

<!doctype html>
<html class="m_no-js temp_newLogoEnabled enableThirdPartySocialShareService temp_newHeader paywall_isPacoEnabled temp_useScribbleLiveApi temp_liveFeedOnArticleDetail " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
 

    
      <title>Opvallend: Belfodil gaat vrijuit voor rode kaart op Anderlec... - Het Nieuwsblad</title>
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.nieuwsblad.be/cnt/dmf20170131_02705159" />
        <link rel="alternate" media="handheld" href="http://m.nieuwsblad.be/cnt/dmf20170131_02705159" />
    <meta itemprop="dateModified" content="2017-01-31T17:40" />    
    <meta itemprop="datePublished" content="2017-01-31T17:40" />    
    <meta itemprop="image" content="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/01/31/PHOTONEWS_10624987-105.JPG?maxheight=460&maxwidth=638" />    
    <meta name="description" content="De Geschillencommissie van de voetbalbond heeft Ishak Belfodil dinsdag vrijgesproken van een sanctie. De spits van Standard Luik keek na zijn rode kaart va..." />    
    <meta name="keywords" content="Standard de Liège" />    
    <meta name="news_keywords" content="Standard de Liège" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="De Geschillencommissie van de voetbalbond heeft Ishak Belfodil dinsdag vrijgesproken van een sanctie. De spits van Standard Luik keek na zijn rode kaart va..." />    
    <meta name="twitter:image" content="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/01/31/PHOTONEWS_10624987-105.JPG?maxheight=460&maxwidth=638" />    
    <meta name="twitter:site" content="@nieuwsblad_be" />    
    <meta name="twitter:title" content="Opvallend: Belfodil gaat vrijuit voor rode kaart op Anderlecht" />    
    <meta property="article:publisher" content="https://www.facebook.com/nieuwsblad.be" />    
    <meta property="article:section" content="Jupiler Pro League" />    
    <meta property="article:tag" content="Standard de Liège" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="152476521481961" />    
    <meta property="og:description" content="De Geschillencommissie van de voetbalbond heeft Ishak Belfodil dinsdag vrijgesproken van een sanctie. De spits van Standard Luik keek na zijn rode kaart va..." />    
    <meta property="og:image" content="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/01/31/PHOTONEWS_10624987-105.JPG?maxheight=460&maxwidth=638" />    
    <meta property="og:image:height" content="425" />    
    <meta property="og:image:width" content="638" />    
    <meta property="og:site_name" content="Het Nieuwsblad" />    
    <meta property="og:title" content="Opvallend: Belfodil gaat vrijuit voor rode kaart op Anderlecht" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="http://www.nieuwsblad.be/cnt/dmf20170131_02705159" />    
    
    
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-70x70.png?v=20170131T144250">
    <meta name="msapplication-square150x150logo" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-150x150.png?v=20170131T144250">
    <meta name="msapplication-square310x310logo" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-310x310.png?v=20170131T144250">
    <meta name="msapplication-TileImage" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-144x144.png?v=20170131T144250">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20170131T144250">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20170131T144250">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20170131T144250">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20170131T144250">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20170131T144250">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20170131T144250">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20170131T144250">
    <link rel="apple-touch-icon" sizes="57x57" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon.png?v=20170131T144250">
    <link rel="icon" sizes="228x228" href="https://nbofront.akamaized.net/extra/assets/img/favicons/coast-icon-228x228.png?v=20170131T144250">
    <link rel="shortcut icon" href="https://nbofront.akamaized.net/extra/assets/img/favicons/favicon.ico?v=20170131T144250">
    <link rel="icon" type="image/png" sizes="64x64" href="https://nbofront.akamaized.net/extra/assets/img/favicons/favicon.png?v=20170131T144250">

    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
interactiefPrefix:"http",brooklynapiurl:"http://brooklynapi.nieuwsblad.be",websitefolder:"http://www.nieuwsblad.be",access_loginshown:false,article_author:"",article_bodycharcount:2583,article_cimpage:"pzcv9rn_pa.errhyb3abvnz27hkzkeynbrcq4o93p2h.n7voetbal/eersteklasse/opvallend: belfodil gaat vrijuit voor rode kaart op anderlecht",article_cimpage_free:"voetbal/eersteklasse/opvallend: belfodil gaat vrijuit voor rode kaart op anderlecht",article_cityname:"",article_contenttype:"article",article_dossier:[],article_id:"dmf20170131_02705159",article_paco_article_id:"",article_introcharcount:545,article_sectionid:"46fc808f-cab2-4b2d-b9e5-d87d7336ed05",article_section:"jupiler-pro-league",article_maintag:"standard-de-liege",article_paper:4,article_publicationdate:"20170131",article_publicationtime:"17:40",article_ispluslayout:false,article_source:"",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_taglist:["standard-de-liege"],article_title:"Opvallend: Belfodil gaat vrijuit voor rode kaart op Anderlecht",article_type:"flash",article_externalid:"0c6239fc-e7cc-11e6-937c-8f386a595cb0",page_maintag:"standard-de-liege",page_mainsection:"eac62f25-c8c4-4a29-b36d-a365009c4361",page_mainsectionname:"nb",page_mainsubsection:"972b9573-b54b-44f3-86af-df8857c80ac9",page_mainsubsectionname:"sportwereld",page_section:"46fc808f-cab2-4b2d-b9e5-d87d7336ed05",page_sectionname:"jupiler-pro-league",page_type:"detail",page_secure:false,page_metered:false,page_papercode:4,page_sectiontrees:"nb/sportwereld/voetbal/jupiler-pro-league|nb/nb-mobile/homepage-sw-articles|nb/nb-mobile/homepage-articles",cdn_markup:"nbofront.akamaized.net",cdn_markupVersion:"20170131T144250",cdn_static:"nbocdn.akamaized.net",features:["temp_newLogoEnabled","enableThirdPartySocialShareService","temp_newHeader","paywall_isPacoEnabled","temp_useScribbleLiveApi","temp_liveFeedOnArticleDetail"],article_has_inline_media:true,urlscheme:"http"
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'pzCV9rN_pa.ErrhyB3aBvnZ27HkZkeynbrcq4O93P2H.n7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/nb/sportwereld/voetbal/jupiler-pro-league', 'free="voetbal/eersteklasse/opvallend: belfodil gaat vrijuit voor rode kaart op anderlecht"'];

    </script>

    <noscript><link href="https://nbofront.akamaized.net/extra/assets/css/icons.fallback.css?v=20170131T144250" rel="stylesheet"></noscript>
    
        
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://nbofront.akamaized.net/extra/assets/css/site-all.css?v=20170131T144250" rel="stylesheet">
    <!--<![endif]-->
    
    <link href="https://nbofront.akamaized.net/extra/assets/css/site-sw.css?v=20170131T144250" rel="stylesheet">

    <!--[if (lte IE 9) & (!IEMobile)]
    <link href="https://nbofront.akamaized.net/extra/assets/css/site-legacy.css?v=20170131T144250" rel="stylesheet">
    <![endif]-->

    <!--[if (lt IE 9)]>
    <script src="https://nbofront.akamaized.net/extra/assets/js/vendor/html5shiv.js?v=20170131T144250"></script>
    <![endif]-->

    
    

    <script>window.JSON || document.write('<script src="https://nbofront.akamaized.net/extra/assets/js/vendor/json2.js?v=20170131T144250"><\/script>')</script>
    <script src="https://nbofront.akamaized.net/extra/assets/js/head.js?v=20170131T144250" 
            data-adheseurl="http://adhese.nieuwsblad.be"
            data-pagetype="detail" data-section="46fc808f-cab2-4b2d-b9e5-d87d7336ed05" data-mainsection="eac62f25-c8c4-4a29-b36d-a365009c4361"
            data-mainsubsection="972b9573-b54b-44f3-86af-df8857c80ac9" data-maintag="standard-de-liege" data-arttype="flash"></script>
    <script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>
</head>
<body class="theme-sports  " itemscope itemtype="http://schema.org/WebPage">
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="/auto" target="_blank">Auto</a></li>
            <li><a href="/dating" target="_blank">Dating</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2">
                <a href="/abonnee">Voor abonnees</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color">
                <a href="/abonnement?utm_source=nieuwsblad&utm_medium=headersite-rood&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li>
                <div data-logon
                     data-logoff-url="/account/LogOff"
                     data-register-url="/account/Register">

                   <a class="site-logon padding-rs"
                       href="/account/LogOn?goto=%2Fcnt%2Fdmf20170131_02705159">
                        Aanmelden
                    </a>
                    <a class="site-logon"
                       href="/account/Register">
                        Registreren
                    </a>

                </div>
            </li>
        </ul>
    </div>
</nav>

<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad-new.svg?v=20170131T144250" alt="Het Nieuwsblad" onerror=" this.src = 'https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad.png?v=20170131T144250'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad-new.svg?v=20170131T144250" alt="Het Nieuwsblad" onerror=" this.src = 'https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad.png?v=20170131T144250'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport active" >
                <a href="/sportwereld" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--bvco  site-nav__bvco" >
                <a href="/nieuws/extra" target="_parent">
                BV&Co
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--nbsp paco-nav site-nav__nbsp" >
                <a href="/abonnee" target="_parent">
                                            
                        <svg class="icon">
                            <use xlink:href="#icon-plus"></use>
                        </svg>
                        &nbsp;
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <i class="sprite sprite--weather-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title">Weer</dt>
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

<li class="site-nav__item">
    <a href="/verkeer" class="text-nowrap">
        <i class="sprite sprite--traffic-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title color-delta">File</dt>
            <dd class="stat__value" id="trafficlength">50km</dd>
        </dl>    
    </a>
</li>

<li class="site-nav__item">
    <a href="/sportwereld/search" data-toggle data-target="#search-header" class="has-icon-state">
        <svg class="icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        <span class="a11y">Zoeken</span>
    </a>
</li>

                    
                </ul>
                

 <div class="site-nav__searchbox context">
                    <form action="/sportwereld/search/" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" method="get" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--beta" type="submit" value="Zoeken">
                        </div>
                    </form>
                </div>

                <div class="ad ad--button" data-ad="button">
                    <div class="ad__wrapper">
                        <div class="ad__inner">
                            <script>if (window.InitAd) { InitAd('button'); }</script>
                        </div>
                    </div>
                </div>
                
                    <div class="site-subnav-sticky">
                        <nav role="navigation" class="container">
                            <ul class="site-subnav__list">
                                
                <li>
                    <a  href="/sportwereld/live" target="_parent">
                        LIVE
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/live/voetbal" target="_parent">
                        Voetbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/live/wielrennen" target="_parent">
                        Wielrennen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/live/tennis" target="_parent">
                        Tennis
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/live/andere" target="_parent">
                        Andere sporten
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/live/veldrijden" target="_parent">
                        Veldrijden
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="/sportwereld/voetbal" target="_parent">
                        Voetbal
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/voetbal/jupiler-pro-league" target="_parent">
                        Jupiler Pro League
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/voetbal/jupiler-pro-league" target="_parent">
                        Nieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/jupiler-pro-league/kalender" target="_parent">
                        Kalender
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/jupiler-pro-league/klassement" target="_parent">
                        Klassement
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/jupiler-pro-league/video" target="_parent">
                        Video
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/cnt/dmf20160714_02384765" target="_parent">
                        Transfers
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/proximus-league" target="_parent">
                        Proximus League
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/voetbal/proximus-league" target="_parent">
                        Nieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/proximus-league/kalender" target="_parent">
                        Kalender
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/proximus-league/klassement" target="_parent">
                        Klassement
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/nationaal/mannen" target="_parent">
                        Lagere niveaus
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/1ste-amateurs-nationaal" target="_parent">
                        1ste amateurs
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/2de-amateurs-vfv-a-nationaal" target="_parent">
                        2de amateurs A
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/2de-amateurs-vfv-b-nationaal" target="_parent">
                        2de amateurs B
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/2de-amateurs-acff-nationaal" target="_parent">
                        2de amateurs Wallonië
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/3de-amateurs-vfv-a-nationaal" target="_parent">
                        3de amateurs A
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/3de-amateurs-vfv-b-nationaal" target="_parent">
                        3de amateurs B
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/3de-amateurs-acff-a-nationaal" target="_parent">
                        3de amateurs Wallonië A
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/3de-amateurs-acff-b-nationaal" target="_parent">
                        3de amateurs Wallonië B
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/antwerpen" target="_parent">
                        Antwerpen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/brabant" target="_parent">
                        Brabant
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/tag/wielrennen/kampioenschap-van-belgie-geel" target="_parent">
                        BK Wielrennen
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/limburg" target="_parent">
                        Limburg
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/oost-vlaanderen" target="_parent">
                        Oost-Vlaanderen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/multimedia" target="_parent">
                        Multimedia
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/multimedia/mobiel" target="_parent">
                        Mobiel
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/multimedia/software" target="_parent">
                        Software
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/multimedia/technologie" target="_parent">
                        Technologie
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/multimedia/foto-video-audio" target="_parent">
                        Foto, Video & Audio
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/multimedia/beveiliging" target="_parent">
                        Beveiliging
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/multimedia/internet" target="_parent">
                        Internet
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/economie/werk" target="_parent">
                        Werk
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/west-vlaanderen" target="_parent">
                        West-Vlaanderen
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/beker-van-belgie" target="_parent">
                        Croky Cup
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/rodeduivels" target="_parent">
                        Rode Duivels
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal" target="_parent">
                        Buitenlands voetbal
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/duits-voetbal" target="_parent">
                        Duitsland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/engels-voetbal" target="_parent">
                        Engeland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/frans-voetbal" target="_parent">
                        Frankrijk
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal/griekenland" target="_parent">
                        Griekenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/italiaans-voetbal" target="_parent">
                        Italië
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/eredivisie" target="_parent">
                        Nederland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal/portugal" target="_parent">
                        Portugal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal/rusland" target="_parent">
                        Rusland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal/schotland" target="_parent">
                        Schotland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/spaans-voetbal" target="_parent">
                        Spanje
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal/turkije" target="_parent">
                        Turkije
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/interlands/wk-2018-rusland" target="_parent">
                        WK 2018 - kwalificaties
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/voetbal/interlands/afrika-cup" target="_parent">
                        Afrika Cup
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/champions-league" target="_parent">
                        Champions League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/europa-league/nieuws" target="_parent">
                        Europa League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/jeugdcup" target="_parent">
                        Jeugdcup
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/ek2016frankrijk" target="_parent">
                        EK 2016
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/rodeduivels" target="_parent">
                        Rode Duivels
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/ek2016frankrijk" target="_parent">
                        Nieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/ek2016frankrijk/speelschema" target="_parent">
                        Speelschema
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/ek2016frankrijk/groepen" target="_parent">
                        Groepen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/ek2016frankrijk/stadions" target="_parent">
                        Stadions
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wielrennen" target="_parent">
                        Wielrennen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/wielrennen/veldrijden" target="_parent">
                        Veldrijden
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/tag/wielrennen/uci-wereldbeker-veldrijden?rankingType=Points" target="_parent">
                        Wereldbeker
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tag/wielrennen/bpost-bank-trofee?rankingType=General" target="_parent">
                        DVV Trofee
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/SportWereld/tag/wielrennen/superprestige-veldrijden?rankingType=Points" target="_parent">
                        Superprestige
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/search" target="_parent">
                        Zoek veldrijder/team
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/wielrennen/veldrijden-cyclo-cross" target="_parent">
                        Veldritkalender
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wielrennen/wegwielrennen" target="_parent">
                        Wegwielrennen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/tag/wielrennen/etixx-quickstep" target="_parent">
                        Etixx-Quickstep
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tag/wielrennen/lotto-soudal" target="_parent">
                        Lotto Soudal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tag/wielrennen" target="_parent">
                        Alle teams
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/search" target="_parent">
                        Zoek renner/team
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/tag/wielrennen/uci-world-ranking" target="_parent">
                        UCI-ranking
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wielrennen/vrouwenkoers" target="_parent">
                        Vrouw en Koers
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wielrennen/mountainbike" target="_parent">
                        Mountainbike
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wielrennen/baan" target="_parent">
                        Baan
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/wielrennen" target="_parent">
                        Wielerkalender
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="" target="_parent">
                        Zaalsporten
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/handbal" target="_parent">
                        Handbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/basketbal" target="_parent">
                        Basketbal
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/basketbal/euromillionsbasketballleague" target="_parent">
                        Euromillions Basketball League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/basketbal/beker-van-belgie" target="_parent">
                        Beker van België
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/basketbal#landelijk" target="_parent">
                        Lagere niveaus
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/uitslagen/basketbal#landelijk" target="_parent">
                        Landelijk
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/basketbal#provinciaal" target="_parent">
                        Provinciaal
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/basketbal/buitenlands-basketbal/nba" target="_parent">
                        NBA
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/basketbal/europees-basketbal" target="_parent">
                        Europees basketbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/basketbal/buitenlands-basketbal" target="_parent">
                        Buitenlands basketbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/basketbal/interlands" target="_parent">
                        Interlands
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/basketbal/interlands/belgian-lions" target="_parent">
                        Belgian Lions
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/basketbal/interlands/belgian-cats" target="_parent">
                        Belgian Cats
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/volleybal" target="_parent">
                        Volleybal
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/volleybal/euromillionsvolleyleague" target="_parent">
                        Euromillions League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/volleybal/beker-van-belgie" target="_parent">
                        Beker van België
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/volleybal" target="_parent">
                        Lagere niveaus
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/uitslagen/volleybal" target="_parent">
                        Nationaal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/volleybal" target="_parent">
                        Provinciaal
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/volleybal/europees-volleybal" target="_parent">
                        Europees volleybal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/volleybal/buitenlands-volleybal" target="_parent">
                        Buitenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/volleybal/interlands" target="_parent">
                        Interlands
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis" target="_parent">
                        Tennis
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/tennis/australian-open" target="_parent">
                        Australian Open
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis/roland-garros" target="_parent">
                        Roland Garros
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis/wimbledon" target="_parent">
                        Wimbledon
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis/us-open" target="_parent">
                        US Open
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis/davis-cup" target="_parent">
                        Davis Cup
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis/fed-cup" target="_parent">
                        Fed Cup
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/motorsporten/formule-1" target="_parent">
                        Formule 1
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/nevensporten" target="_parent">
                        Meer sporten
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/atletiek" target="_parent">
                        Atletiek
                    </a>
                    
                </li>
        
                <li>
                    <a  href="" target="_parent">
                        Watersporten
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/waterpolo" target="_parent">
                        Waterpolo
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/zeilen" target="_parent">
                        Zeilen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/zwemmen" target="_parent">
                        Zwemmen
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/amerikaanse-sporten" target="_parent">
                        Amerikaanse Sporten
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/rugby" target="_parent">
                        Rugby
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/korfbal" target="_parent">
                        Korfbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/darts" target="_parent">
                        Darts
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/gevechtssporten" target="_parent">
                        Gevechtssporten
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/golf" target="_parent">
                        Golf
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/gymnastiek" target="_parent">
                        Gymnastiek
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/motorsporten" target="_parent">
                        Motorsporten
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/motorsporten/rally" target="_parent">
                        Rally
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/motorsporten/motorcross" target="_parent">
                        Motorcross
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/motorsporten/motogp" target="_parent">
                        MotoGP
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/nieuws" target="_parent">
                        Olympische Spelen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/olympische-spelen/rio2016/nieuws" target="_parent">
                        Nieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/programma" target="_parent">
                        Programma
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/medailles" target="_parent">
                        Medailles
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/atleten" target="_parent">
                        Atleten
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/records" target="_parent">
                        Records
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/erelijst" target="_parent">
                        Erelijst
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/hockey" target="_parent">
                        Hockey
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/ijshockey" target="_parent">
                        IJshockey
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/paardensport" target="_parent">
                        Paardensport
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/snooker" target="_parent">
                        Snooker
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tafeltennis" target="_parent">
                        Tafeltennis
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/triatlon" target="_parent">
                        Triatlon
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wintersporten" target="_parent">
                        Wintersporten
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen" target="_parent">
                        UITSLAGEN
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal" target="_parent">
                        Voetbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/wielrennen" target="_parent">
                        Wielrennen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/wielrennen/veldrijden-cyclo-cross" target="_parent">
                        Veldrijden
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/basketbal" target="_parent">
                        Basketbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/handbal/nationaal/mannen" target="_parent">
                        Handbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/hockey/nationaal/mannen" target="_parent">
                        Hockey
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/korfbal/nationaal/gemengd" target="_parent">
                        Korfbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/krachtbal/nationaal/mannen" target="_parent">
                        Krachtbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/minivoetbal/nationaal/mannen" target="_parent">
                        Minivoetbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/rugby" target="_parent">
                        Rugby
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/tafeltennis" target="_parent">
                        Tafeltennis
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/volleybal" target="_parent">
                        Volleybal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/zaalvoetbal" target="_parent">
                        Zaalvoetbal
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                            </ul>
                        </nav>
                    </div>
                
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper ">
    
    <script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>


              
    <div class="ad ad--adverskinleaderboard" data-ad="adverskinleaderboard">
        <div class="ad__wrapper">
            <div class="ad__inner"> <script>if (window.InitAd) { InitAd('adverskinleaderboard'); }</script></div>
        </div>
    </div>
        
    <div class="site-container">
        <div class="site-container__inner">
            
            <div class="ad-group">
                <div class="ad ad--leaderboard" data-ad="leaderboard"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('leaderboard'); }</script></div></div></div>
                <div class="ad ad--xlleaderboard" data-ad="xlleaderboard"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('xlleaderboard'); }</script></div></div></div>
                <div class="ad ad--tvleaderboard" data-ad="tvleaderboard"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('tvleaderboard'); }</script></div></div></div>
                <div class="ad ad--pebbletvleaderboard" data-ad="pebbletvleaderboard"><div class="ad__wrapper"><div class="ad__inner"></div></div></div>
                <div class="ad ad--largeleaderboard" data-ad="largeleaderboard"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('largeleaderboard'); }</script></div></div></div>
            </div>
            
            <main role="main">
                
    
<!-- MntPageId: d9aaf61a-8254-43e0-ada7-a1b8b8689116 -->
<!-- MntPageTemplateInstanceId: 9ba211a6-82ed-4194-adb1-0f73c636288b -->
<!-- PublishedPageId: 4a323af9-f0c8-4be0-ad3f-1415b92155d5 -->
<!-- start zone article-detail --><article class="grid"         itemscope         itemtype="http://schema.org/NewsArticle"         role="article">    <div class="grid__col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">
<style>
.sport-header a{display:inline-block;float:left;padding:10px 15px;color:#a7a8aa;text-decoration:none;font-weight:bold;}
.sport-header a:hover,.sport-header a:active,.sport-header a.active{color:#D10A11;}
.sport-header a.first{background-color:#D10A11;text-transform:uppercase;color:white;font-family:Vitesse Black,sans-serif;font-size:1.71429rem;padding:3px 10px;}
.sport-header div.clear{clear:both;}
</style>
<div class="margin-bm sport-header">
<a href="/sportwereld/voetbal/jupiler-pro-league" class="first">Jupiler Pro League</a>
<a href="/sportwereld/voetbal/jupiler-pro-league">Nieuws</a>
<a href="/jupiler-pro-league/kalender">Kalender</a>
<a href="/jupiler-pro-league/klassement">Klassement</a>
<a href="/jupiler-pro-league/hervorming">Hervorming</a>
<a href="/sportwereld/voetbal/jupiler-pro-league/video">Video</a>
<div class="clear"></div>
</div>


<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

</div>
<!-- end block 'article-header' -->
        </div>    </div>    <div class="grid__col size-2-3--bp5">        <div class="grid__col__inner">            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">


<div class="social-sticky-wrapper">
    <div class="social-sticky-bar">
        <ul class="article__share list-unstyled margin-bn">
            

                <li class="facebook margin-bs">
                    

<div class="social social--large"
     data-social="facebook"
     data-url="http://www.nieuwsblad.be/cnt/dmf20170131_02705159">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
                </li>

            

                <li class="twitter margin-bs">
                    

<div class="social social--large"
     data-social="twitter"
     data-url="http://www.nieuwsblad.be/cnt/dmf20170131_02705159"
     data-via="nieuwsblad_be"
     data-tweettext="Opvallend%3A Belfodil gaat vrijuit voor rode kaart op Anderlecht - http%3A%2F%2Fwww.nieuwsblad.be%2Fcnt%2Fdmf20170131_02705159">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
                </li>

            

                <li class="googleplus margin-bs">
                    

<div class="social social--large"
     data-social="googleplus"
     data-url="http://www.nieuwsblad.be/cnt/dmf20170131_02705159"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
                </li>

            

                <li class="mail margin-bs">
                    

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="http://www.nieuwsblad.be/mail/dmf20170131_02705159">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
                </li>

            
        </ul>
    </div>
</div>
<header class="article__header">

        <p>Wél schorsing voor Mladenovic</p>
    

    <h1 itemprop="name">Opvallend: Belfodil gaat vrijuit voor rode kaart op Anderlecht</h1>
</header>



<footer class="article__meta">
    <p class="article__byline">
        <time datetime="2017-01-31 17:40+01:00" itemprop="datePublished">Vandaag om 17:40</time> 
        
        
 
    -
<a class="link-complex" href="#" role="button" data-print="">
    <span class="link-complex__target">Print</span>
</a>
-


<a class="link-complex" title="Mail correctie door naar de redactie" href="mailto:redactienbo@nieuwsblad.be?subject=Correctie%20-%20'Opvallend%3A%20Belfodil%20gaat%20vrijuit%20voor%20rode%20kaart%20op%20Anderlecht'&amp;body=http://www.nieuwsblad.be/cnt/dmf20170131_02705159" role="button">
    <span class="link-complex__target">Corrigeer</span>
</a>

         </p>   
</footer>

<div class="article">
    
    <figure class="article__image">
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/01/31/PHOTONEWS_10624987-105.JPG?maxheight=460&maxwidth=638" alt="Opvallend: Belfodil gaat vrijuit voor rode kaart op Anderlecht" height="425" width="638" itemprop="image">
        
        <figcaption class="slideshow__caption" data-slideshow-caption>
            <p>
                
                <span class="slideshow__image__credits">Foto: Photonews</span>
                
            </p>
        </figcaption>
        
    </figure>
    


<ul class="article__share list-inline">
    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="http://www.nieuwsblad.be/cnt/dmf20170131_02705159">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="http://www.nieuwsblad.be/cnt/dmf20170131_02705159"
     data-via="nieuwsblad_be"
     data-tweettext="Opvallend%3A Belfodil gaat vrijuit voor rode kaart op Anderlecht - http%3A%2F%2Fwww.nieuwsblad.be%2Fcnt%2Fdmf20170131_02705159">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="googleplus">
            

<div class="social social--large"
     data-social="googleplus"
     data-url="http://www.nieuwsblad.be/cnt/dmf20170131_02705159"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="http://www.nieuwsblad.be/mail/dmf20170131_02705159">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

    <div class="article__body" itemprop="description articleBody">
        
        <div class="article__intro">
            De Geschillencommissie van de voetbalbond heeft Ishak Belfodil dinsdag vrijgesproken van een sanctie. De spits van Standard Luik keek na zijn rode kaart van zondag in het duel tegen RSC Anderlecht (0-0) aan tegen drie speeldagen schorsing (waarvan twee effectief) en 800 euro boete, maar de Geschillencommissie oordeelde dat de uitsluiting voldoende was. Opmerkelijk: Filip Mladenovic krijgt één speeldag voorwaardelijke schorsing, hoewel alle commentatoren het erover eens waren dat zijn uitsluiting veel lichter was dan die van zijn ploegmaat.
        </div>
        

        <div class="ad ad--mediumrectangle" data-ad="mediumrectangle">
            <div class="ad__wrapper">
                <div class="ad__inner">
                    <script>if (window.InitAd) { InitAd('mediumrectangle'); }</script>
                </div>
            </div>
        </div>
        <aside class="article__sidebar">
            <div class="article__sidebar__inner">
                
            </div>
        </aside>

        <p>Belfodil gaat vrijuit</p>

<p>Het Bondsparket vorderde voor Belfodil maandag drie speeldagen schorsing, waarvan &eacute;&eacute;n met uitstel. De spits werd in het slot van de kraker op het veld van RSCA door scheidsrechter Bart Vertenten uitgesloten voor &quot;een trapbeweging richting Tielemans&quot;. De Bondsprocureur oordeelde dinsdag ter zitting dat de beelden duidelijk waren. &quot;Uit frustratie trapte Belfodil vrijwillig naar zijn tegenstander&quot;, zei de procureur.</p>

<p>Een zichtbaar verbouwereerde Belfodil stelde dat hij enkel de bal wou wegtrappen om tijd te rekken. &quot;Als je de beelden bekijkt, zie je dat ik mijn blik steeds richt op de bal. Ik raak de speler ook niet en trap in de lucht. De hele bank van RSCA veert recht, de scheidsrechter stond duidelijk onder druk&quot;, verklaarde de spits van de Rouches.</p>

<p>Pierre Lochte, juridisch directeur van Standard, trad Belfodial bij. &quot;Hij heeft niet de intentie om iemand te raken en er was ook geen contact. Bovendien was het Thelin die in de buurt van Belfodil was, niet Thielemans, zoals Vertenten opneemt in zijn verslag. De ref heeft de fase dus duidelijk niet goed gezien. De tegenstander reageert ook niet op de trap, waaruit duidelijk blijkt dat hij niet geraakt is. De fase had bestraft kunnen worden met een gele kaart voor een poging tot tijd rekken, rood en een schorsing zijn overdreven&quot;, pleitte Lochte.</p>

<p>De Geschillencommissie gaf Belfodil en Lochte gelijk. &quot;Belfodil had de fysieke integriteit van de tegenstander wel in gevaar kunnen brengen, aangezien die met de hand naar de bal gaat. Omdat de speler zo dicht bij zijn tegenstander stond, had Belfodil die trap niet moeten doen. Uit de tv-beelden kan echter niet opgemaakt worden met welke intentie Belfodil trapte. Er is dus gegronde twijfel over de fase, waardoor een sanctie zich niet opdringt&quot;, laat de commissie optekenen.</p>

<p><strong>Voorwaardelijke schorsing voor Mladenovic</strong></p>

<p>Filip Mladenovic, die al na twee minuten van het veld gestuurd werd in diezelfde wedstrijd, krijgt een dag schorsing met uitstel.&nbsp;Na een opstootje met Alexandru Chipciu kreeg de Servi&euml;r streng rood van scheidsrechter Bart Vertenten, die de kaart toonde op aangeven van zijn lijnrechter. &ldquo;Mladenovic gaf een armslag in de richting van het hoofd van de tegenstander&rdquo;, noteerde Vertenten in zijn rapport. In de slotfase werd ook Belfodil uitgesloten voor natrappen op Isaac Kiese Thelin.</p>

<p><strong>De betwiste fase in kwestie:</strong></p>

<figure class="video video--swkaltura ">
    <div class="video__wrapper">
        <script src="https://cdnapisec.kaltura.com/p/1467261/sp/146726100/embedIframeJs/uiconf_id/25942911/partner_id/1467261"></script>
<div id="kaltura_player_91fb" style="width: 100%; height: 350px" itemprop="video" itemscope itemtype="https://schema.org/VideoObject"></div>
<script>var marlinSection="%%marlinSection%%",prerollUrl="https://adhese.nieuwsblad.be/ad3/sl_nbo_unknown_-preroll/";"undefined"!=typeof window.MEDIAHUIS&&"undefined"!=typeof window.MEDIAHUIS.ads?(prerollUrl=window.MEDIAHUIS.ads.preroll||"",window.MEDIAHUIS.config.article_blockads&&(prerollUrl="")):marlinSection.length>17&&(prerollUrl=prerollUrl.replace("unknown",marlinSection));var postrollUrl=prerollUrl.replace("preroll","postroll"),goSticky=!1;if(goSticky&&prerollUrl){var prefix="https://ads.stickyadstv.com/www/delivery/swfIndex.php?reqType=AdsSetup&protocolVersion=2.0&zoneId=",suffix="&loc=www.gva.be&playerSize=578x354";prerollUrl=prefix+"1003489"+suffix,postrollUrl=prefix+"1003473"+suffix}kWidget.embed({targetId:"kaltura_player_91fb",wid:"_1467261",uiconf_id:"25942911",flashvars:{doubleClick:{plugin:!0,adTagUrl:prerollUrl},vast:{plugin:!0,postrollUrl:prerollUrl.replace("preroll","postroll"),loadAdsOnPlay:!0},adsOnReplay:!0,metadataProfileId:3063771,requiredMetadataFields:!0},cache_st:"1406844807",entry_id:"0_zxv10x1r"}),kWidget.addReadyCallback(function(e){function r(e){gemiusStream.event("25943191",l,t,e);var a=r.caller.toString();console.log("gemiusStream.event: "+e+"@"+t+"sec - totalTime: "+o+"sec - Caller: "+a)}var a=document.getElementById(e),l="0_zxv10x1r",n="nGEwQsgXJ7hprExa7E7U9MdvHZF8JkboWpPj7lWEnH3.G7",t=0,o=0,i=0,d="undefined"==typeof MEDIAHUIS?"nw":MEDIAHUIS.config.page_sectionname,s=[{name:"_SCT ",value:"news"},{name:"se",value:d},{name:"ct",value:"nw"},{name:"st",value:"vid.wex.frag.vod.free"},{name:"tv",value:"news"}];a.kBind("metadataReceived",function(){var e,r=a.evaluate("{mediaProxy.entryMetadata}");o=a.evaluate("{mediaProxy.entry.duration}");var l=document.getElementsByClassName("video-source-origin");if(l.length>0)for(var n=l.length;n>=l.length;n--){var t=l[n-1];t&&t.parentNode.removeChild(t)}if(r&&r.Source){var i=r.Source;switch(i){case"ATV":e="atv";break;case"TVL":e="tvl";break;case"TVO":e="tvoost"}if(e){var d="www."+e+".be",s=document.createElement("div"),p=a.parentNode;s.className="video-source-origin",s.innerHTML="Bekijk meer video's van "+i+' op <a href="http://'+d+'" target="_blank">'+d+"</a>",p.parentNode.insertBefore(s,p.nextSibling)}}}),a.kBind("playerUpdatePlayhead",function(e,r){t=t!=Math.round(e)?Math.round(e):t}),a.kBind("changeMedia",function(e,r){gemiusStream.closeStream("25943191",l,t),l=e.entryId,gemiusStream.newStream("25943191",l,o,s,[],n)}),a.kBind("playerStateChange",function(e){"buffering"!=e&&("playing"==e&&0==t&&i||(o>t&&r(e),0==t&&"playing"==e&&(i=1)))}),a.kBind("doStop",function(e,a){o>t&&r("stopped")}),a.kBind("seeked",function(e){o>t&&(t=e,r("seekingStarted"))}),a.kBind("playerPlayEnd",function(e,a){r("complete")}),a.kBind("doReplay",function(e,a){gemiusStream.closeStream("25943191",l,t),t=0,l=e.entryId,gemiusStream.newStream("25943191",l,o,s,[],n),r("playing")})})</script>
    </div>
    
    <figcaption>
        <p>
            
            <span class="article__video__credits">Video: JPL</span>
            
        </p>
    </figcaption>
    
</figure>


    </div>

    
</div>

        <div data-mht-widget="article-webalbum">        
    
<!-- &lt;!-- /// renderfeedback: WebAlbumWidget niet gevonden /// --&gt; -->

        </div>
    
    <aside class="article__tags">
              
    <ul>
        
                <li><a href="http://www.nieuwsblad.be/tag/standard-de-liege">Standard de Liège</a></li>                     
        
    </ul>

    </aside>


<div class="split is-js-enhanced">
    <div class="split__left--bp2">
        
        


<ul class="article__share list-inline">
    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="http://www.nieuwsblad.be/cnt/dmf20170131_02705159">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="http://www.nieuwsblad.be/cnt/dmf20170131_02705159"
     data-via="nieuwsblad_be"
     data-tweettext="Opvallend%3A Belfodil gaat vrijuit voor rode kaart op Anderlecht - http%3A%2F%2Fwww.nieuwsblad.be%2Fcnt%2Fdmf20170131_02705159">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="googleplus">
            

<div class="social social--large"
     data-social="googleplus"
     data-url="http://www.nieuwsblad.be/cnt/dmf20170131_02705159"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="http://www.nieuwsblad.be/mail/dmf20170131_02705159">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

    </div>
    <div class="split__right--bp2">
        
        
<a class="link-complex" title="Mail correctie door naar de redactie" href="mailto:redactienbo@nieuwsblad.be?subject=Correctie%20-%20'Opvallend%3A%20Belfodil%20gaat%20vrijuit%20voor%20rode%20kaart%20op%20Anderlecht'&amp;body=http://www.nieuwsblad.be/cnt/dmf20170131_02705159" role="button">
    <span class="link-complex__target">Corrigeer</span>
</a>


    </div>
</div>
<div class="ad ad--textlink" data-ad="textlink">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('textlink'); }</script></div>
    </div>
</div>

<div class="ad ad--banthird" data-ad="banthird">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('banthird'); }</script></div>
    </div>
</div>

<div id="lig_nieuwsblad_news_smartbox_article"></div>
<script language="javascript" src="http://i.ligatus.com/angular_front/tags/be/nieuwsblad/v2/tags/angular-tag_news.js"></script>

<script>
(function() {
	var object = document.createElement('img');
	object.src= "http://adhese.nieuwsblad.be/track/567347/?" + new Date().getTime();
	object.width = object.height = 0;
	document.body.appendChild(object);
})();
</script>


<div class="ad ad--webshop ad-slot--a" data-ad="webshop">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('webshop'); }</script></div>
    </div>
</div>


        <div data-mht-widget="sw-|-voetbal-|-article-list-afgelastingen">        
    
<!-- &lt;!-- /// renderfeedback: ArticleList Widget No Articles /// --&gt; -->

        </div>
    
        <div data-mht-widget="sw-|-voetbal-|-article-widget-uitslagen">        
    
<!-- &lt;!-- /// renderfeedback: ArticleList Widget No Articles /// --&gt; -->

        </div>
    
</div>
<!-- end block 'article-main' -->
            <div class="grid">                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news' -->
<div data-mht-block="article-detail__article-recent-news">

        <div data-mht-widget="wg-|-sw-|-article-recent-news">        
    

<section class="widgetgroup ">
    
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <!--<h2 class="section-title section-title--adjacent">Recent nieuws</h2>-->
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170131_02705082" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/01/31/8c9fd16c-e7c5-11e6-937c-8f386a595cb0_web_scale_0.0786164_0.0786164__.jpg?height=190&width=313&mode=crop&scale=both" alt="Racing Genk heeft vervanger voor Ndidi beet" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Racing Genk heeft vervanger voor Ndidi beet
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170131_02704961" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/01/31/55a45cde-e7b9-11e6-937c-8f386a595cb0_web_translate_-155.3124_-54.37487__scale_0.3425728_0.3425728__.jpg?height=190&width=313&mode=crop&scale=both" alt="Drie nieuwe spelers op halve dag voor Standard" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Drie nieuwe spelers op halve dag voor Standard
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170131_02704877" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/01/31/8a1d0314-e7b2-11e6-937c-8f386a595cb0_web_scale_0.6889764_0.6889764__.jpg?height=190&width=313&mode=crop&scale=both" alt="Anderlecht laat grote belofte Wout Faes ervaring opdoen in Nederland " itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Anderlecht laat grote belofte Wout Faes ervaring opdoen in Nederland 
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170131_02704828" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/01/31/aaa5b722-e7ab-11e6-937c-8f386a595cb0_web_scale_0.1272265_0.1272265__.jpg?height=190&width=313&mode=crop&scale=both" alt="GERUCHTEN. Deze toptransfers staan vandaag nog te gebeuren" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                GERUCHTEN. Deze toptransfers staan vandaag nog te gebeuren
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170131_02704800" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/01/31/721144a2-e342-11e6-a7ea-01e0611228f3_web_scale_0.1123235_0.1123235__.jpg?height=190&width=313&mode=crop&scale=both" alt="Anderlecht trekt aanvaller Westerlo aan" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Anderlecht trekt aanvaller Westerlo aan
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

</section>
        </div>
    
</div>
<!-- end block 'article-recent-news' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-2' -->
<div data-mht-block="article-detail__article-recent-news-2">

        <div data-mht-widget="wg-|-sw-|-article-recent-news-2">        
    

<section class="widgetgroup ">
    
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <!--<h2 class="section-title section-title--adjacent">Niet te missen</h2>-->
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170129_02702238" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/01/29/45f4f504-e66b-11e6-a5bb-899e6c9ebe55_web_scale_0.1822917_0.1822917__.jpg?height=190&width=313&mode=crop&scale=both" alt="Yves, wat doe je nu? Oostende-trainer steelt de show met bizar dansje" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Yves, wat doe je nu? Oostende-trainer steelt de show met bizar dansje
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170130_02703773" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/01/30/EXTREME_WORLD_RECORD_FOOTBALL_CHALLENGE!!!.00_00_08_09.Still001.jpg?height=190&width=313&mode=crop&scale=both" alt="Straf: Belg controleert bal die van 35 meter hoog valt en breekt hiermee wereldrecord" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Straf: Belg controleert bal die van 35 meter hoog valt en breekt hiermee wereldrecord
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170130_02704186" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/01/31/Guardi.jpg?height=190&width=313&mode=crop&scale=both" alt="Guardiola scout (met) Russisch topmodel" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Guardiola scout (met) Russisch topmodel
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170131_02705050" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/01/31/renner.jpg?height=190&width=313&mode=crop&scale=both" alt="Renner kan enkel dankzij ultieme reflex doodsmak van brug in ravijn vermijden" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Renner kan enkel dankzij ultieme reflex doodsmak van brug in ravijn vermijden
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170131_02704636" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/01/31/scheet.jpg?height=190&width=313&mode=crop&scale=both" alt="Alweer hilariteit tijdens Nederlandse Extra Time: "Wie heeft die scheet gelaten?"" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Alweer hilariteit tijdens Nederlandse Extra Time: "Wie heeft die scheet gelaten?"
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

</section>
        </div>
    
</div>
<!-- end block 'article-recent-news-2' -->
                    </div>                </div>                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-3' -->
<div data-mht-block="article-detail__article-recent-news-3">

</div>
<!-- end block 'article-recent-news-3' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-4' -->
<div data-mht-block="article-detail__article-recent-news-4">

        <div data-mht-widget="wg-|-sw-|-article-recent-news-4">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
</div>
<!-- end block 'article-recent-news-4' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-5' -->
<div data-mht-block="article-detail__article-recent-news-5">

        <div data-mht-widget="wg-|-sw-|-article-recent-news-5">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
</div>
<!-- end block 'article-recent-news-5' -->
                    </div>                </div>            </div>            <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">
<style>
.clbnws span {padding-left: 10px;}
.clbnws { border: 1px solid gainsboro; margin-bottom: 20px;}
.clbnws a {padding: 10px;line-height: 30px;font-size: 12px;}
.clbnws img {width: 25px;}
</style>


<div class="widget clbnws">
	<header class="widget__header"><style>.widget--team-ranking h3 {display:none;}</style>
	<div class="widget__header section-header section-header--sport">
		<h2 class="section-title">Klik voor nieuws over...</h2>
	</div>
</header>
<div class="grid ">
	<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="http://2.nieuwsbladcdn.be/extra/sportwereld/img/jpl-logo/aagent.png"></span><a href="/tag/kaa-gent">AA Gent</a>
		</div>
	</div>
	<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="http://2.nieuwsbladcdn.be/extra/sportwereld/img/jpl-logo/anderlecht.png"></span><a href="/tag/rsc-anderlecht">Anderlecht</a>
		</div>
	</div>
		<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="http://2.nieuwsbladcdn.be/extra/sportwereld/img/jpl-logo/charleroi.png"></span><a href="/tag/sporting-charleroi">Charleroi</a>
		</div>
	</div>
	<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="http://2.nieuwsbladcdn.be/extra/sportwereld/img/jpl-logo/club_brugge.png"></span><a href="/tag/club-brugge">Club Brugge</a>
		</div>
	</div>
	<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="http://2.nieuwsbladcdn.be/extra/sportwereld/img/jpl-logo/eupen.png"></span><a href="/tag/kas-eupen">Eupen</a>
		</div>
	</div>
		<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="http://2.nieuwsbladcdn.be/extra/sportwereld/img/jpl-logo/krc_genk.png"></span><a href="/tag/krc-genk">KRC Genk</a>
		</div>
	</div>
	<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="http://2.nieuwsbladcdn.be/extra/sportwereld/img/jpl-logo/kvk_kortrijk.png"></span><a href="/tag/kv-kortrijk">KV Kortrijk</a>
		</div>
	</div>
		<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="http://2.nieuwsbladcdn.be/extra/sportwereld/img/jpl-logo/kv_mechelen.png"></span><a href="/tag/kv-mechelen">KV Mechelen</a>
		</div>
	</div>
	<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="http://2.nieuwsbladcdn.be/extra/sportwereld/img/jpl-logo/kv_oostende.png"></span><a href="/tag/kv-oostende">KV Oostende</a>
		</div>
	</div>
		<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="http://2.nieuwsbladcdn.be/extra/sportwereld/img/jpl-logo/lokeren.png"></span><a href="/tag/sporting-lokeren">Lokeren</a>
		</div>
	</div>
	<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="http://2.nieuwsbladcdn.be/extra/sportwereld/img/jpl-logo/moeskroen.png"></span><a href="/tag/excel-moeskroen">Moeskroen</a>
		</div>
	</div>
	
	<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="http://2.nieuwsbladcdn.be/extra/sportwereld/img/jpl-logo/standard.png"></span><a href="/tag/standard-de-liege">Standard</a>
		</div>
	</div>
		<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="http://2.nieuwsbladcdn.be/extra/sportwereld/img/jpl-logo/stvv.png"></span><a href="/tag/stvv">STVV</a>
		</div>
	</div>
	<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="http://2.nieuwsbladcdn.be/extra/sportwereld/img/jpl-logo/w_beveren.png"></span><a href="/tag/waasland-beveren">W.-Beveren</a>
		</div>
	</div>
		<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="http://2.nieuwsbladcdn.be/extra/sportwereld/img/jpl-logo/westerlo.png"></span><a href="/tag/kvc-westerlo">Westerlo</a>
		</div>
	</div>
	<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="http://2.nieuwsbladcdn.be/extra/sportwereld/img/jpl-logo/zulte_w.png"></span><a href="/tag/sv-zulte-waregem">Zulte-Waregem</a>
		</div>
	</div>
</div>
<br>
</div>


</div>
<!-- end block 'article-promo' -->
        </div>    </div>    <div class="grid__col size-1-3--bp5">        <div class="grid__col__inner">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

        <div data-mht-widget="sw-|-wg-|-zone-top-article-detail">        
    

<section class="widgetgroup ">
    <div class="ad ad--xlhalfpage" data-ad="xlhalfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('xlhalfpage'); }</script></div>
    </div>
</div>
<div class="ad ad--halfpage" data-ad="halfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfpage'); }</script></div>
    </div>
</div>


<div class="widget margin-bm">
<a href="https://www.facebook.com/Sportwereld.be" target="_blank"><img src="http://1.nieuwsbladcdn.be/Assets/Images_Upload/2015/07/17/nb_social_sportwereld.jpg" /></a>
</div>



<section class="widget widget--most-read widget-listwidget--public">
    
        <header class="widget__header ">
            <header class="section-header section-header--sport">	<h2 class="section-title">Meest Gelezen <span class="section-title__sub">Sport</span></h2></header>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  article-teaser--no-image" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170102_02654648" itemprop="url" target="_self">
        
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Transferoverzicht Jupiler Pro League winter 2017
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  article-teaser--no-image" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170130_02704223" itemprop="url" target="_self">
        
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Club Brugge doet recordbod op laatste dag transfermarkt
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  article-teaser--no-image" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170131_02704669" itemprop="url" target="_self">
        
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                LIVE Transfer deadline day: Genk haalt uit, ook Anderlecht erg actief
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  article-teaser--no-image" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170130_02703445" itemprop="url" target="_self">
        
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Nys grapt over bandenkeuze Van Aert: “Te koop: groene banden uit ‘97!”
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  article-teaser--no-image" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170130_02704273" itemprop="url" target="_self">
        
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                CLUBNIEUWS. Jonge Belgische spits op weg naar Wolfsburg, Anderlecht moet nagelbijten
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>
<div class="ad ad--advertorial1" data-ad="advertorial1">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial1'); }</script></div>
    </div>
</div>


<div class="ad ad--mediumrectanglenative" data-ad="mediumrectanglenative">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectanglenative'); }</script></div>
    </div>
</div>

<div class="ad ad--mediumrectangleinhouse" data-ad="mediumrectangleinhouse">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangleinhouse'); }</script></div>
    </div>
</div>


</section>
        </div>
    
        <div data-mht-widget="sw-|-wg-|-jpl-pipe">        
    

<section class="widgetgroup ">
    
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170102_02654648" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/01/20/transfers.jpg?height=190&width=313&mode=crop&scale=both" alt="Transferoverzicht Jupiler Pro League winter 2017" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Transferoverzicht Jupiler Pro League winter 2017
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170130_02704223" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/01/31/Ben_Haim.jpg?height=190&width=313&mode=crop&scale=both" alt="Club Brugge doet recordbod op laatste dag transfermarkt" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Club Brugge doet recordbod op laatste dag transfermarkt
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170131_02704669" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/01/31/6dd3946a-e63c-11e6-8647-1d9b9d0eb198_web_scale_0.1323251_0.1323251__.jpg?height=190&width=313&mode=crop&scale=both" alt="LIVE Transfer deadline day: Genk haalt uit, ook Anderlecht erg actief" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                LIVE Transfer deadline day: Genk haalt uit, ook Anderlecht erg actief
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170130_02704273" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/01/30/d8a5d414-e01b-11e6-afca-f19d102a4b12_original.jpg?height=190&width=313&mode=crop&scale=both" alt="CLUBNIEUWS. Jonge Belgische spits op weg naar Wolfsburg, Anderlecht moet nagelbijten" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                CLUBNIEUWS. Jonge Belgische spits op weg naar Wolfsburg, Anderlecht moet nagelbijten
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

<div class="widget widget--sport widget--soccer-phases" data-sync-url="http://liveapi.sportwereld.be/livesports/JsonLiveMatchesTeasers/?sids=248194_248193_248197_248192_248195_248196_248200_248198_248201_248199_253183"
    data-match-base-url="http://www.nieuwsblad.be/sportwereld/live/voetbal/" data-match-base-url-qrystr=""
    data-match-url-target-blank="false">
    

    <div class="tabs" role="widget">
        <ul class="nav nav-tabs" role="tablist">
            
            <li class="first" tabindex="0" aria-selected="true" aria-controls="Soccer_Phases_f632c3e8-f7ef-4698-9596-bdfe840d759d_0" aria-labelledby="Soccer_Phases_Tab_f632c3e8-f7ef-4698-9596-bdfe840d759d_0" role="tab">
                <a id="Soccer_Phases_Tab_f632c3e8-f7ef-4698-9596-bdfe840d759d_0" tabindex="-1" role="presentation" data-toggle="tab" href="#Soccer_Phases_f632c3e8-f7ef-4698-9596-bdfe840d759d_0" class="is-active">
                    1A
			      </a>
            </li>
            
            <li class="first" tabindex="-1" aria-selected="false" aria-controls="Soccer_Phases_f632c3e8-f7ef-4698-9596-bdfe840d759d_1" aria-labelledby="Soccer_Phases_Tab_f632c3e8-f7ef-4698-9596-bdfe840d759d_1" role="tab">
                <a id="Soccer_Phases_Tab_f632c3e8-f7ef-4698-9596-bdfe840d759d_1" tabindex="-1" role="presentation" data-toggle="tab" href="#Soccer_Phases_f632c3e8-f7ef-4698-9596-bdfe840d759d_1" class="">
                    1B
			      </a>
            </li>
            
            <li class="first" tabindex="-1" aria-selected="false" aria-controls="Soccer_Phases_f632c3e8-f7ef-4698-9596-bdfe840d759d_2" aria-labelledby="Soccer_Phases_Tab_f632c3e8-f7ef-4698-9596-bdfe840d759d_2" role="tab">
                <a id="Soccer_Phases_Tab_f632c3e8-f7ef-4698-9596-bdfe840d759d_2" tabindex="-1" role="presentation" data-toggle="tab" href="#Soccer_Phases_f632c3e8-f7ef-4698-9596-bdfe840d759d_2" class="">
                    <img src="http://2.nieuwsbladcdn.be/extra/sportwereld/img/flags/duitsland.jpg">
			      </a>
            </li>
            
            <li class="first" tabindex="-1" aria-selected="false" aria-controls="Soccer_Phases_f632c3e8-f7ef-4698-9596-bdfe840d759d_3" aria-labelledby="Soccer_Phases_Tab_f632c3e8-f7ef-4698-9596-bdfe840d759d_3" role="tab">
                <a id="Soccer_Phases_Tab_f632c3e8-f7ef-4698-9596-bdfe840d759d_3" tabindex="-1" role="presentation" data-toggle="tab" href="#Soccer_Phases_f632c3e8-f7ef-4698-9596-bdfe840d759d_3" class="">
                    <img src="http://2.nieuwsbladcdn.be/extra/sportwereld/img/flags/engeland.jpg">
			      </a>
            </li>
            
            <li class="first" tabindex="-1" aria-selected="false" aria-controls="Soccer_Phases_f632c3e8-f7ef-4698-9596-bdfe840d759d_4" aria-labelledby="Soccer_Phases_Tab_f632c3e8-f7ef-4698-9596-bdfe840d759d_4" role="tab">
                <a id="Soccer_Phases_Tab_f632c3e8-f7ef-4698-9596-bdfe840d759d_4" tabindex="-1" role="presentation" data-toggle="tab" href="#Soccer_Phases_f632c3e8-f7ef-4698-9596-bdfe840d759d_4" class="">
                    <img src="http://2.nieuwsbladcdn.be/extra/sportwereld/img/flags/frank.jpg">
			      </a>
            </li>
            
            <li class="first" tabindex="-1" aria-selected="false" aria-controls="Soccer_Phases_f632c3e8-f7ef-4698-9596-bdfe840d759d_5" aria-labelledby="Soccer_Phases_Tab_f632c3e8-f7ef-4698-9596-bdfe840d759d_5" role="tab">
                <a id="Soccer_Phases_Tab_f632c3e8-f7ef-4698-9596-bdfe840d759d_5" tabindex="-1" role="presentation" data-toggle="tab" href="#Soccer_Phases_f632c3e8-f7ef-4698-9596-bdfe840d759d_5" class="">
                    <img src="http://2.nieuwsbladcdn.be/extra/sportwereld/img/flags/italie.jpg">
			      </a>
            </li>
            
            <li class="first" tabindex="-1" aria-selected="false" aria-controls="Soccer_Phases_f632c3e8-f7ef-4698-9596-bdfe840d759d_6" aria-labelledby="Soccer_Phases_Tab_f632c3e8-f7ef-4698-9596-bdfe840d759d_6" role="tab">
                <a id="Soccer_Phases_Tab_f632c3e8-f7ef-4698-9596-bdfe840d759d_6" tabindex="-1" role="presentation" data-toggle="tab" href="#Soccer_Phases_f632c3e8-f7ef-4698-9596-bdfe840d759d_6" class="">
                    <img src="http://2.nieuwsbladcdn.be/extra/sportwereld/img/flags/nederland.jpg">
			      </a>
            </li>
            
            <li class="first" tabindex="-1" aria-selected="false" aria-controls="Soccer_Phases_f632c3e8-f7ef-4698-9596-bdfe840d759d_7" aria-labelledby="Soccer_Phases_Tab_f632c3e8-f7ef-4698-9596-bdfe840d759d_7" role="tab">
                <a id="Soccer_Phases_Tab_f632c3e8-f7ef-4698-9596-bdfe840d759d_7" tabindex="-1" role="presentation" data-toggle="tab" href="#Soccer_Phases_f632c3e8-f7ef-4698-9596-bdfe840d759d_7" class="">
                    <img src="http://2.nieuwsbladcdn.be/extra/sportwereld/img/flags/spanje.jpg">
			      </a>
            </li>
            
            <li class="first" tabindex="-1" aria-selected="false" aria-controls="Soccer_Phases_f632c3e8-f7ef-4698-9596-bdfe840d759d_8" aria-labelledby="Soccer_Phases_Tab_f632c3e8-f7ef-4698-9596-bdfe840d759d_8" role="tab">
                <a id="Soccer_Phases_Tab_f632c3e8-f7ef-4698-9596-bdfe840d759d_8" tabindex="-1" role="presentation" data-toggle="tab" href="#Soccer_Phases_f632c3e8-f7ef-4698-9596-bdfe840d759d_8" class="">
                    <img src="http://2.nieuwsbladcdn.be/extra/sportwereld/img/flags/turkije.jpg">
			      </a>
            </li>
            
        </ul>
        <div class="tab-content">
            
            <div class="tab-pane is-active" id="Soccer_Phases_f632c3e8-f7ef-4698-9596-bdfe840d759d_0" aria-labelledby="Soccer_Phases_Tab_f632c3e8-f7ef-4698-9596-bdfe840d759d_0" aria-expanded="true" aria-hidden="false">
                <header class="tab-pane__header">
                    
                </header>
                <div class="tab-pane-body phase-120900">
                    
    <table class="table phases-gameday">
				<caption class="section-header align-center split">
				    
				        <a class="pull-left js-enhanced" href="#" role="button" data-sw-phases-matchday="http://liveapi.sportwereld.be/livesports/JsonLiveGamedayTeasers/836373df-f081-4213-8539-94794beedcd8/23">
					        <svg class="icon icon-chevron-left icon-chevron-left">
						        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-left"></use>
					        </svg>
					        <span class="a11y">Vorige speeldag</span>
				        </a>
                  
				        <a class="pull-right js-enhanced" href="#" role="button" data-sw-phases-matchday="http://liveapi.sportwereld.be/livesports/JsonLiveGamedayTeasers/836373df-f081-4213-8539-94794beedcd8/25">
					        <svg class="icon icon-chevron-right icon-chevron-right">
						        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
					        </svg>
					        <span class="a11y">Volgende speeldag</span>
				        </a>
                 
				<p class="section-title">
					Speeldag 24
					<small class="display-block">
					<time>27/01/2017</time>
                        
                         -
					<time>29/01/2017</time>
                        
					</small>
				</p>
				</caption>
				<tbody>
					<tr>
						<td>
							<ul class="soccer-phases__list" >
							    
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/247523/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												27/01
											</div>
											<div class="soccer-phases-time">
												20:30
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												2
											</div>
											<div class="soccer-phases-score-away">
												1
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home soccer-phases-team-winning">
												Charleroi
											</div>
											<div class="soccer-phases-team-away ">
												Zulte Waregem
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                            <li>Video</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/247528/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												28/01
											</div>
											<div class="soccer-phases-time">
												18:00
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												2
											</div>
											<div class="soccer-phases-score-away">
												1
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home soccer-phases-team-winning">
												Kortrijk
											</div>
											<div class="soccer-phases-team-away ">
												Lokeren
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                            <li>Video</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/247524/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												28/01
											</div>
											<div class="soccer-phases-time">
												20:00
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												0
											</div>
											<div class="soccer-phases-score-away">
												0
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												Waasland-Beveren
											</div>
											<div class="soccer-phases-team-away ">
												Westerlo
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                            <li>Video</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/247525/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												28/01
											</div>
											<div class="soccer-phases-time">
												20:00
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												3
											</div>
											<div class="soccer-phases-score-away">
												0
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home soccer-phases-team-winning">
												STVV
											</div>
											<div class="soccer-phases-team-away ">
												Oostende
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                            <li>Video</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/247530/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												28/01
											</div>
											<div class="soccer-phases-time">
												20:30
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												1
											</div>
											<div class="soccer-phases-score-away">
												0
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home soccer-phases-team-winning">
												KV Mechelen
											</div>
											<div class="soccer-phases-team-away ">
												Racing Genk
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                            <li>Video</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/247527/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												29/01
											</div>
											<div class="soccer-phases-time">
												14:30
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												2
											</div>
											<div class="soccer-phases-score-away">
												0
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home soccer-phases-team-winning">
												AA Gent
											</div>
											<div class="soccer-phases-team-away ">
												Club Brugge
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                            <li>Video</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/247526/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												29/01
											</div>
											<div class="soccer-phases-time">
												18:00
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												0
											</div>
											<div class="soccer-phases-score-away">
												0
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												Anderlecht
											</div>
											<div class="soccer-phases-team-away ">
												Standard
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                            <li>Video</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/247529/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												29/01
											</div>
											<div class="soccer-phases-time">
												20:00
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												3
											</div>
											<div class="soccer-phases-score-away">
												0
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home soccer-phases-team-winning">
												Excel Moeskroen
											</div>
											<div class="soccer-phases-team-away ">
												Eupen
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                            <li>Video</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								
							</ul>
						</td>
					</tr>
				</tbody>
			</table>

                </div>
                
                <footer class="tab-pane__footer">
                    <p><a href="http://www.nieuwsblad.be/jupiler-pro-league/nieuws">Klik voor nieuws en uitslagen</a></p>
                </footer>
                
            </div>
            
            <div class="tab-pane " id="Soccer_Phases_f632c3e8-f7ef-4698-9596-bdfe840d759d_1" aria-labelledby="Soccer_Phases_Tab_f632c3e8-f7ef-4698-9596-bdfe840d759d_1" aria-expanded="false" aria-hidden="true">
                <header class="tab-pane__header">
                    
                </header>
                <div class="tab-pane-body phase-121588">
                    
    <table class="table phases-gameday">
				<caption class="section-header align-center split">
				    
				        <a class="pull-left js-enhanced" href="#" role="button" data-sw-phases-matchday="http://liveapi.sportwereld.be/livesports/JsonLiveGamedayTeasers/1d4a48fa-c055-41d1-8c3e-6009411a2ac7/23">
					        <svg class="icon icon-chevron-left icon-chevron-left">
						        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-left"></use>
					        </svg>
					        <span class="a11y">Vorige speeldag</span>
				        </a>
                  
				        <a class="pull-right js-enhanced" href="#" role="button" data-sw-phases-matchday="http://liveapi.sportwereld.be/livesports/JsonLiveGamedayTeasers/1d4a48fa-c055-41d1-8c3e-6009411a2ac7/25">
					        <svg class="icon icon-chevron-right icon-chevron-right">
						        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
					        </svg>
					        <span class="a11y">Volgende speeldag</span>
				        </a>
                 
				<p class="section-title">
					Speeldag 24
					<small class="display-block">
					<time>27/01/2017</time>
                        
                         -
					<time>29/01/2017</time>
                        
					</small>
				</p>
				</caption>
				<tbody>
					<tr>
						<td>
							<ul class="soccer-phases__list" >
							    
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/250492/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												27/01
											</div>
											<div class="soccer-phases-time">
												20:30
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												2
											</div>
											<div class="soccer-phases-score-away">
												3
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												OH Leuven
											</div>
											<div class="soccer-phases-team-away soccer-phases-team-winning">
												Lierse SK
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/250489/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												28/01
											</div>
											<div class="soccer-phases-time">
												17:00
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												0
											</div>
											<div class="soccer-phases-score-away">
												0
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												Lommel United
											</div>
											<div class="soccer-phases-team-away ">
												Union
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/250490/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												28/01
											</div>
											<div class="soccer-phases-time">
												20:30
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												2
											</div>
											<div class="soccer-phases-score-away">
												2
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												Cercle Brugge
											</div>
											<div class="soccer-phases-team-away ">
												Roeselare
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/250491/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												29/01
											</div>
											<div class="soccer-phases-time">
												16:00
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												2
											</div>
											<div class="soccer-phases-score-away">
												4
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												Tubeke
											</div>
											<div class="soccer-phases-team-away soccer-phases-team-winning">
												Antwerp
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								
							</ul>
						</td>
					</tr>
				</tbody>
			</table>

                </div>
                
                <footer class="tab-pane__footer">
                    <p><a href="http://www.nieuwsblad.be/proximus-league">Klik voor nieuws en uitslagen</a></p>
                </footer>
                
            </div>
            
            <div class="tab-pane " id="Soccer_Phases_f632c3e8-f7ef-4698-9596-bdfe840d759d_2" aria-labelledby="Soccer_Phases_Tab_f632c3e8-f7ef-4698-9596-bdfe840d759d_2" aria-expanded="false" aria-hidden="true">
                <header class="tab-pane__header">
                    
                </header>
                <div class="tab-pane-body phase-121784">
                    
    <table class="table phases-gameday">
				<caption class="section-header align-center split">
				    
				        <a class="pull-left js-enhanced" href="#" role="button" data-sw-phases-matchday="http://liveapi.sportwereld.be/livesports/JsonLiveGamedayTeasers/d66d1375-08bd-44da-ab47-90c972a1003e/17">
					        <svg class="icon icon-chevron-left icon-chevron-left">
						        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-left"></use>
					        </svg>
					        <span class="a11y">Vorige speeldag</span>
				        </a>
                  
				        <a class="pull-right js-enhanced" href="#" role="button" data-sw-phases-matchday="http://liveapi.sportwereld.be/livesports/JsonLiveGamedayTeasers/d66d1375-08bd-44da-ab47-90c972a1003e/19">
					        <svg class="icon icon-chevron-right icon-chevron-right">
						        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
					        </svg>
					        <span class="a11y">Volgende speeldag</span>
				        </a>
                 
				<p class="section-title">
					Speeldag 18
					<small class="display-block">
					<time>27/01/2017</time>
                        
                         -
					<time>29/01/2017</time>
                        
					</small>
				</p>
				</caption>
				<tbody>
					<tr>
						<td>
							<ul class="soccer-phases__list" >
							    
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/250915/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												27/01
											</div>
											<div class="soccer-phases-time">
												20:30
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												0
											</div>
											<div class="soccer-phases-score-away">
												1
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												FC Schalke 04
											</div>
											<div class="soccer-phases-team-away soccer-phases-team-winning">
												Eintracht Frankfurt
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/250910/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												28/01
											</div>
											<div class="soccer-phases-time">
												15:30
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												3
											</div>
											<div class="soccer-phases-score-away">
												1
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home soccer-phases-team-winning">
												FC Ingolstadt 04
											</div>
											<div class="soccer-phases-team-away ">
												Hamburger SV
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/250912/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												28/01
											</div>
											<div class="soccer-phases-time">
												15:30
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												1
											</div>
											<div class="soccer-phases-score-away">
												6
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												SV Darmstadt 98
											</div>
											<div class="soccer-phases-team-away soccer-phases-team-winning">
												1. FC Köln
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/250909/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												28/01
											</div>
											<div class="soccer-phases-time">
												15:30
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												1
											</div>
											<div class="soccer-phases-score-away">
												2
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												VfL Wolfsburg
											</div>
											<div class="soccer-phases-team-away soccer-phases-team-winning">
												FC Augsburg
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/250911/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												28/01
											</div>
											<div class="soccer-phases-time">
												15:30
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												1
											</div>
											<div class="soccer-phases-score-away">
												2
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												Werder Bremen
											</div>
											<div class="soccer-phases-team-away soccer-phases-team-winning">
												Bayern München
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/250914/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												28/01
											</div>
											<div class="soccer-phases-time">
												15:30
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												2
											</div>
											<div class="soccer-phases-score-away">
												1
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home soccer-phases-team-winning">
												RB Leipzig
											</div>
											<div class="soccer-phases-team-away ">
												Hoffenheim
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/250916/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												28/01
											</div>
											<div class="soccer-phases-time">
												18:30
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												2
											</div>
											<div class="soccer-phases-score-away">
												3
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												Bayer Leverkusen
											</div>
											<div class="soccer-phases-team-away soccer-phases-team-winning">
												Borussia Mönchengladbach
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/250913/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												29/01
											</div>
											<div class="soccer-phases-time">
												15:30
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												2
											</div>
											<div class="soccer-phases-score-away">
												1
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home soccer-phases-team-winning">
												SC Freiburg
											</div>
											<div class="soccer-phases-team-away ">
												Hertha BSC
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/250917/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												29/01
											</div>
											<div class="soccer-phases-time">
												17:30
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												1
											</div>
											<div class="soccer-phases-score-away">
												1
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												1. FSV Mainz 05
											</div>
											<div class="soccer-phases-team-away ">
												Borussia Dortmund
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								
							</ul>
						</td>
					</tr>
				</tbody>
			</table>

                </div>
                
                <footer class="tab-pane__footer">
                    <p><a href="http://www.nieuwsblad.be/duits-voetbal">Klik voor nieuws en uitslagen</a></p>
                </footer>
                
            </div>
            
            <div class="tab-pane " id="Soccer_Phases_f632c3e8-f7ef-4698-9596-bdfe840d759d_3" aria-labelledby="Soccer_Phases_Tab_f632c3e8-f7ef-4698-9596-bdfe840d759d_3" aria-expanded="false" aria-hidden="true">
                <header class="tab-pane__header">
                    
                </header>
                <div class="tab-pane-body phase-121071">
                    
    <table class="table phases-gameday">
				<caption class="section-header align-center split">
				    
				        <a class="pull-left js-enhanced" href="#" role="button" data-sw-phases-matchday="http://liveapi.sportwereld.be/livesports/JsonLiveGamedayTeasers/7a5b8838-ee5c-4ca0-bf1c-510407efe18c/22">
					        <svg class="icon icon-chevron-left icon-chevron-left">
						        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-left"></use>
					        </svg>
					        <span class="a11y">Vorige speeldag</span>
				        </a>
                  
				        <a class="pull-right js-enhanced" href="#" role="button" data-sw-phases-matchday="http://liveapi.sportwereld.be/livesports/JsonLiveGamedayTeasers/7a5b8838-ee5c-4ca0-bf1c-510407efe18c/24">
					        <svg class="icon icon-chevron-right icon-chevron-right">
						        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
					        </svg>
					        <span class="a11y">Volgende speeldag</span>
				        </a>
                 
				<p class="section-title">
					Speeldag 23
					<small class="display-block">
					<time>31/01/2017</time>
                        
                         -
					<time>01/02/2017</time>
                        
					</small>
				</p>
				</caption>
				<tbody>
					<tr>
						<td>
							<ul class="soccer-phases__list" >
							    
								<li class="soccer-phases__item " data-match-id="248194">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/248194/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												31/01
											</div>
											<div class="soccer-phases-time">
												20:45
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												Burnley
											</div>
											<div class="soccer-phases-team-away ">
												Leicester City
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
											            <span data-anchor="http://adserving.unibet.com/redirect.aspx?pid=48595&bid=5226&unibetTarget=/betting%2523/group/1000093190/category/1295" class="soccer-logo-unibet"></span>
									                
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="248193">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/248193/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												31/01
											</div>
											<div class="soccer-phases-time">
												20:45
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												Bournemouth
											</div>
											<div class="soccer-phases-team-away ">
												Crystal Palace
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
											            <span data-anchor="http://adserving.unibet.com/redirect.aspx?pid=48595&bid=5226&unibetTarget=/betting%2523/group/1000093190/category/1295" class="soccer-logo-unibet"></span>
									                
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="248197">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/248197/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												31/01
											</div>
											<div class="soccer-phases-time">
												20:45
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												Swansea City
											</div>
											<div class="soccer-phases-team-away ">
												Southampton
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
											            <span data-anchor="http://adserving.unibet.com/redirect.aspx?pid=48595&bid=5226&unibetTarget=/betting%2523/group/1000093190/category/1295" class="soccer-logo-unibet"></span>
									                
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="248192">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/248192/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												31/01
											</div>
											<div class="soccer-phases-time">
												20:45
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												Arsenal
											</div>
											<div class="soccer-phases-team-away ">
												Watford
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
											            <span data-anchor="http://adserving.unibet.com/redirect.aspx?pid=48595&bid=5226&unibetTarget=/betting%2523/group/1000093190/category/1295" class="soccer-logo-unibet"></span>
									                
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="248195">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/248195/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												31/01
											</div>
											<div class="soccer-phases-time">
												20:45
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												Middlesbrough
											</div>
											<div class="soccer-phases-team-away ">
												West Bromwich Albion
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
											            <span data-anchor="http://adserving.unibet.com/redirect.aspx?pid=48595&bid=5226&unibetTarget=/betting%2523/group/1000093190/category/1295" class="soccer-logo-unibet"></span>
									                
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="248196">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/248196/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												31/01
											</div>
											<div class="soccer-phases-time">
												20:45
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												Sunderland
											</div>
											<div class="soccer-phases-team-away ">
												Tottenham Hotspur
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
											            <span data-anchor="http://adserving.unibet.com/redirect.aspx?pid=48595&bid=5226&unibetTarget=/betting%2523/group/1000093190/category/1295" class="soccer-logo-unibet"></span>
									                
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="248200">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/248200/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												31/01
											</div>
											<div class="soccer-phases-time">
												21:00
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												Liverpool
											</div>
											<div class="soccer-phases-team-away ">
												Chelsea
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
											            <span data-anchor="http://adserving.unibet.com/redirect.aspx?pid=48595&bid=5226&unibetTarget=/betting%2523/group/1000093190/category/1295" class="soccer-logo-unibet"></span>
									                
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="248198">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/248198/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												01/02
											</div>
											<div class="soccer-phases-time">
												20:45
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												West Ham United
											</div>
											<div class="soccer-phases-team-away ">
												Manchester City
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
											            <span data-anchor="http://adserving.unibet.com/redirect.aspx?pid=48595&bid=5226&unibetTarget=/betting%2523/group/1000093190/category/1295" class="soccer-logo-unibet"></span>
									                
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="248201">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/248201/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												01/02
											</div>
											<div class="soccer-phases-time">
												21:00
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												Stoke City
											</div>
											<div class="soccer-phases-team-away ">
												Everton
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
											            <span data-anchor="http://adserving.unibet.com/redirect.aspx?pid=48595&bid=5226&unibetTarget=/betting%2523/group/1000093190/category/1295" class="soccer-logo-unibet"></span>
									                
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="248199">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/248199/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												01/02
											</div>
											<div class="soccer-phases-time">
												21:00
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												Manchester United
											</div>
											<div class="soccer-phases-team-away ">
												Hull City
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
											            <span data-anchor="http://adserving.unibet.com/redirect.aspx?pid=48595&bid=5226&unibetTarget=/betting%2523/group/1000093190/category/1295" class="soccer-logo-unibet"></span>
									                
                                       </div>
									</a>
								</li>
                                
								
							</ul>
						</td>
					</tr>
				</tbody>
			</table>

                </div>
                
                <footer class="tab-pane__footer">
                    <p><a href="http://www.nieuwsblad.be/engels-voetbal">Klik voor nieuws en uitslagen</a></p>
                </footer>
                
            </div>
            
            <div class="tab-pane " id="Soccer_Phases_f632c3e8-f7ef-4698-9596-bdfe840d759d_4" aria-labelledby="Soccer_Phases_Tab_f632c3e8-f7ef-4698-9596-bdfe840d759d_4" aria-expanded="false" aria-hidden="true">
                <header class="tab-pane__header">
                    
                </header>
                <div class="tab-pane-body phase-120816">
                    
    <table class="table phases-gameday">
				<caption class="section-header align-center split">
				    
				        <a class="pull-left js-enhanced" href="#" role="button" data-sw-phases-matchday="http://liveapi.sportwereld.be/livesports/JsonLiveGamedayTeasers/7b9647e3-2b3c-4f2d-b81f-f5c1186091cd/21">
					        <svg class="icon icon-chevron-left icon-chevron-left">
						        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-left"></use>
					        </svg>
					        <span class="a11y">Vorige speeldag</span>
				        </a>
                  
				        <a class="pull-right js-enhanced" href="#" role="button" data-sw-phases-matchday="http://liveapi.sportwereld.be/livesports/JsonLiveGamedayTeasers/7b9647e3-2b3c-4f2d-b81f-f5c1186091cd/23">
					        <svg class="icon icon-chevron-right icon-chevron-right">
						        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
					        </svg>
					        <span class="a11y">Volgende speeldag</span>
				        </a>
                 
				<p class="section-title">
					Speeldag 22
					<small class="display-block">
					<time>27/01/2017</time>
                        
                         -
					<time>29/01/2017</time>
                        
					</small>
				</p>
				</caption>
				<tbody>
					<tr>
						<td>
							<ul class="soccer-phases__list" >
							    
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/247016/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												27/01
											</div>
											<div class="soccer-phases-time">
												20:45
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												5
											</div>
											<div class="soccer-phases-score-away">
												1
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home soccer-phases-team-winning">
												Olympique Marseille
											</div>
											<div class="soccer-phases-team-away ">
												Montpellier
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/247015/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												28/01
											</div>
											<div class="soccer-phases-time">
												17:00
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												1
											</div>
											<div class="soccer-phases-score-away">
												2
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												Olympique Lyon
											</div>
											<div class="soccer-phases-team-away soccer-phases-team-winning">
												Lille OSC
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/247018/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												28/01
											</div>
											<div class="soccer-phases-time">
												20:00
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												2
											</div>
											<div class="soccer-phases-score-away">
												3
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												FC Lorient
											</div>
											<div class="soccer-phases-team-away soccer-phases-team-winning">
												Dijon FCO
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/247020/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												28/01
											</div>
											<div class="soccer-phases-time">
												20:00
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												1
											</div>
											<div class="soccer-phases-score-away">
												1
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												SC Bastia
											</div>
											<div class="soccer-phases-team-away ">
												SM Caen
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/247019/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												28/01
											</div>
											<div class="soccer-phases-time">
												20:00
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												2
											</div>
											<div class="soccer-phases-score-away">
												1
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home soccer-phases-team-winning">
												Angers SCO
											</div>
											<div class="soccer-phases-team-away ">
												FC Metz
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/247014/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												28/01
											</div>
											<div class="soccer-phases-time">
												20:00
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												1
											</div>
											<div class="soccer-phases-score-away">
												1
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												Stade Rennes
											</div>
											<div class="soccer-phases-team-away ">
												FC Nantes
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/247012/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												28/01
											</div>
											<div class="soccer-phases-time">
												20:00
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												0
											</div>
											<div class="soccer-phases-score-away">
												2
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												AS Nancy-Lorraine
											</div>
											<div class="soccer-phases-team-away soccer-phases-team-winning">
												Girondins de Bordeaux
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/247017/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												29/01
											</div>
											<div class="soccer-phases-time">
												15:00
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												3
											</div>
											<div class="soccer-phases-score-away">
												1
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home soccer-phases-team-winning">
												OGC Nice
											</div>
											<div class="soccer-phases-team-away ">
												En Avant de Guingamp
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/247013/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												29/01
											</div>
											<div class="soccer-phases-time">
												17:00
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												0
											</div>
											<div class="soccer-phases-score-away">
												3
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												Toulouse FC
											</div>
											<div class="soccer-phases-team-away soccer-phases-team-winning">
												AS Saint-Etienne
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/247021/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												29/01
											</div>
											<div class="soccer-phases-time">
												21:00
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												1
											</div>
											<div class="soccer-phases-score-away">
												1
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												Paris Saint-Germain
											</div>
											<div class="soccer-phases-team-away ">
												AS Monaco
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								
							</ul>
						</td>
					</tr>
				</tbody>
			</table>

                </div>
                
            </div>
            
            <div class="tab-pane " id="Soccer_Phases_f632c3e8-f7ef-4698-9596-bdfe840d759d_5" aria-labelledby="Soccer_Phases_Tab_f632c3e8-f7ef-4698-9596-bdfe840d759d_5" aria-expanded="false" aria-hidden="true">
                <header class="tab-pane__header">
                    
                </header>
                <div class="tab-pane-body phase-122938">
                    
    <table class="table phases-gameday">
				<caption class="section-header align-center split">
				    
				        <a class="pull-left js-enhanced" href="#" role="button" data-sw-phases-matchday="http://liveapi.sportwereld.be/livesports/JsonLiveGamedayTeasers/c6a1adce-a713-4b99-8731-4884e05590ff/18">
					        <svg class="icon icon-chevron-left icon-chevron-left">
						        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-left"></use>
					        </svg>
					        <span class="a11y">Vorige speeldag</span>
				        </a>
                  
				        <a class="pull-right js-enhanced" href="#" role="button" data-sw-phases-matchday="http://liveapi.sportwereld.be/livesports/JsonLiveGamedayTeasers/c6a1adce-a713-4b99-8731-4884e05590ff/20">
					        <svg class="icon icon-chevron-right icon-chevron-right">
						        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
					        </svg>
					        <span class="a11y">Volgende speeldag</span>
				        </a>
                 
				<p class="section-title">
					Speeldag 19
					<small class="display-block">
					<time>07/01/2017</time>
                        
                         -
					<time>01/02/2017</time>
                        
					</small>
				</p>
				</caption>
				<tbody>
					<tr>
						<td>
							<ul class="soccer-phases__list" >
							    
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/253187/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												07/01
											</div>
											<div class="soccer-phases-time">
												18:00
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												1
											</div>
											<div class="soccer-phases-score-away">
												0
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home soccer-phases-team-winning">
												Empoli
											</div>
											<div class="soccer-phases-team-away ">
												Palermo
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/253185/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												07/01
											</div>
											<div class="soccer-phases-time">
												20:45
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												2
											</div>
											<div class="soccer-phases-score-away">
												1
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home soccer-phases-team-winning">
												Napoli
											</div>
											<div class="soccer-phases-team-away ">
												Sampdoria
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/253186/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												08/01
											</div>
											<div class="soccer-phases-time">
												12:30
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												1
											</div>
											<div class="soccer-phases-score-away">
												2
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												Udinese
											</div>
											<div class="soccer-phases-team-away soccer-phases-team-winning">
												Internazionale
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/253184/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												08/01
											</div>
											<div class="soccer-phases-time">
												15:00
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												1
											</div>
											<div class="soccer-phases-score-away">
												4
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												Chievo
											</div>
											<div class="soccer-phases-team-away soccer-phases-team-winning">
												Atalanta
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/253190/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												08/01
											</div>
											<div class="soccer-phases-time">
												15:00
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												0
											</div>
											<div class="soccer-phases-score-away">
												1
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												Genoa
											</div>
											<div class="soccer-phases-team-away soccer-phases-team-winning">
												AS Roma
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/253182/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												08/01
											</div>
											<div class="soccer-phases-time">
												15:00
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												0
											</div>
											<div class="soccer-phases-score-away">
												0
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												Sassuolo
											</div>
											<div class="soccer-phases-team-away ">
												Torino
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/253188/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												08/01
											</div>
											<div class="soccer-phases-time">
												15:00
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												1
											</div>
											<div class="soccer-phases-score-away">
												0
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home soccer-phases-team-winning">
												Lazio
											</div>
											<div class="soccer-phases-team-away ">
												Crotone
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/253191/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												08/01
											</div>
											<div class="soccer-phases-time">
												18:00
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												1
											</div>
											<div class="soccer-phases-score-away">
												0
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home soccer-phases-team-winning">
												AC Milan
											</div>
											<div class="soccer-phases-team-away ">
												Cagliari
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/253189/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												08/01
											</div>
											<div class="soccer-phases-time">
												20:45
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												3
											</div>
											<div class="soccer-phases-score-away">
												0
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home soccer-phases-team-winning">
												Juventus
											</div>
											<div class="soccer-phases-team-away ">
												Bologna
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="253183">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/253183/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												01/02
											</div>
											<div class="soccer-phases-time">
												20:45
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												Pescara
											</div>
											<div class="soccer-phases-team-away ">
												Fiorentina
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
											            <span data-anchor="http://adserving.unibet.com/redirect.aspx?pid=48595&bid=5226&unibetTarget=/betting%2523/group/1000093190/category/1295" class="soccer-logo-unibet"></span>
									                
                                       </div>
									</a>
								</li>
                                
								
							</ul>
						</td>
					</tr>
				</tbody>
			</table>

                </div>
                
                <footer class="tab-pane__footer">
                    <p><a href="http://www.nieuwsblad.be/italiaans-voetbal">Klik voor nieuws en uitslagen</a></p>
                </footer>
                
            </div>
            
            <div class="tab-pane " id="Soccer_Phases_f632c3e8-f7ef-4698-9596-bdfe840d759d_6" aria-labelledby="Soccer_Phases_Tab_f632c3e8-f7ef-4698-9596-bdfe840d759d_6" aria-expanded="false" aria-hidden="true">
                <header class="tab-pane__header">
                    
                </header>
                <div class="tab-pane-body phase-121386">
                    
    <table class="table phases-gameday">
				<caption class="section-header align-center split">
				    
				        <a class="pull-left js-enhanced" href="#" role="button" data-sw-phases-matchday="http://liveapi.sportwereld.be/livesports/JsonLiveGamedayTeasers/4c71fdcd-c0a9-4127-b72b-349faa2970d3/19">
					        <svg class="icon icon-chevron-left icon-chevron-left">
						        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-left"></use>
					        </svg>
					        <span class="a11y">Vorige speeldag</span>
				        </a>
                  
				        <a class="pull-right js-enhanced" href="#" role="button" data-sw-phases-matchday="http://liveapi.sportwereld.be/livesports/JsonLiveGamedayTeasers/4c71fdcd-c0a9-4127-b72b-349faa2970d3/21">
					        <svg class="icon icon-chevron-right icon-chevron-right">
						        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
					        </svg>
					        <span class="a11y">Volgende speeldag</span>
				        </a>
                 
				<p class="section-title">
					Speeldag 20
					<small class="display-block">
					<time>27/01/2017</time>
                        
                         -
					<time>29/01/2017</time>
                        
					</small>
				</p>
				</caption>
				<tbody>
					<tr>
						<td>
							<ul class="soccer-phases__list" >
							    
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/248919/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												27/01
											</div>
											<div class="soccer-phases-time">
												20:00
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												3
											</div>
											<div class="soccer-phases-score-away">
												2
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home soccer-phases-team-winning">
												Willem II
											</div>
											<div class="soccer-phases-team-away ">
												Sparta Rotterdam
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/248920/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												28/01
											</div>
											<div class="soccer-phases-time">
												18:30
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												0
											</div>
											<div class="soccer-phases-score-away">
												1
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												Go Ahead Eagles
											</div>
											<div class="soccer-phases-team-away soccer-phases-team-winning">
												FC Utrecht
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/248921/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												28/01
											</div>
											<div class="soccer-phases-time">
												19:45
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												1
											</div>
											<div class="soccer-phases-score-away">
												2
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												Heracles Almelo
											</div>
											<div class="soccer-phases-team-away soccer-phases-team-winning">
												PSV
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/248922/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												28/01
											</div>
											<div class="soccer-phases-time">
												19:45
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												4
											</div>
											<div class="soccer-phases-score-away">
												0
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home soccer-phases-team-winning">
												Roda JC Kerkrade
											</div>
											<div class="soccer-phases-team-away ">
												Excelsior
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/248924/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												29/01
											</div>
											<div class="soccer-phases-time">
												12:30
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												0
											</div>
											<div class="soccer-phases-score-away">
												0
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												sc Heerenveen
											</div>
											<div class="soccer-phases-team-away ">
												FC Groningen
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/248926/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												29/01
											</div>
											<div class="soccer-phases-time">
												14:30
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												1
											</div>
											<div class="soccer-phases-score-away">
												2
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												PEC Zwolle
											</div>
											<div class="soccer-phases-team-away soccer-phases-team-winning">
												FC Twente
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/248925/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												29/01
											</div>
											<div class="soccer-phases-time">
												14:30
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												3
											</div>
											<div class="soccer-phases-score-away">
												0
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home soccer-phases-team-winning">
												Ajax
											</div>
											<div class="soccer-phases-team-away ">
												ADO Den Haag
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/248923/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												29/01
											</div>
											<div class="soccer-phases-time">
												14:30
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												2
											</div>
											<div class="soccer-phases-score-away">
												1
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home soccer-phases-team-winning">
												Vitesse
											</div>
											<div class="soccer-phases-team-away ">
												AZ
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/248927/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												29/01
											</div>
											<div class="soccer-phases-time">
												16:45
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												4
											</div>
											<div class="soccer-phases-score-away">
												0
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home soccer-phases-team-winning">
												Feyenoord
											</div>
											<div class="soccer-phases-team-away ">
												NEC
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								
							</ul>
						</td>
					</tr>
				</tbody>
			</table>

                </div>
                
                <footer class="tab-pane__footer">
                    <p><a href="http://www.nieuwsblad.be/spaans-voetbal">Klik voor nieuws en uitslagen</a></p>
                </footer>
                
            </div>
            
            <div class="tab-pane " id="Soccer_Phases_f632c3e8-f7ef-4698-9596-bdfe840d759d_7" aria-labelledby="Soccer_Phases_Tab_f632c3e8-f7ef-4698-9596-bdfe840d759d_7" aria-expanded="false" aria-hidden="true">
                <header class="tab-pane__header">
                    
                </header>
                <div class="tab-pane-body phase-122602">
                    
    <table class="table phases-gameday">
				<caption class="section-header align-center split">
				    
				        <a class="pull-left js-enhanced" href="#" role="button" data-sw-phases-matchday="http://liveapi.sportwereld.be/livesports/JsonLiveGamedayTeasers/ff69bbde-560d-4fde-94a4-17dfbb0de4c7/19">
					        <svg class="icon icon-chevron-left icon-chevron-left">
						        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-left"></use>
					        </svg>
					        <span class="a11y">Vorige speeldag</span>
				        </a>
                  
				        <a class="pull-right js-enhanced" href="#" role="button" data-sw-phases-matchday="http://liveapi.sportwereld.be/livesports/JsonLiveGamedayTeasers/ff69bbde-560d-4fde-94a4-17dfbb0de4c7/21">
					        <svg class="icon icon-chevron-right icon-chevron-right">
						        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
					        </svg>
					        <span class="a11y">Volgende speeldag</span>
				        </a>
                 
				<p class="section-title">
					Speeldag 20
					<small class="display-block">
					<time>27/01/2017</time>
                        
                         -
					<time>30/01/2017</time>
                        
					</small>
				</p>
				</caption>
				<tbody>
					<tr>
						<td>
							<ul class="soccer-phases__list" >
							    
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/251957/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												27/01
											</div>
											<div class="soccer-phases-time">
												20:45
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												1
											</div>
											<div class="soccer-phases-score-away">
												1
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												Osasuna
											</div>
											<div class="soccer-phases-team-away ">
												Málaga CF
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/251966/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												28/01
											</div>
											<div class="soccer-phases-time">
												13:00
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												2
											</div>
											<div class="soccer-phases-score-away">
												0
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home soccer-phases-team-winning">
												Villarreal CF
											</div>
											<div class="soccer-phases-team-away ">
												Granada CF
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/251965/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												28/01
											</div>
											<div class="soccer-phases-time">
												16:15
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												0
											</div>
											<div class="soccer-phases-score-away">
												0
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												Alavés
											</div>
											<div class="soccer-phases-team-away ">
												Atlético Madrid
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/251962/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												28/01
											</div>
											<div class="soccer-phases-time">
												18:30
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												3
											</div>
											<div class="soccer-phases-score-away">
												1
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home soccer-phases-team-winning">
												Eibar
											</div>
											<div class="soccer-phases-team-away ">
												Deportivo La Coruña
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/251958/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												28/01
											</div>
											<div class="soccer-phases-time">
												20:45
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												0
											</div>
											<div class="soccer-phases-score-away">
												2
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												Leganés
											</div>
											<div class="soccer-phases-team-away soccer-phases-team-winning">
												Celta de Vigo
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/251963/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												29/01
											</div>
											<div class="soccer-phases-time">
												12:00
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												1
											</div>
											<div class="soccer-phases-score-away">
												1
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												Real Betis
											</div>
											<div class="soccer-phases-team-away ">
												Barcelona
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                            <li>Video</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/251959/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												29/01
											</div>
											<div class="soccer-phases-time">
												16:15
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												3
											</div>
											<div class="soccer-phases-score-away">
												1
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home soccer-phases-team-winning">
												Espanyol
											</div>
											<div class="soccer-phases-team-away ">
												Sevilla
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/251964/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												29/01
											</div>
											<div class="soccer-phases-time">
												18:30
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												2
											</div>
											<div class="soccer-phases-score-away">
												1
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home soccer-phases-team-winning">
												Athletic Club
											</div>
											<div class="soccer-phases-team-away ">
												Sporting Gijón
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/251960/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												29/01
											</div>
											<div class="soccer-phases-time">
												20:45
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												3
											</div>
											<div class="soccer-phases-score-away">
												0
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home soccer-phases-team-winning">
												Real Madrid
											</div>
											<div class="soccer-phases-team-away ">
												Real Sociedad
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/251961/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												30/01
											</div>
											<div class="soccer-phases-time">
												20:45
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												3
											</div>
											<div class="soccer-phases-score-away">
												1
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home soccer-phases-team-winning">
												Las Palmas
											</div>
											<div class="soccer-phases-team-away ">
												Valencia CF
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								
							</ul>
						</td>
					</tr>
				</tbody>
			</table>

                </div>
                
                <footer class="tab-pane__footer">
                    <p><a href="http://www.nieuwsblad.be/spaans-voetbal">Klik voor nieuws en uitslagen</a></p>
                </footer>
                
            </div>
            
            <div class="tab-pane " id="Soccer_Phases_f632c3e8-f7ef-4698-9596-bdfe840d759d_8" aria-labelledby="Soccer_Phases_Tab_f632c3e8-f7ef-4698-9596-bdfe840d759d_8" aria-expanded="false" aria-hidden="true">
                <header class="tab-pane__header">
                    
                </header>
                <div class="tab-pane-body phase-122665">
                    
    <table class="table phases-gameday">
				<caption class="section-header align-center split">
				    
				        <a class="pull-left js-enhanced" href="#" role="button" data-sw-phases-matchday="http://liveapi.sportwereld.be/livesports/JsonLiveGamedayTeasers/394e9230-02e5-497f-b772-3fc6b147dd48/18">
					        <svg class="icon icon-chevron-left icon-chevron-left">
						        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-left"></use>
					        </svg>
					        <span class="a11y">Vorige speeldag</span>
				        </a>
                  
				        <a class="pull-right js-enhanced" href="#" role="button" data-sw-phases-matchday="http://liveapi.sportwereld.be/livesports/JsonLiveGamedayTeasers/394e9230-02e5-497f-b772-3fc6b147dd48/20">
					        <svg class="icon icon-chevron-right icon-chevron-right">
						        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
					        </svg>
					        <span class="a11y">Volgende speeldag</span>
				        </a>
                 
				<p class="section-title">
					Speeldag 19
					<small class="display-block">
					<time>28/01/2017</time>
                        
                         -
					<time>30/01/2017</time>
                        
					</small>
				</p>
				</caption>
				<tbody>
					<tr>
						<td>
							<ul class="soccer-phases__list" >
							    
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/252624/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												28/01
											</div>
											<div class="soccer-phases-time">
												14:00
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												1
											</div>
											<div class="soccer-phases-score-away">
												0
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home soccer-phases-team-winning">
												Çaykur Rizespor
											</div>
											<div class="soccer-phases-team-away ">
												Kardemir Karabükspor
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/252626/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												28/01
											</div>
											<div class="soccer-phases-time">
												17:00
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												2
											</div>
											<div class="soccer-phases-score-away">
												1
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home soccer-phases-team-winning">
												Antalyaspor
											</div>
											<div class="soccer-phases-team-away ">
												Alanyaspor
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/252627/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												28/01
											</div>
											<div class="soccer-phases-time">
												17:00
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												6
											</div>
											<div class="soccer-phases-score-away">
												0
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home soccer-phases-team-winning">
												Galatasaray
											</div>
											<div class="soccer-phases-team-away ">
												Akhisar Belediyespor
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/252628/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												29/01
											</div>
											<div class="soccer-phases-time">
												11:30
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												1
											</div>
											<div class="soccer-phases-score-away">
												1
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												Gençlerbirligi
											</div>
											<div class="soccer-phases-team-away ">
												Osmanlispor
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/252630/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												29/01
											</div>
											<div class="soccer-phases-time">
												13:00
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												1
											</div>
											<div class="soccer-phases-score-away">
												0
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home soccer-phases-team-winning">
												Medipol Basaksehir
											</div>
											<div class="soccer-phases-team-away ">
												Bursaspor
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/252632/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												29/01
											</div>
											<div class="soccer-phases-time">
												14:00
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												4
											</div>
											<div class="soccer-phases-score-away">
												0
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home soccer-phases-team-winning">
												Trabzonspor
											</div>
											<div class="soccer-phases-team-away ">
												Gaziantepspor
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/252629/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												29/01
											</div>
											<div class="soccer-phases-time">
												17:00
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												4
											</div>
											<div class="soccer-phases-score-away">
												1
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home soccer-phases-team-winning">
												Kayserispor
											</div>
											<div class="soccer-phases-team-away ">
												Fenerbahçe
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/252625/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												30/01
											</div>
											<div class="soccer-phases-time">
												18:00
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												2
											</div>
											<div class="soccer-phases-score-away">
												0
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home soccer-phases-team-winning">
												Adanaspor
											</div>
											<div class="soccer-phases-team-away ">
												Kasimpasa
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/252631/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												30/01
											</div>
											<div class="soccer-phases-time">
												18:00
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												5
											</div>
											<div class="soccer-phases-score-away">
												1
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home soccer-phases-team-winning">
												Besiktas
											</div>
											<div class="soccer-phases-team-away ">
												Atiker Konyaspor
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								
							</ul>
						</td>
					</tr>
				</tbody>
			</table>

                </div>
                
                <footer class="tab-pane__footer">
                    <p><a href="http://www.nieuwsblad.be/sportwereld/voetbal/buitenlands-voetbal/turkije">Klik voor nieuws en uitslagen</a></p>
                </footer>
                
            </div>
            
        </div>
    </div>
    
</div>

</section>
        </div>
    
        <div data-mht-widget="sw-|-wg-|-zone-bottom">        
    

<section class="widgetgroup ">
    <div class="widget widget--all-results">
	<div class = "widget__header section-header section-header--sport">
		<h2 class="section-title section-title--small">Alle sportuitslagen</h2>
	</div>
	<div class="tabs" role="widget">
		<ul class="nav nav-tabs">
			<li class="first"
				tabindex="0"
				aria-selected="true"
				aria-controls="allresultswidget-ranking0"
				aria-labelledby="tab-allresultswidget-id-1"
				role="tab">
				<a id="tab-allresultswidget-id-1"
					tabindex="-1"
					role="presentation"
					data-toggle="tab"
					href="#allresultswidget-ranking0"
					class="is-active">
					Voetbal
				</a>
			</li>
			<li tabindex="-1"
				aria-selected="false"
				aria-controls="allresultswidget-ranking1"
				aria-labelledby="tab-allresultswidget-id-2"
				role="tab">
				<a id="tab-allresultswidget-id-2"
					tabindex="-1"
					role="presentation"
					data-toggle="tab"
					href="#allresultswidget-ranking1">
					Wielrennen
				</a>
			</li>
			<li tabindex="-1"
				aria-selected="false"
				aria-controls="allresultswidget-ranking2"
				aria-labelledby="tab-allresultswidget-id-3"
				role="tab">
				<a id="tab-allresultswidget-id-3"
					tabindex="-1"
					role="presentation"
					data-toggle="tab"
					href="#allresultswidget-ranking2">
					Basket
				</a>
			</li>
			<li class="last"
				tabindex="-1"
				aria-selected="false"
				aria-controls="allresultswidget-ranking3"
				aria-labelledby="tab-allresultswidget-id-4"
				role="tab">
				<a id="tab-allresultswidget-id-4"
					tabindex="-1"
					role="presentation"
					data-toggle="tab"
					href="#allresultswidget-ranking3">
					Andere
				</a>
			</li>
		</ul>
		<div class="tab-content">
			<div class="tab-pane is-active"
				id="allresultswidget-ranking0"
				role="tabpanel"
				aria-labelledby="tab-allresultswidget-id-1"
				aria-expanded="true"
				aria-hidden="false">
				<ul class="list-block list-block--unstyled">
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/tag/voetbal/jupiler-pro-league-reg-comp">
							Jupiler Pro League
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/voetbal">
							Nationaal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/voetbal">
							Provinciaal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/voetbal/buitenland/mannen">
							Buitenland
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/voetbal/europees/mannen#champions-league">
							Champions/Europa League
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
				</ul>
			</div>
			<div class="tab-pane"
				id="allresultswidget-ranking1"
				role="tabpanel"
				aria-labelledby="tab-allresultswidget-id-2"
				aria-expanded="false"
				aria-hidden="true">
				<ul class="list-block list-block--unstyled">
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/pro-tour-historisch">
							Pro Tour
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/vrouwen-elite">
							Vrouwen Elite
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/europa">
							Europees
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/nationaal">
							Nationaal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/beloften-en-elite-mczc">
							Beloften/Elite MC/ZC
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/junioren">
							Junioren
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/veldrijden-cyclo-cross">
							Veldrijden
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
				</ul>
			</div>
			<div class="tab-pane"
				id="allresultswidget-ranking2"
				role="tabpanel"
				aria-labelledby="tab-allresultswidget-id-3"
				aria-expanded="false"
				aria-hidden="true">
				<ul class="list-block list-block--unstyled">
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/tag/basketbal/scooore-league">
							Scooore!league
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/tag/basketbal/tweede-klasse-mannen-nationaal">
							Tweede klasse
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/basketbal/landelijk/mannen">
							Landelijk
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/basketbal">
							Provinciaal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/basketbal/europees/mannen">
							Europees
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
				</ul>
			</div>
			<div class="tab-pane"
				id="allresultswidget-ranking3"
				role="tabpanel"
				aria-labelledby="tab-allresultswidget-id-4"
				aria-expanded="false"
				aria-hidden="true">
				<ul class="list-block list-block--unstyled">
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/handbal/nationaal/mannen">
							Handbal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/hockey/nationaal/mannen">
							Hockey
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/korfbal/nationaal/gemengd">
							Korfbal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/krachtbal/nationaal/mannen">
							Krachtbal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/minivoetbal/nationaal/mannen">
							Minivoetbal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/rugby">
							Rugby
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/tafeltennis">
							Tafeltennis
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/live/tennis">
							Tennis
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/volleybal">
							Volleybal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/zaalvoetbal">
							Zaalvoetbal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>

<div class="ad ad--markbox" data-ad="markbox">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('markbox'); }</script></div>
    </div>
</div>
<div class="ad ad--mediumrectangleinhouse" data-ad="mediumrectangleinhouse">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangleinhouse'); }</script></div>
    </div>
</div>


</section>
        </div>
    
</div>
<!-- end block 'article-sidebar' -->
        </div>    </div></article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">

</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
            </main>
            

<nav class="site-index" role="navigation">
    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Meest recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/opmerkelijk" target="_parent">
                            #OMG
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/consument" target="_parent">
                            Consument
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/economie" target="_parent">
                            Economie
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sportwereld" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sportwereld/live" target="_parent">
                            LIVE
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="" target="_parent">
                            Zaalsporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/motorsporten/formule-1" target="_parent">
                            Formule 1
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/nevensporten" target="_parent">
                            Meer sporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/uitslagen" target="_parent">
                            UITSLAGEN
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-bvco">
            <section class="grid__col__inner">
                <h6>
                    <a href="/nieuws/extra" target="_parent">
                    BV&Co
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/extra/bv-co" target="_parent">
                            BV & Co
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/" target="_parent">
                            Cultuur
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/tv-radio" target="_parent">
                            TV & Radio
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tv-gids" target="_parent">
                            TV-Gids
                            </a>
                        </li>
                    
                        <li>
                            <a href="/ontspanning" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/seks" target="_parent">
                            Seks & Relaties
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/gezondheid" target="_parent">
                            Fit & Gezond
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/mama" target="_parent">
                            Mama
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/wonen/interieur" target="_parent">
                            Interieur 
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-nbsp">
            <section class="grid__col__inner">
                <h6>
                    <a href="/abonnee" target="_parent">
                    
                            <svg class="icon">
                                <use xlink:href="#icon-plus"></use>
                            </svg>
                            &nbsp;
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-2-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Nieuwsblad.be
                </h6>
                <ul>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.facebook.com/nieuwsblad.be" target="_parent">
                                Nieuwsblad op facebook
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/account/logon" target="_parent">
                                Registreer je
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.twitter.com/Nieuwsblad_be" target="_parent">
                                Nieuwsblad op twitter
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/nieuwsbrieven" target="_parent">
                                Nieuwsbrieven
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/mobiel" target="_parent">
                                Op smartphone
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/archief/cnt" target="_parent">
                                Archief
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://m.nieuwsblad.be" target="_parent">
                                m.nieuwsblad.be
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/surf-policy" target="_parent">
                                Surf policy
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/privacy-policy" target="_parent">
                                Privacy policy
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="/klantendienst" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnement" target="_parent">
                                Abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitale-krant" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnee" target="_parent">
                                Voor abonnees
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/mediahuis/" target="_parent">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Jobs bij Mediahuis
                            </a>
                        </li>
                    
                        <li >
                            <a href="/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="site-footer__main">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
                   
                
                        <a class="site-logo" href="/">
                            <svg class="icon icon-n icon-n">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-n"></use>
                            </svg>
                        </a>
                
                  
                </div>
            </div>
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
				

<ul class="site-social">
   <li>
        <a href="https://www.facebook.com/nieuwsblad.be" class="has-icon-state">
               <svg class="icon icon--white">
	                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
                </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/Nieuwsblad_be" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                                           
                </div>
            </div>
        </div>
    </div>
    <div class="site-footer__aside">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                    

<ul class="list-inline margin-bs">
    <li class="margin-rs">
        <a href="http://www.mediahuis.be/">
            <i class="sprite sprite--brand-mediahuis"></i>
            <span class="a11y">Mediahuis</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="http://www.mediargus.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Mediargus</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li>
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
</ul>

     
                </div>
            </div>
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                 

<div class="site-copyright">
    <ul class="nav-inline nav-inline--piped">
        <li>
            <a class="link-clean" href="http://mediahuis.be/voorwaarden">Algemene voorwaarden
            </a>
        </li>
        <li>
            <a class="link-clean" href="http://www.nieuwsblad.be/credits">Credits
            </a>
        </li>
    </ul>
</div>
  
                </div>
            </div>
        </div>
    </div>
</footer>           
            
        </div>
    </div>
              
    <div class="ad ad--wideskyscraper" data-ad="wideskyscraper"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('wideskyscraper'); }</script></div></div></div>
    <div class="ad ad--smallskyscraper" data-ad="smallskyscraper"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('smallskyscraper'); }</script></div></div></div>
    
    <div class="ad ad--floorad" data-ad="floorad"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('floorad'); }</script></div></div></div>
    <div class="ad ad--overlayer" data-ad="overlayer"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('overlayer'); }</script></div></div></div>
    <div class="ad ad--splash" data-ad="splash"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('splash'); }</script></div></div></div>
    <div class="ad ad--pebblesplash" data-ad="pebblesplash"><div class="ad__wrapper"><div class="ad__inner"></div></div></div>
    <div class="ad ad--fullpagelayer" data-ad="fullpagelayer"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('fullpagelayer'); }</script></div></div></div>
        
    <script>
        var require = {
            urlArgs: 'v=20170131T144250'
        };
    </script>
    <script src="https://nbofront.akamaized.net/extra/assets/js/vendor/require.js?v=20170131T144250" ></script>
    <script src="https://nbofront.akamaized.net/extra/assets/js/foot.js?v=20170131T144250"></script>
    
        
    
    </div>
      

</body>
</html>
