

<!doctype html>
<html class="m_no-js temp_newLogoEnabled enableThirdPartySocialShareService temp_newHeader paywall_isPacoEnabled temp_useScribbleLiveApi temp_liveFeedOnArticleDetail " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
 

    
      <title>Een zonnige krokusvakantie zit er niet in - Het Nieuwsblad</title>
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.nieuwsblad.be/cnt/dmf20170225_02750716" />
        <link rel="alternate" media="handheld" href="http://m.nieuwsblad.be/cnt/dmf20170225_02750716" />
    <meta itemprop="dateModified" content="2017-02-25T03:00" />    
    <meta itemprop="datePublished" content="2017-02-25T03:00" />    
    <meta itemprop="image" content="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/02/24/2dda6a04-fa92-11e6-9d75-1781e00a88f1_original.jpg?maxheight=460&maxwidth=638" />    
    <meta name="author" content="Frank Deboosere" />    
    <meta name="description" content="We ademen zuivere zeelucht met weinig fijnstof. Keerzijde van de medaille: Atlantische depressies met bijbehorende regenzones vinden vlot de weg naar ons l..." />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="We ademen zuivere zeelucht met weinig fijnstof. Keerzijde van de medaille: Atlantische depressies met bijbehorende regenzones vinden vlot de weg naar ons l..." />    
    <meta name="twitter:image" content="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/02/24/2dda6a04-fa92-11e6-9d75-1781e00a88f1_original.jpg?maxheight=460&maxwidth=638" />    
    <meta name="twitter:site" content="@nieuwsblad_be" />    
    <meta name="twitter:title" content="Een zonnige krokusvakantie zit er niet in" />    
    <meta property="article:publisher" content="https://www.facebook.com/nieuwsblad.be" />    
    <meta property="article:section" content="Weerbericht" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="152476521481961" />    
    <meta property="og:description" content="We ademen zuivere zeelucht met weinig fijnstof. Keerzijde van de medaille: Atlantische depressies met bijbehorende regenzones vinden vlot de weg naar ons l..." />    
    <meta property="og:image" content="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/02/24/2dda6a04-fa92-11e6-9d75-1781e00a88f1_original.jpg?maxheight=460&maxwidth=638" />    
    <meta property="og:image:height" content="393" />    
    <meta property="og:image:width" content="638" />    
    <meta property="og:site_name" content="Het Nieuwsblad" />    
    <meta property="og:title" content="Een zonnige krokusvakantie zit er niet in" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="http://www.nieuwsblad.be/cnt/dmf20170225_02750716" />    
    
    
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-70x70.png?v=20170216T160452">
    <meta name="msapplication-square150x150logo" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-150x150.png?v=20170216T160452">
    <meta name="msapplication-square310x310logo" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-310x310.png?v=20170216T160452">
    <meta name="msapplication-TileImage" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-144x144.png?v=20170216T160452">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20170216T160452">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20170216T160452">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20170216T160452">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20170216T160452">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20170216T160452">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20170216T160452">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20170216T160452">
    <link rel="apple-touch-icon" sizes="57x57" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon.png?v=20170216T160452">
    <link rel="icon" sizes="228x228" href="https://nbofront.akamaized.net/extra/assets/img/favicons/coast-icon-228x228.png?v=20170216T160452">
    <link rel="shortcut icon" href="https://nbofront.akamaized.net/extra/assets/img/favicons/favicon.ico?v=20170216T160452">
    <link rel="icon" type="image/png" sizes="64x64" href="https://nbofront.akamaized.net/extra/assets/img/favicons/favicon.png?v=20170216T160452">

    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
interactiefPrefix:"http",brooklynapiurl:"http://brooklynapi.nieuwsblad.be",websitefolder:"http://www.nieuwsblad.be",access_loginshown:false,article_author:"Frank Deboosere",article_bodycharcount:998,article_cimpage:".ra1lir7lz7.asiu3nsrbzzz.lzpbac95hftfept7.3.p7weerbericht/unknown/een zonnige krokusvakantie zit er niet in",article_cimpage_free:"weerbericht/unknown/een zonnige krokusvakantie zit er niet in",article_cityname:"",article_contenttype:"article",article_dossier:[],article_id:"dmf20170225_02750716",article_paco_article_id:"",article_introcharcount:244,article_sectionid:"780fbe88-59cd-45de-b686-a045014efd99",article_section:"weerbericht",article_paper:4,article_publicationdate:"20170225",article_publicationtime:"3:00",article_ispluslayout:false,article_source:"",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_title:"Een zonnige krokusvakantie zit er niet in",article_type:"flash",article_externalid:"5e6a065e-faea-11e6-9d75-1781e00a88f1",page_mainsection:"eac62f25-c8c4-4a29-b36d-a365009c4361",page_mainsectionname:"nb",page_mainsubsection:"a3ea0d60-1221-43a0-8442-ee30bfbd337c",page_mainsubsectionname:"nieuws",page_section:"780fbe88-59cd-45de-b686-a045014efd99",page_sectionname:"weerbericht",page_type:"detail",page_secure:false,page_metered:false,page_papercode:4,page_sectiontrees:"nb/nieuws/weerbericht|nb/nb-mobile/homepage-articles",cdn_markup:"nbofront.akamaized.net",cdn_markupVersion:"20170216T160452",cdn_static:"nbocdn.akamaized.net",features:["temp_newLogoEnabled","enableThirdPartySocialShareService","temp_newHeader","paywall_isPacoEnabled","temp_useScribbleLiveApi","temp_liveFeedOnArticleDetail"],article_has_inline_media:false,urlscheme:"http"
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = '.RA1lir7lZ7.AsiU3NsRbZZz.lzpBAc95HftfepT7.3.p7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/nb/nieuws/weerbericht', 'free="weerbericht/unknown/een zonnige krokusvakantie zit er niet in"'];

    </script>

    <noscript><link href="https://nbofront.akamaized.net/extra/assets/css/icons.fallback.css?v=20170216T160452" rel="stylesheet"></noscript>
    
        
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://nbofront.akamaized.net/extra/assets/css/site-all.css?v=20170216T160452" rel="stylesheet">
    <!--<![endif]-->
    
    <link href="https://nbofront.akamaized.net/extra/assets/css/site-sw.css?v=20170216T160452" rel="stylesheet">

    <!--[if (lte IE 9) & (!IEMobile)]
    <link href="https://nbofront.akamaized.net/extra/assets/css/site-legacy.css?v=20170216T160452" rel="stylesheet">
    <![endif]-->

    <!--[if (lt IE 9)]>
    <script src="https://nbofront.akamaized.net/extra/assets/js/vendor/html5shiv.js?v=20170216T160452"></script>
    <![endif]-->

    
    

    <script>window.JSON || document.write('<script src="https://nbofront.akamaized.net/extra/assets/js/vendor/json2.js?v=20170216T160452"><\/script>')</script>
    <script src="https://nbofront.akamaized.net/extra/assets/js/head.js?v=20170216T160452" 
            data-adheseurl="http://adhese.nieuwsblad.be"
            data-pagetype="detail" data-section="780fbe88-59cd-45de-b686-a045014efd99" data-mainsection="eac62f25-c8c4-4a29-b36d-a365009c4361"
            data-mainsubsection="a3ea0d60-1221-43a0-8442-ee30bfbd337c" data-maintag="" data-arttype="flash"></script>
    <script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>
</head>
<body class="theme-default " itemscope itemtype="http://schema.org/WebPage">
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="/auto" target="_blank">Auto</a></li>
            <li><a href="/dating" target="_blank">Dating</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2">
                <a href="/abonnee">Voor abonnees</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color">
                <a href="/abonnement?utm_source=nieuwsblad&utm_medium=headersite-rood&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li>
                <div data-logon
                     data-logoff-url="/account/LogOff"
                     data-register-url="/account/Register">

                   <a class="site-logon padding-rs"
                       href="/account/LogOn?goto=%2Fcnt%2Fdmf20170225_02750716%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bnieuws%252Fsnelnieuws%2B%2528Nieuwsblad.be%253A%2BSnelnieuws%2529">
                        Aanmelden
                    </a>
                    <a class="site-logon"
                       href="/account/Register">
                        Registreren
                    </a>

                </div>
            </li>
        </ul>
    </div>
</nav>

<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad-new.svg?v=20170216T160452" alt="Het Nieuwsblad" onerror=" this.src = 'https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad.png?v=20170216T160452'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad-new.svg?v=20170216T160452" alt="Het Nieuwsblad" onerror=" this.src = 'https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad.png?v=20170216T160452'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws active" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="/sportwereld" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--bvco  site-nav__bvco" >
                <a href="/nieuws/extra" target="_parent">
                BV&Co
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--nbsp paco-nav site-nav__nbsp" >
                <a href="/abonnee" target="_parent">
                                            
                        <svg class="icon">
                            <use xlink:href="#icon-plus"></use>
                        </svg>
                        &nbsp;
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <i class="sprite sprite--weather-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title">Weer</dt>
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

<li class="site-nav__item">
    <a href="/verkeer" class="text-nowrap">
        <i class="sprite sprite--traffic-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title color-delta">File</dt>
            <dd class="stat__value" id="trafficlength">0km</dd>
        </dl>    
    </a>
</li>

   <li class="site-nav__item">
    <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
        <svg class="icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        <span class="a11y">Zoeken</span>
    </a>
</li>

                    
                </ul>
                
 <div class="site-nav__searchbox context">
                    <form action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" method="get" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--beta" type="submit" value="Zoeken">
                        </div>
                    </form>
                </div>

                <div class="ad ad--button" data-ad="button">
                    <div class="ad__wrapper">
                        <div class="ad__inner">
                            <script>if (window.InitAd) { InitAd('button'); }</script>
                        </div>
                    </div>
                </div>
                
                    <div class="site-subnav-sticky">
                        <nav role="navigation" class="container">
                            <ul class="site-subnav__list">
                                
                <li>
                    <a  href="/nieuws/chronologisch" target="_parent">
                        Meest recent
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/binnenland" target="_parent">
                        Binnenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/buitenland" target="_parent">
                        Buitenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/extra/opmerkelijk" target="_parent">
                        #OMG
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/consument" target="_parent">
                        Consument
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/economie/consument/wonen" target="_parent">
                        Wonen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/consument/reizen" target="_parent">
                        Reizen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/consument/auto" target="_parent">
                        Auto
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/consument/multimedia" target="_parent">
                        Multimedia
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/consument/bouwen" target="_parent">
                        Bouwen
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/economie" target="_parent">
                        Economie
                    </a>
                    
                </li>
        
                            </ul>
                        </nav>
                    </div>
                
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper ">
    
    <script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>


              
    <div class="ad ad--adverskinleaderboard" data-ad="adverskinleaderboard">
        <div class="ad__wrapper">
            <div class="ad__inner"> <script>if (window.InitAd) { InitAd('adverskinleaderboard'); }</script></div>
        </div>
    </div>
        
    <div class="site-container">
        <div class="site-container__inner">
            
            <div class="ad-group">
                <div class="ad ad--leaderboard" data-ad="leaderboard"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('leaderboard'); }</script></div></div></div>
                <div class="ad ad--xlleaderboard" data-ad="xlleaderboard"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('xlleaderboard'); }</script></div></div></div>
                <div class="ad ad--tvleaderboard" data-ad="tvleaderboard"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('tvleaderboard'); }</script></div></div></div>
                <div class="ad ad--pebbletvleaderboard" data-ad="pebbletvleaderboard"><div class="ad__wrapper"><div class="ad__inner"></div></div></div>
                <div class="ad ad--largeleaderboard" data-ad="largeleaderboard"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('largeleaderboard'); }</script></div></div></div>
            </div>
            
            <main role="main">
                
    
<!-- MntPageId: 42151fad-1a09-420b-8b97-4fa643242807 -->
<!-- MntPageTemplateInstanceId: eefd4bcc-9e6a-40c7-88f9-d76e0454ecd5 -->
<!-- PublishedPageId: fece7b5b-2d38-4f96-bd5d-de72b5dc3ae5 -->
<!-- start zone article-detail --><article class="grid"         itemscope         itemtype="http://schema.org/NewsArticle"         role="article">    <div class="grid__col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

</div>
<!-- end block 'article-header' -->
        </div>    </div>    <div class="grid__col size-2-3--bp5">        <div class="grid__col__inner">            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">


<div class="social-sticky-wrapper">
    <div class="social-sticky-bar">
        <ul class="article__share list-unstyled margin-bn">
            

                <li class="facebook margin-bs">
                    

<div class="social social--large"
     data-social="facebook"
     data-url="http://www.nieuwsblad.be/cnt/dmf20170225_02750716">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
                </li>

            

                <li class="twitter margin-bs">
                    

<div class="social social--large"
     data-social="twitter"
     data-url="http://www.nieuwsblad.be/cnt/dmf20170225_02750716"
     data-via="nieuwsblad_be"
     data-tweettext="Een zonnige krokusvakantie zit er niet in - http%3A%2F%2Fwww.nieuwsblad.be%2Fcnt%2Fdmf20170225_02750716">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
                </li>

            

                <li class="googleplus margin-bs">
                    

<div class="social social--large"
     data-social="googleplus"
     data-url="http://www.nieuwsblad.be/cnt/dmf20170225_02750716"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
                </li>

            

                <li class="mail margin-bs">
                    

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="http://www.nieuwsblad.be/mail/dmf20170225_02750716">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
                </li>

            
        </ul>
    </div>
</div>
<header class="article__header">


    <h1 itemprop="name">Een zonnige krokusvakantie zit er niet in</h1>
</header>



<footer class="article__meta">
    <p class="article__byline">
        <time datetime="2017-02-25 03:00+01:00" itemprop="datePublished">Vandaag om 03:00</time> 
        
        
                    door <span itemprop="author">Frank Deboosere</span> 
                
 
    -
<a class="link-complex" href="#" role="button" data-print="">
    <span class="link-complex__target">Print</span>
</a>
-


<a class="link-complex" title="Mail correctie door naar de redactie" href="mailto:redactienbo@nieuwsblad.be?subject=Correctie%20-%20'Een%20zonnige%20krokusvakantie%20zit%20er%20niet%20in'&amp;body=http://www.nieuwsblad.be/cnt/dmf20170225_02750716" role="button">
    <span class="link-complex__target">Corrigeer</span>
</a>

         </p>   
</footer>

<div class="article">
    
    <figure class="article__image">
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/02/24/2dda6a04-fa92-11e6-9d75-1781e00a88f1_original.jpg?maxheight=460&maxwidth=638" alt="Een zonnige krokusvakantie zit er niet in" height="393" width="638" itemprop="image">
        
    </figure>
    


<ul class="article__share list-inline">
    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="http://www.nieuwsblad.be/cnt/dmf20170225_02750716">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="http://www.nieuwsblad.be/cnt/dmf20170225_02750716"
     data-via="nieuwsblad_be"
     data-tweettext="Een zonnige krokusvakantie zit er niet in - http%3A%2F%2Fwww.nieuwsblad.be%2Fcnt%2Fdmf20170225_02750716">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="googleplus">
            

<div class="social social--large"
     data-social="googleplus"
     data-url="http://www.nieuwsblad.be/cnt/dmf20170225_02750716"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="http://www.nieuwsblad.be/mail/dmf20170225_02750716">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

    <div class="article__body" itemprop="description articleBody">
        
        <div class="article__intro">
            <P>We ademen zuivere zeelucht met weinig fijnstof. Keerzijde van de medaille: Atlantische depressies met bijbehorende regenzones vinden vlot de weg naar ons land. De wind is geregeld van de partij. Een zonnige krokusvakantie zit er niet in.</P>
        </div>
        

        <div class="ad ad--mediumrectangle" data-ad="mediumrectangle">
            <div class="ad__wrapper">
                <div class="ad__inner">
                    <script>if (window.InitAd) { InitAd('mediumrectangle'); }</script>
                </div>
            </div>
        </div>
        <aside class="article__sidebar">
            <div class="article__sidebar__inner">
                
            </div>
        </aside>

        <P><B>Vandaag</B> valt het nog mee: vooral voor de middag zijn er opklaringen. Later verschijnt er meer bewolking vanuit het westen en kan er in het noorden lokaal een spatje regen vallen. Bij een matige zuidwestenwind schommelen de maxima rond 9 graden.</P><P><B>Vannacht</B> overheerst de bewolking. Na middernacht verwachten we lichte regen. Met minima rond 5 graden blijft het zacht.</P><P><B>Zondag</B> wordt een grijze dag. ’s Ochtends kan het wat motregenen. Later blijft het meestal droog, maar de wolken zijn hardnekkig. Het kwik haalt zo’n 10 graden.</P><P><B>Maandag</B> verwerken we een actieve regenzone. Vrij veel regen dus, een strakke zuidwester en maxima rond 9 graden.</P><P><B>Dinsdag</B> vertoeven we even in wat minder zachte lucht, met maxima rond 7 graden. Er passeren een reeks voorjaarsbuien, mogelijk met wat hagel of smeltende sneeuw. Tussendoor schijnt de zon.</P><P>Ook <B>woensdag</B> en <B>donderdag</B> verlopen wisselvallig, maar het wordt opnieuw iets zachter.</P>
    </div>

    
</div>

        <div data-mht-widget="article-webalbum">        
    
<!-- &lt;!-- /// renderfeedback: WebAlbumWidget niet gevonden /// --&gt; -->

        </div>
    

<div class="split is-js-enhanced">
    <div class="split__left--bp2">
        
        


<ul class="article__share list-inline">
    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="http://www.nieuwsblad.be/cnt/dmf20170225_02750716">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="http://www.nieuwsblad.be/cnt/dmf20170225_02750716"
     data-via="nieuwsblad_be"
     data-tweettext="Een zonnige krokusvakantie zit er niet in - http%3A%2F%2Fwww.nieuwsblad.be%2Fcnt%2Fdmf20170225_02750716">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="googleplus">
            

<div class="social social--large"
     data-social="googleplus"
     data-url="http://www.nieuwsblad.be/cnt/dmf20170225_02750716"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="http://www.nieuwsblad.be/mail/dmf20170225_02750716">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

    </div>
    <div class="split__right--bp2">
        
        
<a class="link-complex" title="Mail correctie door naar de redactie" href="mailto:redactienbo@nieuwsblad.be?subject=Correctie%20-%20'Een%20zonnige%20krokusvakantie%20zit%20er%20niet%20in'&amp;body=http://www.nieuwsblad.be/cnt/dmf20170225_02750716" role="button">
    <span class="link-complex__target">Corrigeer</span>
</a>


    </div>
</div>
<div class="ad ad--textlink" data-ad="textlink">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('textlink'); }</script></div>
    </div>
</div>

<div class="ad ad--banthird" data-ad="banthird">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('banthird'); }</script></div>
    </div>
</div>

<div id="lig_nieuwsblad_news_smartbox_article"></div>
<script type="text/javascript" src="https://i-ssl.ligatus.com/angular_front/tags/be/nieuwsblad/v2/tags/ssp_tag.js"></script>
<script>
(function() {
	var object = document.createElement('img');
	object.src= "http://adhese.nieuwsblad.be/track/876587/?" + new Date().getTime();
	object.width = object.height = 0;
	document.body.appendChild(object);
})();
</script>


<div id="ligatusVideoTextlink">
<script>
(function() {
	if (typeof kWidget != 'undefined' && !MEDIAHUIS.config.article_blockads) {
		kWidget.addReadyCallback(function(playerId) {
			if (~playerId.indexOf('adh_incontentPlayer')) {
				return;
			}
			var kdp = document.getElementById(playerId);
			kdp.kBind("firstPlay", function() {
				loadVideoPlayerAds();
				var object = document.createElement('img');
				object.src= "http://adhese.nieuwsblad.be/track/876667/?" + new Date().getTime();
				object.width = object.height = 0;
				document.body.appendChild(object);
			});
		});
	}
})();
</script>
</div>


<div class="ad ad--webshop ad-slot--a" data-ad="webshop">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('webshop'); }</script></div>
    </div>
</div>


</div>
<!-- end block 'article-main' -->
            <div class="grid">                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news' -->
<div data-mht-block="article-detail__article-recent-news">

        <div data-mht-widget="wg-|-nieuws-|-article-recent-news">        
    

<section class="widgetgroup ">
    
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170225_02750689" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/02/25/fa99e3c4-fae4-11e6-a2c9-2bf36593a5dc_web_scale_0.063962_0.063962__.jpg?height=190&width=313&mode=crop&scale=both" alt="Overheid roept bedrijven op: “Stop met die kroketten en frieten op het menu te zetten”" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Overheid roept bedrijven op: “Stop met die kroketten en frieten op het menu te zetten”
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170224_02750680" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/02/25/234fc69c-fa97-11e6-9d75-1781e00a88f1_web_scale_0.0710227_0.0710227__.jpg?height=190&width=313&mode=crop&scale=both" alt="Zuhal Demir opent meteen aanval op “belachelijk” Unia" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Zuhal Demir opent meteen aanval op “belachelijk” Unia
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170224_02749151" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/02/24/57164ddc-fab2-11e6-9d75-1781e00a88f1_web_scale_0.522388_0.522388__.jpg?height=190&width=313&mode=crop&scale=both" alt="Politie-inspecteur opgepakt voor verspreiden van racistische foto van Mechelse commissaris" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Politie-inspecteur opgepakt voor verspreiden van racistische foto van Mechelse commissaris
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170224_02750445" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/02/24/d5b13956-fad8-11e6-a2c9-2bf36593a5dc_web_scale_0.07_0.07__.jpg?height=190&width=313&mode=crop&scale=both" alt="Corruptieschandalen blijven team van Braziliaanse ‘president’ Temer achtervolgen " itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Corruptieschandalen blijven team van Braziliaanse ‘president’ Temer achtervolgen 
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170224_02750236" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/02/24/ec6049ce-fad5-11e6-a2c9-2bf36593a5dc_web_scale_0.1_0.1__.jpg?height=190&width=313&mode=crop&scale=both" alt="Witte Huis weert journalisten van persbriefing woordvoerder Trump, actie meteen veroordeeld" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Witte Huis weert journalisten van persbriefing woordvoerder Trump, actie meteen veroordeeld
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

</section>
        </div>
    
</div>
<!-- end block 'article-recent-news' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-2' -->
<div data-mht-block="article-detail__article-recent-news-2">

        <div data-mht-widget="wg-|-nieuws-|-article-recent-news-pipe">        
    

<section class="widgetgroup ">
    
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170225_02750696" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/02/25/ac051a78-f759-11e6-9678-9cba4edb3cb6_web_scale_0.0795093_0.0795093__.jpg?height=190&width=313&mode=crop&scale=both" alt="Donald Muylle lanceert zijn twee zonen: “Mijn zonen maken uw keuken”" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Donald Muylle lanceert zijn twee zonen: “Mijn zonen maken uw keuken”
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170225_02750705" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/02/25/9aab9d2e-fae7-11e6-9d75-1781e00a88f1_web_scale_0.3854626_0.3854626__.jpg?height=190&width=313&mode=crop&scale=both" alt="Nu komt ook de oudste dochter Leyers op TV " itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Nu komt ook de oudste dochter Leyers op TV 
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170224_02749747" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/02/24/6b2f9e54-ed8d-11e6-a4ef-2e5034eb7ec3_web_scale_0.1030624_0.1030624__.jpg?height=190&width=313&mode=crop&scale=both" alt="Dit Belgisch programma is binnenkort te zien op Netflix" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Dit Belgisch programma is binnenkort te zien op Netflix
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170224_02749392" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/02/24/40038122-fabd-11e6-9d75-1781e00a88f1_web_scale_0.2916667_0.2916667__.jpg?height=190&width=313&mode=crop&scale=both" alt="Keren de rollen om in Blind Getrouwd? Tine voelt zich beter, maar Nicolas wordt onzeker" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Keren de rollen om in Blind Getrouwd? Tine voelt zich beter, maar Nicolas wordt onzeker
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/blgpe_02748694" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/02/24/maxresdefault-6-7.jpg?height=190&width=313&mode=crop&scale=both" alt="Ervaar de wreedheid van een drugskartel in Ghost Recon Wildlands" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Ervaar de wreedheid van een drugskartel in Ghost Recon Wildlands
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

</section>
        </div>
    
</div>
<!-- end block 'article-recent-news-2' -->
                    </div>                </div>                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-3' -->
<div data-mht-block="article-detail__article-recent-news-3">

</div>
<!-- end block 'article-recent-news-3' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-4' -->
<div data-mht-block="article-detail__article-recent-news-4">

</div>
<!-- end block 'article-recent-news-4' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-5' -->
<div data-mht-block="article-detail__article-recent-news-5">

</div>
<!-- end block 'article-recent-news-5' -->
                    </div>                </div>            </div>            <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">

        <div data-mht-widget="wg-|-nieuws-|-article-promo">        
    

<section class="widgetgroup ">
    <div class="widget margin-bm"><iframe width="100%" height="265" frameborder="0" scrolling="no" src="http://tickers.zimmo.be/nieuwsblad/artikel/" style=" height:265px !important; max-height: 265px; width:100%;"></iframe>
</div>





</section>
        </div>
    
</div>
<!-- end block 'article-promo' -->
        </div>    </div>    <div class="grid__col size-1-3--bp5">        <div class="grid__col__inner">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

        <div data-mht-widget="wg-|-nieuws-|-zone-1-|-article-detail">        
    

<section class="widgetgroup ">
    <div class="widget margin-bm">
<a href="https://www.facebook.com/nieuwsblad.be" target="_blank"><img src="http://1.nieuwsbladcdn.be/Assets/Images_Upload/2015/07/10/gva_social_fb_xs.jpg" /></a></div>

<div class="ad ad--halfpage" data-ad="halfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfpage'); }</script></div>
    </div>
</div>


<div class="ad ad--advertorial1" data-ad="advertorial1">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial1'); }</script></div>
    </div>
</div>



<section class="widget widget--most-read widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-title">Meest Gelezen</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170224_02749607" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Eindelijk wetenschappelijk onderzocht: met dit “gouden trio” krijgt een vrouw een orgasme
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170224_02748966" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Man met clusterhoofdpijn: “Ik kan geen kleren meer verdragen van de pijn”
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170224_02749599" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Liefst acht getuigen melden zich in de moordzaak van Sofie Muylle (27)
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170224_02749028" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Acht maanden zwangere ex-Miss België toont bolle buik met naaktselfie
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170224_02749392" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Keren de rollen om in Blind Getrouwd? Tine voelt zich beter, maar Nicolas wordt onzeker
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>
<div class="ad ad--mediumrectangle2" data-ad="mediumrectangle2">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangle2'); }</script></div>
    </div>
</div>

<div class="widget"></div>



<section class="widget test-traffic margin-bm widget-listwidget--plus">
    
        <header class="widget__header widget__header-plus">
            ENKEL VOOR ABONNEES
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--horizontal article-teaser--small article-teaser--plus  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170224_02750111" itemprop="url" target="_self">
        
                <figure class="article-teaser__image ">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/02/24/dd9770c4-fad1-11e6-a2c9-2bf36593a5dc_web_scale_0.1775748_0.1775748__.jpg?height=86&width=150&mode=crop&scale=both" alt="De trucker die de kleine Yamen aanreed doet zijn verhaal " itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                De trucker die de kleine Yamen aanreed doet zijn verhaal 
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--horizontal article-teaser--small article-teaser--plus  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170224_02749724" itemprop="url" target="_self">
        
                <figure class="article-teaser__image ">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/02/24/c7b898e4-fac9-11e6-9d75-1781e00a88f1_web_scale_0.3808488_0.3808488__.jpg?height=86&width=150&mode=crop&scale=both" alt="De toppolitica die nog altijd bij haar ouders woont: “Ik drink niet en ik rook niet. Misschien ben ik wel saai”" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                De toppolitica die nog altijd bij haar ouders woont: “Ik drink niet en ik rook niet. Misschien ben ik wel saai”
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--horizontal article-teaser--small article-teaser--plus  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170224_02750116" itemprop="url" target="_self">
        
                <figure class="article-teaser__image ">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/02/24/d6ec59ce-fad1-11e6-9d75-1781e00a88f1_web_scale_0.1531059_0.1531059__.jpg?height=86&width=150&mode=crop&scale=both" alt="U wil niet weten hoe lang ze erover gediscussieerd hebben, maar onze wielerredactie is eruit: Dit zijn de topfavorieten voor de Omloop Het Nieuwsblad" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--sports">Sport</span>U wil niet weten hoe lang ze erover gediscussieerd hebben, maar onze wielerredactie is eruit: Dit zijn de topfavorieten voor de Omloop Het Nieuwsblad
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
            <footer class="widget__footer">
                <style> .test-traffic {display:none;} </style>
            </footer>
        
    </div>
</section>

<section class="widget margin-bm widget-listwidget--plus">
    
        <header class="widget__header widget__header-plus">
            ENKEL VOOR ABONNEES
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170224_02750111" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/02/24/dd9770c4-fad1-11e6-a2c9-2bf36593a5dc_web_scale_0.1775748_0.1775748__.jpg?height=190&width=313&mode=crop&scale=both" alt="De trucker die de kleine Yamen aanreed doet zijn verhaal " itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                De trucker die de kleine Yamen aanreed doet zijn verhaal 
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>
<div class="ad ad--mediumrectanglenative" data-ad="mediumrectanglenative">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectanglenative'); }</script></div>
    </div>
</div>


</section>
        </div>
    <div class="widget margin-bm"> <a href="http://www.nieuwsblad.be/cnt/dmf20151019_01926584"><img src="http://1.nieuwsbladcdn.be/Assets/Images_Upload/2015/10/21/nb_w.gif"></a></div>


        <div data-mht-widget="list-|-nieuws-|-weerbericht-nieuws">        
    
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-title">Weerbericht</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170223_02746726" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/02/23/1d51d300-f99a-11e6-9dc8-78341e819a72_web_scale_0.5485893_0.5485893__.jpg?height=82&width=145&mode=crop&scale=both" alt="Storm op zee en code oranje in grote delen van het land: Parken in Leuven en Brussel reeds gesloten door stormwinden" itemprop="image" width="145" height="82"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Storm op zee en code oranje in grote delen van het land: Parken in Leuven en Brussel reeds gesloten door stormwinden
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170222_02744832" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/02/22/313eac2a-f8f6-11e6-ac08-e28bdb974991_web_scale_0.0692384_0.0692384__.jpg?height=82&width=145&mode=crop&scale=both" alt="Donderdag windstoten tot 90 km/u " itemprop="image" width="145" height="82"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Donderdag windstoten tot 90 km/u 
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170220_02740482" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/02/20/50137e20-f75f-11e6-9678-9cba4edb3cb6_web_scale_0.35_0.35__.jpg?height=82&width=145&mode=crop&scale=both" alt="Kwik duikt deze week opnieuw onder nul, gladde wegen mogelijk" itemprop="image" width="145" height="82"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Kwik duikt deze week opnieuw onder nul, gladde wegen mogelijk
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
        <div data-mht-widget="list-|-video-|-populaire-video-1">        
    
<section class="widget video-list video-list-hr widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170224_02749202" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/02/24/7e27d730-fab0-11e6-9d75-1781e00a88f1_web_scale_0.3417969_0.3417969__.jpg?height=190&width=313&mode=crop&scale=both" alt="Dochtertje Koen Wauters is goed op weg om volleerde blogster te worden" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Dochtertje Koen Wauters is goed op weg om volleerde blogster te worden
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
        <div data-mht-widget="list-|-video-|-most-read-12h-|-2-4">        
    
<section class="widget video-list widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--horizontal article-teaser--small  article-teaser--video " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170224_02748864" itemprop="url" target="_self">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/02/24/Inbreker.00_00_23_14.Still001.jpg?height=86&width=150&mode=crop&scale=both" alt="VIDEO. Schrijnwerker betrapt dief op heterdaad: “Wat zijn we aan het doen?”" itemprop="image" width="150" height="86" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                VIDEO. Schrijnwerker betrapt dief op heterdaad: “Wat zijn we aan het doen?”
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--horizontal article-teaser--small  article-teaser--video " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170223_02748159" itemprop="url" target="_self">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/02/24/asfalt.jpg?height=86&width=150&mode=crop&scale=both" alt="‘Nieuwe’ Eikenberg zet kwaad bloed, buurtbewoner gaat letterlijk de strijd aan met asfalteerders" itemprop="image" width="150" height="86" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                ‘Nieuwe’ Eikenberg zet kwaad bloed, buurtbewoner gaat letterlijk de strijd aan met asfalteerders
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--horizontal article-teaser--small  article-teaser--video " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170224_02749202" itemprop="url" target="_self">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/02/24/7e27d730-fab0-11e6-9d75-1781e00a88f1_web_scale_0.3417969_0.3417969__.jpg?height=86&width=150&mode=crop&scale=both" alt="Dochtertje Koen Wauters is goed op weg om volleerde blogster te worden" itemprop="image" width="150" height="86" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Dochtertje Koen Wauters is goed op weg om volleerde blogster te worden
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    <style>
#weer-front-fs {background: url("http://2.nieuwsbladcdn.be/extra/static/weer/fs_front.jpg") no-repeat bottom right; border-bottom: 1px solid #ccc; height: 70px;margin: 28px 0 0;}
#weer-front-fs p {margin: 14px 0 0 0px;}
#weer-front-fs a {color:#000;font-weight: normal;font-size: 11px;text-decoration: none;}
#weer-front-fs span a {color:#0085d5;font-weight: bold;font-size: 14px;text-decoration: none;}
#weer-front-fs a:hover {text-decoration: underline;}
</style>

<div class="widget" id="weer-front-fs">
<p><a href="http://meteo1.nieuwsblad.be/">De voorspelling van</a><br>
<span><a href="http://meteo1.nieuwsblad.be/">Frank Deboosere<br />& Sabine Hagedoren</a></span></p>
</div>

<div class="widget">
<div class="overflow--x">
 <iframe data-src="http://meteo1.nieuwsblad.be/module/onelocationsearch?ShowSearch=true&location=brussel&url=http://meteo1.nieuwsblad.be" width="100%" height="260" align="left" scrolling="no" frameborder="0"></iframe>
</div>
</div>

<div class="widget" style="margin-bottom:20px;">

<header class="section-header">
<h2 class="section-title">Het weer in België</h2>
</header>


<iframe src="http://meteo1.nieuwsblad.be/module/popularplaceweather?List=Oostende,Gent,Antwerpen,Brussel,Hasselt,Luik" width="100%" height="auto" frameborder="0" border="0" scrolling="no" style="border:0; min-height:230px;"></iframe><br><a href="http://meteo1.nieuwsblad.be/belgie">meer...</a>

</div>


        <div data-mht-widget="cross-|-nieuws-|-content-vroom-|-article-detail">        
    

<div class="widget content-vroom">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">
    <span class="a11y">VROOM</span>
    <i class="sprite sprite--brand-vroom"></i>
    <i class="icon icon--external-link margin-ls"></i>
</h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.vroom.be/nl/autotest/test-kia-niro-belgie?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws" itemprop="url" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload//rss/9dde98b0-502f-482a-bb68-ef4cfec4b176_rss/1487264269.125_636235896853127099.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="Kia Niro: de andere Koreaanse hybride" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Kia Niro: de andere Koreaanse hybride
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


        </div>
    
        <div data-mht-widget="cross-|-nieuws-|-content-zimmo-|-article-detail">        
    

<div class="widget content-zimmo">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">
    <span class="a11y">ZIMMO</span>
    <i class="sprite sprite--brand-zimmo"></i>
    <i class="icon icon--external-link margin-ls"></i>
</h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.zimmo.be/blog/2017/02/25/5-snelle-en-slimme-trucjes-voor-een-frisse-keuken/?utm_source=nieuwsblad&utm_medium=content&utm_campaign=artikel&utm_term=5-snelle-en-slimme-trucjes-voor-een-frisse-keuken" itemprop="url" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload//rss/df5304b2-35e4-446a-9180-e94cfb00e037_rss/frisse-keuken-blog_636235896780118163.png?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="5 snelle en slimme trucjes voor een frisse keuken" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                5 snelle en slimme trucjes voor een frisse keuken
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


        </div>
    
        <div data-mht-widget="cross-|-nieuws-|-content-jobat-2-|-article-detail">        
    

<div class="widget ">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">
    <span class="a11y">Jobat</span>
    <i class="sprite sprite--brand-jobat"></i>
   <i class="icon icon--external-link margin-ls"></i>
</h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.jobat.be/nl/artikels/mark-met-de-privejet-naar-je-sollicitatie/?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok2" itemprop="url" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload//rss/bd753d39-2cd5-475c-be30-198d99bafb8c_rss/48773571-a523-42ff-8951-10606ae78d3c_636235896607423949.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="Met de privéjet naar je sollicitatie?" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Met de privéjet naar je sollicitatie?
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


        </div>
    
        <div data-mht-widget="cross-|-nieuws-|-content-jobat-3-|-article-detail">        
    

<div class="widget ">
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.jobat.be/nl/artikels/zo-snoer-je-bluffers-de-mond-5-tips/?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok3" itemprop="url" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload//rss/52cce89d-09b7-4f61-861c-214d1e29bee6_rss/31979eb3-ba29-4709-a2b7-8b30790e07d7_636235896615536053.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="Zo snoer je bluffers de mond: 5 tips" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Zo snoer je bluffers de mond: 5 tips
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


        </div>
    <div class="widget"> <iframe src="http://www.jobat.be/extra/trackuityhn/ticker_new.html?key=dPgr2mPNw6G2Nyz4UUqL6J&utm_source=nieuwsblad" height="140" width="100%" style="border: none;" scrolling="no" frameborder="0"></iframe> </div>

<div class="ad ad--mediumrectangleinhouse" data-ad="mediumrectangleinhouse">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangleinhouse'); }</script></div>
    </div>
</div>


</div>
<!-- end block 'article-sidebar' -->
        </div>    </div></article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">

</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
            </main>
            

<nav class="site-index" role="navigation">
    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Meest recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/opmerkelijk" target="_parent">
                            #OMG
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/consument" target="_parent">
                            Consument
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/economie" target="_parent">
                            Economie
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sportwereld" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sportwereld/live" target="_parent">
                            LIVE
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="" target="_parent">
                            Zaalsporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/motorsporten/formule-1" target="_parent">
                            Formule 1
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/nevensporten" target="_parent">
                            Meer sporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/uitslagen" target="_parent">
                            UITSLAGEN
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-bvco">
            <section class="grid__col__inner">
                <h6>
                    <a href="/nieuws/extra" target="_parent">
                    BV&Co
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/extra/bv-co" target="_parent">
                            BV & Co
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/" target="_parent">
                            Cultuur
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/tv-radio" target="_parent">
                            TV & Radio
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tv-gids" target="_parent">
                            TV-Gids
                            </a>
                        </li>
                    
                        <li>
                            <a href="/ontspanning" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/seks" target="_parent">
                            Seks & Relaties
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/gezondheid" target="_parent">
                            Fit & Gezond
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/mama" target="_parent">
                            Mama
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/wonen/interieur" target="_parent">
                            Interieur 
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-nbsp">
            <section class="grid__col__inner">
                <h6>
                    <a href="/abonnee" target="_parent">
                    
                            <svg class="icon">
                                <use xlink:href="#icon-plus"></use>
                            </svg>
                            &nbsp;
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-2-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Nieuwsblad.be
                </h6>
                <ul>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.facebook.com/nieuwsblad.be" target="_parent">
                                Nieuwsblad op facebook
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/account/logon" target="_parent">
                                Registreer je
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.twitter.com/Nieuwsblad_be" target="_parent">
                                Nieuwsblad op twitter
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/nieuwsbrieven" target="_parent">
                                Nieuwsbrieven
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/mobiel" target="_parent">
                                Op smartphone
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/archief/cnt" target="_parent">
                                Archief
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://m.nieuwsblad.be" target="_parent">
                                m.nieuwsblad.be
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/surf-policy" target="_parent">
                                Surf policy
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/privacy-policy" target="_parent">
                                Privacy policy
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="/klantendienst" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnement" target="_parent">
                                Abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitale-krant" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnee" target="_parent">
                                Voor abonnees
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/mediahuis/" target="_parent">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Jobs bij Mediahuis
                            </a>
                        </li>
                    
                        <li >
                            <a href="/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="site-footer__main">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
                   
                
                        <a class="site-logo" href="/">
                            <svg class="icon icon-n icon-n">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-n"></use>
                            </svg>
                        </a>
                
                  
                </div>
            </div>
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
				

<ul class="site-social">
   <li>
        <a href="https://www.facebook.com/nieuwsblad.be" class="has-icon-state">
               <svg class="icon icon--white">
	                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
                </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/Nieuwsblad_be" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                                           
                </div>
            </div>
        </div>
    </div>
    <div class="site-footer__aside">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                    

<ul class="list-inline margin-bs">
    <li class="margin-rs">
        <a href="http://www.mediahuis.be/">
            <i class="sprite sprite--brand-mediahuis"></i>
            <span class="a11y">Mediahuis</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="http://www.mediargus.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Mediargus</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li>
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
</ul>

     
                </div>
            </div>
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                 

<div class="site-copyright">
    <ul class="nav-inline nav-inline--piped">
        <li>
            <a class="link-clean" href="http://mediahuis.be/voorwaarden">Gebruiksvoorwaarden
            </a>
        </li>
        <li>
            <a class="link-clean" href="http://www.nieuwsblad.be/credits">Credits
            </a>
        </li>
    </ul>
</div>
  
                </div>
            </div>
        </div>
    </div>
</footer>           
            
        </div>
    </div>
              
    <div class="ad ad--wideskyscraper" data-ad="wideskyscraper"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('wideskyscraper'); }</script></div></div></div>
    <div class="ad ad--smallskyscraper" data-ad="smallskyscraper"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('smallskyscraper'); }</script></div></div></div>
    
    <div class="ad ad--floorad" data-ad="floorad"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('floorad'); }</script></div></div></div>
    <div class="ad ad--overlayer" data-ad="overlayer"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('overlayer'); }</script></div></div></div>
    <div class="ad ad--splash" data-ad="splash"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('splash'); }</script></div></div></div>
    <div class="ad ad--pebblesplash" data-ad="pebblesplash"><div class="ad__wrapper"><div class="ad__inner"></div></div></div>
    <div class="ad ad--fullpagelayer" data-ad="fullpagelayer"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('fullpagelayer'); }</script></div></div></div>
        
    <script>
        var require = {
            urlArgs: 'v=20170216T160452'
        };
    </script>
    <script src="https://nbofront.akamaized.net/extra/assets/js/vendor/require.js?v=20170216T160452" ></script>
    <script src="https://nbofront.akamaized.net/extra/assets/js/foot.js?v=20170216T160452"></script>
    
        
    
    </div>
      

</body>
</html>
