

<!doctype html>
<html class="m_no-js temp_newLogoEnabled enableThirdPartySocialShareService temp_newHeader paywall_isPacoEnabled temp_useScribbleLiveApi temp_liveFeedOnArticleDetail " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
 

    
      <title>REACTIES. Stuivenberg: “Het begint stilaan door te dringen d... - Het Nieuwsblad</title>
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.nieuwsblad.be/cnt/dmf20170316_02784207" />
        <link rel="alternate" media="handheld" href="http://m.nieuwsblad.be/cnt/dmf20170316_02784207" />
    <meta itemprop="dateModified" content="2017-03-16T21:22" />    
    <meta itemprop="datePublished" content="2017-03-16T21:22" />    
    <meta itemprop="image" content="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/03/16/605c12b8-0a8a-11e7-b5d8-e519c89b5278_web_scale_0.1398881_0.1398881__.jpg?maxheight=460&maxwidth=638" />    
    <meta name="author" content="Wim Conings in Genk, mawe" />    
    <meta name="description" content="Genk had donderdag genoeg aan een 1-1 gelijkspel tegen Gent om zich te verzekeren van de kwartfinales van de Europa League. Coach Stuivenberg was tevreden:..." />    
    <meta name="keywords" content="KRC Genk, KAA Gent" />    
    <meta name="news_keywords" content="KRC Genk, KAA Gent" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Genk had donderdag genoeg aan een 1-1 gelijkspel tegen Gent om zich te verzekeren van de kwartfinales van de Europa League. Coach Stuivenberg was tevreden:..." />    
    <meta name="twitter:image" content="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/03/16/605c12b8-0a8a-11e7-b5d8-e519c89b5278_web_scale_0.1398881_0.1398881__.jpg?maxheight=460&maxwidth=638" />    
    <meta name="twitter:site" content="@nieuwsblad_be" />    
    <meta name="twitter:title" content="REACTIES. Stuivenberg: “Het begint stilaan door te dringen dat dit een historiche prestatie is”" />    
    <meta property="article:publisher" content="https://www.facebook.com/nieuwsblad.be" />    
    <meta property="article:section" content="Europa League" />    
    <meta property="article:tag" content="KRC Genk" />    
    <meta property="article:tag" content="KAA Gent" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="152476521481961" />    
    <meta property="og:description" content="Genk had donderdag genoeg aan een 1-1 gelijkspel tegen Gent om zich te verzekeren van de kwartfinales van de Europa League. Coach Stuivenberg was tevreden:..." />    
    <meta property="og:image" content="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/03/16/605c12b8-0a8a-11e7-b5d8-e519c89b5278_web_scale_0.1398881_0.1398881__.jpg" />    
    <meta property="og:image:height" content="712" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="Het Nieuwsblad" />    
    <meta property="og:title" content="REACTIES. Stuivenberg: “Het begint stilaan door te dringen dat dit een historiche prestatie is”" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="http://www.nieuwsblad.be/cnt/dmf20170316_02784207" />    
    
    
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-70x70.png?v=20170308T081747">
    <meta name="msapplication-square150x150logo" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-150x150.png?v=20170308T081747">
    <meta name="msapplication-square310x310logo" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-310x310.png?v=20170308T081747">
    <meta name="msapplication-TileImage" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-144x144.png?v=20170308T081747">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20170308T081747">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20170308T081747">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20170308T081747">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20170308T081747">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20170308T081747">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20170308T081747">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20170308T081747">
    <link rel="apple-touch-icon" sizes="57x57" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon.png?v=20170308T081747">
    <link rel="icon" sizes="228x228" href="https://nbofront.akamaized.net/extra/assets/img/favicons/coast-icon-228x228.png?v=20170308T081747">
    <link rel="shortcut icon" href="https://nbofront.akamaized.net/extra/assets/img/favicons/favicon.ico?v=20170308T081747">
    <link rel="icon" type="image/png" sizes="64x64" href="https://nbofront.akamaized.net/extra/assets/img/favicons/favicon.png?v=20170308T081747">

    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
interactiefPrefix:"https",brooklynapiurl:"http://brooklynapi.nieuwsblad.be",websitefolder:"http://www.nieuwsblad.be",access_loginshown:false,article_author:"Wim Conings in Genk, mawe",article_bodycharcount:3656,article_cimpage:"pzcv9rn_pa.errhyb3abvnz27hkzkeynbrcq4o93p2h.n7voetbal/europees voetbal/reacties. stuivenberg: “het begint stilaan door te dringen dat dit een historiche prestatie is”",article_cimpage_free:"voetbal/europees voetbal/reacties. stuivenberg: “het begint stilaan door te dringen dat dit een historiche prestatie is”",article_cityname:"",article_contenttype:"article",article_dossier:[],article_id:"dmf20170316_02784207",article_paco_article_id:"",article_introcharcount:261,article_sectionid:"c6cb3766-1c5d-4945-b072-da10b7e9093f",article_section:"europa-league",article_maintag:"krc-genk",article_paper:4,article_publicationdate:"20170316",article_publicationtime:"21:22",article_ispluslayout:false,article_source:"",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_taglist:["krc-genk","kaa-gent"],article_title:"REACTIES. Stuivenberg: “Het begint stilaan door te dringen dat dit een historiche prestatie is”",article_type:"flash",article_externalid:"426088ec-0a86-11e7-b5d8-e519c89b5278",page_maintag:"krc-genk",page_mainsection:"eac62f25-c8c4-4a29-b36d-a365009c4361",page_mainsectionname:"nb",page_mainsubsection:"972b9573-b54b-44f3-86af-df8857c80ac9",page_mainsubsectionname:"sportwereld",page_section:"c6cb3766-1c5d-4945-b072-da10b7e9093f",page_sectionname:"europa-league",page_type:"detail",page_secure:false,page_metered:false,page_papercode:4,page_sectiontrees:"nb/sportwereld/voetbal/europees-voetbal/europa-league|nb/nb-mobile/homepage-sw-articles",cdn_markup:"nbofront.akamaized.net",cdn_markupVersion:"20170308T081747",cdn_static:"nbocdn.akamaized.net",features:["temp_newLogoEnabled","enableThirdPartySocialShareService","temp_newHeader","paywall_isPacoEnabled","temp_useScribbleLiveApi","temp_liveFeedOnArticleDetail"],article_has_inline_media:true,urlscheme:"http"
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'pzCV9rN_pa.ErrhyB3aBvnZ27HkZkeynbrcq4O93P2H.n7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/nb/sportwereld/voetbal/europees-voetbal/europa-league', 'free="voetbal/europees voetbal/reacties. stuivenberg: “het begint stilaan door te dringen dat dit een historiche prestatie is”"'];

    </script>

    <noscript><link href="https://nbofront.akamaized.net/extra/assets/css/icons.fallback.css?v=20170308T081747" rel="stylesheet"></noscript>
    
        
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://nbofront.akamaized.net/extra/assets/css/site-all.css?v=20170308T081747" rel="stylesheet">
    <!--<![endif]-->
    
    <link href="https://nbofront.akamaized.net/extra/assets/css/site-sw.css?v=20170308T081747" rel="stylesheet">

    <!--[if (lte IE 9) & (!IEMobile)]
    <link href="https://nbofront.akamaized.net/extra/assets/css/site-legacy.css?v=20170308T081747" rel="stylesheet">
    <![endif]-->

    <!--[if (lt IE 9)]>
    <script src="https://nbofront.akamaized.net/extra/assets/js/vendor/html5shiv.js?v=20170308T081747"></script>
    <![endif]-->

    
    

    <script>window.JSON || document.write('<script src="https://nbofront.akamaized.net/extra/assets/js/vendor/json2.js?v=20170308T081747"><\/script>')</script>
    <script src="https://nbofront.akamaized.net/extra/assets/js/head.js?v=20170308T081747" 
            data-adheseurl="//adhese.nieuwsblad.be"
            data-pagetype="detail" data-section="c6cb3766-1c5d-4945-b072-da10b7e9093f" data-mainsection="eac62f25-c8c4-4a29-b36d-a365009c4361"
            data-mainsubsection="972b9573-b54b-44f3-86af-df8857c80ac9" data-maintag="krc-genk" data-arttype="flash"></script>
    <script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>
</head>
<body class="theme-sports  " itemscope itemtype="http://schema.org/WebPage">
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="http://www.nieuwsblad.be/auto" target="_blank">Auto</a></li>
            <li><a href="http://www.nieuwsblad.be/dating" target="_blank">Dating</a></li>
            <li><a href="http://www.nieuwsblad.be/immo" target="_blank">Immo</a></li>
            <li><a href="http://www.nieuwsblad.be/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="http://www.nieuwsblad.be/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2">
                <a href="http://www.nieuwsblad.be/abonnee">Voor abonnees</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="http://www.nieuwsblad.be/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color">
                <a href="https://www.nieuwsblad.be/abonnement/home?utm_source=nieuwsblad&utm_medium=headersite-rood&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li>
                <div data-logon
                     data-logoff-url="/account/LogOff"
                     data-register-url="/account/Register">

                   <a class="site-logon padding-rs"
                       href="/account/LogOn?goto=%2Fcnt%2Fdmf20170316_02784207">
                        Aanmelden
                    </a>
                    <a class="site-logon"
                       href="/account/Register">
                        Registreren
                    </a>

                </div>
            </li>
        </ul>
    </div>
</nav>

<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
             
    <a class="site-logo-sticky" href="http://www.nieuwsblad.be/">
        <img src="https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad-new.svg?v=20170308T081747" alt="Het Nieuwsblad" onerror=" this.src = 'https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad.png?v=20170308T081747'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
             
    <a class="site-logo-sticky" href="http://www.nieuwsblad.be/">
        <img src="https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad-new.svg?v=20170308T081747" alt="Het Nieuwsblad" onerror=" this.src = 'https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad.png?v=20170308T081747'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws" >
                <a href="http://www.nieuwsblad.be/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport active" >
                <a href="http://www.nieuwsblad.be/sportwereld" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="http://www.nieuwsblad.be/regio" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--bvco  site-nav__bvco" >
                <a href="http://www.nieuwsblad.be/nieuws/extra" target="_parent">
                BV&Co
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="http://www.nieuwsblad.be/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--nbsp paco-nav site-nav__nbsp" >
                <a href="http://www.nieuwsblad.be/abonnee" target="_parent">
                                            
                        <svg class="icon">
                            <use xlink:href="#icon-plus"></use>
                        </svg>
                        &nbsp;
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="http://www.nieuwsblad.be/weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <i class="sprite sprite--weather-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title">Weer</dt>
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

<li class="site-nav__item">
    <a href="http://www.nieuwsblad.be/verkeer" class="text-nowrap">
        <i class="sprite sprite--traffic-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title color-delta">File</dt>
            <dd class="stat__value" id="trafficlength">0km</dd>
        </dl>    
    </a>
</li>

<li class="site-nav__item">
    <a href="/sportwereld/search" data-toggle data-target="#search-header" class="has-icon-state">
        <svg class="icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        <span class="a11y">Zoeken</span>
    </a>
</li>

                    
                </ul>
                

 <div class="site-nav__searchbox context">
                    <div data-action="/sportwereld/search/" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--beta" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>

                <div class="ad ad--button" data-ad="button">
                    <div class="ad__wrapper">
                        <div class="ad__inner">
                            <script>if (window.InitAd) { InitAd('button'); }</script>
                        </div>
                    </div>
                </div>
                
                    <div class="site-subnav-sticky">
                        <nav role="navigation" class="container">
                            <ul class="site-subnav__list">
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/live" target="_parent">
                        LIVE
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/live/voetbal" target="_parent">
                        Voetbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/live/wielrennen" target="_parent">
                        Wielrennen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/live/tennis" target="_parent">
                        Tennis
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/live/andere" target="_parent">
                        Andere sporten
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/live/veldrijden" target="_parent">
                        Veldrijden
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="http://www.nieuwsblad.be/sportwereld/voetbal" target="_parent">
                        Voetbal
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/voetbal/jupiler-pro-league" target="_parent">
                        Jupiler Pro League
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/voetbal/jupiler-pro-league" target="_parent">
                        Nieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/jupiler-pro-league/klassement" target="_parent">
                        Reguliere competitie
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/jupiler-pro-league/play-off1" target="_parent">
                        Play-off 1
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/jupiler-pro-league/play-off2" target="_parent">
                        Play-off2
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/voetbal/jupiler-pro-league/video" target="_parent">
                        Video
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/voetbal/proximus-league" target="_parent">
                        Proximus League
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/voetbal/proximus-league" target="_parent">
                        Nieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/proximus-league/kalender" target="_parent">
                        Kalender
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/proximus-league/klassement" target="_parent">
                        Klassement
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/voetbal/nationaal/mannen" target="_parent">
                        Lagere niveaus
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/voetbal/1ste-amateurs-nationaal" target="_parent">
                        1ste amateurs
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/voetbal/2de-amateurs-vfv-a-nationaal" target="_parent">
                        2de amateurs A
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/voetbal/2de-amateurs-vfv-b-nationaal" target="_parent">
                        2de amateurs B
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/voetbal/2de-amateurs-acff-nationaal" target="_parent">
                        2de amateurs Wallonië
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/voetbal/3de-amateurs-vfv-a-nationaal" target="_parent">
                        3de amateurs A
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/voetbal/3de-amateurs-vfv-b-nationaal" target="_parent">
                        3de amateurs B
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/voetbal/3de-amateurs-acff-a-nationaal" target="_parent">
                        3de amateurs Wallonië A
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/voetbal/3de-amateurs-acff-b-nationaal" target="_parent">
                        3de amateurs Wallonië B
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/voetbal/antwerpen" target="_parent">
                        Antwerpen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/voetbal/brabant" target="_parent">
                        Brabant
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/tag/wielrennen/kampioenschap-van-belgie-geel" target="_parent">
                        BK Wielrennen
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/voetbal/limburg" target="_parent">
                        Limburg
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/voetbal/oost-vlaanderen" target="_parent">
                        Oost-Vlaanderen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/multimedia" target="_parent">
                        Multimedia
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/multimedia/mobiel" target="_parent">
                        Mobiel
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/multimedia/software" target="_parent">
                        Software
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/multimedia/technologie" target="_parent">
                        Technologie
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/multimedia/foto-video-audio" target="_parent">
                        Foto, Video & Audio
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/multimedia/beveiliging" target="_parent">
                        Beveiliging
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/multimedia/internet" target="_parent">
                        Internet
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/economie/werk" target="_parent">
                        Werk
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/voetbal/west-vlaanderen" target="_parent">
                        West-Vlaanderen
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/voetbal/beker-van-belgie" target="_parent">
                        Croky Cup
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/rodeduivels" target="_parent">
                        Rode Duivels
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/voetbal/buitenlands-voetbal" target="_parent">
                        Buitenlands voetbal
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/duits-voetbal" target="_parent">
                        Duitsland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/engels-voetbal" target="_parent">
                        Engeland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/frans-voetbal" target="_parent">
                        Frankrijk
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/voetbal/buitenlands-voetbal/griekenland" target="_parent">
                        Griekenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/italiaans-voetbal" target="_parent">
                        Italië
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/eredivisie" target="_parent">
                        Nederland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/voetbal/buitenlands-voetbal/portugal" target="_parent">
                        Portugal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/voetbal/buitenlands-voetbal/rusland" target="_parent">
                        Rusland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/voetbal/buitenlands-voetbal/schotland" target="_parent">
                        Schotland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/spaans-voetbal" target="_parent">
                        Spanje
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/voetbal/buitenlands-voetbal/turkije" target="_parent">
                        Turkije
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/voetbal/interlands/wk-2018-rusland" target="_parent">
                        WK 2018 - kwalificaties
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/voetbal/interlands/afrika-cup" target="_parent">
                        Afrika Cup
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/champions-league" target="_parent">
                        Champions League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/europa-league/nieuws" target="_parent">
                        Europa League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/voetbal/jeugdcup" target="_parent">
                        Jeugdcup
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/ek2016frankrijk" target="_parent">
                        EK 2016
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/rodeduivels" target="_parent">
                        Rode Duivels
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/ek2016frankrijk" target="_parent">
                        Nieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/ek2016frankrijk/speelschema" target="_parent">
                        Speelschema
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/ek2016frankrijk/groepen" target="_parent">
                        Groepen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/ek2016frankrijk/stadions" target="_parent">
                        Stadions
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/wielrennen" target="_parent">
                        Wielrennen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/wielrennen/veldrijden" target="_parent">
                        Veldrijden
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/tag/wielrennen/uci-wereldbeker-veldrijden?rankingtype=points" target="_parent">
                        Wereldbeker
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/tag/wielrennen/bpost-bank-trofee?rankingtype=general" target="_parent">
                        DVV Trofee
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/tag/wielrennen/superprestige-veldrijden?rankingtype=points" target="_parent">
                        Superprestige
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/search" target="_parent">
                        Zoek veldrijder/team
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/wielrennen/veldrijden-cyclo-cross" target="_parent">
                        Veldritkalender
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/wielrennen/wegwielrennen" target="_parent">
                        Wegwielrennen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/tag/wielrennen/etixx-quickstep" target="_parent">
                        Etixx-Quickstep
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/tag/wielrennen/lotto-soudal" target="_parent">
                        Lotto Soudal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/tag/wielrennen" target="_parent">
                        Alle teams
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/search" target="_parent">
                        Zoek renner/team
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/tag/wielrennen/uci-world-ranking" target="_parent">
                        UCI-ranking
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/wielrennen/vrouwenkoers" target="_parent">
                        Vrouw en Koers
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/wielrennen/mountainbike" target="_parent">
                        Mountainbike
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/wielrennen/baan" target="_parent">
                        Baan
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/wielrennen" target="_parent">
                        Wielerkalender
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/" target="_parent">
                        Zaalsporten
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/handbal" target="_parent">
                        Handbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/basketbal" target="_parent">
                        Basketbal
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/basketbal/euromillionsbasketballleague" target="_parent">
                        Euromillions Basketball League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/basketbal/beker-van-belgie" target="_parent">
                        Beker van België
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/basketbal#landelijk" target="_parent">
                        Lagere niveaus
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/basketbal#landelijk" target="_parent">
                        Landelijk
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/basketbal#provinciaal" target="_parent">
                        Provinciaal
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/basketbal/buitenlands-basketbal/nba" target="_parent">
                        NBA
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/basketbal/europees-basketbal" target="_parent">
                        Europees basketbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/basketbal/buitenlands-basketbal" target="_parent">
                        Buitenlands basketbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/basketbal/interlands" target="_parent">
                        Interlands
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/basketbal/interlands/belgian-lions" target="_parent">
                        Belgian Lions
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/basketbal/interlands/belgian-cats" target="_parent">
                        Belgian Cats
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/volleybal" target="_parent">
                        Volleybal
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/volleybal/euromillionsvolleyleague" target="_parent">
                        Euromillions League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/volleybal/beker-van-belgie" target="_parent">
                        Beker van België
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/volleybal" target="_parent">
                        Lagere niveaus
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/volleybal" target="_parent">
                        Nationaal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/volleybal" target="_parent">
                        Provinciaal
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/volleybal/europees-volleybal" target="_parent">
                        Europees volleybal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/volleybal/buitenlands-volleybal" target="_parent">
                        Buitenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/volleybal/interlands" target="_parent">
                        Interlands
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/tennis" target="_parent">
                        Tennis
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/tennis/australian-open" target="_parent">
                        Australian Open
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/tennis/roland-garros" target="_parent">
                        Roland Garros
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/tennis/wimbledon" target="_parent">
                        Wimbledon
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/tennis/us-open" target="_parent">
                        US Open
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/tennis/davis-cup" target="_parent">
                        Davis Cup
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/tennis/fed-cup" target="_parent">
                        Fed Cup
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/motorsporten/formule-1" target="_parent">
                        Formule 1
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/nevensporten" target="_parent">
                        Meer sporten
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/atletiek" target="_parent">
                        Atletiek
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/" target="_parent">
                        Watersporten
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/waterpolo" target="_parent">
                        Waterpolo
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/zeilen" target="_parent">
                        Zeilen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/zwemmen" target="_parent">
                        Zwemmen
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/amerikaanse-sporten" target="_parent">
                        Amerikaanse Sporten
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/rugby" target="_parent">
                        Rugby
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/korfbal" target="_parent">
                        Korfbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/darts" target="_parent">
                        Darts
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/gevechtssporten" target="_parent">
                        Gevechtssporten
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/golf" target="_parent">
                        Golf
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/gymnastiek" target="_parent">
                        Gymnastiek
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/motorsporten" target="_parent">
                        Motorsporten
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/motorsporten/rally" target="_parent">
                        Rally
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/motorsporten/motorcross" target="_parent">
                        Motorcross
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/motorsporten/motogp" target="_parent">
                        MotoGP
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/olympische-spelen/rio2016/nieuws" target="_parent">
                        Olympische Spelen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/olympische-spelen/rio2016/nieuws" target="_parent">
                        Nieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/olympische-spelen/rio2016/programma" target="_parent">
                        Programma
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/olympische-spelen/rio2016/medailles" target="_parent">
                        Medailles
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/olympische-spelen/rio2016/atleten" target="_parent">
                        Atleten
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/olympische-spelen/rio2016/records" target="_parent">
                        Records
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/olympische-spelen/rio2016/erelijst" target="_parent">
                        Erelijst
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/hockey" target="_parent">
                        Hockey
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/ijshockey" target="_parent">
                        IJshockey
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/paardensport" target="_parent">
                        Paardensport
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/snooker" target="_parent">
                        Snooker
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/tafeltennis" target="_parent">
                        Tafeltennis
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/triatlon" target="_parent">
                        Triatlon
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/wintersporten" target="_parent">
                        Wintersporten
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen" target="_parent">
                        UITSLAGEN
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/voetbal" target="_parent">
                        Voetbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/wielrennen" target="_parent">
                        Wielrennen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/wielrennen/veldrijden-cyclo-cross" target="_parent">
                        Veldrijden
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/basketbal" target="_parent">
                        Basketbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/handbal/nationaal/mannen" target="_parent">
                        Handbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/hockey/nationaal/mannen" target="_parent">
                        Hockey
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/korfbal/nationaal/gemengd" target="_parent">
                        Korfbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/krachtbal/nationaal/mannen" target="_parent">
                        Krachtbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/minivoetbal/nationaal/mannen" target="_parent">
                        Minivoetbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/rugby" target="_parent">
                        Rugby
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/tafeltennis" target="_parent">
                        Tafeltennis
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/volleybal" target="_parent">
                        Volleybal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/zaalvoetbal" target="_parent">
                        Zaalvoetbal
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                            </ul>
                        </nav>
                    </div>
                
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper ">
    
    <script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>


              
    <div class="ad ad--adverskinleaderboard" data-ad="adverskinleaderboard">
        <div class="ad__wrapper">
            <div class="ad__inner"> <script>if (window.InitAd) { InitAd('adverskinleaderboard'); }</script></div>
        </div>
    </div>
        
    <div class="site-container">
        <div class="site-container__inner">
            
            <div class="ad-group">
                <div class="ad ad--leaderboard" data-ad="leaderboard"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('leaderboard'); }</script></div></div></div>
                <div class="ad ad--xlleaderboard" data-ad="xlleaderboard"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('xlleaderboard'); }</script></div></div></div>
                <div class="ad ad--tvleaderboard" data-ad="tvleaderboard"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('tvleaderboard'); }</script></div></div></div>
                <div class="ad ad--pebbletvleaderboard" data-ad="pebbletvleaderboard"><div class="ad__wrapper"><div class="ad__inner"></div></div></div>
                <div class="ad ad--largeleaderboard" data-ad="largeleaderboard"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('largeleaderboard'); }</script></div></div></div>
            </div>
            
            <main role="main">
                
    
<!-- MntPageId: 459754b6-468c-472b-b9cb-ace783af5572 -->
<!-- MntPageTemplateInstanceId: 8a372b97-4f77-4490-8930-fd9dbbb8b6d4 -->
<!-- PublishedPageId: 0dbffd07-269f-4b93-afbb-eb947922d61b -->
<!-- start zone article-detail --><article class="grid"         itemscope         itemtype="http://schema.org/NewsArticle"         role="article">    <div class="grid__col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">
<style>
.sport-header a{display:inline-block;float:left;padding:10px 15px;color:#a7a8aa;text-decoration:none;font-weight:bold;}
.sport-header a:hover,.sport-header a:active,.sport-header a.active{color:#D10A11;}
.sport-header a.first{background-color:#D10A11;text-transform:uppercase;color:white;font-family:Vitesse Black,sans-serif;font-size:1.71429rem;padding:3px 10px;}
.sport-header div.clear{clear:both;}
</style>
<div class="margin-bm sport-header">
<a href="/sportwereld/voetbal/europees-voetbal/europa-league" class="first">Europa League</a>
<a href="/sportwereld/voetbal/europees-voetbal/europa-league">Nieuws</a>
<a href="/europa-league">Uitslagen</a>
<div class="clear"></div>
</div>


<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

</div>
<!-- end block 'article-header' -->
        </div>    </div>    <div class="grid__col size-2-3--bp5">        <div class="grid__col__inner">            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">


<div class="social-sticky-wrapper">
    <div class="social-sticky-bar">
        <ul class="article__share list-unstyled margin-bn">
            

                <li class="facebook margin-bs">
                    

<div class="social social--large"
     data-social="facebook"
     data-url="http://www.nieuwsblad.be/cnt/dmf20170316_02784207">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
                </li>

            

                <li class="twitter margin-bs">
                    

<div class="social social--large"
     data-social="twitter"
     data-url="http://www.nieuwsblad.be/cnt/dmf20170316_02784207"
     data-via="nieuwsblad_be"
     data-tweettext="REACTIES. Stuivenberg%3A %E2%80%9CHet begint stilaan door te dringen dat dit een historiche prestatie is%E2%80%9D - http%3A%2F%2Fwww.nieuwsblad.be%2Fcnt%2Fdmf20170316_02784207">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
                </li>

            

                <li class="googleplus margin-bs">
                    

<div class="social social--large"
     data-social="googleplus"
     data-url="http://www.nieuwsblad.be/cnt/dmf20170316_02784207"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
                </li>

            

                <li class="mail margin-bs">
                    

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="http://www.nieuwsblad.be/mail/dmf20170316_02784207">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
                </li>

            

                <li class="shares margin-bs">
                    

<div class="social social--large">
    <div class="badge badge__shares align-center" href="#">
         <span class="social__shares">9</span>
         <span class="badge__label">Shares</span>
    </div>
</div>
                </li>

            
        </ul>
    </div>
</div>
<header class="article__header">


    <h1 itemprop="name">REACTIES. Stuivenberg: “Het begint stilaan door te dringen dat dit een historiche prestatie is”</h1>
</header>



<footer class="article__meta">
    <p class="article__byline">
        <time datetime="2017-03-16 21:22+01:00" itemprop="datePublished">Vandaag om 21:22</time> 
        
        
                    door <span itemprop="author">Wim Conings in Genk, mawe</span> 
                
 
    -
<a class="link-complex" href="#" role="button" data-print="">
    <span class="link-complex__target">Print</span>
</a>
-


<a class="link-complex" title="Mail correctie door naar de redactie" href="mailto:redactienbo@nieuwsblad.be?subject=Correctie%20-%20'REACTIES.%20Stuivenberg%3A%20%E2%80%9CHet%20begint%20stilaan%20door%20te%20dringen%20dat%20dit%20een%20historiche%20prestatie%20is%E2%80%9D'&amp;body=http://www.nieuwsblad.be/cnt/dmf20170316_02784207" role="button">
    <span class="link-complex__target">Corrigeer</span>
</a>

         </p>   
</footer>

<div class="article">
    
    <figure class="article__image">
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/03/16/605c12b8-0a8a-11e7-b5d8-e519c89b5278_web_scale_0.1398881_0.1398881__.jpg?maxheight=460&maxwidth=638" alt="REACTIES. Stuivenberg: “Het begint stilaan door te dringen dat dit een historiche prestatie is”"  height="412" width="638" itemprop="image">
        
        <figcaption class="slideshow__caption" data-slideshow-caption>
            <p>
                
                <span class="slideshow__image__credits">Foto: JEFFREY GAENS</span>
                
            </p>
        </figcaption>
        
    </figure>
    


<ul class="article__share list-inline">
    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="http://www.nieuwsblad.be/cnt/dmf20170316_02784207">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="http://www.nieuwsblad.be/cnt/dmf20170316_02784207"
     data-via="nieuwsblad_be"
     data-tweettext="REACTIES. Stuivenberg%3A %E2%80%9CHet begint stilaan door te dringen dat dit een historiche prestatie is%E2%80%9D - http%3A%2F%2Fwww.nieuwsblad.be%2Fcnt%2Fdmf20170316_02784207">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="googleplus">
            

<div class="social social--large"
     data-social="googleplus"
     data-url="http://www.nieuwsblad.be/cnt/dmf20170316_02784207"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="http://www.nieuwsblad.be/mail/dmf20170316_02784207">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    

        <li class="shares">
            

<div class="social social--large">
    <div class="badge badge__shares align-center" href="#">
         <span class="social__shares">9</span>
         <span class="badge__label">Shares</span>
    </div>
</div>
        </li>

    
</ul>

    <div class="article__body" itemprop="description articleBody">
        
        <div class="article__intro">
            <P>Genk had donderdag genoeg aan een 1-1 gelijkspel tegen Gent om zich te verzekeren van de kwartfinales van de Europa League. Coach Stuivenberg was tevreden: “Het begint stilaan door te dringen dat dit een historische prestatie is,” klonk het na de match. </P>
        </div>
        

        <div class="ad ad--mediumrectangle" data-ad="mediumrectangle">
            <div class="ad__wrapper">
                <div class="ad__inner">
                    <script>if (window.InitAd) { InitAd('mediumrectangle'); }</script>
                </div>
            </div>
        </div>
        <aside class="article__sidebar">
            <div class="article__sidebar__inner">
                
            </div>
        </aside>

        <P>
<div class="lsc-embed-teaser lsc-embed-teaser-soccer"
     data-event-baseurl="http://liveapi.sportwereld.be/livesports/JsonLiveMatchesTeasers/?sids="
    
      data-match-base-url="http://www.nieuwsblad.be/sportwereld/live/voetbal/"
      data-match-base-url-qrystr=""
     data-match-url-target-blank="false"
    >
    
   
<div class="lsc-embed-teaser__body">
	<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/249733/"  >
		<div class="lsc-embed-teaser__team lsc-embed-team__left">
			<img src="https://nbosport.akamaized.net/images/lib/basic/sport/football/club/logo/Large/5002.png">
			<span>
				Racing Genk
			</span>
		</div>
		<div class="lsc-embed-teaser__meta">
			<div class="lsc-embed-teaser__meta__inner">
				<div class="lsc-embed-state">
					Einde
				</div>
                    
                
                    <div class="lsc-embed-score">1 - 1</div>
                <span data-anchor="http://adserving.unibet.com/redirect.aspx?pid=48595&bid=5226&unibetTarget=/betting%2523/group/1000093190/category/1295" class="soccer-logo-unibet"></span>
		                    <span class="soccer-score-extras"><small>Heenwedstrijd</small> 5-2
		                    </span>
                    
					
			</div>
		</div>
		<div class="lsc-embed-teaser__team lsc-embed-team__right">
			<img src="https://nbosport.akamaized.net/images/lib/basic/sport/football/club/logo/Large/4301.png">
			<span>
				AA Gent
			</span>
		</div>
		</a>
</div>
<div class="lsc-embed-teaser__footer">
	
        <ul>
			<li><a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/249733/" >Verslag</a></li>
			<li><a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/249733/" >Opstellingen</a></li>     
        </ul>   
    
</div>
</div>
“We hebben een vrij goede eerste helft gespeeld, met druk vooruit, en scoorden een geweldige goal,” zei de Nederlandse trainer tevreden. Hij vond het wel jammer dat er geen tweede goal viel voor de Genkenaars. “We verzuimden de 2-0 te maken, en dan is het jammer dat die tegengoal valt. Maar bij mij overheerst tevredenheid en trots omdat we geschiedenis schrijven met die Europese kwartfinale.” </P><P>Toch vergeet de Genk-coach de tegenstander niet. “Ik moet een compliment geven aan AA Gent omdat ze bleven gaan voor het resultaat. Ik vind AA Gent een heel goed elftal hebben. Zij zijn wel het team dat Tottenham Hotspur uitgeschakeld heeft.”</P><P>De trainer gaf wel aan dat zijn spelers vermoeid zijn. “Sommigen zaten op hun tandvlees. Ik ga nu alle bondscoaches bellen om te zeggen dat mijn spelers rust moeten krijgen (lacht). We zullen een individueel programma maken voor zij die ook veel als international in actie zijn gekomen. Pozuelo was fit genoeg om te starten, maar halfweg zag ik toch dat hij wat kracht tekort kwam. Hij was ziek geweest.”</P><P>Stuivenberg blikte vooruit naar de volgende ronde. “Het maakt me echt niet uit wie we treffen in de kwartfinale. Maar als je United of Lyon loot, weet je dat het moeilijk wordt. Al zal iedereen die er komt, het verdiend hebben.”</P><P><B>Vanhaezebrouck streng voor eigen spelers: “Ik hou niet van alibiverdedigen”</B></P>
    <figure class="article__image article__image--inline article__image--left" style="max-width:280px">
        <div class="image__wrapper">
            <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/03/16/db0a17b6-0a8b-11e7-b5d8-e519c89b5278_web_scale_0.1278772_0.1278772__.jpg?maxwidth=280&scale=both" width="280" height="393" alt="REACTIES. Stuivenberg: “Het begint stilaan door te dringen dat dit een historiche prestatie is”" />
        </div>
        
        <figcaption>
                
                <span class="article__image__credits">Foto: Photo News</span>
                
        </figcaption>
        
    </figure>
<P>Vanhaezebrouck oordeelde dat hij twee gezichten van AA Gent gezien had: belabberd voor rust, sterk erna. Bedoeling was dat zijn spitsen Perbet en Coulibaly terug zouden plooien in balverlies om de verdedigende middenvelders van Genk uit de partij te houden, maar in de praktijk gebeurde dat te weinig. “Wat we afgesproken hadden, kwam er voor rust niet uit. Het was alibiverdedigen en daar hou ik niet van”, zei HVH vlakaf. En Vanhaezebrouck was teleurgesteld in wel meer Buffalo’s. “Een aantal spelers hebben vanavond niet gebracht wat we ervan verwacht hadden. Nonchalance? Dat weet ik niet. Ze maakten verkeerde keuzes... maar ach, dat zijn dan ook spelers die met één actie een match kunnen beslissen.”</P><P>Meer tevreden was Vanhaezebrouck over de prestaties van zijn youngsters en de tweede helft van zijn team. Vooral de amper 17-jarige Louis Verstraete, die vorige week mocht starten maar na een zwakke match uitgefloten werd door de eigen fans en gewisseld werd, kreeg een dikke pluim. “Andere 17-jarigen zouden op dat moment de draad kwijt zijn, maar dat overkwam hem niet. Hij is fantastisch ingekomen en was misschien wel de beste speler bij ons. Na de match heb ik tegen de anderen gezegd dat ze een voorbeeld aan hem moeten nemen: hij toont hoe snel het kan gaan in het voetbal.” Ook over de 18-jarige Thibault De Smet, die zijn eerste Europese basisplek kreeg, was HVH tevreden. “Ik stelde hem op om te weten wat hij ervan terecht zou brengen in zo’n match. Hij speelde degelijk.”</P><P>Waren het niet de vele afwezigen in Europa die AA Gent de kwalificatie kostten? De Buffalo’s mochten na de winterstop maar drie nieuwe namen toevoegen aan hun Europese lijst. De Japanner Yuya Kubo was niet speelgerechtigd, terwijl geflopte zomertransfers jongens als Rob Schoofs barreerden. “Tja, je moet op 1 september al een lijst doorgeven aan de UEFA”, vertelde Vanhaezebrouck. “Toen wisten we nog niet wie er kon doorbreken en wie niet. Daar hebben we de bal misschien misgeslagen. Het verschil met Genk was dat zij veel meer zelf opgeleide spelers hebben (en daardoor meer spelers mogen selecteren, nvdr): dat komt doordat zij al langer inzetten op de jeugdopleiding.”</P>
    </div>

    
</div>

        <div data-mht-widget="article-webalbum">        
    
<!-- &lt;!-- /// renderfeedback: WebAlbumWidget niet gevonden /// --&gt; -->

        </div>
    
        <div data-mht-widget="article-webalbum">        
    
<!-- &lt;!-- /// renderfeedback: WebAlbumWidget niet gevonden /// --&gt; -->

        </div>
    
    <aside class="article__tags">
              
    <ul>
        
                <li><a href="http://www.nieuwsblad.be/tag/krc-genk">KRC Genk</a></li>                     
        
                <li><a href="http://www.nieuwsblad.be/tag/kaa-gent">KAA Gent</a></li>                     
        
    </ul>

    </aside>


<div class="split is-js-enhanced">
    <div class="split__left--bp2">
        
        


<ul class="article__share list-inline">
    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="http://www.nieuwsblad.be/cnt/dmf20170316_02784207">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="http://www.nieuwsblad.be/cnt/dmf20170316_02784207"
     data-via="nieuwsblad_be"
     data-tweettext="REACTIES. Stuivenberg%3A %E2%80%9CHet begint stilaan door te dringen dat dit een historiche prestatie is%E2%80%9D - http%3A%2F%2Fwww.nieuwsblad.be%2Fcnt%2Fdmf20170316_02784207">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="googleplus">
            

<div class="social social--large"
     data-social="googleplus"
     data-url="http://www.nieuwsblad.be/cnt/dmf20170316_02784207"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="http://www.nieuwsblad.be/mail/dmf20170316_02784207">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    

        <li class="shares">
            

<div class="social social--large">
    <div class="badge badge__shares align-center" href="#">
         <span class="social__shares">9</span>
         <span class="badge__label">Shares</span>
    </div>
</div>
        </li>

    
</ul>

    </div>
    <div class="split__right--bp2">
        
        
<a class="link-complex" title="Mail correctie door naar de redactie" href="mailto:redactienbo@nieuwsblad.be?subject=Correctie%20-%20'REACTIES.%20Stuivenberg%3A%20%E2%80%9CHet%20begint%20stilaan%20door%20te%20dringen%20dat%20dit%20een%20historiche%20prestatie%20is%E2%80%9D'&amp;body=http://www.nieuwsblad.be/cnt/dmf20170316_02784207" role="button">
    <span class="link-complex__target">Corrigeer</span>
</a>


    </div>
</div>
<div class="ad ad--textlink" data-ad="textlink">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('textlink'); }</script></div>
    </div>
</div>

<div class="ad ad--banthird" data-ad="banthird">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('banthird'); }</script></div>
    </div>
</div>

<div id="lig_nieuwsblad_news_smartbox_article"></div>
<script type="text/javascript" src="https://i-ssl.ligatus.com/angular_front/tags/be/nieuwsblad/v2/tags/ssp_tag.js"></script>
<script>
(function() {
	var object = document.createElement('img');
	object.src= "http://adhese.nieuwsblad.be/track/876587/?" + new Date().getTime();
	object.width = object.height = 0;
	document.body.appendChild(object);
})();
</script>


<div id="ligatusVideoTextlink">
<script>
(function() {
	if (typeof kWidget != 'undefined' && !MEDIAHUIS.config.article_blockads) {
		kWidget.addReadyCallback(function(playerId) {
			if (~playerId.indexOf('adh_incontentPlayer')) {
				return;
			}
			var kdp = document.getElementById(playerId);
			kdp.kBind("firstPlay", function() {
				loadVideoPlayerAds();
				var object = document.createElement('img');
				object.src= "http://adhese.nieuwsblad.be/track/876667/?" + new Date().getTime();
				object.width = object.height = 0;
				document.body.appendChild(object);
			});
		});
	}
})();
</script>
</div>


<div class="ad ad--webshop ad-slot--a" data-ad="webshop">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('webshop'); }</script></div>
    </div>
</div>


</div>
<!-- end block 'article-main' -->
            <div class="grid">                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news' -->
<div data-mht-block="article-detail__article-recent-news">

        <div data-mht-widget="list-|-sw-|-context-recent-news">        
    
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <!--<h2 class="section-title section-title--adjacent">Recent nieuws</h2>-->
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/sportwereld/live/voetbal/249733/" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/03/16/88fb8c14-0a7e-11e7-84d9-dbc0f929da0a_web_scale_0.1647834_0.1647834__.jpg?height=190&width=313&mode=crop&scale=both" alt="Geen Gents mirakel, Genk stoot eenvoudig door naar kwartfinales Europa League" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Geen Gents mirakel, Genk stoot eenvoudig door naar kwartfinales Europa League
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170316_02784089" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/03/16/48c63c42-0a89-11e7-b5d8-e519c89b5278_web_scale_0.0735758_0.0735758__.jpg?height=190&width=313&mode=crop&scale=both" alt="Gent-fans jennen Genk ondanks Europese uitschakeling" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Gent-fans jennen Genk ondanks Europese uitschakeling
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170316_02783958" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/03/16/da395106-0a83-11e7-b5d8-e519c89b5278_web_scale_0.6363636_0.6363636__.jpg?height=190&width=313&mode=crop&scale=both" alt="Couleur locale in Genk: Buffalo’s worden in sappig Gents dialect voorgesteld" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Couleur locale in Genk: Buffalo’s worden in sappig Gents dialect voorgesteld
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170316_02783827" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/03/16/417eb800-0a80-11e7-b5d8-e519c89b5278_web_scale_0.0987863_0.0987863__.jpg?height=190&width=313&mode=crop&scale=both" alt="OVERZICHT. Nainggolan uitgeschakeld tegen Lyon, Ajax voor het eerst sinds 2003 in kwartfinales" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                OVERZICHT. Nainggolan uitgeschakeld tegen Lyon, Ajax voor het eerst sinds 2003 in kwartfinales
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170316_02783178" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/03/16/45b7518a-0a43-11e7-b5d8-e519c89b5278_web_scale_0.3173164_0.3173164__.jpg?height=190&width=313&mode=crop&scale=both" alt="De jacht op Oekraïne: wat Anderlecht en RC Genk nog moeten doen om België plaats te doen stijgen op UEFA-ranking" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                De jacht op Oekraïne: wat Anderlecht en RC Genk nog moeten doen om België plaats te doen stijgen op UEFA-ranking
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
</div>
<!-- end block 'article-recent-news' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-2' -->
<div data-mht-block="article-detail__article-recent-news-2">

        <div data-mht-widget="list-|-sw-|-niet-te-missen---meest-gelezen">        
    
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <!--<h2 class="section-title section-title--adjacent">Niet te missen</h2>-->
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170315_02782732" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/03/15/jlo.jpg?height=190&width=313&mode=crop&scale=both" alt="Na Madonna, Kate Hudson en Cameron Diaz doet Alex een homerun met J. Lo" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Na Madonna, Kate Hudson en Cameron Diaz doet Alex een homerun met J. Lo
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170316_02783597" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/03/16/d335f7a2-0a73-11e7-b5d8-e519c89b5278_web_scale_0.0807382_0.0807382__.jpg?height=190&width=313&mode=crop&scale=both" alt="Mysterie opgelost: wij hebben de beelden van eerste niet-uitgezonden goal uit de Jupiler Pro League" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Mysterie opgelost: wij hebben de beelden van eerste niet-uitgezonden goal uit de Jupiler Pro League
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170315_02781747" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/03/15/94418ac2-09a4-11e7-a2c5-c2aedab46f44_web_scale_0.0710227_0.0710227__.jpg?height=190&width=313&mode=crop&scale=both" alt="Het is lente, het is koers: na Nokere Koerse is Vlaanderen helemaal klaar voor klassiekers" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Het is lente, het is koers: na Nokere Koerse is Vlaanderen helemaal klaar voor klassiekers
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170315_02782439" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/03/15/638e67da-0984-11e7-a2c5-c2aedab46f44_original.jpg?height=190&width=313&mode=crop&scale=both" alt="Opnieuw flandriens in New York" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Opnieuw flandriens in New York
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170316_02783146" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/03/16/maradona.jpg?height=190&width=313&mode=crop&scale=both" alt="Maradona probeert het opnieuw met "De Hand van God"" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Maradona probeert het opnieuw met "De Hand van God"
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
</div>
<!-- end block 'article-recent-news-2' -->
                    </div>                </div>                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-3' -->
<div data-mht-block="article-detail__article-recent-news-3">

</div>
<!-- end block 'article-recent-news-3' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-4' -->
<div data-mht-block="article-detail__article-recent-news-4">

</div>
<!-- end block 'article-recent-news-4' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-5' -->
<div data-mht-block="article-detail__article-recent-news-5">

</div>
<!-- end block 'article-recent-news-5' -->
                    </div>                </div>            </div>            <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">

</div>
<!-- end block 'article-promo' -->
        </div>    </div>    <div class="grid__col size-1-3--bp5">        <div class="grid__col__inner">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

        <div data-mht-widget="sw-|-wg-|-zone-top-article-detail">        
    

<section class="widgetgroup ">
    <div class="ad ad--xlhalfpage" data-ad="xlhalfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('xlhalfpage'); }</script></div>
    </div>
</div>
<div class="ad ad--halfpage" data-ad="halfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfpage'); }</script></div>
    </div>
</div>


<div class="widget margin-bm">
<a href="https://www.facebook.com/Sportwereld.be" target="_blank"><img src="http://1.nieuwsbladcdn.be/Assets/Images_Upload/2015/07/17/nb_social_sportwereld.jpg" /></a>
</div>



<section class="widget widget--most-read widget-listwidget--public">
    
        <header class="widget__header ">
            <header class="section-header section-header--sport">	<h2 class="section-title">Meest Gelezen <span class="section-title__sub">Sport</span></h2></header>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  article-teaser--video article-teaser--no-image" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170315_02782193" itemprop="url" target="_self">
        
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Boeckmans over ongeziene actie: “Het is niet omdat hij in de bak heeft gezeten, dat hij meer mag"
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  article-teaser--video article-teaser--no-image" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170315_02781591" itemprop="url" target="_self">
        
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Ongezien: Kris Boeckmans houdt ‘gevaarlijke’ renner tegen tot het peloton weg is
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  article-teaser--no-image" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170316_02783007" itemprop="url" target="_self">
        
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Waarom Romelu Lukaku recordsalaris bij Everton weigert: “Heb toneel nodig om mezelf te tonen”
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  article-teaser--no-image" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170315_02782667" itemprop="url" target="_self">
        
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Klaar voor historische avond: de vermoedelijke opstellingen van Anderlecht, Genk en Gent
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  article-teaser--no-image" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170316_02783234" itemprop="url" target="_self">
        
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Koeman over kritiek Lukaku: “Ik ben niet blij met dat interview”
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>
<div class="ad ad--advertorial1" data-ad="advertorial1">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial1'); }</script></div>
    </div>
</div>


<div class="ad ad--mediumrectanglenative" data-ad="mediumrectanglenative">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectanglenative'); }</script></div>
    </div>
</div>

<div class="ad ad--mediumrectangleinhouse" data-ad="mediumrectangleinhouse">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangleinhouse'); }</script></div>
    </div>
</div>


<section class="widget margin-bm widget-listwidget--plus">
    
        <header class="widget__header widget__header-plus">
            ENKEL VOOR ABONNEES
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170316_02783949" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/03/16/686df934-0a81-11e7-84d9-dbc0f929da0a_web_scale_0.0628592_0.0628592__.jpg?height=190&width=313&mode=crop&scale=both" alt="Scouts zullen maar één man opgemerkt hebben in volledig Belgische achtste finale" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Scouts zullen maar één man opgemerkt hebben in volledig Belgische achtste finale
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

</section>
        </div>
    
        <div data-mht-widget="sw-|-list-|-most-read-voetbal">        
    
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170316_02783007" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/03/16/d77378ce-08e5-11e7-85e8-55e11b92cce1_web_scale_0.241213_0.241213__.jpg?height=190&width=313&mode=crop&scale=both" alt="Waarom Romelu Lukaku recordsalaris bij Everton weigert: “Heb toneel nodig om mezelf te tonen”" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Waarom Romelu Lukaku recordsalaris bij Everton weigert: “Heb toneel nodig om mezelf te tonen”
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170315_02782667" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/03/15/88aa572e-09cd-11e7-a2c5-c2aedab46f44_web_scale_0.1066748_0.1066748__.jpg?height=190&width=313&mode=crop&scale=both" alt="Klaar voor historische avond: de vermoedelijke opstellingen van Anderlecht, Genk en Gent" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Klaar voor historische avond: de vermoedelijke opstellingen van Anderlecht, Genk en Gent
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170316_02783234" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/03/16/fbeb3358-0a4e-11e7-b5d8-e519c89b5278_web_scale_0.14_0.14__.jpg?height=190&width=313&mode=crop&scale=both" alt="Koeman over kritiek Lukaku: “Ik ben niet blij met dat interview”" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Koeman over kritiek Lukaku: “Ik ben niet blij met dat interview”
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170315_02782739" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/03/15/cf15475c-09d0-11e7-a2c5-c2aedab46f44_web_scale_0.0745792_0.0745792__.jpg?height=190&width=313&mode=crop&scale=both" alt="CLUBNIEUWS. Danny Boffin heeft alweer nieuwe club, Peter Maes neigt naar neen" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                CLUBNIEUWS. Danny Boffin heeft alweer nieuwe club, Peter Maes neigt naar neen
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
        <div data-mht-widget="sw-|live-match-center-|-europa-league">        
    
<div class="live-sports-coverage lsc-widget">
    
    <header class="lsc-widget-header">
        <h2 class="lsc-widget-logo">
            
            <a href="http://www.nieuwsblad.be/sportwereld/live/">Live</a>
            </span>
        </h2>
    </header>
    

    <div class="lsc-widget-content js-lsc-matchcenter-sync">
        
        <h2 class="lsc-section-title">
            voetbal<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal">
                                         <b>+</b> 
                                     </a>
        </h2>
        

<div class="lsc-soccer">
    <ul class="lsc-soccer__events js-matchcenter-overview-table"
        data-sync-url="http://liveapi.sportwereld.be/livesports/jsonlivematches"
        data-sync-sport="soccer">
        
            <li class="lsc-soccer__event"
                data-match-id="2075421">
                <article class="lsc-soccer__event__inner">
                    <div class="lsc-soccer__aside">
                        <div class="lsc-soccer__aside__inner">
                            <div class="lsc-soccer__progress">
                                
                                    FT
                                  
                            </div>

                            
                        </div>
                    </div>
                    <div class="lsc-soccer__main">
                        <div class="lsc-soccer__main__inner">
                            <div class="lsc-soccer__wrapper">
                                 
                                <div class="lsc-soccer__team lsc-soccer__home">
                                    
                                    <a class="lsc-soccer__team__inner" href="http://www.nieuwsblad.be/sportwereld/live/voetbal/249733/" >
                                        
                                        <img src="https://nbosport.akamaized.net/images/lib/basic/sport/football/club/logo/Small/5002.png">
                                        <abbr title="Racing Genk">
                                            <span>GNK</span>
                                        </abbr>
                                        
                                        </a>
                                        
                                </div>
                                 
                                <div class="lsc-soccer__meta">
                                    <div class="lsc-soccer__meta__inner">
                                        
                                            <div class="lsc-soccer__result">
                                                
                                                <a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/249733/" >
                                                    1-1
                                                    
                                                    </a>
                                                    
                                            </div>
                                        
                                    </div>
                                </div>
                                 
                                <div class="lsc-soccer__team lsc-soccer__away">
                                    
                                    <a class="lsc-soccer__team__inner" href="http://www.nieuwsblad.be/sportwereld/live/voetbal/249733/" >
                                        
                                        <img src="https://nbosport.akamaized.net/images/lib/basic/sport/football/club/logo/Small/4301.png">
                                        <abbr title="AA Gent">
                                            <span>GNT</span>
                                        </abbr>
                                        
                                        </a>
                                        
                                </div>
                                 
                            </div>
                        </div>
                    </div>
                </article>
            </li>
        
            <li class="lsc-soccer__event"
                data-match-id="2075420">
                <article class="lsc-soccer__event__inner">
                    <div class="lsc-soccer__aside">
                        <div class="lsc-soccer__aside__inner">
                            <div class="lsc-soccer__progress">
                                
                                    FT
                                  
                            </div>

                            
                        </div>
                    </div>
                    <div class="lsc-soccer__main">
                        <div class="lsc-soccer__main__inner">
                            <div class="lsc-soccer__wrapper">
                                 
                                <div class="lsc-soccer__team lsc-soccer__home">
                                    
                                    <a class="lsc-soccer__team__inner" href="http://www.nieuwsblad.be/sportwereld/live/voetbal/249732/" >
                                        
                                        <img src="https://nbosport.akamaized.net/images/lib/basic/sport/football/club/logo/Small/4020.png">
                                        <abbr title="Besiktas">
                                            <span>BES</span>
                                        </abbr>
                                        
                                        </a>
                                        
                                </div>
                                 
                                <div class="lsc-soccer__meta">
                                    <div class="lsc-soccer__meta__inner">
                                        
                                            <div class="lsc-soccer__result">
                                                
                                                <a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/249732/" >
                                                    4-1
                                                    
                                                    </a>
                                                    
                                            </div>
                                        
                                    </div>
                                </div>
                                 
                                <div class="lsc-soccer__team lsc-soccer__away">
                                    
                                    <a class="lsc-soccer__team__inner" href="http://www.nieuwsblad.be/sportwereld/live/voetbal/249732/" >
                                        
                                        <img src="https://nbosport.akamaized.net/images/lib/basic/sport/football/club/logo/Small/4771.png">
                                        <abbr title="Olympiakos Piraeus">
                                            <span>OLY</span>
                                        </abbr>
                                        
                                        </a>
                                        
                                </div>
                                 
                            </div>
                        </div>
                    </div>
                </article>
            </li>
        
            <li class="lsc-soccer__event"
                data-match-id="2075415">
                <article class="lsc-soccer__event__inner">
                    <div class="lsc-soccer__aside">
                        <div class="lsc-soccer__aside__inner">
                            <div class="lsc-soccer__progress">
                                
                                    FT
                                  
                            </div>

                            
                        </div>
                    </div>
                    <div class="lsc-soccer__main">
                        <div class="lsc-soccer__main__inner">
                            <div class="lsc-soccer__wrapper">
                                 
                                <div class="lsc-soccer__team lsc-soccer__home">
                                    
                                    <a class="lsc-soccer__team__inner" href="http://www.nieuwsblad.be/sportwereld/live/voetbal/249727/" >
                                        
                                        <img src="https://nbosport.akamaized.net/images/lib/basic/sport/football/club/logo/Small/118604.png">
                                        <abbr title="FK Krasnodar">
                                            <span>KRA</span>
                                        </abbr>
                                        
                                        </a>
                                        
                                </div>
                                 
                                <div class="lsc-soccer__meta">
                                    <div class="lsc-soccer__meta__inner">
                                        
                                            <div class="lsc-soccer__result">
                                                
                                                <a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/249727/" >
                                                    0-2
                                                    
                                                    </a>
                                                    
                                            </div>
                                        
                                    </div>
                                </div>
                                 
                                <div class="lsc-soccer__team lsc-soccer__away">
                                    
                                    <a class="lsc-soccer__team__inner" href="http://www.nieuwsblad.be/sportwereld/live/voetbal/249727/" >
                                        
                                        <img src="https://nbosport.akamaized.net/images/lib/basic/sport/football/club/logo/Small/4496.png">
                                        <abbr title="Celta de Vigo">
                                            <span>CEL</span>
                                        </abbr>
                                        
                                        </a>
                                        
                                </div>
                                 
                            </div>
                        </div>
                    </div>
                </article>
            </li>
        
            <li class="lsc-soccer__event"
                data-match-id="2075416">
                <article class="lsc-soccer__event__inner">
                    <div class="lsc-soccer__aside">
                        <div class="lsc-soccer__aside__inner">
                            <div class="lsc-soccer__progress">
                                
                                    FT
                                  
                            </div>

                            
                        </div>
                    </div>
                    <div class="lsc-soccer__main">
                        <div class="lsc-soccer__main__inner">
                            <div class="lsc-soccer__wrapper">
                                 
                                <div class="lsc-soccer__team lsc-soccer__home">
                                    
                                    <a class="lsc-soccer__team__inner" href="http://www.nieuwsblad.be/sportwereld/live/voetbal/249728/" >
                                        
                                        <img src="https://nbosport.akamaized.net/images/lib/basic/sport/football/club/logo/Small/4209.png">
                                        <abbr title="Anderlecht">
                                            <span>AND</span>
                                        </abbr>
                                        
                                        </a>
                                        
                                </div>
                                 
                                <div class="lsc-soccer__meta">
                                    <div class="lsc-soccer__meta__inner">
                                        
                                            <div class="lsc-soccer__result">
                                                
                                                <a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/249728/" >
                                                    1-0
                                                    
                                                    </a>
                                                    
                                            </div>
                                        
                                    </div>
                                </div>
                                 
                                <div class="lsc-soccer__team lsc-soccer__away">
                                    
                                    <a class="lsc-soccer__team__inner" href="http://www.nieuwsblad.be/sportwereld/live/voetbal/249728/" >
                                        
                                        <img src="https://nbosport.akamaized.net/images/lib/basic/sport/football/club/logo/Small/4417.png">
                                        <abbr title="APOEL Nicosia">
                                            <span>APN</span>
                                        </abbr>
                                        
                                        </a>
                                        
                                </div>
                                 
                            </div>
                        </div>
                    </div>
                </article>
            </li>
        
            <li class="lsc-soccer__event"
                data-match-id="2075418">
                <article class="lsc-soccer__event__inner">
                    <div class="lsc-soccer__aside">
                        <div class="lsc-soccer__aside__inner">
                            <div class="lsc-soccer__progress">
                                
                                    FT
                                  
                            </div>

                            
                        </div>
                    </div>
                    <div class="lsc-soccer__main">
                        <div class="lsc-soccer__main__inner">
                            <div class="lsc-soccer__wrapper">
                                 
                                <div class="lsc-soccer__team lsc-soccer__home">
                                    
                                    <a class="lsc-soccer__team__inner" href="http://www.nieuwsblad.be/sportwereld/live/voetbal/249730/" >
                                        
                                        <img src="https://nbosport.akamaized.net/images/lib/basic/sport/football/club/logo/Small/4009.png">
                                        <abbr title="AS Roma">
                                            <span>ROM</span>
                                        </abbr>
                                        
                                        </a>
                                        
                                </div>
                                 
                                <div class="lsc-soccer__meta">
                                    <div class="lsc-soccer__meta__inner">
                                        
                                            <div class="lsc-soccer__result">
                                                
                                                <a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/249730/" >
                                                    2-1
                                                    
                                                    </a>
                                                    
                                            </div>
                                        
                                    </div>
                                </div>
                                 
                                <div class="lsc-soccer__team lsc-soccer__away">
                                    
                                    <a class="lsc-soccer__team__inner" href="http://www.nieuwsblad.be/sportwereld/live/voetbal/249730/" >
                                        
                                        <img src="https://nbosport.akamaized.net/images/lib/basic/sport/football/club/logo/Small/4772.png">
                                        <abbr title="Olympique Lyon">
                                            <span>LYO</span>
                                        </abbr>
                                        
                                        </a>
                                        
                                </div>
                                 
                            </div>
                        </div>
                    </div>
                </article>
            </li>
        
            <li class="lsc-soccer__event"
                data-match-id="2075419">
                <article class="lsc-soccer__event__inner">
                    <div class="lsc-soccer__aside">
                        <div class="lsc-soccer__aside__inner">
                            <div class="lsc-soccer__progress">
                                
                                    FT
                                  
                            </div>

                            
                        </div>
                    </div>
                    <div class="lsc-soccer__main">
                        <div class="lsc-soccer__main__inner">
                            <div class="lsc-soccer__wrapper">
                                 
                                <div class="lsc-soccer__team lsc-soccer__home">
                                    
                                    <a class="lsc-soccer__team__inner" href="http://www.nieuwsblad.be/sportwereld/live/voetbal/249731/" >
                                        
                                        <img src="https://nbosport.akamaized.net/images/lib/basic/sport/football/club/logo/Small/4080.png">
                                        <abbr title="Manchester United">
                                            <span>MUN</span>
                                        </abbr>
                                        
                                        </a>
                                        
                                </div>
                                 
                                <div class="lsc-soccer__meta">
                                    <div class="lsc-soccer__meta__inner">
                                        
                                            <div class="lsc-soccer__result">
                                                
                                                <a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/249731/" >
                                                    1-0
                                                    
                                                    </a>
                                                    
                                            </div>
                                        
                                    </div>
                                </div>
                                 
                                <div class="lsc-soccer__team lsc-soccer__away">
                                    
                                    <a class="lsc-soccer__team__inner" href="http://www.nieuwsblad.be/sportwereld/live/voetbal/249731/" >
                                        
                                        <img src="https://nbosport.akamaized.net/images/lib/basic/sport/football/club/logo/Small/102110.png">
                                        <abbr title="FK Rostov">
                                            <span>ROS</span>
                                        </abbr>
                                        
                                        </a>
                                        
                                </div>
                                 
                            </div>
                        </div>
                    </div>
                </article>
            </li>
        
            <li class="lsc-soccer__event"
                data-match-id="2075417">
                <article class="lsc-soccer__event__inner">
                    <div class="lsc-soccer__aside">
                        <div class="lsc-soccer__aside__inner">
                            <div class="lsc-soccer__progress">
                                
                                    FT
                                  
                            </div>

                            
                        </div>
                    </div>
                    <div class="lsc-soccer__main">
                        <div class="lsc-soccer__main__inner">
                            <div class="lsc-soccer__wrapper">
                                 
                                <div class="lsc-soccer__team lsc-soccer__home">
                                    
                                    <a class="lsc-soccer__team__inner" href="http://www.nieuwsblad.be/sportwereld/live/voetbal/249729/" >
                                        
                                        <img src="https://nbosport.akamaized.net/images/lib/basic/sport/football/club/logo/Small/4231.png">
                                        <abbr title="Borussia Mönchengladbach">
                                            <span>MÖN</span>
                                        </abbr>
                                        
                                        </a>
                                        
                                </div>
                                 
                                <div class="lsc-soccer__meta">
                                    <div class="lsc-soccer__meta__inner">
                                        
                                            <div class="lsc-soccer__result">
                                                
                                                <a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/249729/" >
                                                    2-2
                                                    
                                                    </a>
                                                    
                                            </div>
                                        
                                    </div>
                                </div>
                                 
                                <div class="lsc-soccer__team lsc-soccer__away">
                                    
                                    <a class="lsc-soccer__team__inner" href="http://www.nieuwsblad.be/sportwereld/live/voetbal/249729/" >
                                        
                                        <img src="https://nbosport.akamaized.net/images/lib/basic/sport/football/club/logo/Small/4112.png">
                                        <abbr title="FC Schalke 04">
                                            <span>S04</span>
                                        </abbr>
                                        
                                        </a>
                                        
                                </div>
                                 
                            </div>
                        </div>
                    </div>
                </article>
            </li>
        
            <li class="lsc-soccer__event"
                data-match-id="2075422">
                <article class="lsc-soccer__event__inner">
                    <div class="lsc-soccer__aside">
                        <div class="lsc-soccer__aside__inner">
                            <div class="lsc-soccer__progress">
                                
                                    FT
                                  
                            </div>

                            
                        </div>
                    </div>
                    <div class="lsc-soccer__main">
                        <div class="lsc-soccer__main__inner">
                            <div class="lsc-soccer__wrapper">
                                 
                                <div class="lsc-soccer__team lsc-soccer__home">
                                    
                                    <a class="lsc-soccer__team__inner" href="http://www.nieuwsblad.be/sportwereld/live/voetbal/249734/" >
                                        
                                        <img src="https://nbosport.akamaized.net/images/lib/basic/sport/football/club/logo/Small/2.png">
                                        <abbr title="Ajax">
                                            <span>AJA</span>
                                        </abbr>
                                        
                                        </a>
                                        
                                </div>
                                 
                                <div class="lsc-soccer__meta">
                                    <div class="lsc-soccer__meta__inner">
                                        
                                            <div class="lsc-soccer__result">
                                                
                                                <a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/249734/" >
                                                    2-0
                                                    
                                                    </a>
                                                    
                                            </div>
                                        
                                    </div>
                                </div>
                                 
                                <div class="lsc-soccer__team lsc-soccer__away">
                                    
                                    <a class="lsc-soccer__team__inner" href="http://www.nieuwsblad.be/sportwereld/live/voetbal/249734/" >
                                        
                                        <img src="https://nbosport.akamaized.net/images/lib/basic/sport/football/club/logo/Small/4570.png">
                                        <abbr title="FC Kopenhagen">
                                            <span>FCK</span>
                                        </abbr>
                                        
                                        </a>
                                        
                                </div>
                                 
                            </div>
                        </div>
                    </div>
                </article>
            </li>
        
    </ul>
</div>
    </div>
</div>

        </div>
    
        <div data-mht-widget="isp-|-front-sw-europa-league">        
    
<div class="widget widget--sport widget--soccer-phases" data-sync-url="http://liveapi.sportwereld.be/livesports/JsonLiveMatchesTeasers/?sids="
    data-match-base-url="http://www.nieuwsblad.be/sportwereld/live/voetbal/" data-match-base-url-qrystr=""
    data-match-url-target-blank="false">
    

    <div class="tabs" role="widget">
        <ul class="nav nav-tabs" role="tablist">
            
            <li class="first" tabindex="-1" aria-selected="false" aria-controls="Soccer_Phases_fb8c4d60-0fc6-47cd-9030-851b5ad6bae1_0" aria-labelledby="Soccer_Phases_Tab_fb8c4d60-0fc6-47cd-9030-851b5ad6bae1_0" role="tab">
                <a id="Soccer_Phases_Tab_fb8c4d60-0fc6-47cd-9030-851b5ad6bae1_0" tabindex="-1" role="presentation" data-toggle="tab" href="#Soccer_Phases_fb8c4d60-0fc6-47cd-9030-851b5ad6bae1_0" class=""
                    data-sw-phases-matchday="http://www.nieuwsblad.be/api/sport/soccergamedayoverview?phaseid=ede75185-5649-4882-9cc9-0b2f0cd62f72&showunibet=true&roundnr=2">
                    1/16
			      </a>
            </li>
            
            <li class="first" tabindex="0" aria-selected="true" aria-controls="Soccer_Phases_fb8c4d60-0fc6-47cd-9030-851b5ad6bae1_1" aria-labelledby="Soccer_Phases_Tab_fb8c4d60-0fc6-47cd-9030-851b5ad6bae1_1" role="tab">
                <a id="Soccer_Phases_Tab_fb8c4d60-0fc6-47cd-9030-851b5ad6bae1_1" tabindex="-1" role="presentation" data-toggle="tab" href="#Soccer_Phases_fb8c4d60-0fc6-47cd-9030-851b5ad6bae1_1" class="is-active"
                    data-sw-phases-matchday="http://www.nieuwsblad.be/api/sport/soccergamedayoverview?phaseid=2bced406-cea6-4c2d-9233-09d7e09759e6&showunibet=true&roundnr=2">
                    1/8
			      </a>
            </li>
            
            <li class="first" tabindex="-1" aria-selected="false" aria-controls="Soccer_Phases_fb8c4d60-0fc6-47cd-9030-851b5ad6bae1_2" aria-labelledby="Soccer_Phases_Tab_fb8c4d60-0fc6-47cd-9030-851b5ad6bae1_2" role="tab">
                <a id="Soccer_Phases_Tab_fb8c4d60-0fc6-47cd-9030-851b5ad6bae1_2" tabindex="-1" role="presentation" data-toggle="tab" href="#Soccer_Phases_fb8c4d60-0fc6-47cd-9030-851b5ad6bae1_2" class=""
                    data-sw-phases-matchday="http://www.nieuwsblad.be/api/sport/soccergamedayoverview?phaseid=0f3deed9-f4e3-4f81-899b-5245d410df96&showunibet=true&roundnr=1">
                    1/4
			      </a>
            </li>
            
            <li class="first" tabindex="-1" aria-selected="false" aria-controls="Soccer_Phases_fb8c4d60-0fc6-47cd-9030-851b5ad6bae1_3" aria-labelledby="Soccer_Phases_Tab_fb8c4d60-0fc6-47cd-9030-851b5ad6bae1_3" role="tab">
                <a id="Soccer_Phases_Tab_fb8c4d60-0fc6-47cd-9030-851b5ad6bae1_3" tabindex="-1" role="presentation" data-toggle="tab" href="#Soccer_Phases_fb8c4d60-0fc6-47cd-9030-851b5ad6bae1_3" class=""
                    data-sw-phases-matchday="http://www.nieuwsblad.be/api/sport/soccergamedayoverview?phaseid=056b7ab6-c9af-42a1-97bd-3dfb9877f81f&showunibet=true&roundnr=1">
                    1/2
			      </a>
            </li>
            
            <li class="first" tabindex="-1" aria-selected="false" aria-controls="Soccer_Phases_fb8c4d60-0fc6-47cd-9030-851b5ad6bae1_4" aria-labelledby="Soccer_Phases_Tab_fb8c4d60-0fc6-47cd-9030-851b5ad6bae1_4" role="tab">
                <a id="Soccer_Phases_Tab_fb8c4d60-0fc6-47cd-9030-851b5ad6bae1_4" tabindex="-1" role="presentation" data-toggle="tab" href="#Soccer_Phases_fb8c4d60-0fc6-47cd-9030-851b5ad6bae1_4" class=""
                    data-sw-phases-matchday="http://www.nieuwsblad.be/api/sport/soccergamedayoverview?phaseid=4820b074-05e3-4543-80e5-edf7e006dcce&showunibet=true&roundnr=1">
                    FIN
			      </a>
            </li>
            
        </ul>
        <div class="tab-content">
            
            <div class="tab-pane " id="Soccer_Phases_fb8c4d60-0fc6-47cd-9030-851b5ad6bae1_0" aria-labelledby="Soccer_Phases_Tab_fb8c4d60-0fc6-47cd-9030-851b5ad6bae1_0" aria-expanded="false" aria-hidden="true">
                <header class="tab-pane__header">
                    
                    <h2 class="section-header">UEFA Europa League 1/16 Finale </h2>
                    
                </header>
                <div class="tab-pane-body phase-121159">
                    
    <table class="table phases-gameday">
        
				<caption class="section-header align-center split">
				    
				        <a class="pull-left js-enhanced" href="#" role="button" data-sw-phases-matchday="http://www.nieuwsblad.be/api/sport/soccergamedayoverview?phaseid=ede75185-5649-4882-9cc9-0b2f0cd62f72&showunibet=true&roundnr=1">
					        <svg class="icon icon-chevron-left icon-chevron-left">
						        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-left"></use>
					        </svg>
					        <span class="a11y">Vorige speeldag</span>
				        </a>
                  
				<p class="section-title">
					Terug
					<small class="display-block">
					<time>22/02/2017</time>
                        
                         -
					<time>23/02/2017</time>
                        
					</small>
				</p>
				</caption>
				<tbody>
					<tr>
						<td>
							<ul class="soccer-phases__list" >
							    
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/249714/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												22/02
											</div>
											<div class="soccer-phases-time">
												18:00
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												1
											</div>
											<div class="soccer-phases-score-away">
												1
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												Fenerbahçe
											</div>
											<div class="soccer-phases-team-away ">
												FK Krasnodar
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/249707/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												22/02
											</div>
											<div class="soccer-phases-time">
												18:00
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												0
											</div>
											<div class="soccer-phases-score-away">
												1
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												AS Saint-Etienne
											</div>
											<div class="soccer-phases-team-away soccer-phases-team-winning">
												Manchester United
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/249718/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												22/02
											</div>
											<div class="soccer-phases-time">
												18:00
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												1
											</div>
											<div class="soccer-phases-score-away">
												1
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												FC Schalke 04
											</div>
											<div class="soccer-phases-team-away ">
												PAOK Saloniki
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/249711/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												23/02
											</div>
											<div class="soccer-phases-time">
												17:00
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												0
											</div>
											<div class="soccer-phases-score-away">
												3
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												Osmanlispor
											</div>
											<div class="soccer-phases-team-away soccer-phases-team-winning">
												Olympiakos Piraeus
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/249705/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												23/02
											</div>
											<div class="soccer-phases-time">
												19:00
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												3
											</div>
											<div class="soccer-phases-score-away">
												1
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home soccer-phases-team-winning">
												FC Zenit
											</div>
											<div class="soccer-phases-team-away ">
												Anderlecht
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/249708/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												23/02
											</div>
											<div class="soccer-phases-time">
												19:00
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												0
											</div>
											<div class="soccer-phases-score-away">
												1
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												AS Roma
											</div>
											<div class="soccer-phases-team-away soccer-phases-team-winning">
												Villarreal CF
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/249704/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												23/02
											</div>
											<div class="soccer-phases-time">
												19:00
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												1
											</div>
											<div class="soccer-phases-score-away">
												0
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home soccer-phases-team-winning">
												Ajax
											</div>
											<div class="soccer-phases-team-away ">
												Legia Warschau
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/249717/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												23/02
											</div>
											<div class="soccer-phases-time">
												19:00
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												2
											</div>
											<div class="soccer-phases-score-away">
												1
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home soccer-phases-team-winning">
												Besiktas
											</div>
											<div class="soccer-phases-team-away ">
												Hapoel Beer Sheva
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/249703/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												23/02
											</div>
											<div class="soccer-phases-time">
												19:00
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												2
											</div>
											<div class="soccer-phases-score-away">
												0
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home soccer-phases-team-winning">
												APOEL Nicosia
											</div>
											<div class="soccer-phases-team-away ">
												Athletic Club
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/249712/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												23/02
											</div>
											<div class="soccer-phases-time">
												21:05
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												2
											</div>
											<div class="soccer-phases-score-away">
												2
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												Tottenham Hotspur
											</div>
											<div class="soccer-phases-team-away ">
												AA Gent
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/249709/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												23/02
											</div>
											<div class="soccer-phases-time">
												21:05
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												0
											</div>
											<div class="soccer-phases-score-away">
												0
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												FC Kopenhagen
											</div>
											<div class="soccer-phases-team-away ">
												Loedogorets
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/249706/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												23/02
											</div>
											<div class="soccer-phases-time">
												21:05
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												1
											</div>
											<div class="soccer-phases-score-away">
												0
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home soccer-phases-team-winning">
												Racing Genk
											</div>
											<div class="soccer-phases-team-away ">
												Astra Giurgiu
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/249713/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												23/02
											</div>
											<div class="soccer-phases-time">
												21:05
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												1
											</div>
											<div class="soccer-phases-score-away">
												1
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												Sparta Praag
											</div>
											<div class="soccer-phases-team-away ">
												FK Rostov
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/249710/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												23/02
											</div>
											<div class="soccer-phases-time">
												21:05
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												0
											</div>
											<div class="soccer-phases-score-away">
												2
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												Shakhtar Donetsk
											</div>
											<div class="soccer-phases-team-away soccer-phases-team-winning">
												Celta de Vigo
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/249715/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												23/02
											</div>
											<div class="soccer-phases-time">
												21:05
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												2
											</div>
											<div class="soccer-phases-score-away">
												4
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												Fiorentina
											</div>
											<div class="soccer-phases-team-away soccer-phases-team-winning">
												Borussia Mönchengladbach
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/249716/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												23/02
											</div>
											<div class="soccer-phases-time">
												21:05
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												7
											</div>
											<div class="soccer-phases-score-away">
												1
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home soccer-phases-team-winning">
												Olympique Lyon
											</div>
											<div class="soccer-phases-team-away ">
												AZ
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								
							</ul>
						</td>
					</tr>
				</tbody>
        
			</table>

                </div>
                
            </div>
            
            <div class="tab-pane is-active" id="Soccer_Phases_fb8c4d60-0fc6-47cd-9030-851b5ad6bae1_1" aria-labelledby="Soccer_Phases_Tab_fb8c4d60-0fc6-47cd-9030-851b5ad6bae1_1" aria-expanded="true" aria-hidden="false">
                <header class="tab-pane__header">
                    
                    <h2 class="section-header">UEFA Europa League 1/8 Finale </h2>
                    
                </header>
                <div class="tab-pane-body phase-121160">
                    
    <table class="table phases-gameday">
        
			</table>

                </div>
                
            </div>
            
            <div class="tab-pane " id="Soccer_Phases_fb8c4d60-0fc6-47cd-9030-851b5ad6bae1_2" aria-labelledby="Soccer_Phases_Tab_fb8c4d60-0fc6-47cd-9030-851b5ad6bae1_2" aria-expanded="false" aria-hidden="true">
                <header class="tab-pane__header">
                    
                    <h2 class="section-header">UEFA Europa League Kwartfinale </h2>
                    
                </header>
                <div class="tab-pane-body phase-121161">
                    
    <table class="table phases-gameday">
        
			</table>

                </div>
                
                <footer class="tab-pane__footer">
                    <p><a href="http://www.nieuwsblad.be/europa-league">Klik hier voor alle uitslagen en klassementen</a></p>
                </footer>
                
            </div>
            
            <div class="tab-pane " id="Soccer_Phases_fb8c4d60-0fc6-47cd-9030-851b5ad6bae1_3" aria-labelledby="Soccer_Phases_Tab_fb8c4d60-0fc6-47cd-9030-851b5ad6bae1_3" aria-expanded="false" aria-hidden="true">
                <header class="tab-pane__header">
                    
                    <h2 class="section-header">UEFA Europa League Halve finale </h2>
                    
                </header>
                <div class="tab-pane-body phase-121162">
                    
    <table class="table phases-gameday">
        
			</table>

                </div>
                
            </div>
            
            <div class="tab-pane " id="Soccer_Phases_fb8c4d60-0fc6-47cd-9030-851b5ad6bae1_4" aria-labelledby="Soccer_Phases_Tab_fb8c4d60-0fc6-47cd-9030-851b5ad6bae1_4" aria-expanded="false" aria-hidden="true">
                <header class="tab-pane__header">
                    
                    <h2 class="section-header">UEFA Europa League Finale </h2>
                    
                </header>
                <div class="tab-pane-body phase-121163">
                    
    <table class="table phases-gameday">
        
			</table>

                </div>
                
            </div>
            
        </div>
    </div>
    
</div>

        </div>
    
        <div data-mht-widget="sw-|-wg-|-zone-bottom">        
    

<section class="widgetgroup ">
    <div class="widget widget--all-results">
	<div class = "widget__header section-header section-header--sport">
		<h2 class="section-title section-title--small">Alle sportuitslagen</h2>
	</div>
	<div class="tabs" role="widget">
		<ul class="nav nav-tabs">
			<li class="first"
				tabindex="0"
				aria-selected="true"
				aria-controls="allresultswidget-ranking0"
				aria-labelledby="tab-allresultswidget-id-1"
				role="tab">
				<a id="tab-allresultswidget-id-1"
					tabindex="-1"
					role="presentation"
					data-toggle="tab"
					href="#allresultswidget-ranking0"
					class="is-active">
					Voetbal
				</a>
			</li>
			<li tabindex="-1"
				aria-selected="false"
				aria-controls="allresultswidget-ranking1"
				aria-labelledby="tab-allresultswidget-id-2"
				role="tab">
				<a id="tab-allresultswidget-id-2"
					tabindex="-1"
					role="presentation"
					data-toggle="tab"
					href="#allresultswidget-ranking1">
					Wielrennen
				</a>
			</li>
			<li tabindex="-1"
				aria-selected="false"
				aria-controls="allresultswidget-ranking2"
				aria-labelledby="tab-allresultswidget-id-3"
				role="tab">
				<a id="tab-allresultswidget-id-3"
					tabindex="-1"
					role="presentation"
					data-toggle="tab"
					href="#allresultswidget-ranking2">
					Basket
				</a>
			</li>
			<li class="last"
				tabindex="-1"
				aria-selected="false"
				aria-controls="allresultswidget-ranking3"
				aria-labelledby="tab-allresultswidget-id-4"
				role="tab">
				<a id="tab-allresultswidget-id-4"
					tabindex="-1"
					role="presentation"
					data-toggle="tab"
					href="#allresultswidget-ranking3">
					Andere
				</a>
			</li>
		</ul>
		<div class="tab-content">
			<div class="tab-pane is-active"
				id="allresultswidget-ranking0"
				role="tabpanel"
				aria-labelledby="tab-allresultswidget-id-1"
				aria-expanded="true"
				aria-hidden="false">
				<ul class="list-block list-block--unstyled">
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/tag/voetbal/jupiler-pro-league-reg-comp">
							Jupiler Pro League
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/voetbal">
							Nationaal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/voetbal">
							Provinciaal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/voetbal/buitenland/mannen">
							Buitenland
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/voetbal/europees/mannen#champions-league">
							Champions/Europa League
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
				</ul>
			</div>
			<div class="tab-pane"
				id="allresultswidget-ranking1"
				role="tabpanel"
				aria-labelledby="tab-allresultswidget-id-2"
				aria-expanded="false"
				aria-hidden="true">
				<ul class="list-block list-block--unstyled">
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/pro-tour-historisch">
							Pro Tour
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/vrouwen-elite">
							Vrouwen Elite
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/europa">
							Europees
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/nationaal">
							Nationaal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/beloften-en-elite-mczc">
							Beloften/Elite MC/ZC
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/junioren">
							Junioren
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/veldrijden-cyclo-cross">
							Veldrijden
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
				</ul>
			</div>
			<div class="tab-pane"
				id="allresultswidget-ranking2"
				role="tabpanel"
				aria-labelledby="tab-allresultswidget-id-3"
				aria-expanded="false"
				aria-hidden="true">
				<ul class="list-block list-block--unstyled">
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/tag/basketbal/scooore-league">
							Scooore!league
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/tag/basketbal/tweede-klasse-mannen-nationaal">
							Tweede klasse
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/basketbal/landelijk/mannen">
							Landelijk
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/basketbal">
							Provinciaal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/basketbal/europees/mannen">
							Europees
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
				</ul>
			</div>
			<div class="tab-pane"
				id="allresultswidget-ranking3"
				role="tabpanel"
				aria-labelledby="tab-allresultswidget-id-4"
				aria-expanded="false"
				aria-hidden="true">
				<ul class="list-block list-block--unstyled">
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/handbal/nationaal/mannen">
							Handbal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/hockey/nationaal/mannen">
							Hockey
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/korfbal/nationaal/gemengd">
							Korfbal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/krachtbal/nationaal/mannen">
							Krachtbal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/minivoetbal/nationaal/mannen">
							Minivoetbal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/rugby">
							Rugby
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/tafeltennis">
							Tafeltennis
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/live/tennis">
							Tennis
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/volleybal">
							Volleybal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/zaalvoetbal">
							Zaalvoetbal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>

<div class="ad ad--markbox" data-ad="markbox">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('markbox'); }</script></div>
    </div>
</div>
<div class="ad ad--mediumrectangleinhouse" data-ad="mediumrectangleinhouse">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangleinhouse'); }</script></div>
    </div>
</div>


</section>
        </div>
    
</div>
<!-- end block 'article-sidebar' -->
        </div>    </div></article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">

</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
            </main>
            

<nav class="site-index" role="navigation">
    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.nieuwsblad.be/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/nieuws/chronologisch" target="_parent">
                            Meest recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/nieuws/extra/opmerkelijk" target="_parent">
                            #OMG
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/nieuws/consument" target="_parent">
                            Consument
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/nieuws/economie" target="_parent">
                            Economie
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.nieuwsblad.be/sportwereld" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/sportwereld/live" target="_parent">
                            LIVE
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/sportwereld/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/sportwereld/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/" target="_parent">
                            Zaalsporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/sportwereld/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/sportwereld/motorsporten/formule-1" target="_parent">
                            Formule 1
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/sportwereld/nevensporten" target="_parent">
                            Meer sporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/sportwereld/uitslagen" target="_parent">
                            UITSLAGEN
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.nieuwsblad.be/regio" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-bvco">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.nieuwsblad.be/nieuws/extra" target="_parent">
                    BV&Co
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/nieuws/extra/bv-co" target="_parent">
                            BV & Co
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/nieuws/extra" target="_parent">
                            Cultuur
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/nieuws/extra/tv-radio" target="_parent">
                            TV & Radio
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/tv-gids" target="_parent">
                            TV-Gids
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/ontspanning" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.nieuwsblad.be/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/she/life/seks" target="_parent">
                            Seks & Relaties
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/she/life/gezondheid" target="_parent">
                            Fit & Gezond
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/she/life/mama" target="_parent">
                            Mama
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/she/wonen/interieur" target="_parent">
                            Interieur 
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-nbsp">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.nieuwsblad.be/abonnee" target="_parent">
                    
                            <svg class="icon">
                                <use xlink:href="#icon-plus"></use>
                            </svg>
                            &nbsp;
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-2-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Nieuwsblad.be
                </h6>
                <ul>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.facebook.com/nieuwsblad.be" target="_parent">
                                Nieuwsblad op facebook
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.nieuwsblad.be/account/LogOn" target="_parent">
                                Registreer je
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.twitter.com/Nieuwsblad_be" target="_parent">
                                Nieuwsblad op twitter
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.nieuwsblad.be/nieuwsbrieven" target="_parent">
                                Nieuwsbrieven
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.nieuwsblad.be/mobiel" target="_parent">
                                Op smartphone
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.nieuwsblad.be/archief/cnt" target="_parent">
                                Archief
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://m.nieuwsblad.be" target="_parent">
                                m.nieuwsblad.be
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.nieuwsblad.be/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/surf-policy" target="_parent">
                                Surf policy
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/privacy-policy" target="_parent">
                                Privacy policy
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.nieuwsblad.be/klantendienst" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.nieuwsblad.be/abonnement" target="_parent">
                                Abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.nieuwsblad.be/digitale-krant" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.nieuwsblad.be/abonnee" target="_parent">
                                Voor abonnees
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/mediahuis/" target="_parent">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.nieuwsblad.be/contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Jobs bij Mediahuis
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.nieuwsblad.be/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="site-footer__main">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
                   
                
                        <a class="site-logo" href="http://www.nieuwsblad.be/">
                            <svg class="icon icon-n icon-n">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-n"></use>
                            </svg>
                        </a>
                
                  
                </div>
            </div>
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
				

<ul class="site-social">
   <li>
        <a href="https://www.facebook.com/nieuwsblad.be" class="has-icon-state">
               <svg class="icon icon--white">
	                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
                </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/Nieuwsblad_be" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="http://www.nieuwsblad.be/rss" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                                           
                </div>
            </div>
        </div>
    </div>
    <div class="site-footer__aside">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                    

<ul class="list-inline margin-bs">
    <li class="margin-rs">
        <a href="http://www.mediahuis.be/">
            <i class="sprite sprite--brand-mediahuis"></i>
            <span class="a11y">Mediahuis</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="http://www.mediargus.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Mediargus</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li>
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
</ul>

     
                </div>
            </div>
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                 

<div class="site-copyright">
    <ul class="nav-inline nav-inline--piped">
        <li>
            <a class="link-clean" href="http://mediahuis.be/voorwaarden">Gebruiksvoorwaarden
            </a>
        </li>
        <li>
            <a class="link-clean" href="http://www.nieuwsblad.be/credits">Credits
            </a>
        </li>
    </ul>
</div>
  
                </div>
            </div>
        </div>
    </div>
</footer>           
            
        </div>
    </div>
              
    <div class="ad ad--wideskyscraper" data-ad="wideskyscraper"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('wideskyscraper'); }</script></div></div></div>
    <div class="ad ad--smallskyscraper" data-ad="smallskyscraper"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('smallskyscraper'); }</script></div></div></div>
    
    <div class="ad ad--floorad" data-ad="floorad"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('floorad'); }</script></div></div></div>
    <div class="ad ad--overlayer" data-ad="overlayer"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('overlayer'); }</script></div></div></div>
    <div class="ad ad--splash" data-ad="splash"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('splash'); }</script></div></div></div>
    <div class="ad ad--pebblesplash" data-ad="pebblesplash"><div class="ad__wrapper"><div class="ad__inner"></div></div></div>
    <div class="ad ad--fullpagelayer" data-ad="fullpagelayer"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('fullpagelayer'); }</script></div></div></div>
        
    <script>
        var require = {
            urlArgs: 'v=20170308T081747'
        };
    </script>
    <script src="https://nbofront.akamaized.net/extra/assets/js/vendor/require.js?v=20170308T081747" ></script>
    <script src="https://nbofront.akamaized.net/extra/assets/js/foot.js?v=20170308T081747"></script>
    
        
    
    </div>
      

</body>
</html>
