

<!doctype html>
<html class="m_no-js temp_newLogoEnabled enableThirdPartySocialShareService temp_newHeader paywall_isPacoEnabled temp_useScribbleLiveApi temp_liveFeedOnArticleDetail " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
 

    
      <title>Geen burgerlijke diensten in kerk? Begrafenisondernemers los... (Waregem)  - Het Nieuwsblad</title>
    
        <link rel="canonical" href="http://www.nieuwsblad.be/cnt/dmf20170512_02878980" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.nieuwsblad.be/cnt/dmf20170512_02878980" />
        <link rel="alternate" media="handheld" href="http://m.nieuwsblad.be/cnt/dmf20170512_02878980" />
    <meta itemprop="dateModified" content="2017-05-13T06:40" />    
    <meta itemprop="datePublished" content="2017-05-13T06:40" />    
    <meta itemprop="image" content="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/05/12/8703857b-40d0-4969-9ee9-7f698dc8b69e_original.jpg" />    
    <meta name="author" content="Karen Verhulst" />    
    <meta name="description" content="De Waregemse begrafenisondernemers lossen het plaatsgebrek voor burgerlijke diensten zelf op. De een wil een kerk kopen, de ander bouwt een eigen aula. “En..." />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="De Waregemse begrafenisondernemers lossen het plaatsgebrek voor burgerlijke diensten zelf op. De een wil een kerk kopen, de ander bouwt een eigen aula. “En..." />    
    <meta name="twitter:image" content="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/05/12/8703857b-40d0-4969-9ee9-7f698dc8b69e_original.jpg" />    
    <meta name="twitter:site" content="@nieuwsblad_be" />    
    <meta name="twitter:title" content="Geen burgerlijke diensten in kerk? Begrafenisondernemers lossen plaatsgebrek dan maar zelf op " />    
    <meta property="article:publisher" content="https://www.facebook.com/nieuwsblad.be" />    
    <meta property="article:section" content="Binnenland" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="152476521481961" />    
    <meta property="og:description" content="De Waregemse begrafenisondernemers lossen het plaatsgebrek voor burgerlijke diensten zelf op. De een wil een kerk kopen, de ander bouwt een eigen aula. “En..." />    
    <meta property="og:image" content="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/05/12/8703857b-40d0-4969-9ee9-7f698dc8b69e_original.jpg" />    
    <meta property="og:image:height" content="1024" />    
    <meta property="og:image:width" content="619" />    
    <meta property="og:site_name" content="Het Nieuwsblad" />    
    <meta property="og:title" content="Geen burgerlijke diensten in kerk? Begrafenisondernemers lossen plaatsgebrek dan maar zelf op " />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="http://www.nieuwsblad.be/cnt/dmf20170512_02878980" />    
    
    
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-70x70.png?v=20170512T155452">
    <meta name="msapplication-square150x150logo" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-150x150.png?v=20170512T155452">
    <meta name="msapplication-square310x310logo" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-310x310.png?v=20170512T155452">
    <meta name="msapplication-TileImage" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-144x144.png?v=20170512T155452">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20170512T155452">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20170512T155452">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20170512T155452">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20170512T155452">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20170512T155452">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20170512T155452">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20170512T155452">
    <link rel="apple-touch-icon" sizes="57x57" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon.png?v=20170512T155452">
    <link rel="icon" sizes="228x228" href="https://nbofront.akamaized.net/extra/assets/img/favicons/coast-icon-228x228.png?v=20170512T155452">
    <link rel="shortcut icon" href="https://nbofront.akamaized.net/extra/assets/img/favicons/favicon.ico?v=20170512T155452">
    <link rel="icon" type="image/png" sizes="64x64" href="https://nbofront.akamaized.net/extra/assets/img/favicons/favicon.png?v=20170512T155452">

    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
interactiefPrefix:"https",brooklynapiurl:"http://brooklynapi.nieuwsblad.be",websitefolder:"http://www.nieuwsblad.be",access_loginshown:false,article_author:"Karen Verhulst",article_bodycharcount:2699,article_cimpage:".ra1lir7lz7.asiu3nsrbzzz.lzpbac95hftfept7.3.p7binnenland/unknown",article_cimpage_free:"binnenland/unknown",article_cityname:"Waregem",article_contenttype:"article",article_dossier:[],article_id:"dmf20170512_02878980",article_paco_article_id:"",article_introcharcount:231,article_sectionid:"55178e67-15a8-4ddd-a3d8-bfe5708f8932",article_section:"binnenland",article_paper:4,article_publicationdate:"20170513",article_publicationtime:"6:40",article_ispluslayout:false,article_source:"",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_title:"Geen burgerlijke diensten in kerk? Begrafenisondernemers lossen plaatsgebrek dan maar zelf op ",article_type:"newspaper",article_externalid:"061cc144-3708-11e7-95b4-6c57dc05a200",page_mainsection:"eac62f25-c8c4-4a29-b36d-a365009c4361",page_mainsectionname:"nb",page_mainsubsection:"a3ea0d60-1221-43a0-8442-ee30bfbd337c",page_mainsubsectionname:"nieuws",page_section:"55178e67-15a8-4ddd-a3d8-bfe5708f8932",page_sectionname:"binnenland",page_type:"detail",page_secure:false,page_metered:false,page_zipcode:"8790",page_cityname:"Waregem",page_papercode:4,page_sectiontrees:"nb/nieuws/binnenland|nb/regio/west-vlaanderen/waregem|nb/nb-mobile/homepage-articles",cdn_markup:"nbofront.akamaized.net",cdn_markupVersion:"20170512T155452",cdn_static:"nbocdn.akamaized.net",features:["temp_newLogoEnabled","enableThirdPartySocialShareService","temp_newHeader","paywall_isPacoEnabled","temp_useScribbleLiveApi","temp_liveFeedOnArticleDetail"],article_has_inline_media:false,urlscheme:"http"
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = '.RA1lir7lZ7.AsiU3NsRbZZz.lzpBAc95HftfepT7.3.p7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/nb/nieuws/binnenland', 'free="binnenland/unknown"'];

    </script>

    <noscript><link href="https://nbofront.akamaized.net/extra/assets/css/icons.fallback.css?v=20170512T155452" rel="stylesheet"></noscript>
    
        
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://nbofront.akamaized.net/extra/assets/css/site-all.css?v=20170512T155452" rel="stylesheet">
    <!--<![endif]-->
    
    <link href="https://nbofront.akamaized.net/extra/assets/css/site-sw.css?v=20170512T155452" rel="stylesheet">

    <!--[if (lte IE 9) & (!IEMobile)]
    <link href="https://nbofront.akamaized.net/extra/assets/css/site-legacy.css?v=20170512T155452" rel="stylesheet">
    <![endif]-->

    <!--[if (lt IE 9)]>
    <script src="https://nbofront.akamaized.net/extra/assets/js/vendor/html5shiv.js?v=20170512T155452"></script>
    <![endif]-->

    
    

    <script>window.JSON || document.write('<script src="https://nbofront.akamaized.net/extra/assets/js/vendor/json2.js?v=20170512T155452"><\/script>')</script>
    <script src="https://nbofront.akamaized.net/extra/assets/js/head.js?v=20170512T155452" 
            data-adheseurl="//adhese.mediahuis.be"
            data-pagetype="detail" data-section="55178e67-15a8-4ddd-a3d8-bfe5708f8932" data-mainsection="eac62f25-c8c4-4a29-b36d-a365009c4361"
            data-mainsubsection="a3ea0d60-1221-43a0-8442-ee30bfbd337c" data-maintag="" data-arttype="newspaper"></script>
    <script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>
</head>
<body class="theme-default " itemscope itemtype="http://schema.org/WebPage">
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="http://www.nieuwsblad.be/auto" target="_blank">Auto</a></li>
            <li><a href="http://www.nieuwsblad.be/dating" target="_blank">Dating</a></li>
            <li><a href="http://www.nieuwsblad.be/immo" target="_blank">Immo</a></li>
            <li><a href="http://www.nieuwsblad.be/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="http://www.nieuwsblad.be/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2">
                <a href="http://www.nieuwsblad.be/abonnee">Voor abonnees</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="http://www.nieuwsblad.be/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color">
                <a href="https://www.nieuwsblad.be/abonnement/home?utm_source=nieuwsblad&utm_medium=headersite-rood&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li>
                <div data-logon
                     data-logoff-url="https://www.nieuwsblad.be/account/LogOff"
                     data-register-url="https://www.nieuwsblad.be/account/Register">

                   <a class="site-logon padding-rs"
                       href="https://www.nieuwsblad.be/account/LogOn?goto=%2fcnt%2fdmf20170512_02878980%3futm_source%3dfeedburner%26utm_medium%3dfeed%26utm_campaign%3dFeed%253A%2bnieuws%252Fsnelnieuws%2b%2528Nieuwsblad.be%253A%2bSnelnieuws%2529">
                        Aanmelden
                    </a>
                    <a class="site-logon"
                       href="https://www.nieuwsblad.be/account/Register">
                        Registreren
                    </a>

                </div>
            </li>
        </ul>
    </div>
</nav>

<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
             
    <a class="site-logo-sticky" href="http://www.nieuwsblad.be/">
        <img src="https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad-new.svg?v=20170512T155452" alt="Het Nieuwsblad" onerror=" this.src = 'https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad.png?v=20170512T155452'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
             
    <a class="site-logo-sticky" href="http://www.nieuwsblad.be/">
        <img src="https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad-new.svg?v=20170512T155452" alt="Het Nieuwsblad" onerror=" this.src = 'https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad.png?v=20170512T155452'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws active" >
                <a href="http://www.nieuwsblad.be/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="http://www.nieuwsblad.be/sportwereld" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="http://www.nieuwsblad.be/regio" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--bvco  site-nav__bvco" >
                <a href="http://www.nieuwsblad.be/nieuws/extra" target="_parent">
                BV&Co
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="http://www.nieuwsblad.be/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--nbsp paco-nav site-nav__nbsp" >
                <a href="http://www.nieuwsblad.be/abonnee" target="_parent">
                                            
                        <svg class="icon">
                            <use xlink:href="#icon-plus"></use>
                        </svg>
                        &nbsp;
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="http://www.nieuwsblad.be/weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <i class="sprite sprite--weather-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title">Weer</dt>
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

<li class="site-nav__item">
    <a href="http://www.nieuwsblad.be/verkeer" class="text-nowrap">
        <i class="sprite sprite--traffic-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title color-delta">File</dt>
            <dd class="stat__value" id="trafficlength">3km</dd>
        </dl>    
    </a>
</li>

   <li class="site-nav__item">
    <a href="http://www.nieuwsblad.be/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
        <svg class="icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        <span class="a11y">Zoeken</span>
    </a>
</li>

                    
                </ul>
                
 <div class="site-nav__searchbox context">
                    <div data-action="http://www.nieuwsblad.be/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--beta" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>

                <div class="ad ad--button" data-ad="button">
                    <div class="ad__wrapper">
                        <div class="ad__inner">
                            <script>if (window.InitAd) { InitAd('button'); }</script>
                        </div>
                    </div>
                </div>
                
                    <div class="site-subnav-sticky">
                        <nav role="navigation" class="container">
                            <ul class="site-subnav__list">
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/nieuws/chronologisch" target="_parent">
                        Meest recent
                    </a>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="http://www.nieuwsblad.be/nieuws/binnenland" target="_parent">
                        Binnenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/nieuws/buitenland" target="_parent">
                        Buitenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/nieuws/extra/opmerkelijk" target="_parent">
                        #OMG
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/nieuws/consument" target="_parent">
                        Consument
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/economie/consument/wonen" target="_parent">
                        Wonen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/nieuws/consument/reizen" target="_parent">
                        Reizen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/nieuws/consument/auto" target="_parent">
                        Auto
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/nieuws/consument/multimedia" target="_parent">
                        Multimedia
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/nieuws/consument/bouwen" target="_parent">
                        Bouwen
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/nieuws/economie" target="_parent">
                        Economie
                    </a>
                    
                </li>
        
                            </ul>
                        </nav>
                    </div>
                
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper ">
    
    <script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>

    <div class="site-container">
        <div class="site-container__inner">
            
            <div class="ad-group">
                <div class="ad ad--leaderboard" data-ad="leaderboard"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('leaderboard'); }</script></div></div></div>
                <div class="ad ad--xlleaderboard" data-ad="xlleaderboard"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('xlleaderboard'); }</script></div></div></div>
                <div class="ad ad--tvleaderboard" data-ad="tvleaderboard"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('tvleaderboard'); }</script></div></div></div>
            </div>
            
            <main role="main">
                
    
<!-- MntPageId: b69d5143-327c-4221-aacc-45c7bd5d5b13 -->
<!-- MntPageTemplateInstanceId: ad154523-1746-4bb3-8591-5967018c0e35 -->
<!-- PublishedPageId: a4a26560-930d-447a-b57a-fa9393f9c2bb -->
<!-- start zone article-detail --><article class="grid"         itemscope         itemtype="http://schema.org/NewsArticle"         role="article">    <div class="grid__col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

</div>
<!-- end block 'article-header' -->
        </div>    </div>    <div class="grid__col size-2-3--bp5">        <div class="grid__col__inner">            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">


<div class="social-sticky-wrapper">
    <div class="social-sticky-bar">
        <ul class="article__share list-unstyled margin-bn">
            

                <li class="facebook margin-bs">
                    

<div class="social social--large"
     data-social="facebook"
     data-url="http://www.nieuwsblad.be/cnt/dmf20170512_02878980">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
                </li>

            

                <li class="twitter margin-bs">
                    

<div class="social social--large"
     data-social="twitter"
     data-url="http://www.nieuwsblad.be/cnt/dmf20170512_02878980"
     data-via="nieuwsblad_be"
     data-tweettext="Geen burgerlijke diensten in kerk%3F Begrafenisondernemers lossen plaatsgebrek dan maar zelf op ">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
                </li>

            

                <li class="googleplus margin-bs">
                    

<div class="social social--large"
     data-social="googleplus"
     data-url="http://www.nieuwsblad.be/cnt/dmf20170512_02878980"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
                </li>

            

                <li class="mail margin-bs">
                    

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="http://www.nieuwsblad.be/mail/dmf20170512_02878980">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
                </li>

            

                <li class="shares margin-bs">
                    

<div class="social social--large">
    <div class="badge badge__shares align-center" href="#">
         <span class="social__shares">2</span>
         <span class="badge__label">Shares</span>
    </div>
</div>
                </li>

            
        </ul>
    </div>
</div>
<header class="article__header">


    <h1 itemprop="name">Geen burgerlijke diensten in kerk? Begrafenisondernemers lossen plaatsgebrek dan maar zelf op </h1>
</header>



<footer class="article__meta">
    <p class="article__byline">
        <time datetime="2017-05-13 06:40+02:00" itemprop="datePublished">Gisteren om 06:40</time> 
        
        
            door 

            <span itemprop="author">Karen Verhulst</span>
 
    -
<a class="link-complex" href="#" role="button" data-print="">
    <span class="link-complex__target">Print</span>
</a>
-


<a class="link-complex" title="Mail correctie door naar de redactie" href="mailto:redactienbo@nieuwsblad.be?subject=Correctie%20-%20'Geen%20burgerlijke%20diensten%20in%20kerk%3F%20Begrafenisondernemers%20lossen%20plaatsgebrek%20dan%20maar%20zelf%20op%20'&amp;body=http://www.nieuwsblad.be/cnt/dmf20170512_02878980" role="button">
    <span class="link-complex__target">Corrigeer</span>
</a>

         </p>   
</footer>

<div class="article">
    
    <div class="slideshow" id="slideshow" data-slideshow-uid="dmf20170512_02878980" data-slideshow-url="http://www.nieuwsblad.be/api/image/imagesforarticle/dmf20170512_02878980">
        <figure class="slideshow__container">
            <div class="slideshow__image">
                <div class="slideshow__image__inner">
                    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/05/12/8703857b-40d0-4969-9ee9-7f698dc8b69e_original.jpg?maxheight=460&maxwidth=638"
                        alt=""
                        
                        height="460"
                        width="278"
                        
                        data-slideshow="next"
                        data-slideshow-target="#slideshow"
                        data-slideshow-image
                        itemprop="image">
                </div>
            </div>
            <div class="slideshow__meta">
                <figcaption class="slideshow__caption" data-slideshow-caption>
                    <p>
                        
                        <span class="slideshow__image__caption">Bart Amez bij de Sint-Jozefkerk: “Jammer dat het Kerkbestuur nog niet mee wil.”</span>
                        
                        <span class="slideshow__image__credits">Foto: kvo</span>
                        
                    </p>
                </figcaption>
                <div class="slideshow__controls" role="navigation">
                    <a href="#"
                        class="slideshow__prev"
                        data-slideshow="prev"
                        data-slideshow-target="#slideshow"
                        data-key="37"
                        role="button">
                        <svg class="icon icon-chevron-left icon--light">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-left"></use>
                        </svg>
                        <span class="a11y">Vorige afbeelding</span>
                    </a>
                    <span class="slideshow__index" data-slideshow-index>1</span>
                    <span class="slideshow__divider">/</span>
                    <span class="slideshow__total">2</span>
                    <a href="#"
                        class="slideshow__next"
                        data-slideshow="next"
                        data-slideshow-target="#slideshow"
                        data-key="39"
                        role="button">
                        <span class="a11y">Volgende afbeelding</span>
                        <svg class="icon icon-chevron-right icon--light">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
                        </svg>
                    </a>
                </div>
            </div>
        </figure>
    </div>
    


<ul class="article__share list-inline">
    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="http://www.nieuwsblad.be/cnt/dmf20170512_02878980">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="http://www.nieuwsblad.be/cnt/dmf20170512_02878980"
     data-via="nieuwsblad_be"
     data-tweettext="Geen burgerlijke diensten in kerk%3F Begrafenisondernemers lossen plaatsgebrek dan maar zelf op ">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="googleplus">
            

<div class="social social--large"
     data-social="googleplus"
     data-url="http://www.nieuwsblad.be/cnt/dmf20170512_02878980"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="http://www.nieuwsblad.be/mail/dmf20170512_02878980">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    

        <li class="shares">
            

<div class="social social--large">
    <div class="badge badge__shares align-center" href="#">
         <span class="social__shares">2</span>
         <span class="badge__label">Shares</span>
    </div>
</div>
        </li>

    
</ul>

    <div class="article__body" itemprop="description articleBody">
        
        <div class="article__intro">
            
            <span class="article__location">Waregem -</span>
            <P>De Waregemse begrafenisondernemers lossen het plaatsgebrek voor burgerlijke diensten zelf op. De een wil een kerk kopen, de ander bouwt een eigen aula. “En toch zou een samenwerking met kerk en stad de beste oplossing zijn.”</P>
        </div>
        

        <div class="ad ad--mediumrectangle" data-ad="mediumrectangle">
            <div class="ad__wrapper">
                <div class="ad__inner">
                    <script>if (window.InitAd) { InitAd('mediumrectangle'); }</script>
                </div>
            </div>
        </div>
        <aside class="article__sidebar">
            <div class="article__sidebar__inner">
                                
    <div class="quotes pull-left">
        
                <blockquote class="quotes__item">
		            <div class="quotes__item__body">
			            <p>Ik wil de kerk op de Biest kopen</p>
		            </div>
		            <div class="quotes__item__header">
			            <span class="quotes__item__title">bart amez</span>
		            </div>
	            </blockquote>
        
                <blockquote class="quotes__item">
		            <div class="quotes__item__body">
			            <p>De aanvragen voor de bouwvergunning zijn binnen</p>
		            </div>
		            <div class="quotes__item__header">
			            <span class="quotes__item__title">Begrafenisondernemer vanhoutteghem</span>
		            </div>
	            </blockquote>
        
    </div>

            </div>
        </aside>

         
                    <!-- start rendering normal content -->
                    <p>Dat het Waregems Kerkbestuur zijn kerken niet wil openstellen voor burgerlijke diensten, is geen goed nieuws voor de Waregemse begrafenisondernemers die kampen met een plaatsgebrek. Al blijven die niet bij de pakken zitten. Integendeel, ze nemen zelfs het heft in eigen handen.</p>

<p>Zo bouwt begrafenisonderneming Vanhoutteghem uit de Marcel Windelsstraat binnenkort een eigen aula. &ldquo;We willen ons uitvaartcentrum uitbreiden. Nu hebben we een kleine aula voor dertig personen, maar dat is te weinig. Daarom willen we een aula voor honderd personen bijbouwen. De aanvragen voor die bouwvergunning zijn binnen&rdquo;, klinkt het bij uitvaartcentrum Vanhoutteghem.</p>

<p>Begrafenisondernemer Bart Amez uit de Olmstraat gaat nog een stapje verder. &ldquo;Ik zou graag de Sint-Jozefkerk op de Biest kopen&rdquo;, klinkt het ambitieus. &ldquo;Het gebouw ligt vlakbij het centrum en op amper een kilometer van de begraafplaats in de Deerlijkseweg: ideaal gelegen dus. Bovendien is er parking voor de deur. De kerk is ook zo gebouwd dat het niet stoort als er weinig volk zit. En de zijbeuken zijn perfect voor de organisatie van een koffietafel of maaltijd na de dienst&rdquo;, zegt Amez.</p>

<p><strong><a href="http://www.nieuwsblad.be/cnt/dmf20170511_02877345" target="_top">LEES OOK:&nbsp;Stadsbestuur wil burgerlijke uitvaartdiensten in kerken, maar dat is buiten het kerkbestuur gerekend</a></strong></p>

<p>Op dagen dat er geen afscheidsdiensten zijn, wil Amez de kerk gebruiken om lezingen te organiseren. &ldquo;Mijn plan is concreet, alleen is het Kerkbestuur niet meteen van zins om het gebouw te verkopen. Dat is jammer.&rdquo;</p>

<p><b>&ldquo;Bijna de helft wil burgerdienst&rdquo;</b></p>

<p>De behoefte aan grote ruimtes voor burgerlijke afscheidsdiensten is nochtans groot. Zo kaartte ook bevoegd schepen Rik Soens (CD&amp;V) gisteren aan in &lsquo;Het Nieuwsblad&rsquo;. Ook de ondernemers ervaren dat probleem. &ldquo;We hebben een aula voor honderd mensen, maar steeds vaker moeten er ook mensen in de hal de dienst op een groot scherm volgen&rdquo;, zegt Amez. &ldquo;Almaar meer mensen willen een burgerlijke dienst. Bij onze klanten zagen we dat aantal in acht jaar tijd stijgen van 10 naar 49 procent.&rdquo;</p>

<p>De ondernemers betreuren ook dat er amper iets gebeurt met de gebouwen die er zijn. &ldquo;Neem nu het gebouw bij de begraafplaats in de Deerlijkseweg. Dat staat er, maar mag niet worden gebruikt als de persoon niet op een begraafplaats in het centrum wordt begraven. En ondertussen staat het dus gewoon leeg.&rdquo;</p>

<p>Volgens de stad wordt dat gebouw bewust vrij gehouden zodat families er na een begrafenis nog even kunnen samenkomen.</p>
                      
               
                <!-- end rendering normal content -->
        
    </div>

    
</div>

        <div data-mht-widget="article-webalbum">        
    
<!-- &lt;!-- /// renderfeedback: WebAlbumWidget niet gevonden /// --&gt; -->

        </div>
    
        <div data-mht-widget="list-|-tag-context-onder-artikel">        
    
<!-- &lt;!-- /// renderfeedback: ArticleList Widget No Articles /// --&gt; -->

        </div>
    

<div class="split is-js-enhanced">
    <div class="split__left--bp2">
        
        


<ul class="article__share list-inline">
    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="http://www.nieuwsblad.be/cnt/dmf20170512_02878980">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="http://www.nieuwsblad.be/cnt/dmf20170512_02878980"
     data-via="nieuwsblad_be"
     data-tweettext="Geen burgerlijke diensten in kerk%3F Begrafenisondernemers lossen plaatsgebrek dan maar zelf op ">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="googleplus">
            

<div class="social social--large"
     data-social="googleplus"
     data-url="http://www.nieuwsblad.be/cnt/dmf20170512_02878980"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="http://www.nieuwsblad.be/mail/dmf20170512_02878980">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    

        <li class="shares">
            

<div class="social social--large">
    <div class="badge badge__shares align-center" href="#">
         <span class="social__shares">2</span>
         <span class="badge__label">Shares</span>
    </div>
</div>
        </li>

    
</ul>

    </div>
    <div class="split__right--bp2">
        
        
<a class="link-complex" title="Mail correctie door naar de redactie" href="mailto:redactienbo@nieuwsblad.be?subject=Correctie%20-%20'Geen%20burgerlijke%20diensten%20in%20kerk%3F%20Begrafenisondernemers%20lossen%20plaatsgebrek%20dan%20maar%20zelf%20op%20'&amp;body=http://www.nieuwsblad.be/cnt/dmf20170512_02878980" role="button">
    <span class="link-complex__target">Corrigeer</span>
</a>


    </div>
</div>
<div class="ad ad--textlink" data-ad="textlink">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('textlink'); }</script></div>
    </div>
</div>

<div class="ad ad--banthird" data-ad="banthird">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('banthird'); }</script></div>
    </div>
</div>

<div id="lig_nieuwsblad_news_smartbox_article"></div>
<script type="text/javascript" src="https://i-ssl.ligatus.com/angular_front/tags/be/nieuwsblad/v2/tags/ssp_tag.js"></script>
<script>
	(function () {
		var object = document.createElement('img');
		object.src = "http://adhese.nieuwsblad.be/track/876587/?" + new Date().getTime();
		object.width = object.height = 0;
		document.body.appendChild(object);
	})();
</script>

<div id="ligatusVideoTextlink">
	<script>
		(function () {
			var cookies = document.cookie.split('; ')
			var cookie_name = 'ligatus_video_cap';
			var capped = 0;
			var d = new Date();

			/* GET CAP */
			for (var i = 0; i < cookies.length; i++) {
				if (~cookies[i].indexOf(cookie_name)) {
					capped = parseInt(cookies[i].substr(cookie_name.length + 1));
				}
			}
			if (typeof kWidget != 'undefined' && !MEDIAHUIS.config.article_blockads && capped < 2) {
				kWidget.addReadyCallback(function (playerId) {
					if (~playerId.indexOf('adh_incontentPlayer')) {
						return;
					}
					var kdp = document.getElementById(playerId);
					kdp.kBind("firstPlay", function () {
						loadVideoPlayerAds();
						var object = document.createElement('img');
						object.src = "http://adhese.nieuwsblad.be/track/876667/?" + new Date().getTime();
						object.width = object.height = 0;
						document.body.appendChild(object);
						/* SET CAP 2/h */
						d.setHours(d.getHours() + 2);
						document.cookie = cookie_name + '=' + ++capped + ';expires=' + d + ';path=/';
					});
				});
			}
		})();
	</script>
</div>

<div class="ad ad--webshop ad-slot--a" data-ad="webshop">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('webshop'); }</script></div>
    </div>
</div>

<h2 class="section-title section-title--adjacent">NIET TE MISSEN</h2>


</div>
<!-- end block 'article-main' -->
            <div class="grid">                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news' -->
<div data-mht-block="article-detail__article-recent-news">

        <div data-mht-widget="wg-|-nieuws-|-article-recent-news-1">        
    

<section class="widgetgroup ">
    
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170512_02878844" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/05/12/4d76828c-3717-11e7-ac55-fc508f11b3a5_original.jpg?height=190&width=313&mode=crop&scale=both" alt="Ondanks dubbele beveiliging en geen sleutel: auto verdwijnt van oprit" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--region">Regio</span>Ondanks dubbele beveiliging en geen sleutel: auto verdwijnt van oprit
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170513_02880508" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/05/13/90ed9af8-37dc-11e7-9c84-d0935e571b21_web_scale_0.3796096_0.3796096__.jpg?height=190&width=313&mode=crop&scale=both" alt="Ex-prostituee doet boekje open: “Ik heb seks gehad met meer dan 10.000 mannen”" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Ex-prostituee doet boekje open: “Ik heb seks gehad met meer dan 10.000 mannen”
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

<section class="widget vid-con widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170513_02880593" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/05/13/fec7e026-37f3-11e7-ad87-487d9e479586_web_scale_0.546875_0.546875__.jpg?height=190&width=313&mode=crop&scale=both" alt="Slangenjager doet na grootste vangst uit zijn leven indrukwekkende ontdekking in lichaam van python" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Slangenjager doet na grootste vangst uit zijn leven indrukwekkende ontdekking in lichaam van python
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170512_02879325" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/05/12/5d1f532a-3722-11e7-8fdf-b32f0ef9dbf7_original.jpg?height=190&width=313&mode=crop&scale=both" alt="In opspraak gekomen Gentse ex-schepen heeft nieuwe job" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--region">Regio</span>In opspraak gekomen Gentse ex-schepen heeft nieuwe job
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170513_02880596" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/05/13/7382dc42-37f7-11e7-ad87-487d9e479586_web_scale_0.0972222_0.0972222__.jpg?height=190&width=313&mode=crop&scale=both" alt="Twee vluchten Brussels Airlines onverwacht teruggekeerd naar Zaventem" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Twee vluchten Brussels Airlines onverwacht teruggekeerd naar Zaventem
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

</section>
        </div>
    
</div>
<!-- end block 'article-recent-news' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-2' -->
<div data-mht-block="article-detail__article-recent-news-2">

        <div data-mht-widget="wg-|-nieuws-|-article-recent-news-2">        
    

<section class="widgetgroup ">
    
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170513_02880612" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/05/13/7fd994ee-2b55-11e7-a601-6668102a84ce_web_scale_0.0795455_0.0795455__.jpg?height=190&width=313&mode=crop&scale=both" alt="Verrassing bij Club Brugge voor topper: Refaelov toch in (brede) selectie voor cruciale topper" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--sports">Sport</span>Verrassing bij Club Brugge voor topper: Refaelov toch in (brede) selectie voor cruciale topper
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170512_02878906" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/05/12/fc4033b6-3731-11e7-ac55-fc508f11b3a5_original.jpg?height=190&width=313&mode=crop&scale=both" alt="Bekende club sluit moegestreden de deuren: “Sabam bleef maar facturen schrijven”" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--region">Regio</span>Bekende club sluit moegestreden de deuren: “Sabam bleef maar facturen schrijven”
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

<section class="widget vid-con widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170513_02880541" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/05/13/b1eaf7fa-37e6-11e7-ad87-487d9e479586_web_scale_0.4103165_0.4103165__.jpg?height=190&width=313&mode=crop&scale=both" alt="Mijnwerker vindt toevallig 110 miljoen jaar oude fossiel van dinosaurus in perfecte staat: “Viervoetige tank”" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Mijnwerker vindt toevallig 110 miljoen jaar oude fossiel van dinosaurus in perfecte staat: “Viervoetige tank”
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170512_02878906" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/05/12/fc4033b6-3731-11e7-ac55-fc508f11b3a5_original.jpg?height=190&width=313&mode=crop&scale=both" alt="Bekende club sluit moegestreden de deuren: “Sabam bleef maar facturen schrijven”" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--region">Regio</span>Bekende club sluit moegestreden de deuren: “Sabam bleef maar facturen schrijven”
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170513_02880557" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/05/13/bf8503f8-3023-11e7-8b69-baa4f1171285_web_scale_0.0952381_0.0952381__.jpg?height=190&width=313&mode=crop&scale=both" alt="Di Rupo haalt uit naar De Wever: “Aanvallen op sociale zekerheid moeten falend beleid verbergen”" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Di Rupo haalt uit naar De Wever: “Aanvallen op sociale zekerheid moeten falend beleid verbergen”
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

</section>
        </div>
    
</div>
<!-- end block 'article-recent-news-2' -->
                    </div>                </div>                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-3' -->
<div data-mht-block="article-detail__article-recent-news-3">

</div>
<!-- end block 'article-recent-news-3' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-4' -->
<div data-mht-block="article-detail__article-recent-news-4">

        <div data-mht-widget="wg-|-nieuws-|-article-recent-news-4">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
</div>
<!-- end block 'article-recent-news-4' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-5' -->
<div data-mht-block="article-detail__article-recent-news-5">

        <div data-mht-widget="wg-|-nieuws-|-article-recent-news-5">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
</div>
<!-- end block 'article-recent-news-5' -->
                    </div>                </div>            </div>            <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">

        <div data-mht-widget="wg-|-nieuws-|-article-promo">        
    

<section class="widgetgroup ">
    <div class="widget margin-bm"><iframe width="100%" height="265" frameborder="0" scrolling="no" src="http://tickers.zimmo.be/nieuwsblad/artikel/" style=" height:265px !important; max-height: 265px; width:100%;"></iframe>
</div>





</section>
        </div>
    
</div>
<!-- end block 'article-promo' -->
        </div>    </div>    <div class="grid__col size-1-3--bp5">        <div class="grid__col__inner">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

        <div data-mht-widget="wg-|-nieuws-|-zone-1-|-article-detail">        
    

<section class="widgetgroup ">
    <div class="widget margin-bm">
<a href="https://www.facebook.com/nieuwsblad.be" target="_blank"><img src="http://1.nieuwsbladcdn.be/Assets/Images_Upload/2015/07/10/gva_social_fb_xs.jpg" /></a></div>

<div class="ad ad--halfpage" data-ad="halfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfpage'); }</script></div>
    </div>
</div>


<div class="ad ad--advertorial1" data-ad="advertorial1">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial1'); }</script></div>
    </div>
</div>


<div class="ad ad--advertorial2" data-ad="advertorial2">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial2'); }</script></div>
    </div>
</div>



<section class="widget widget--most-read widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-title">Meest Gelezen</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170513_02880483" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Hoe een student de grootste cyberaanval ooit per toeval heeft stilgelegd
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170513_02880521" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Dit nieuwe wapen is de schrik van alle fout- en zwartparkeerders
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--video " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170513_02880654" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Blanche eindigt knap vierde op Songfestival, topfavoriet Portugal wint
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170513_02880596" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Twee vluchten Brussels Airlines onverwacht teruggekeerd naar Zaventem
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--video " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170513_02880593" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Slangenjager doet na grootste vangst uit zijn leven indrukwekkende ontdekking in lichaam van python
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>
<div class="ad ad--mediumrectangle2" data-ad="mediumrectangle2">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangle2'); }</script></div>
    </div>
</div>

<div class="widget"></div>



<section class="widget margin-bm plus-rechts widget-listwidget--plus">
    
        <header class="widget__header widget__header-plus">
            ENKEL VOOR ABONNEES
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170513_02880494" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/05/13/ab3ccca4-3628-11e7-810c-980aa031dc6c_web_scale_0.0868056_0.0868056__.jpg?height=190&width=313&mode=crop&scale=both" alt="En toen vroeg de Afrikaanse styliste Markske ten huwelijk: een exclusieve blik achter de schermen van de nieuwe Kampioenen-film" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                En toen vroeg de Afrikaanse styliste Markske ten huwelijk: een exclusieve blik achter de schermen van de nieuwe Kampioenen-film
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>
<div class="ad ad--mediumrectanglenative" data-ad="mediumrectanglenative">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectanglenative'); }</script></div>
    </div>
</div>


</section>
        </div>
    
        <div data-mht-widget="wg-|-populaire-videos">        
    

<section class="widgetgroup ">
    <header class="widget__header-special">
<h2 class="section-title video-title">POPULAIRE VIDEO'S</h2>
</header>

<style>
.widget__header-special .video-title {color: #090909;}
.video-list .widget__list {margin-bottom: 12px;}
.video-list .widget__list li .article-teaser {margin-top: 12px;}
.video-list-hr .widget__list {margin-bottom: 0;}
.video-list-hr  .widget__list li .article-teaser {margin-top: 0;}
.video-list .article-teaser--hr300 {border-bottom: 1px dotted #ccc;}
.video-list .article-teaser>a {color: #090909;}
.video-list .article-teaser>a:hover {color: #000;}
</style>


<section class="widget video-list video-list-hr widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170513_02880654" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/05/14/euri.png?height=190&width=313&mode=crop&scale=both" alt="Blanche eindigt knap vierde op Songfestival, topfavoriet Portugal wint" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Blanche eindigt knap vierde op Songfestival, topfavoriet Portugal wint
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

</section>
        </div>
    
        <div data-mht-widget="wg-|-niet-te-missen-|-right">        
    

<section class="widgetgroup ">
    <h2 class="section-title section-title--adjacent">NIET TE MISSEN</h2>


<section class="widget ntm-list widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170513_02880790" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/05/14/e908981c-2c5d-11e7-907d-112169fc3e55_web_scale_0.0854492_0.0854492__.jpg?height=190&width=313&mode=crop&scale=both" alt="Noord-Korea kan het niet laten en “voert opnieuw rakettest uit” " itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Noord-Korea kan het niet laten en “voert opnieuw rakettest uit” 
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170513_02880745" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/05/13/985084ee-3819-11e7-ad87-487d9e479586_web_scale_0.1163564_0.1163564__.jpg?height=190&width=313&mode=crop&scale=both" alt="Piloot vertelt voor het eerst over het dramatische moment waarop de boordcomputers in zijn vliegtuig tilt sloegen" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Piloot vertelt voor het eerst over het dramatische moment waarop de boordcomputers in zijn vliegtuig tilt sloegen
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170513_02880483" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/05/13/6d50272a-37d5-11e7-9c84-d0935e571b21_web_scale_0.0728711_0.0728711__.jpg?height=190&width=313&mode=crop&scale=both" alt="Hoe een student de grootste cyberaanval ooit per toeval heeft stilgelegd" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Hoe een student de grootste cyberaanval ooit per toeval heeft stilgelegd
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170513_02880384" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/05/13/55d604d8-37bd-11e7-9c84-d0935e571b21_web_scale_0.3893215_0.3893215__.jpg?height=190&width=313&mode=crop&scale=both" alt="Jonge vrouw (23) neemt stralende selfie, maar enkele seconden later zou haar leven voorgoed veranderen" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Jonge vrouw (23) neemt stralende selfie, maar enkele seconden later zou haar leven voorgoed veranderen
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

</section>
        </div>
    
        <div data-mht-widget="cross-|-nieuws-|-content-jobat-1-|-article-detail">        
    

<div class="widget content-jobat1">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">
    <span class="a11y">Jobat</span>
    <i class="sprite sprite--brand-jobat"></i>
   <i class="icon icon--external-link margin-ls"></i>
</h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.jobat.be/nl/artikels/het-loon-van-een-muziekleraar-2000-euro-netto/?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok1" itemprop="url" target="_blank">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload//rss/7da71b0a-ce39-4aa3-9b53-5286736f6ec4_rss/4bb38786-8ada-4afa-9af6-131ffd7f8e1b_636303182442943643.jpg?maxheight=190&maxwidth=313&mode=crop&scale=both" alt="Het loon van een Vlaamse muziekleraar " itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Het loon van een Vlaamse muziekleraar 
			  			</h1>
			  		</header>
                    
				  		<div class="article-teaser__body" itemprop="description articleBody">
                              We vroegen Bart (47) uit Brugge hoeveel hij verdient ...
				  		</div>
                     
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


        </div>
    
        <div data-mht-widget="wg-|-nieuws-|-zone-3-|-article-detail">        
    

<section class="widgetgroup ">
    

<div class="widget content-vroom">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">
    <span class="a11y">VROOM</span>
    <i class="sprite sprite--brand-vroom"></i>
    <i class="icon icon--external-link margin-ls"></i>
</h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.vroom.be/nl/autotest/test-hyundai-i30-10-t-gdi-16-crdi?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws" itemprop="url" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload//rss/9dde98b0-502f-482a-bb68-ef4cfec4b176_rss/1494252754.5414_636303182312211453.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="Hyundai i30: competitiever dan ooit" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Hyundai i30: competitiever dan ooit
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>



<div class="widget content-zimmo">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">
    <span class="a11y">ZIMMO</span>
    <i class="sprite sprite--brand-zimmo"></i>
    <i class="icon icon--external-link margin-ls"></i>
</h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.zimmo.be/blog/2017/05/13/10-dingen-waardoor-je-nog-meer-van-je-huis-gaat-houden/?utm_source=nieuwsblad&utm_medium=content&utm_campaign=artikel&utm_term=10-dingen-waardoor-je-nog-meer-van-je-huis-gaat-houden" itemprop="url" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload//rss/df5304b2-35e4-446a-9180-e94cfb00e037_rss/untitled-design-13-1_636303182246689353.png?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="10 dingen waardoor je nog meer van je huis gaat houden" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                10 dingen waardoor je nog meer van je huis gaat houden
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>

<style>
#weer-front-fs {background: url("http://2.nieuwsbladcdn.be/extra/static/weer/fs_front.jpg") no-repeat bottom right; border-bottom: 1px solid #ccc; height: 70px;margin: 28px 0 0;}
#weer-front-fs p {margin: 14px 0 0 0px;}
#weer-front-fs a {color:#000;font-weight: normal;font-size: 11px;text-decoration: none;}
#weer-front-fs span a {color:#0085d5;font-weight: bold;font-size: 14px;text-decoration: none;}
#weer-front-fs a:hover {text-decoration: underline;}
</style>

<div class="widget" id="weer-front-fs">
<p><a href="http://meteo1.nieuwsblad.be/">De voorspelling van</a><br>
<span><a href="http://meteo1.nieuwsblad.be/">Frank Deboosere<br />& Sabine Hagedoren</a></span></p>
</div>

<div class="widget">
<div class="overflow--x">
 <iframe data-src="http://meteo1.nieuwsblad.be/module/onelocationsearch?ShowSearch=true&location=brussel&url=http://meteo1.nieuwsblad.be" width="100%" height="260" align="left" scrolling="no" frameborder="0"></iframe>
</div>
</div>



<div class="widget content-jobat-2">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">
    <span class="a11y">Jobat</span>
    <i class="sprite sprite--brand-jobat"></i>
   <i class="icon icon--external-link margin-ls"></i>
</h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.jobat.be/nl/artikels/probleem-op-je-werk-zo-los-je-t-creatief-op/?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok2" itemprop="url" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload//rss/bd753d39-2cd5-475c-be30-198d99bafb8c_rss/676f9d37-76fa-435e-b41f-bf91261d773b_636303181939983523.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="Probleem op je werk? Zo los je 't creatief op" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Probleem op je werk? Zo los je 't creatief op
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>



<div class="widget content-jobat-2">
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.jobat.be/nl/artikels/mark-en-de-populairste-snipperdag-op-het-werk-is/?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok3" itemprop="url" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload//rss/52cce89d-09b7-4f61-861c-214d1e29bee6_rss/fd433d1a-0dfb-4dce-bc7a-1077b62d8de2_636303181947939778.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="En de populairste snipperdag op het werk is ..." itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                En de populairste snipperdag op het werk is ...
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>

<div class="widget"> <iframe src="http://www.jobat.be/extra/trackuityhn/ticker_new.html?key=dPgr2mPNw6G2Nyz4UUqL6J&utm_source=nieuwsblad" height="140" width="100%" style="border: none;" scrolling="no" frameborder="0"></iframe> </div>

<div class="ad ad--mediumrectangleinhouse" data-ad="mediumrectangleinhouse">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangleinhouse'); }</script></div>
    </div>
</div>


</section>
        </div>
    
</div>
<!-- end block 'article-sidebar' -->
        </div>    </div></article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">
<div class="widget widget--header-best-of-paco">
    <header class="widget__header">
        <h2 class="section-title">
        <span>Het beste van</span>
        <svg class="icon icon-plus icon-paco-plus"> <!-- only icon-plus in production -->
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>
        Enkel voor abonnees
        </h2>
    </header>
</div>


        <div data-mht-widget="group-|-paco-extra-articles">        
    

<section class="widgetgroup widgetgroup--best-of-paco">
    
<section class="widget widget--best-of-paco widget-listwidget--plus">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170513_02880797" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/05/13/b285ba98-370e-11e7-ac55-fc508f11b3a5_web_scale_0.1020408_0.1020408__.jpg?height=86&width=150&mode=crop&scale=both" alt="Frank The Tank doet beter dan Neuer en Buffon" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--sports">Sport</span>Frank The Tank doet beter dan Neuer en Buffon
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170513_02880278" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/05/13/10347362-3720-11e7-8fdf-b32f0ef9dbf7_web_scale_0.0823142_0.0823142__.jpg?height=86&width=150&mode=crop&scale=both" alt="COMMENTAAR. Izquierdo heeft de sleutel" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--sports">Sport</span>COMMENTAAR. Izquierdo heeft de sleutel
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170512_02878862" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/05/12/0ec28288-3722-11e7-ac55-fc508f11b3a5_original_tablet.jpg?height=86&width=150&mode=crop&scale=both" alt="Wielerkampioenen Van Petegem en Van Impe over Club Brugge - Anderlecht: “Ik zie minder teamspirit bij Club”" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--sports">Sport</span>Wielerkampioenen Van Petegem en Van Impe over Club Brugge - Anderlecht: “Ik zie minder teamspirit bij Club”
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170513_02880287" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/05/13/40879dd6-3767-11e7-ac55-fc508f11b3a5_web_scale_0.063962_0.063962__.jpg?height=86&width=150&mode=crop&scale=both" alt="Oranje mikt op roze (of toch minstens op het Giro-podium)" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--sports">Sport</span>Oranje mikt op roze (of toch minstens op het Giro-podium)
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170512_02879637" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/05/12/b09fe1e2-3752-11e7-8fdf-b32f0ef9dbf7_web_scale_0.0931842_0.0931842__.jpg?height=86&width=150&mode=crop&scale=both" alt="Op zoek naar de echte René Weiler" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--sports">Sport</span>Op zoek naar de echte René Weiler
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170511_02877753" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/05/12/MBA20Hard20Rock-100.jpg?height=86&width=150&mode=crop&scale=both" alt="NBA-trophy fonkelt in Brussels Hard Rock Café" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--sports">Sport</span>NBA-trophy fonkelt in Brussels Hard Rock Café
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170511_02877564" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/05/11/85c343f0-364f-11e7-810c-980aa031dc6c_original.jpg?height=86&width=150&mode=crop&scale=both" alt="Noah Fadiga trekt bij Club Brugge in de sporen van zijn vader: “Zijn idolen zijn Ronaldo en ik. Goeie keuze, hé!” " itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--sports">Sport</span>Noah Fadiga trekt bij Club Brugge in de sporen van zijn vader: “Zijn idolen zijn Ronaldo en ik. Goeie keuze, hé!” 
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170512_02878138" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/05/12/f800b366-369b-11e7-8289-8bc272ce70eb_web_scale_0.0959956_0.0959956__.jpg?height=86&width=150&mode=crop&scale=both" alt="“Courtois en Hazard kunnen vanavond op gelijke hoogte met Kompany komen”" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--sports">Sport</span>“Courtois en Hazard kunnen vanavond op gelijke hoogte met Kompany komen”
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170511_02877484" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/05/11/e77cf0f4-367d-11e7-8289-8bc272ce70eb_web_scale_0.2734375_0.2734375__.jpg?height=86&width=150&mode=crop&scale=both" alt="Laurens aan de lijn: “Volgens mij is mijn enige fan op Sicilië achtergebleven”" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--sports">Sport</span>Laurens aan de lijn: “Volgens mij is mijn enige fan op Sicilië achtergebleven”
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170511_02877415" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/05/11/779a055e-3652-11e7-810c-980aa031dc6c_web_translate_-68.0059_-19.7577__scale_0.0655713_0.0655713__.jpg?height=86&width=150&mode=crop&scale=both" alt="Een interview met Roger De Vlaeminck over de Giro, Messi en zelfs over ISIS. Maar toch vooral over zichzelf" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--sports">Sport</span>Een interview met Roger De Vlaeminck over de Giro, Messi en zelfs over ISIS. Maar toch vooral over zichzelf
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

</section>
        </div>
    <style>.widget--header-best-of-paco,.widgetgroup--best-of-paco {display:none;}</style>


</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
            </main>
            

<nav class="site-index" role="navigation">
    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.nieuwsblad.be/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/nieuws/chronologisch" target="_parent">
                            Meest recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/nieuws/extra/opmerkelijk" target="_parent">
                            #OMG
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/nieuws/consument" target="_parent">
                            Consument
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/nieuws/economie" target="_parent">
                            Economie
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.nieuwsblad.be/sportwereld" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/sportwereld/live" target="_parent">
                            LIVE
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/sportwereld/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/sportwereld/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/" target="_parent">
                            Zaalsporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/sportwereld/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/sportwereld/motorsporten/formule-1" target="_parent">
                            Formule 1
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/sportwereld/nevensporten" target="_parent">
                            Meer sporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/sportwereld/uitslagen" target="_parent">
                            UITSLAGEN
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.nieuwsblad.be/regio" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-bvco">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.nieuwsblad.be/nieuws/extra" target="_parent">
                    BV&Co
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/nieuws/extra/bv-co" target="_parent">
                            BV & Co
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/nieuws/extra" target="_parent">
                            Cultuur
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/nieuws/extra/tv-radio" target="_parent">
                            TV & Radio
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/tv-gids" target="_parent">
                            TV-Gids
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/ontspanning" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.nieuwsblad.be/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/she/life/seks" target="_parent">
                            Seks & Relaties
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/she/life/gezondheid" target="_parent">
                            Fit & Gezond
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/she/life/mama" target="_parent">
                            Mama
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/she/wonen/interieur" target="_parent">
                            Interieur 
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-nbsp">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.nieuwsblad.be/abonnee" target="_parent">
                    
                            <svg class="icon">
                                <use xlink:href="#icon-plus"></use>
                            </svg>
                            &nbsp;
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-2-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Nieuwsblad.be
                </h6>
                <ul>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.facebook.com/nieuwsblad.be" target="_parent">
                                Nieuwsblad op facebook
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.nieuwsblad.be/account/logon" target="_parent">
                                Registreer je
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.twitter.com/Nieuwsblad_be" target="_parent">
                                Nieuwsblad op twitter
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.nieuwsblad.be/nieuwsbrieven" target="_parent">
                                Nieuwsbrieven
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.nieuwsblad.be/mobiel" target="_parent">
                                Op smartphone
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.nieuwsblad.be/archief/cnt" target="_parent">
                                Archief
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://m.nieuwsblad.be" target="_parent">
                                m.nieuwsblad.be
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.nieuwsblad.be/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/surf-policy" target="_parent">
                                Surf policy
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/privacy-policy" target="_parent">
                                Privacy policy
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.nieuwsblad.be/klantendienst" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.nieuwsblad.be/abonnement" target="_parent">
                                Abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.nieuwsblad.be/digitale-krant" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.nieuwsblad.be/abonnee" target="_parent">
                                Voor abonnees
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/mediahuis/" target="_parent">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.nieuwsblad.be/contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Jobs bij Mediahuis
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.nieuwsblad.be/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.nieuwsblad.be/fietsen/stadsfiets" target="_blank">
                                Fietsenshop
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="site-footer__main">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
                   
                
                        <a class="site-logo" href="http://www.nieuwsblad.be/">
                            <svg class="icon icon-n icon-n">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-n"></use>
                            </svg>
                        </a>
                
                  
                </div>
            </div>
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
				

<ul class="site-social">
   <li>
        <a href="https://www.facebook.com/nieuwsblad.be" class="has-icon-state">
               <svg class="icon icon--white">
	                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
                </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/Nieuwsblad_be" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="http://www.nieuwsblad.be/rss" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                                           
                </div>
            </div>
        </div>
    </div>
    <div class="site-footer__aside">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                    

<ul class="list-inline margin-bs">
    <li class="margin-rs">
        <a href="http://www.mediahuis.be/">
            <i class="sprite sprite--brand-mediahuis"></i>
            <span class="a11y">Mediahuis</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="http://www.mediargus.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Mediargus</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li>
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
</ul>

     
                </div>
            </div>
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                 

<div class="site-copyright">
    <ul class="nav-inline nav-inline--piped">
        <li>
            <a class="link-clean" href="http://mediahuis.be/voorwaarden">Gebruiksvoorwaarden
            </a>
        </li>
        <li>
            <a class="link-clean" href="http://www.nieuwsblad.be/credits">Credits
            </a>
        </li>
    </ul>
</div>
  
                </div>
            </div>
        </div>
    </div>
</footer>           
            
        </div>
    </div>
              
    <div class="ad ad--wideskyscraper" data-ad="wideskyscraper"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('wideskyscraper'); }</script></div></div></div>
    <div class="ad ad--smallskyscraper" data-ad="smallskyscraper"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('smallskyscraper'); }</script></div></div></div>
    
    <div class="ad ad--floorad" data-ad="floorad"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('floorad'); }</script></div></div></div>
    <div class="ad ad--overlayer" data-ad="overlayer"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('overlayer'); }</script></div></div></div>
    <div class="ad ad--splash" data-ad="splash"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('splash'); }</script></div></div></div>
    <div class="ad ad--fullpagelayer" data-ad="fullpagelayer"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('fullpagelayer'); }</script></div></div></div>
        
    <script>
        var require = {
            urlArgs: 'v=20170512T155452'
        };
    </script>
    <script src="https://nbofront.akamaized.net/extra/assets/js/vendor/require.js?v=20170512T155452" ></script>
    <script src="https://nbofront.akamaized.net/extra/assets/js/foot.js?v=20170512T155452"></script>
    
        
    
    </div>
      

</body>
</html>
