

<!doctype html>
<html class="m_no-js temp_newLogoEnabled enableThirdPartySocialShareService temp_newHeader paywall_isPacoEnabled temp_useScribbleLiveApi temp_liveFeedOnArticleDetail temp_ads_enableAdhese " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
 

    
      <title>Bayern kreunt onder blessurelast: ook geen Alaba in Duitse S... - Het Nieuwsblad</title>
    
        <link rel="canonical" href="http://www.nieuwsblad.be/cnt/dmf20170804_03002631" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.nieuwsblad.be/cnt/dmf20170804_03002631" />
        <link rel="alternate" media="handheld" href="http://m.nieuwsblad.be/cnt/dmf20170804_03002631" />
    <meta itemprop="dateModified" content="2017-08-04T14:14" />    
    <meta itemprop="datePublished" content="2017-08-04T14:14" />    
    <meta itemprop="image" content="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/08/04/d0723922-790e-11e7-8cda-6d4e91284487_web_scale_0.1_0.1__.jpg?maxheight=460&maxwidth=638" />    
    <meta name="description" content="Bayern München treedt zaterdag zonder een waslijst aan geblesseerden aan in de Duitse Supercup tegen bekerwinnaar Borussia Dortmund. De nieuwste naam die a..." />    
    <meta name="keywords" content="Bayern München" />    
    <meta name="news_keywords" content="Bayern München" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Bayern München treedt zaterdag zonder een waslijst aan geblesseerden aan in de Duitse Supercup tegen bekerwinnaar Borussia Dortmund. De nieuwste naam die a..." />    
    <meta name="twitter:image" content="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/08/04/d0723922-790e-11e7-8cda-6d4e91284487_web_scale_0.1_0.1__.jpg?maxheight=460&maxwidth=638" />    
    <meta name="twitter:site" content="@nieuwsblad_be" />    
    <meta name="twitter:title" content="Bayern kreunt onder blessurelast: ook geen Alaba in Duitse Supercup" />    
    <meta property="article:publisher" content="https://www.facebook.com/nieuwsblad.be" />    
    <meta property="article:section" content="Duitsland" />    
    <meta property="article:tag" content="Bayern München" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="152476521481961" />    
    <meta property="og:description" content="Bayern München treedt zaterdag zonder een waslijst aan geblesseerden aan in de Duitse Supercup tegen bekerwinnaar Borussia Dortmund. De nieuwste naam die a..." />    
    <meta property="og:image" content="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/08/04/d0723922-790e-11e7-8cda-6d4e91284487_web_scale_0.1_0.1__.jpg" />    
    <meta property="og:image:height" content="798" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="Het Nieuwsblad" />    
    <meta property="og:title" content="Bayern kreunt onder blessurelast: ook geen Alaba in Duitse Supercup" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="http://www.nieuwsblad.be/cnt/dmf20170804_03002631" />    
    
    
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-70x70.png?v=20170804T102402">
    <meta name="msapplication-square150x150logo" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-150x150.png?v=20170804T102402">
    <meta name="msapplication-square310x310logo" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-310x310.png?v=20170804T102402">
    <meta name="msapplication-TileImage" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-144x144.png?v=20170804T102402">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20170804T102402">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20170804T102402">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20170804T102402">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20170804T102402">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20170804T102402">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20170804T102402">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20170804T102402">
    <link rel="apple-touch-icon" sizes="57x57" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon.png?v=20170804T102402">
    <link rel="icon" sizes="228x228" href="https://nbofront.akamaized.net/extra/assets/img/favicons/coast-icon-228x228.png?v=20170804T102402">
    <link rel="shortcut icon" href="https://nbofront.akamaized.net/extra/assets/img/favicons/favicon.ico?v=20170804T102402">
    <link rel="icon" type="image/png" sizes="64x64" href="https://nbofront.akamaized.net/extra/assets/img/favicons/favicon.png?v=20170804T102402">

    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
interactiefPrefix:"https",brooklynapiurl:"http://brooklynapi.nieuwsblad.be",websitefolder:"http://www.nieuwsblad.be",access_loginshown:false,article_author:"",article_bodycharcount:584,article_cimpage:"pzcv9rn_pa.errhyb3abvnz27hkzkeynbrcq4o93p2h.n7voetbal/buitenlands voetbal/bayern kreunt onder blessurelast: ook geen alaba in duitse supercup",article_cimpage_free:"voetbal/buitenlands voetbal/bayern kreunt onder blessurelast: ook geen alaba in duitse supercup",article_cityname:"",article_contenttype:"article",article_dossier:[],article_id:"dmf20170804_03002631",article_paco_article_id:"",article_introcharcount:269,article_sectionid:"a0484251-3978-4323-8e37-a1070173ea3a",article_section:"duitsland",article_maintag:"bayern-munchen",article_paper:4,article_publicationdate:"20170804",article_publicationtime:"14:14",article_ispluslayout:false,article_source:"BELGA",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_taglist:["bayern-munchen"],article_title:"Bayern kreunt onder blessurelast: ook geen Alaba in Duitse Supercup",article_type:"flash",article_externalid:"6b1cad32-790e-11e7-8cda-6d4e91284487",page_maintag:"bayern-munchen",page_mainsection:"eac62f25-c8c4-4a29-b36d-a365009c4361",page_mainsectionname:"nb",page_mainsubsection:"972b9573-b54b-44f3-86af-df8857c80ac9",page_mainsubsectionname:"sportwereld",page_section:"a0484251-3978-4323-8e37-a1070173ea3a",page_sectionname:"duitsland",page_type:"detail",page_secure:false,page_metered:false,page_papercode:4,page_sectiontrees:"nb/sportwereld/voetbal/buitenlands-voetbal/duitsland",cdn_markup:"nbofront.akamaized.net",cdn_markupVersion:"20170804T102402",cdn_static:"nbocdn.akamaized.net",features:["temp_newLogoEnabled","enableThirdPartySocialShareService","temp_newHeader","paywall_isPacoEnabled","temp_useScribbleLiveApi","temp_liveFeedOnArticleDetail","temp_ads_enableAdhese"],article_has_inline_media:false,urlscheme:"http",page_features:[]
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'pzCV9rN_pa.ErrhyB3aBvnZ27HkZkeynbrcq4O93P2H.n7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/nb/sportwereld/voetbal/buitenlands-voetbal/duitsland', 'free="voetbal/buitenlands voetbal/bayern kreunt onder blessurelast: ook geen alaba in duitse supercup"'];

    </script>

    <noscript><link href="https://nbofront.akamaized.net/extra/assets/css/icons.fallback.css?v=20170804T102402" rel="stylesheet"></noscript>
    
        
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://nbofront.akamaized.net/extra/assets/css/site-all.css?v=20170804T102402" rel="stylesheet">
    <!--<![endif]-->
    
    <link href="https://nbofront.akamaized.net/extra/assets/css/site-sw.css?v=20170804T102402" rel="stylesheet">

    <!--[if (lte IE 9) & (!IEMobile)]
    <link href="https://nbofront.akamaized.net/extra/assets/css/site-legacy.css?v=20170804T102402" rel="stylesheet">
    <![endif]-->

    <!--[if (lt IE 9)]>
    <script src="https://nbofront.akamaized.net/extra/assets/js/vendor/html5shiv.js?v=20170804T102402"></script>
    <![endif]-->

    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://nbofront.akamaized.net/extra/assets/js/vendor/json2.js?v=20170804T102402"><\/script>')</script>
    <script src="https://nbofront.akamaized.net/extra/assets/js/head.js?v=20170804T102402" 
             
                data-adheseurl="//adhese.mediahuis.be" 
            
            data-pagetype="detail" data-section="a0484251-3978-4323-8e37-a1070173ea3a" data-mainsection="eac62f25-c8c4-4a29-b36d-a365009c4361"
            data-mainsubsection="972b9573-b54b-44f3-86af-df8857c80ac9" data-maintag="bayern-munchen" data-arttype="flash" crossorigin="anonymous"></script>
    <script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>
</head>
<body class="theme-sports  " itemscope itemtype="http://schema.org/WebPage">
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="http://www.nieuwsblad.be/auto" target="_blank">Auto</a></li>
            <li><a href="http://www.nieuwsblad.be/immo" target="_blank">Immo</a></li>
            <li><a href="http://www.nieuwsblad.be/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="http://www.nieuwsblad.be/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2">
                <a href="http://www.nieuwsblad.be/abonnee">Voor abonnees</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="http://www.nieuwsblad.be/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color">
                <a href="https://www.nieuwsblad.be/abonnement/home?utm_source=nieuwsblad&utm_medium=headersite-rood&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li>
                <div data-logon
                     data-logoff-url="https://www.nieuwsblad.be/account/LogOff"
                     data-register-url="https://www.nieuwsblad.be/account/Register">

                   <a class="site-logon padding-rs"
                       href="https://www.nieuwsblad.be/account/LogOn?goto=%2fcnt%2fdmf20170804_03002631">
                        Aanmelden
                    </a>
                    <a class="site-logon"
                       href="https://www.nieuwsblad.be/account/Register">
                        Registreren
                    </a>

                </div>
            </li>
        </ul>
    </div>
</nav>

<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
             
    <a class="site-logo-sticky" href="http://www.nieuwsblad.be/">
        <img src="https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad-new.svg?v=20170804T102402" alt="Het Nieuwsblad" onerror=" this.src = 'https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad.png?v=20170804T102402'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
             
    <a class="site-logo-sticky" href="http://www.nieuwsblad.be/">
        <img src="https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad-new.svg?v=20170804T102402" alt="Het Nieuwsblad" onerror=" this.src = 'https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad.png?v=20170804T102402'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws" >
                <a href="http://www.nieuwsblad.be/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport active" >
                <a href="http://www.nieuwsblad.be/sportwereld" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="http://www.nieuwsblad.be/regio" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--bvco  site-nav__bvco" >
                <a href="http://www.nieuwsblad.be/nieuws/extra" target="_parent">
                BV&Co
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="http://www.nieuwsblad.be/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--nbsp paco-nav site-nav__nbsp" >
                <a href="http://www.nieuwsblad.be/abonnee" target="_parent">
                                            
                        <svg class="icon">
                            <use xlink:href="#icon-plus"></use>
                        </svg>
                        &nbsp;
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="http://www.nieuwsblad.be/weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <i class="sprite sprite--weather-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title">Weer</dt>
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

<li class="site-nav__item">
    <a href="http://www.nieuwsblad.be/verkeer" class="text-nowrap">
        <i class="sprite sprite--traffic-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title color-delta">File</dt>
            <dd class="stat__value" id="trafficlength">62km</dd>
        </dl>    
    </a>
</li>

<li class="site-nav__item">
    <a href="/sportwereld/search" data-toggle data-target="#search-header" class="has-icon-state">
        <svg class="icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        <span class="a11y">Zoeken</span>
    </a>
</li>

                    
                </ul>
                

 <div class="site-nav__searchbox context">
                    <div data-action="/sportwereld/search/" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--beta" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>

                <div class="ad ad--button" data-ad="button">
                    <div class="ad__wrapper">
                        <div class="ad__inner">
                            <script>if (window.InitAd) { InitAd('button'); }</script>
                        </div>
                    </div>
                </div>
                
                    <div class="site-subnav-sticky">
                        <nav role="navigation" class="container">
                            <ul class="site-subnav__list">
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/live" target="_parent">
                        LIVE
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/live/voetbal" target="_parent">
                        Voetbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/live/wielrennen" target="_parent">
                        Wielrennen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/live/tennis" target="_parent">
                        Tennis
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/live/andere" target="_parent">
                        Andere sporten
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/live/veldrijden" target="_parent">
                        Veldrijden
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="http://www.nieuwsblad.be/sportwereld/voetbal" target="_parent">
                        Voetbal
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/voetbal/jupiler-pro-league" target="_parent">
                        Jupiler Pro League
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/voetbal/jupiler-pro-league" target="_parent">
                        Nieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/jupiler-pro-league/klassement" target="_parent">
                        Kalender/uitslagen/klassement
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/voetbal/jupiler-pro-league/video" target="_parent">
                        Video
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/cnt/dmf20170608_02916945" target="_parent">
                        Transfers
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/voetbal/proximus-league" target="_parent">
                        Proximus League
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/voetbal/proximus-league" target="_parent">
                        Nieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/proximus-league/kalender" target="_parent">
                        Kalender
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/proximus-league/klassement" target="_parent">
                        Klassement
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/voetbal/nationaal/mannen" target="_parent">
                        Lagere niveaus
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/voetbal/1ste-amateurs-nationaal" target="_parent">
                        1ste amateurs
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/voetbal/2de-amateurs-vfv-a-nationaal" target="_parent">
                        2de amateurs A
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/voetbal/2de-amateurs-vfv-b-nationaal" target="_parent">
                        2de amateurs B
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/voetbal/2de-amateurs-acff-nationaal" target="_parent">
                        2de amateurs Wallonië
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/voetbal/3de-amateurs-vfv-a-nationaal" target="_parent">
                        3de amateurs A
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/voetbal/3de-amateurs-vfv-b-nationaal" target="_parent">
                        3de amateurs B
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/voetbal/3de-amateurs-acff-a-nationaal" target="_parent">
                        3de amateurs Wallonië A
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/voetbal/3de-amateurs-acff-b-nationaal" target="_parent">
                        3de amateurs Wallonië B
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/voetbal/antwerpen/mannen" target="_parent">
                        Antwerpen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/voetbal/brabant/mannen" target="_parent">
                        Brabant
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/tag/wielrennen/kampioenschap-van-belgie-geel" target="_parent">
                        BK Wielrennen
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/voetbal/limburg/mannen" target="_parent">
                        Limburg
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/voetbal/oost-vlaanderen/mannen" target="_parent">
                        Oost-Vlaanderen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/multimedia" target="_parent">
                        Multimedia
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/multimedia/mobiel" target="_parent">
                        Mobiel
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/multimedia/software" target="_parent">
                        Software
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/multimedia/technologie" target="_parent">
                        Technologie
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/multimedia/foto-video-audio" target="_parent">
                        Foto, Video & Audio
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/multimedia/beveiliging" target="_parent">
                        Beveiliging
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/multimedia/internet" target="_parent">
                        Internet
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/economie/werk" target="_parent">
                        Werk
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/voetbal/west-vlaanderen/mannen" target="_parent">
                        West-Vlaanderen
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/voetbal/beker-van-belgie" target="_parent">
                        Croky Cup
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/rodeduivels" target="_parent">
                        Rode Duivels
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/voetbal/buitenlands-voetbal" target="_parent">
                        Buitenlands voetbal
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/duits-voetbal" target="_parent">
                        Duitsland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/engels-voetbal" target="_parent">
                        Engeland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/frans-voetbal" target="_parent">
                        Frankrijk
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/voetbal/buitenlands-voetbal/griekenland" target="_parent">
                        Griekenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/italiaans-voetbal" target="_parent">
                        Italië
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/eredivisie" target="_parent">
                        Nederland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/voetbal/buitenlands-voetbal/portugal" target="_parent">
                        Portugal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/voetbal/buitenlands-voetbal/rusland" target="_parent">
                        Rusland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/voetbal/buitenlands-voetbal/schotland" target="_parent">
                        Schotland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/spaans-voetbal" target="_parent">
                        Spanje
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/voetbal/buitenlands-voetbal/turkije" target="_parent">
                        Turkije
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/voetbal/interlands/wk-2018-rusland" target="_parent">
                        WK 2018 - kwalificaties
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/voetbal/interlands/afrika-cup" target="_parent">
                        Afrika Cup
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/champions-league" target="_parent">
                        Champions League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/europa-league/nieuws" target="_parent">
                        Europa League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/voetbal/jeugdcup" target="_parent">
                        Jeugdcup
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/ek2016frankrijk" target="_parent">
                        EK 2016
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/rodeduivels" target="_parent">
                        Rode Duivels
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/ek2016frankrijk" target="_parent">
                        Nieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/ek2016frankrijk/speelschema" target="_parent">
                        Speelschema
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/ek2016frankrijk/groepen" target="_parent">
                        Groepen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/ek2016frankrijk/stadions" target="_parent">
                        Stadions
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/wielrennen" target="_parent">
                        Wielrennen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/wielrennen/veldrijden" target="_parent">
                        Veldrijden
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/tag/wielrennen/uci-wereldbeker-veldrijden?rankingtype=points" target="_parent">
                        Wereldbeker
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/tag/wielrennen/bpost-bank-trofee?rankingtype=general" target="_parent">
                        DVV Trofee
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/tag/wielrennen/superprestige-veldrijden?rankingtype=points" target="_parent">
                        Superprestige
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/search" target="_parent">
                        Zoek veldrijder/team
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/wielrennen/veldrijden-cyclo-cross" target="_parent">
                        Veldritkalender
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/wielrennen/wegwielrennen" target="_parent">
                        Wegwielrennen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/tag/wielrennen" target="_parent">
                        Alle teams
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/search" target="_parent">
                        Zoek renner/team
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/tag/wielrennen/uci-world-ranking" target="_parent">
                        UCI-ranking
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/wielrennen/vrouwenkoers" target="_parent">
                        Vrouw en Koers
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/wielrennen/mountainbike" target="_parent">
                        Mountainbike
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/wielrennen/baan" target="_parent">
                        Baan
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/tour-de-france-ronde-van-frankrijk/2017/nieuws" target="_parent">
                        Tour de France
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/wielrennen" target="_parent">
                        Wielerkalender
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld" target="_parent">
                        Zaalsporten
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/handbal" target="_parent">
                        Handbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/basketbal" target="_parent">
                        Basketbal
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/basketbal/euromillionsbasketballleague" target="_parent">
                        Euromillions Basketball League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/basketbal/beker-van-belgie" target="_parent">
                        Beker van België
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/basketbal#landelijk" target="_parent">
                        Lagere niveaus
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/basketbal#landelijk" target="_parent">
                        Landelijk
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/basketbal#provinciaal" target="_parent">
                        Provinciaal
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/basketbal/buitenlands-basketbal/nba" target="_parent">
                        NBA
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/basketbal/europees-basketbal" target="_parent">
                        Europees basketbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/basketbal/buitenlands-basketbal" target="_parent">
                        Buitenlands basketbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/basketbal/interlands" target="_parent">
                        Interlands
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/basketbal/interlands/belgian-lions" target="_parent">
                        Belgian Lions
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/basketbal/interlands/belgian-cats" target="_parent">
                        Belgian Cats
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/volleybal" target="_parent">
                        Volleybal
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/volleybal/euromillionsvolleyleague" target="_parent">
                        Euromillions League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/volleybal/beker-van-belgie" target="_parent">
                        Beker van België
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/volleybal" target="_parent">
                        Lagere niveaus
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/volleybal" target="_parent">
                        Nationaal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/volleybal" target="_parent">
                        Provinciaal
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/volleybal/europees-volleybal" target="_parent">
                        Europees volleybal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/volleybal/buitenlands-volleybal" target="_parent">
                        Buitenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/volleybal/interlands" target="_parent">
                        Interlands
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/tennis" target="_parent">
                        Tennis
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/tennis/australian-open" target="_parent">
                        Australian Open
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/tennis/roland-garros" target="_parent">
                        Roland Garros
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/tennis/wimbledon" target="_parent">
                        Wimbledon
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/tennis/us-open" target="_parent">
                        US Open
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/tennis/davis-cup" target="_parent">
                        Davis Cup
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/tennis/fed-cup" target="_parent">
                        Fed Cup
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/motorsporten/formule-1" target="_parent">
                        Formule 1
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/nevensporten" target="_parent">
                        Meer sporten
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/atletiek" target="_parent">
                        Atletiek
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld" target="_parent">
                        Watersporten
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/waterpolo" target="_parent">
                        Waterpolo
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/zeilen" target="_parent">
                        Zeilen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/zwemmen" target="_parent">
                        Zwemmen
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/amerikaanse-sporten" target="_parent">
                        Amerikaanse Sporten
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/rugby" target="_parent">
                        Rugby
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/korfbal" target="_parent">
                        Korfbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/darts" target="_parent">
                        Darts
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/gevechtssporten" target="_parent">
                        Gevechtssporten
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/golf" target="_parent">
                        Golf
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/gymnastiek" target="_parent">
                        Gymnastiek
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/motorsporten" target="_parent">
                        Motorsporten
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/motorsporten/rally" target="_parent">
                        Rally
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/motorsporten/motorcross" target="_parent">
                        Motorcross
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/motorsporten/motogp" target="_parent">
                        MotoGP
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/olympische-spelen/rio2016/nieuws" target="_parent">
                        Olympische Spelen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/olympische-spelen/rio2016/nieuws" target="_parent">
                        Nieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/olympische-spelen/rio2016/programma" target="_parent">
                        Programma
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/olympische-spelen/rio2016/medailles" target="_parent">
                        Medailles
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/olympische-spelen/rio2016/atleten" target="_parent">
                        Atleten
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/olympische-spelen/rio2016/records" target="_parent">
                        Records
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/olympische-spelen/rio2016/erelijst" target="_parent">
                        Erelijst
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/hockey" target="_parent">
                        Hockey
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/ijshockey" target="_parent">
                        IJshockey
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/paardensport" target="_parent">
                        Paardensport
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/snooker" target="_parent">
                        Snooker
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/tafeltennis" target="_parent">
                        Tafeltennis
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/triatlon" target="_parent">
                        Triatlon
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/wintersporten" target="_parent">
                        Wintersporten
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen" target="_parent">
                        UITSLAGEN
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/voetbal" target="_parent">
                        Voetbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/wielrennen" target="_parent">
                        Wielrennen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/wielrennen/veldrijden-cyclo-cross" target="_parent">
                        Veldrijden
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/basketbal" target="_parent">
                        Basketbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/handbal/nationaal/mannen" target="_parent">
                        Handbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/hockey/nationaal/mannen" target="_parent">
                        Hockey
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/korfbal/nationaal/gemengd" target="_parent">
                        Korfbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/krachtbal/nationaal/mannen" target="_parent">
                        Krachtbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/minivoetbal/nationaal/mannen" target="_parent">
                        Minivoetbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/rugby" target="_parent">
                        Rugby
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/tafeltennis" target="_parent">
                        Tafeltennis
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/volleybal" target="_parent">
                        Volleybal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/zaalvoetbal" target="_parent">
                        Zaalvoetbal
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                            </ul>
                        </nav>
                    </div>
                
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper ">
    
    <script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>

    <div class="site-container">
        <div class="site-container__inner">
            
            <div class="ad-group">
                <div class="ad ad--leaderboard" data-ad="leaderboard"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('leaderboard'); }</script></div></div></div>
                <div class="ad ad--xlleaderboard" data-ad="xlleaderboard"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('xlleaderboard'); }</script></div></div></div>
                <div class="ad ad--tvleaderboard" data-ad="tvleaderboard"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('tvleaderboard'); }</script></div></div></div>
            </div>
            
            <main role="main">
                
    
<!-- MntPageId: 177ffafc-f735-42bb-b117-a69400d26d09 -->
<!-- MntPageTemplateInstanceId: 899ba6c8-d9f5-4d49-b5ec-a69400d26d09 -->
<!-- PublishedPageId: 0e458cde-5ac5-491e-a02c-307a25355b3d -->
<!-- start zone article-detail --><article class="grid"         itemscope         itemtype="http://schema.org/NewsArticle"         role="article">    <div class="grid__col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">
<style>
.sport-header a{display:inline-block;float:left;padding:10px 15px;color:#a7a8aa;text-decoration:none;font-weight:bold;}
.sport-header a:hover,.sport-header a:active,.sport-header a.active{color:#D10A11;}
.sport-header a.first{background-color:#D10A11;text-transform:uppercase;color:white;font-family:Vitesse Black,sans-serif;font-size:1.71429rem;padding:3px 10px;}
.sport-header div.clear{clear:both;}
</style>
<div class="margin-bm sport-header">
<a href="/sportwereld/voetbal/buitenlands-voetbal/duitsland" class="first">Duits voetbal</a>
<a href="/sportwereld/voetbal/buitenlands-voetbal/duitsland">Nieuws</a>
<a href="/duits-voetbal/bundesliga">Bundesliga</a>
<a href="/duits-voetbal/dfb-pokal">DFB Pokal</a>
<div class="clear"></div>
</div>


<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

</div>
<!-- end block 'article-header' -->
        </div>    </div>    <div class="grid__col size-2-3--bp5">        <div class="grid__col__inner">            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">


<div class="social-sticky-wrapper">
    <div class="social-sticky-bar">
        <ul class="article__share list-unstyled margin-bn">
            

                <li class="facebook margin-bs">
                    

<div class="social social--large"
     data-social="facebook"
     data-url="http://www.nieuwsblad.be/cnt/dmf20170804_03002631">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
                </li>

            

                <li class="twitter margin-bs">
                    

<div class="social social--large"
     data-social="twitter"
     data-url="http://www.nieuwsblad.be/cnt/dmf20170804_03002631"
     data-via="nieuwsblad_be"
     data-tweettext="Bayern kreunt onder blessurelast%3A ook geen Alaba in Duitse Supercup">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
                </li>

            

                <li class="googleplus margin-bs">
                    

<div class="social social--large"
     data-social="googleplus"
     data-url="http://www.nieuwsblad.be/cnt/dmf20170804_03002631"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
                </li>

            

                <li class="mail margin-bs">
                    

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="http://www.nieuwsblad.be/mail/dmf20170804_03002631">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
                </li>

            
        </ul>
    </div>
</div>
<header class="article__header">


    <h1 itemprop="name">Bayern kreunt onder blessurelast: ook geen Alaba in Duitse Supercup</h1>
</header>



<footer class="article__meta">
    <p class="article__byline">
        <time datetime="2017-08-04 14:14+02:00" itemprop="datePublished">Vandaag om 14:14</time> 
        
        
            | Bron: <span class="text-uc" itemprop="sourceOrganization">BELGA</span>
        
 
    -
<a class="link-complex" href="#" role="button" data-print="">
    <span class="link-complex__target">Print</span>
</a>
-


<a class="link-complex" title="Mail correctie door naar de redactie" href="mailto:redactienbo@nieuwsblad.be?subject=Correctie%20-%20'Bayern%20kreunt%20onder%20blessurelast%3A%20ook%20geen%20Alaba%20in%20Duitse%20Supercup'&amp;body=http://www.nieuwsblad.be/cnt/dmf20170804_03002631" role="button">
    <span class="link-complex__target">Corrigeer</span>
</a>

         </p>   
</footer>

<div class="article">
    
    <figure class="article__image">
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/08/04/d0723922-790e-11e7-8cda-6d4e91284487_web_scale_0.1_0.1__.jpg?maxheight=460&maxwidth=638" alt="Bayern kreunt onder blessurelast: ook geen Alaba in Duitse Supercup"  height="460" width="634" itemprop="image">
        
        <figcaption class="slideshow__caption" data-slideshow-caption>
            <p>
                
                <span class="slideshow__image__credits">Foto: Photo News</span>
                
            </p>
        </figcaption>
        
    </figure>
    


<ul class="article__share list-inline">
    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="http://www.nieuwsblad.be/cnt/dmf20170804_03002631">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="http://www.nieuwsblad.be/cnt/dmf20170804_03002631"
     data-via="nieuwsblad_be"
     data-tweettext="Bayern kreunt onder blessurelast%3A ook geen Alaba in Duitse Supercup">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="googleplus">
            

<div class="social social--large"
     data-social="googleplus"
     data-url="http://www.nieuwsblad.be/cnt/dmf20170804_03002631"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="http://www.nieuwsblad.be/mail/dmf20170804_03002631">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

    <div class="article__body" itemprop="description articleBody">
        
        <div class="article__intro">
            <P>Bayern München treedt zaterdag zonder een waslijst aan geblesseerden aan in de Duitse Supercup tegen bekerwinnaar Borussia Dortmund. De nieuwste naam die afhaakt, is die van David Alaba. Dat bevestigde Bayern-coach Carlo Ancelotti vrijdag op een persconferentie.</P>
        </div>
        

        <div class="ad ad--mediumrectangle" data-ad="mediumrectangle">
            <div class="ad__wrapper">
                <div class="ad__inner">
                    <script>if (window.InitAd) { InitAd('mediumrectangle'); }</script>
                </div>
            </div>
        </div>
        <aside class="article__sidebar">
            <div class="article__sidebar__inner">
                
            </div>
        </aside>

         
                    <!-- start rendering normal content -->
                    <P>Alaba kreeg een tik in de halve finale van de Audi Cup tegen Liverpool (0-3) en kan niet spelen. Eerder was ook al duidelijk dat James Rodriguez, Jerome Boateng, Manuel Neuer, Arjen Robben, Franck Ribéry, Thiago Alcantara en Juan Bernat onbeschikbaar waren.</P><P>Na vijf nederlagen in zes oefenduels is het nog voor de start van de competitie al bijna crisis in Beieren. Bayern ging achtereenvolgens onderuit tegen Arsenal (1-1, na pen. 3-2), AC Milan (0-4), Inter (0-2), Liverpool (0-3) en Napoli (0-2). Tussendoor kon enkel van Engels kampioen Chelsea (3-2) gewonnen worden.</P>                      
               

                <!-- end rendering normal content -->
        
    </div>

    
</div>

        <div data-mht-widget="article-webalbum">        
    
<!-- &lt;!-- /// renderfeedback: WebAlbumWidget niet gevonden /// --&gt; -->

        </div>
    
        <div data-mht-widget="article-webalbum">        
    
<!-- &lt;!-- /// renderfeedback: WebAlbumWidget niet gevonden /// --&gt; -->

        </div>
    
    <aside class="article__tags">
              
    <ul>
        
                <li><a href="http://www.nieuwsblad.be/tag/bayern-munchen">Bayern München</a></li>                     
        
    </ul>

    </aside>


<div class="split is-js-enhanced">
    <div class="split__left--bp2">
        
        


<ul class="article__share list-inline">
    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="http://www.nieuwsblad.be/cnt/dmf20170804_03002631">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="http://www.nieuwsblad.be/cnt/dmf20170804_03002631"
     data-via="nieuwsblad_be"
     data-tweettext="Bayern kreunt onder blessurelast%3A ook geen Alaba in Duitse Supercup">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="googleplus">
            

<div class="social social--large"
     data-social="googleplus"
     data-url="http://www.nieuwsblad.be/cnt/dmf20170804_03002631"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="http://www.nieuwsblad.be/mail/dmf20170804_03002631">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

    </div>
    <div class="split__right--bp2">
        
        
<a class="link-complex" title="Mail correctie door naar de redactie" href="mailto:redactienbo@nieuwsblad.be?subject=Correctie%20-%20'Bayern%20kreunt%20onder%20blessurelast%3A%20ook%20geen%20Alaba%20in%20Duitse%20Supercup'&amp;body=http://www.nieuwsblad.be/cnt/dmf20170804_03002631" role="button">
    <span class="link-complex__target">Corrigeer</span>
</a>


    </div>
</div>
<div class="ad ad--textlink" data-ad="textlink">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('textlink'); }</script></div>
    </div>
</div>

<div class="ad ad--banthird" data-ad="banthird">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('banthird'); }</script></div>
    </div>
</div>

<div id="lig_nieuwsblad_news_smartbox_article"></div>
<script type="text/javascript" src="https://i-ssl.ligatus.com/angular_front/tags/be/nieuwsblad/v2/tags/ssp_tag.js"></script>
<script>
	(function () {
		var object = document.createElement('img');
		object.src = "http://adhese.nieuwsblad.be/track/876587/?" + new Date().getTime();
		object.width = object.height = 0;
		document.body.appendChild(object);
	})();
</script>

<div id="ligatusVideoTextlink">
	<script>
		(function () {
			var cookies = document.cookie.split('; ')
			var cookie_name = 'ligatus_video_cap';
			var capped = 0;
			var d = new Date();

			/* GET CAP */
			for (var i = 0; i < cookies.length; i++) {
				if (~cookies[i].indexOf(cookie_name)) {
					capped = parseInt(cookies[i].substr(cookie_name.length + 1));
				}
			}
			if (typeof kWidget != 'undefined' && !MEDIAHUIS.config.article_blockads && capped < 2) {
				kWidget.addReadyCallback(function (playerId) {
					if (~playerId.indexOf('adh_incontentPlayer')) {
						return;
					}
					var kdp = document.getElementById(playerId);
					kdp.kBind("firstPlay", function () {
						loadVideoPlayerAds();
						var object = document.createElement('img');
						object.src = "http://adhese.nieuwsblad.be/track/876667/?" + new Date().getTime();
						object.width = object.height = 0;
						document.body.appendChild(object);
						/* SET CAP 2/h */
						d.setHours(d.getHours() + 2);
						document.cookie = cookie_name + '=' + ++capped + ';expires=' + d + ';path=/';
					});
				});
			}
		})();
	</script>
</div>


<div class="ad ad--webshop ad-slot--a" data-ad="webshop">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('webshop'); }</script></div>
    </div>
</div>


</div>
<!-- end block 'article-main' -->
            <div class="grid">                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news' -->
<div data-mht-block="article-detail__article-recent-news">

        <div data-mht-widget="wg-|-sw-|-article-recent-news">        
    

<section class="widgetgroup ">
    
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <!--<h2 class="section-title section-title--adjacent">Recent nieuws</h2>-->
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170802_02999531" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/08/02/68190802-77b9-11e7-89aa-bec1189d2887_web_scale_0.1469353_0.1469353__.jpg?height=190&width=313&mode=crop&scale=both" alt="Bayern moet James Rodriguez en Thiago Alcantara missen in Supercup tegen Dortmund" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Bayern moet James Rodriguez en Thiago Alcantara missen in Supercup tegen Dortmund
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170801_02997253" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/08/01/67f6aa86-76ac-11e7-9d4e-fd7ba8d3e0fe_web_scale_0.1084263_0.1084263__.jpg?height=190&width=313&mode=crop&scale=both" alt="Bayern München-doelman Manuel Neuer loopt weer voluit na voetbreuk" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Bayern München-doelman Manuel Neuer loopt weer voluit na voetbreuk
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170729_02993725" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/07/29/5ddffbf2-749e-11e7-99b0-592801074e51_web_scale_0.10279_0.10279__.jpg?height=190&width=313&mode=crop&scale=both" alt="Borussia Mönchengladbach verslaat Malaga in oefenpartij" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Borussia Mönchengladbach verslaat Malaga in oefenpartij
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170725_02986409" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/07/25/ec8409a0-7117-11e7-81d7-f9dd00ee4441_web_scale_0.1111111_0.1111111__.jpg?height=190&width=313&mode=crop&scale=both" alt="Bayern-verdediger mist seizoensstart na enkeloperatie" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Bayern-verdediger mist seizoensstart na enkeloperatie
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170724_02984912" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/07/24/fc525334-7070-11e7-95b9-8a70894d409e_web.jpg?height=190&width=313&mode=crop&scale=both" alt="VIDEO. Forceert Leipzig-speler Keita transfer met drieste tackle? Training gestaakt" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                VIDEO. Forceert Leipzig-speler Keita transfer met drieste tackle? Training gestaakt
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

</section>
        </div>
    
</div>
<!-- end block 'article-recent-news' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-2' -->
<div data-mht-block="article-detail__article-recent-news-2">

        <div data-mht-widget="wg-|-sw-|-article-recent-news-2">        
    

<section class="widgetgroup ">
    
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <!--<h2 class="section-title section-title--adjacent">Niet te missen</h2>-->
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170803_03001139" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/08/03/3-08-2017_21-25-30.jpg?height=190&width=313&mode=crop&scale=both" alt="Zoontje van Thomas De Gendt steelt alle harten op na-Tourcriterium: "Papa is de beste van de hele wereld"" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Zoontje van Thomas De Gendt steelt alle harten op na-Tourcriterium: "Papa is de beste van de hele wereld"
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170804_03002321" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/08/04/2a72f6aa-789c-11e7-9e24-6694677f716c_web_scale_0.0876754_0.0876754__.jpg?height=190&width=313&mode=crop&scale=both" alt="Zelfs ‘De Kotmadam’ scoorde meer dan Club Brugge" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Zelfs ‘De Kotmadam’ scoorde meer dan Club Brugge
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170804_03002327" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/08/04/f77c63d0-78a0-11e7-9e24-6694677f716c_web_scale_0.7383966_0.7383966__.jpg?height=190&width=313&mode=crop&scale=both" alt="Gezocht: Wie heeft het dotje van Zlatan nog gezien?" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Gezocht: Wie heeft het dotje van Zlatan nog gezien?
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170804_03002329" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/08/04/8b12b024-7845-11e7-9e24-6694677f716c_web_scale_0.4635762_0.4635762__.jpg?height=190&width=313&mode=crop&scale=both" alt="Meer dan een WAG: deze ‘Servische Lady Gaga’ is van alle markten thuis" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Meer dan een WAG: deze ‘Servische Lady Gaga’ is van alle markten thuis
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170803_03001232" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/08/03/4edac2fc-7879-11e7-9e24-6694677f716c_web_scale_0.2983802_0.2983802__.jpg?height=190&width=313&mode=crop&scale=both" alt="Komt het goed voor AA Gent? Buffalo’s krijgen alvast steun van Bob Marley" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Komt het goed voor AA Gent? Buffalo’s krijgen alvast steun van Bob Marley
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

</section>
        </div>
    
</div>
<!-- end block 'article-recent-news-2' -->
                    </div>                </div>                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-3' -->
<div data-mht-block="article-detail__article-recent-news-3">

</div>
<!-- end block 'article-recent-news-3' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-4' -->
<div data-mht-block="article-detail__article-recent-news-4">

        <div data-mht-widget="wg-|-sw-|-article-recent-news-4">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
</div>
<!-- end block 'article-recent-news-4' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-5' -->
<div data-mht-block="article-detail__article-recent-news-5">

        <div data-mht-widget="wg-|-sw-|-article-recent-news-5">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
</div>
<!-- end block 'article-recent-news-5' -->
                    </div>                </div>            </div>            <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">
<style>
.clbnws span {padding-left: 10px;}
.clbnws { border: 1px solid gainsboro; margin-bottom: 20px;}
.clbnws a {padding: 10px;line-height: 30px;font-size: 12px;}
.clbnws img {width: 25px;}
</style>


<div class="widget clbnws">
	<header class="widget__header"><style>.widget--team-ranking h3 {display:none;}</style>
	<div class="widget__header section-header section-header--sport">
		<h2 class="section-title">Klik voor nieuws en uitslagen</h2>
	</div>
</header>
<div class="grid ">
	<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="http://2.nieuwsbladcdn.be/extra/sportwereld/img/flags/belgie.jpg"></span><a href="/sportwereld/voetbal/eerste-klasse">Jupiler Pro League</a>
		</div>
	</div>
	<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="http://2.nieuwsbladcdn.be/extra/sportwereld/img/flags/duitsland.jpg"></span><a href="/sportwereld/tag/voetbal/bundesliga-europese-competities">Bundesliga</a>
		</div>
	</div>
		<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="http://2.nieuwsbladcdn.be/extra/sportwereld/img/flags/engeland.jpg"></span><a href="/sportwereld/tag/voetbal/premier-league-europese-competities">Premier League</a>
		</div>
	</div>
	<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="http://2.nieuwsbladcdn.be/extra/sportwereld/img/flags/frank.jpg"></span><a href="/sportwereld/tag/voetbal/ligue-1-europese-competities">Ligue 1</a>
		</div>
	</div>
		<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="http://2.nieuwsbladcdn.be/extra/sportwereld/img/flags/griekenland.jpg"></span><a href="/sportwereld/tag/voetbal/superleague-greece-europese-competities">Superleague Greece</a>
		</div>
	</div>
	<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="http://2.nieuwsbladcdn.be/extra/sportwereld/img/flags/italie.jpg"></span><a href="/sportwereld/tag/voetbal/serie-a-europese-competities">Serie A</a>
		</div>
	</div>
		<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="http://2.nieuwsbladcdn.be/extra/sportwereld/img/flags/nederland.jpg"></span><a href="/sportwereld/tag/voetbal/eredivisie-europese-competities">Eredivisie</a>
		</div>
	</div>
	<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="http://2.nieuwsbladcdn.be/extra/sportwereld/img/flags/portugal.jpg"></span><a href="/sportwereld/tag/voetbal/liga-sagres-europese-competities">Liga NOS</a>
		</div>
	</div>
		<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="http://2.nieuwsbladcdn.be/extra/sportwereld/img/flags/rusland.jpg"></span><a href="/sportwereld/tag/voetbal/premier-liga-europese-competities">Premier Liga</a>
		</div>
	</div>
	<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="http://2.nieuwsbladcdn.be/extra/sportwereld/img/flags/schotland.jpg"></span><a href="/sportwereld/tag/voetbal/scottish-premier-league-europese-competiti">Scottish Premiership</a>
		</div>
	</div>
		<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="http://2.nieuwsbladcdn.be/extra/sportwereld/img/flags/spanje.jpg"></span><a href="/sportwereld/tag/voetbal/primera-division-europese-competities">Primera Division</a>
		</div>
	</div>
	<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="http://2.nieuwsbladcdn.be/extra/sportwereld/img/flags/turkije.jpg"></span><a href="/sportwereld/tag/voetbal/super-lig-europese-competities">Süper Lig</a>
		</div>
	</div>
		
</div>
<br>
</div>



</div>
<!-- end block 'article-promo' -->
        </div>    </div>    <div class="grid__col size-1-3--bp5">        <div class="grid__col__inner">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

        <div data-mht-widget="sw-|-wg-|-zone-top-article-detail">        
    

<section class="widgetgroup ">
    <div class="ad ad--xlhalfpage" data-ad="xlhalfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('xlhalfpage'); }</script></div>
    </div>
</div>
<div class="ad ad--halfpage" data-ad="halfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfpage'); }</script></div>
    </div>
</div>


<div class="widget margin-bm">
<a href="https://www.facebook.com/Sportwereld.be" target="_blank"><img src="http://1.nieuwsbladcdn.be/Assets/Images_Upload/2015/07/17/nb_social_sportwereld.jpg" /></a>
</div>



<section class="widget widget--most-read widget-listwidget--public">
    
        <header class="widget__header ">
            <header class="section-header section-header--sport">	<h2 class="section-title">Meest Gelezen <span class="section-title__sub">Sport</span></h2></header>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  article-teaser--no-image" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170608_02916945" itemprop="url" target="_self">
        
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Transferoverzicht Jupiler Pro League zomer 2017
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  article-teaser--no-image" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170804_03002332" itemprop="url" target="_self">
        
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                CLUBNIEUWS. Anderlecht krijgt goed nieuws van Vermaelen, Italiaanse interesse voor Engels
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  article-teaser--no-image" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170803_03000702" itemprop="url" target="_self">
        
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Het is zover: Neymar officieel voorgesteld als speler van PSG
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  article-teaser--no-image" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170803_03002088" itemprop="url" target="_self">
        
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                AA Gent likt zijn wonden na pijnlijke uitschakeling: “Zwaarste ontgoocheling sinds ik hier ben”
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  article-teaser--no-image" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170804_03002323" itemprop="url" target="_self">
        
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Club Brugge moet voorbij één van deze vijf ploegen om de groepsfase van de Europa League te bereiken
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>
<div class="ad ad--advertorial1" data-ad="advertorial1">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial1'); }</script></div>
    </div>
</div>


<div class="ad ad--mediumrectanglenative" data-ad="mediumrectanglenative">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectanglenative'); }</script></div>
    </div>
</div>

<div class="ad ad--mediumrectangleinhouse" data-ad="mediumrectangleinhouse">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangleinhouse'); }</script></div>
    </div>
</div>


<section class="widget margin-bm plus-rechts widget-listwidget--plus">
    
        <header class="widget__header widget__header-plus">
            ENKEL VOOR ABONNEES
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170803_03001316" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/08/03/mann.jpg?height=190&width=313&mode=crop&scale=both" alt="Als Club Brugge het Europese seizoen wil redden, heeft het geen tijd te verliezen, vindt onze Clubwatcher Frank Buysse. “Aan de slag Mannaert”" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Als Club Brugge het Europese seizoen wil redden, heeft het geen tijd te verliezen, vindt onze Clubwatcher Frank Buysse. “Aan de slag Mannaert”
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

</section>
        </div>
    
        <div data-mht-widget="sw15-|-list-|-most-read-buitenlands-voetbal">        
    
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170803_03000702" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/08/03/a0aca2c0-7884-11e7-9e24-6694677f716c_web_scale_0.21875_0.21875__.jpg?height=190&width=313&mode=crop&scale=both" alt="Het is zover: Neymar officieel voorgesteld als speler van PSG" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Het is zover: Neymar officieel voorgesteld als speler van PSG
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170804_03002400" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/08/04/804cheer.png?height=190&width=313&mode=crop&scale=both" alt="Engelse club zet cheerleaders (al na één week) op straat wegens "te sexy" en "afgeleide spelers"" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Engelse club zet cheerleaders (al na één week) op straat wegens "te sexy" en "afgeleide spelers"
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170804_03002329" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/08/04/8b12b024-7845-11e7-9e24-6694677f716c_web_scale_0.4635762_0.4635762__.jpg?height=190&width=313&mode=crop&scale=both" alt="Meer dan een WAG: deze ‘Servische Lady Gaga’ is van alle markten thuis" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Meer dan een WAG: deze ‘Servische Lady Gaga’ is van alle markten thuis
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--photo " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170710_02965197" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/07/10/5ddd7ee6-6566-11e7-8abb-4d1f6305e5ee_web_scale_0.1_0.1__.jpg?height=190&width=313&mode=crop&scale=both" alt="Na Neymar: deze voetballers hebben de grootste uitkoopclausules (Messi haalt niet eens de top vijf)" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-photos">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-camera"></use>
    </svg>
    <span class="icon-text">
        14 <span class="a11y">foto's</span>
    </span>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Na Neymar: deze voetballers hebben de grootste uitkoopclausules (Messi haalt niet eens de top vijf)
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
        <div data-mht-widget="isp-|-bundesliga">        
    
<div class="widget widget--sport widget--soccer-phases" data-sync-url="http://liveapi.sportwereld.be/livesports/JsonLiveMatchesTeasers/?sids="
    data-match-base-url="http://www.nieuwsblad.be/sportwereld/live/voetbal/" data-match-base-url-qrystr=""
    data-match-url-target-blank="false">
    
    <header class="widget__header">
        
        <h2 class="section-header">Bundesliga Regulier</h2>
        
    </header>
    <div class="widget__body phase-127828">
        
    <table class="table phases-gameday">
        
				<caption class="section-header align-center split">
				    
				        <a class="pull-right js-enhanced" href="#" role="button" data-sw-phases-matchday="http://www.nieuwsblad.be/api/sport/soccergamedayoverview?phaseid=6772a1e5-d4d8-400e-9609-481daf536495&showunibet=true&roundnr=2">
					        <svg class="icon icon-chevron-right icon-chevron-right">
						        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
					        </svg>
					        <span class="a11y">Volgende speeldag</span>
				        </a>
                 
				<p class="section-title">
					Speeldag 1
					<small class="display-block">
					<time>18/08/2017</time>
                        
                         -
					<time>20/08/2017</time>
                        
					</small>
				</p>
				</caption>
				<tbody>
					<tr>
						<td>
							<ul class="soccer-phases__list" >
							    
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/266469/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												18/08
											</div>
											<div class="soccer-phases-time">
												20:30
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												FC Bayern München
											</div>
											<div class="soccer-phases-team-away ">
												Bayer 04 Leverkusen
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
											            <span data-anchor="http://adserving.unibet.com/redirect.aspx?pid=48595&bid=5226&unibetTarget=/betting%2523/group/1000093190/category/1295" class="soccer-logo-unibet"></span>
									                
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/266470/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												19/08
											</div>
											<div class="soccer-phases-time">
												15:30
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												VfL Wolfsburg
											</div>
											<div class="soccer-phases-team-away ">
												Borussia Dortmund
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
											            <span data-anchor="http://adserving.unibet.com/redirect.aspx?pid=48595&bid=5226&unibetTarget=/betting%2523/group/1000093190/category/1295" class="soccer-logo-unibet"></span>
									                
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/266475/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												19/08
											</div>
											<div class="soccer-phases-time">
												15:30
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												Hamburger SV
											</div>
											<div class="soccer-phases-team-away ">
												FC Augsburg
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
											            <span data-anchor="http://adserving.unibet.com/redirect.aspx?pid=48595&bid=5226&unibetTarget=/betting%2523/group/1000093190/category/1295" class="soccer-logo-unibet"></span>
									                
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/266476/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												19/08
											</div>
											<div class="soccer-phases-time">
												15:30
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												1. FSV Mainz 05
											</div>
											<div class="soccer-phases-team-away ">
												Hannover 96
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
											            <span data-anchor="http://adserving.unibet.com/redirect.aspx?pid=48595&bid=5226&unibetTarget=/betting%2523/group/1000093190/category/1295" class="soccer-logo-unibet"></span>
									                
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/266477/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												19/08
											</div>
											<div class="soccer-phases-time">
												15:30
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												TSG 1899 Hoffenheim
											</div>
											<div class="soccer-phases-team-away ">
												Werder Bremen
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
											            <span data-anchor="http://adserving.unibet.com/redirect.aspx?pid=48595&bid=5226&unibetTarget=/betting%2523/group/1000093190/category/1295" class="soccer-logo-unibet"></span>
									                
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/266471/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												19/08
											</div>
											<div class="soccer-phases-time">
												15:30
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												Hertha BSC
											</div>
											<div class="soccer-phases-team-away ">
												VfB Stuttgart
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
											            <span data-anchor="http://adserving.unibet.com/redirect.aspx?pid=48595&bid=5226&unibetTarget=/betting%2523/group/1000093190/category/1295" class="soccer-logo-unibet"></span>
									                
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/266474/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												19/08
											</div>
											<div class="soccer-phases-time">
												18:30
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												FC Schalke 04
											</div>
											<div class="soccer-phases-team-away ">
												RB Leipzig
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
											            <span data-anchor="http://adserving.unibet.com/redirect.aspx?pid=48595&bid=5226&unibetTarget=/betting%2523/group/1000093190/category/1295" class="soccer-logo-unibet"></span>
									                
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/266472/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												20/08
											</div>
											<div class="soccer-phases-time">
												15:30
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												SC Freiburg
											</div>
											<div class="soccer-phases-team-away ">
												Eintracht Frankfurt
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
											            <span data-anchor="http://adserving.unibet.com/redirect.aspx?pid=48595&bid=5226&unibetTarget=/betting%2523/group/1000093190/category/1295" class="soccer-logo-unibet"></span>
									                
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/266473/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												20/08
											</div>
											<div class="soccer-phases-time">
												18:00
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												Borussia Mönchengladbach
											</div>
											<div class="soccer-phases-team-away ">
												1. FC Köln
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
											            <span data-anchor="http://adserving.unibet.com/redirect.aspx?pid=48595&bid=5226&unibetTarget=/betting%2523/group/1000093190/category/1295" class="soccer-logo-unibet"></span>
									                
                                       </div>
									</a>
								</li>
                                
								
							</ul>
						</td>
					</tr>
				</tbody>
        
			</table>



   <table class="table phases-ranking table-striped table-condensed table-bordered">
    
    <thead>
        <tr>
            <th class="position" scope="col"></th>
            <th class="team" scope="col"></th>
            <th class="games-played" scope="col"><abbr title="Gespeeld">GS</abbr></th>
            <th class="games-won" scope="col"><abbr title="Gewonnen">W</abbr></th>
            <th class="games-lost" scope="col"><abbr title="Verloren">V</abbr></th>
            <th class="games-drawn" scope="col"><abbr title="Gelijk">G</abbr></th>
            <th class="goal-difference" scope="col"><abbr title="Doelsaldo">DS</abbr></th>
            <th class="points" scope="col"><abbr title="Punten">P</abbr></th>
        </tr>
    </thead>
    <tfoot>
    </tfoot>
    <tbody>
        
            <tr class="">
            <td class="position">1</td>
            <td class="team">1. FC Köln</td>
            <td class="games-played">0</td>
            <td class="games-won">0</td>
            <td class="games-lost">0</td>
            <td class="games-drawn">0</td>
            <td class="goal-difference">0/0</td>
            <td class="points">0</td>
        </tr>
        
            <tr class="">
            <td class="position">1</td>
            <td class="team">1. FSV Mainz 05</td>
            <td class="games-played">0</td>
            <td class="games-won">0</td>
            <td class="games-lost">0</td>
            <td class="games-drawn">0</td>
            <td class="goal-difference">0/0</td>
            <td class="points">0</td>
        </tr>
        
            <tr class="">
            <td class="position">1</td>
            <td class="team">Bayer 04 Leverkusen</td>
            <td class="games-played">0</td>
            <td class="games-won">0</td>
            <td class="games-lost">0</td>
            <td class="games-drawn">0</td>
            <td class="goal-difference">0/0</td>
            <td class="points">0</td>
        </tr>
        
            <tr class="">
            <td class="position">1</td>
            <td class="team">Borussia Dortmund</td>
            <td class="games-played">0</td>
            <td class="games-won">0</td>
            <td class="games-lost">0</td>
            <td class="games-drawn">0</td>
            <td class="goal-difference">0/0</td>
            <td class="points">0</td>
        </tr>
        
            <tr class="">
            <td class="position">1</td>
            <td class="team">Borussia Mönchengladbach</td>
            <td class="games-played">0</td>
            <td class="games-won">0</td>
            <td class="games-lost">0</td>
            <td class="games-drawn">0</td>
            <td class="goal-difference">0/0</td>
            <td class="points">0</td>
        </tr>
        
            <tr class="">
            <td class="position">1</td>
            <td class="team">Eintracht Frankfurt</td>
            <td class="games-played">0</td>
            <td class="games-won">0</td>
            <td class="games-lost">0</td>
            <td class="games-drawn">0</td>
            <td class="goal-difference">0/0</td>
            <td class="points">0</td>
        </tr>
        
            <tr class="">
            <td class="position">1</td>
            <td class="team">FC Augsburg</td>
            <td class="games-played">0</td>
            <td class="games-won">0</td>
            <td class="games-lost">0</td>
            <td class="games-drawn">0</td>
            <td class="goal-difference">0/0</td>
            <td class="points">0</td>
        </tr>
        
            <tr class="">
            <td class="position">1</td>
            <td class="team">FC Bayern München</td>
            <td class="games-played">0</td>
            <td class="games-won">0</td>
            <td class="games-lost">0</td>
            <td class="games-drawn">0</td>
            <td class="goal-difference">0/0</td>
            <td class="points">0</td>
        </tr>
        
            <tr class="">
            <td class="position">1</td>
            <td class="team">FC Schalke 04</td>
            <td class="games-played">0</td>
            <td class="games-won">0</td>
            <td class="games-lost">0</td>
            <td class="games-drawn">0</td>
            <td class="goal-difference">0/0</td>
            <td class="points">0</td>
        </tr>
        
            <tr class="">
            <td class="position">1</td>
            <td class="team">Hamburger SV</td>
            <td class="games-played">0</td>
            <td class="games-won">0</td>
            <td class="games-lost">0</td>
            <td class="games-drawn">0</td>
            <td class="goal-difference">0/0</td>
            <td class="points">0</td>
        </tr>
        
            <tr class="">
            <td class="position">1</td>
            <td class="team">Hannover 96</td>
            <td class="games-played">0</td>
            <td class="games-won">0</td>
            <td class="games-lost">0</td>
            <td class="games-drawn">0</td>
            <td class="goal-difference">0/0</td>
            <td class="points">0</td>
        </tr>
        
            <tr class="">
            <td class="position">1</td>
            <td class="team">Hertha BSC</td>
            <td class="games-played">0</td>
            <td class="games-won">0</td>
            <td class="games-lost">0</td>
            <td class="games-drawn">0</td>
            <td class="goal-difference">0/0</td>
            <td class="points">0</td>
        </tr>
        
            <tr class="">
            <td class="position">1</td>
            <td class="team">RB Leipzig</td>
            <td class="games-played">0</td>
            <td class="games-won">0</td>
            <td class="games-lost">0</td>
            <td class="games-drawn">0</td>
            <td class="goal-difference">0/0</td>
            <td class="points">0</td>
        </tr>
        
            <tr class="">
            <td class="position">1</td>
            <td class="team">SC Freiburg</td>
            <td class="games-played">0</td>
            <td class="games-won">0</td>
            <td class="games-lost">0</td>
            <td class="games-drawn">0</td>
            <td class="goal-difference">0/0</td>
            <td class="points">0</td>
        </tr>
        
            <tr class="">
            <td class="position">1</td>
            <td class="team">TSG 1899 Hoffenheim</td>
            <td class="games-played">0</td>
            <td class="games-won">0</td>
            <td class="games-lost">0</td>
            <td class="games-drawn">0</td>
            <td class="goal-difference">0/0</td>
            <td class="points">0</td>
        </tr>
        
            <tr class="">
            <td class="position">1</td>
            <td class="team">VfB Stuttgart</td>
            <td class="games-played">0</td>
            <td class="games-won">0</td>
            <td class="games-lost">0</td>
            <td class="games-drawn">0</td>
            <td class="goal-difference">0/0</td>
            <td class="points">0</td>
        </tr>
        
            <tr class="">
            <td class="position">1</td>
            <td class="team">VfL Wolfsburg</td>
            <td class="games-played">0</td>
            <td class="games-won">0</td>
            <td class="games-lost">0</td>
            <td class="games-drawn">0</td>
            <td class="goal-difference">0/0</td>
            <td class="points">0</td>
        </tr>
        
            <tr class="">
            <td class="position">1</td>
            <td class="team">Werder Bremen</td>
            <td class="games-played">0</td>
            <td class="games-won">0</td>
            <td class="games-lost">0</td>
            <td class="games-drawn">0</td>
            <td class="goal-difference">0/0</td>
            <td class="points">0</td>
        </tr>
        
    </tbody>
    
</table>

    </div>
    
</div>

        </div>
    
        <div data-mht-widget="sw-|-wg-|-zone-bottom">        
    

<section class="widgetgroup ">
    <div class="widget widget--all-results">
	<div class = "widget__header section-header section-header--sport">
		<h2 class="section-title section-title--small">Alle sportuitslagen</h2>
	</div>
	<div class="tabs" role="widget">
		<ul class="nav nav-tabs">
			<li class="first"
				tabindex="0"
				aria-selected="true"
				aria-controls="allresultswidget-ranking0"
				aria-labelledby="tab-allresultswidget-id-1"
				role="tab">
				<a id="tab-allresultswidget-id-1"
					tabindex="-1"
					role="presentation"
					data-toggle="tab"
					href="#allresultswidget-ranking0"
					class="is-active">
					Voetbal
				</a>
			</li>
			<li tabindex="-1"
				aria-selected="false"
				aria-controls="allresultswidget-ranking1"
				aria-labelledby="tab-allresultswidget-id-2"
				role="tab">
				<a id="tab-allresultswidget-id-2"
					tabindex="-1"
					role="presentation"
					data-toggle="tab"
					href="#allresultswidget-ranking1">
					Wielrennen
				</a>
			</li>
			<li tabindex="-1"
				aria-selected="false"
				aria-controls="allresultswidget-ranking2"
				aria-labelledby="tab-allresultswidget-id-3"
				role="tab">
				<a id="tab-allresultswidget-id-3"
					tabindex="-1"
					role="presentation"
					data-toggle="tab"
					href="#allresultswidget-ranking2">
					Basket
				</a>
			</li>
			<li class="last"
				tabindex="-1"
				aria-selected="false"
				aria-controls="allresultswidget-ranking3"
				aria-labelledby="tab-allresultswidget-id-4"
				role="tab">
				<a id="tab-allresultswidget-id-4"
					tabindex="-1"
					role="presentation"
					data-toggle="tab"
					href="#allresultswidget-ranking3">
					Andere
				</a>
			</li>
		</ul>
		<div class="tab-content">
			<div class="tab-pane is-active"
				id="allresultswidget-ranking0"
				role="tabpanel"
				aria-labelledby="tab-allresultswidget-id-1"
				aria-expanded="true"
				aria-hidden="false">
				<ul class="list-block list-block--unstyled">
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/tag/voetbal/jupiler-pro-league-reg-comp">
							Jupiler Pro League
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/voetbal">
							Nationaal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/voetbal">
							Provinciaal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/voetbal/buitenland/mannen">
							Buitenland
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/voetbal/europees/mannen#champions-league">
							Champions/Europa League
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
				</ul>
			</div>
			<div class="tab-pane"
				id="allresultswidget-ranking1"
				role="tabpanel"
				aria-labelledby="tab-allresultswidget-id-2"
				aria-expanded="false"
				aria-hidden="true">
				<ul class="list-block list-block--unstyled">
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/pro-tour-historisch">
							Pro Tour
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/vrouwen-elite">
							Vrouwen Elite
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/europa">
							Europees
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/nationaal">
							Nationaal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/beloften-en-elite-mczc">
							Beloften/Elite MC/ZC
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/junioren">
							Junioren
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/veldrijden-cyclo-cross">
							Veldrijden
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
				</ul>
			</div>
			<div class="tab-pane"
				id="allresultswidget-ranking2"
				role="tabpanel"
				aria-labelledby="tab-allresultswidget-id-3"
				aria-expanded="false"
				aria-hidden="true">
				<ul class="list-block list-block--unstyled">
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/tag/basketbal/scooore-league">
							Scooore!league
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/tag/basketbal/tweede-klasse-mannen-nationaal">
							Tweede klasse
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/basketbal/landelijk/mannen">
							Landelijk
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/basketbal">
							Provinciaal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/basketbal/europees/mannen">
							Europees
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
				</ul>
			</div>
			<div class="tab-pane"
				id="allresultswidget-ranking3"
				role="tabpanel"
				aria-labelledby="tab-allresultswidget-id-4"
				aria-expanded="false"
				aria-hidden="true">
				<ul class="list-block list-block--unstyled">
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/handbal/nationaal/mannen">
							Handbal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/hockey/nationaal/mannen">
							Hockey
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/korfbal/nationaal/gemengd">
							Korfbal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/krachtbal/nationaal/mannen">
							Krachtbal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/minivoetbal/nationaal/mannen">
							Minivoetbal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/rugby">
							Rugby
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/tafeltennis">
							Tafeltennis
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/live/tennis">
							Tennis
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/volleybal">
							Volleybal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/zaalvoetbal">
							Zaalvoetbal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>

<div class="ad ad--markbox" data-ad="markbox">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('markbox'); }</script></div>
    </div>
</div>
<div class="ad ad--mediumrectangleinhouse" data-ad="mediumrectangleinhouse">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangleinhouse'); }</script></div>
    </div>
</div>


</section>
        </div>
    
</div>
<!-- end block 'article-sidebar' -->
        </div>    </div></article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">

</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
            </main>
            

<nav class="site-index" role="navigation">
    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.nieuwsblad.be/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/nieuws/chronologisch" target="_parent">
                            Meest recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/nieuws/extra/opmerkelijk" target="_parent">
                            #OMG
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/nieuws/consument" target="_parent">
                            Consument
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/nieuws/economie" target="_parent">
                            Economie
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.nieuwsblad.be/sportwereld" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/sportwereld/live" target="_parent">
                            LIVE
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/sportwereld/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/sportwereld/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/sportwereld" target="_parent">
                            Zaalsporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/sportwereld/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/sportwereld/motorsporten/formule-1" target="_parent">
                            Formule 1
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/sportwereld/nevensporten" target="_parent">
                            Meer sporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/sportwereld/uitslagen" target="_parent">
                            UITSLAGEN
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.nieuwsblad.be/regio" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-bvco">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.nieuwsblad.be/nieuws/extra" target="_parent">
                    BV&Co
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/nieuws/extra/bv-co" target="_parent">
                            BV & Co
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/nieuws/extra" target="_parent">
                            Cultuur
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/nieuws/extra/tv-radio" target="_parent">
                            TV & Radio
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/tv-gids" target="_parent">
                            TV-Gids
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/ontspanning" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.nieuwsblad.be/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/she/life/seks" target="_parent">
                            Seks & Relaties
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/she/life/gezondheid" target="_parent">
                            Fit & Gezond
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/she/life/mama" target="_parent">
                            Mama
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/she/wonen/interieur" target="_parent">
                            Interieur 
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-nbsp">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.nieuwsblad.be/abonnee" target="_parent">
                    
                            <svg class="icon">
                                <use xlink:href="#icon-plus"></use>
                            </svg>
                            &nbsp;
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-2-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Nieuwsblad.be
                </h6>
                <ul>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.facebook.com/nieuwsblad.be" target="_parent">
                                Nieuwsblad op facebook
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.nieuwsblad.be/account/logon" target="_parent">
                                Registreer je
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.twitter.com/Nieuwsblad_be" target="_parent">
                                Nieuwsblad op twitter
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.nieuwsblad.be/nieuwsbrieven" target="_parent">
                                Nieuwsbrieven
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.nieuwsblad.be/mobiel" target="_parent">
                                Op smartphone
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.nieuwsblad.be/archief/cnt" target="_parent">
                                Archief
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://m.nieuwsblad.be" target="_parent">
                                m.nieuwsblad.be
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.nieuwsblad.be/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/surf-policy" target="_parent">
                                Surf policy
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/privacy-policy" target="_parent">
                                Privacy policy
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.nieuwsblad.be/klantendienst" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.nieuwsblad.be/abonnement" target="_parent">
                                Abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.nieuwsblad.be/digitale-krant" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.nieuwsblad.be/abonnee" target="_parent">
                                Voor abonnees
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/mediahuis/" target="_parent">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.nieuwsblad.be/contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Jobs bij Mediahuis
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.nieuwsblad.be/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.nieuwsblad.be/fietsen/stadsfiets" target="_blank">
                                Fietsenshop
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="site-footer__main">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
                   
                
                        <a class="site-logo" href="http://www.nieuwsblad.be/">
                            <svg class="icon icon-n icon-n">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-n"></use>
                            </svg>
                        </a>
                
                  
                </div>
            </div>
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
				

<ul class="site-social">
   <li>
        <a href="https://www.facebook.com/nieuwsblad.be" class="has-icon-state">
               <svg class="icon icon--white">
	                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
                </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/Nieuwsblad_be" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="http://www.nieuwsblad.be/rss" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                                           
                </div>
            </div>
        </div>
    </div>
    <div class="site-footer__aside">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                    

<ul class="list-inline margin-bs">
    <li class="margin-rs">
        <a href="http://www.mediahuis.be/">
            <i class="sprite sprite--brand-mediahuis"></i>
            <span class="a11y">Mediahuis</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="http://www.mediargus.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Mediargus</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li>
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
</ul>

     
                </div>
            </div>
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                 

<div class="site-copyright">
    <ul class="nav-inline nav-inline--piped">
        <li>
            <a class="link-clean" href="http://mediahuis.be/voorwaarden">Gebruiksvoorwaarden
            </a>
        </li>
        <li>
            <a class="link-clean" href="http://www.nieuwsblad.be/credits">Credits
            </a>
        </li>
    </ul>
</div>
  
                </div>
            </div>
        </div>
    </div>
</footer>           
            
        </div>
    </div>
              
    <div class="ad ad--wideskyscraper" data-ad="wideskyscraper"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('wideskyscraper'); }</script></div></div></div>
    <div class="ad ad--smallskyscraper" data-ad="smallskyscraper"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('smallskyscraper'); }</script></div></div></div>
    
    <div class="ad ad--floorad" data-ad="floorad"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('floorad'); }</script></div></div></div>
    <div class="ad ad--overlayer" data-ad="overlayer"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('overlayer'); }</script></div></div></div>
    <div class="ad ad--splash" data-ad="splash"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('splash'); }</script></div></div></div>
    <div class="ad ad--fullpagelayer" data-ad="fullpagelayer"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('fullpagelayer'); }</script></div></div></div>
        
    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    <script>
        var require = {
            urlArgs: 'v=20170804T102402'
        };
    </script>
    <script src="https://nbofront.akamaized.net/extra/assets/js/vendor/require.js?v=20170804T102402" ></script>
    <script src="https://nbofront.akamaized.net/extra/assets/js/foot.js?v=20170804T102402" crossorigin="anonymous"></script>
    
        
    
    </div>
      

</body>
</html>
