

<!doctype html>
<html class="m_no-js temp_newLogoEnabled enableThirdPartySocialShareService temp_newHeader paywall_isPacoEnabled temp_useScribbleLiveApi temp_liveFeedOnArticleDetail temp_ads_enableAdhese " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
 

    
      <title>Zware vergissing: agent schiet fotograaf neer die geen gewee... - Het Nieuwsblad</title>
    
        <link rel="canonical" href="http://www.nieuwsblad.be/cnt/dmf20170907_03058123" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.nieuwsblad.be/cnt/dmf20170907_03058123" />
        <link rel="alternate" media="handheld" href="http://m.nieuwsblad.be/cnt/dmf20170907_03058123" />
    <meta itemprop="dateModified" content="2017-09-07T09:27" />    
    <meta itemprop="datePublished" content="2017-09-07T09:27" />    
    <meta itemprop="image" content="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/09/07/fc03ad7a-939c-11e7-a329-86a476f75509_web_scale_0.546875_0.546875__.jpg?maxheight=460&maxwidth=638" />    
    <meta name="author" content="kmlo" />    
    <meta name="description" content="De politie van Clark County heeft bodycambeelden vrijgegeven van een jammerlijke schietpartij. Agent Jake Shaw hield maandagavond de wagen van nieuwsfotogr..." />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="De politie van Clark County heeft bodycambeelden vrijgegeven van een jammerlijke schietpartij. Agent Jake Shaw hield maandagavond de wagen van nieuwsfotogr..." />    
    <meta name="twitter:image" content="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/09/07/fc03ad7a-939c-11e7-a329-86a476f75509_web_scale_0.546875_0.546875__.jpg?maxheight=460&maxwidth=638" />    
    <meta name="twitter:site" content="@nieuwsblad_be" />    
    <meta name="twitter:title" content="Zware vergissing: agent schiet fotograaf neer die geen geweer maar camera bovenhaalt" />    
    <meta property="article:publisher" content="https://www.facebook.com/nieuwsblad.be" />    
    <meta property="article:section" content="Buitenland" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="152476521481961" />    
    <meta property="fb:pages" content="37823307325" />    
    <meta property="og:description" content="De politie van Clark County heeft bodycambeelden vrijgegeven van een jammerlijke schietpartij. Agent Jake Shaw hield maandagavond de wagen van nieuwsfotogr..." />    
    <meta property="og:image" content="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/09/07/fc03ad7a-939c-11e7-a329-86a476f75509_web_scale_0.546875_0.546875__.jpg" />    
    <meta property="og:image:height" content="360" />    
    <meta property="og:image:width" content="640" />    
    <meta property="og:site_name" content="Het Nieuwsblad" />    
    <meta property="og:title" content="Zware vergissing: agent schiet fotograaf neer die geen geweer maar camera bovenhaalt" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="http://www.nieuwsblad.be/cnt/dmf20170907_03058123" />    
    
    
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-70x70.png?v=20170906T144805">
    <meta name="msapplication-square150x150logo" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-150x150.png?v=20170906T144805">
    <meta name="msapplication-square310x310logo" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-310x310.png?v=20170906T144805">
    <meta name="msapplication-TileImage" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-144x144.png?v=20170906T144805">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20170906T144805">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20170906T144805">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20170906T144805">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20170906T144805">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20170906T144805">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20170906T144805">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20170906T144805">
    <link rel="apple-touch-icon" sizes="57x57" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon.png?v=20170906T144805">
    <link rel="icon" sizes="228x228" href="https://nbofront.akamaized.net/extra/assets/img/favicons/coast-icon-228x228.png?v=20170906T144805">
    <link rel="shortcut icon" href="https://nbofront.akamaized.net/extra/assets/img/favicons/favicon.ico?v=20170906T144805">
    <link rel="icon" type="image/png" sizes="64x64" href="https://nbofront.akamaized.net/extra/assets/img/favicons/favicon.png?v=20170906T144805">

    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
interactiefPrefix:"https",brooklynapiurl:"http://brooklynapi.nieuwsblad.be",websitefolder:"http://www.nieuwsblad.be",access_loginshown:false,article_author:"kmlo",article_bodycharcount:1562,article_cimpage:".ra1lir7lz7.asiu3nsrbzzz.lzpbac95hftfept7.3.p7buitenland/unknown/zware vergissing: agent schiet fotograaf neer die geen geweer maar camera bovenhaalt",article_cimpage_free:"buitenland/unknown/zware vergissing: agent schiet fotograaf neer die geen geweer maar camera bovenhaalt",article_cityname:"",article_contenttype:"video",article_dossier:[],article_id:"dmf20170907_03058123",article_paco_article_id:"",article_introcharcount:362,article_sectionid:"7f1bc231-66e7-49f0-a126-b7346eb3e2fa",article_section:"buitenland",article_paper:4,article_publicationdate:"20170907",article_publicationtime:"9:27",article_ispluslayout:false,article_source:"AP, Reuters",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_title:"Zware vergissing: agent schiet fotograaf neer die geen geweer maar camera bovenhaalt",article_type:"flash",article_externalid:"aa580072-9395-11e7-a329-86a476f75509",page_mainsection:"eac62f25-c8c4-4a29-b36d-a365009c4361",page_mainsectionname:"nb",page_mainsubsection:"a3ea0d60-1221-43a0-8442-ee30bfbd337c",page_mainsubsectionname:"nieuws",page_section:"7f1bc231-66e7-49f0-a126-b7346eb3e2fa",page_sectionname:"buitenland",page_adv_sectiontree:"nb/nieuws/buitenland",page_type:"detail",page_secure:false,page_metered:false,page_papercode:4,page_sectiontrees:"nb/nieuws/buitenland|nb/nb-mobile/homepage-articles",cdn_markup:"nbofront.akamaized.net",cdn_markupVersion:"20170906T144805",cdn_static:"nbocdn.akamaized.net",features:["temp_newLogoEnabled","enableThirdPartySocialShareService","temp_newHeader","paywall_isPacoEnabled","temp_useScribbleLiveApi","temp_liveFeedOnArticleDetail","temp_ads_enableAdhese"],article_has_inline_media:true,urlscheme:"http",page_features:[]
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = '.RA1lir7lZ7.AsiU3NsRbZZz.lzpBAc95HftfepT7.3.p7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/nb/nieuws/buitenland', 'free="buitenland/unknown/zware vergissing: agent schiet fotograaf neer die geen geweer maar camera bovenhaalt"'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[995,123],[728,90],[970,250]],'overlayer':[[640,480],[800,600]],'rectangle':[[300,250],[300,600]],'mediumrectangle':[[300,250]],'halfrectangle':[[300,600]],'advertorial':[[300,100]],'xlrectangle':[[600,400]],'skyscraper':[[160,600],[120,600]],'button':[[300,75]],'box':[[300,120]],'xladvertorial':[[300,100]],'1k':[[300,100]],'3k':[[630,123]]};

    </script>

    <noscript><link href="https://nbofront.akamaized.net/extra/assets/css/icons.fallback.css?v=20170906T144805" rel="stylesheet"></noscript>
    
        
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://nbofront.akamaized.net/extra/assets/css/site-all.css?v=20170906T144805" rel="stylesheet">
    <!--<![endif]-->
    
    <link href="https://nbofront.akamaized.net/extra/assets/css/site-sw.css?v=20170906T144805" rel="stylesheet">

    <!--[if (lte IE 9) & (!IEMobile)]
    <link href="https://nbofront.akamaized.net/extra/assets/css/site-legacy.css?v=20170906T144805" rel="stylesheet">
    <![endif]-->

    <!--[if (lt IE 9)]>
    <script src="https://nbofront.akamaized.net/extra/assets/js/vendor/html5shiv.js?v=20170906T144805"></script>
    <![endif]-->

    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://nbofront.akamaized.net/extra/assets/js/vendor/json2.js?v=20170906T144805"><\/script>')</script>
    <script src="https://nbofront.akamaized.net/extra/assets/js/head.js?v=20170906T144805" 
             
                data-adheseurl="//adhese.mediahuis.be" 
            
            data-pagetype="detail" data-section="7f1bc231-66e7-49f0-a126-b7346eb3e2fa" data-mainsection="eac62f25-c8c4-4a29-b36d-a365009c4361"
            data-mainsubsection="a3ea0d60-1221-43a0-8442-ee30bfbd337c" data-maintag="" data-arttype="flash" crossorigin="anonymous"></script>
    <script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>
</head>
<body class="theme-default " itemscope itemtype="http://schema.org/WebPage">
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="http://www.nieuwsblad.be/auto" target="_blank">Auto</a></li>
            <li><a href="http://www.nieuwsblad.be/immo" target="_blank">Immo</a></li>
            <li><a href="http://www.nieuwsblad.be/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="http://www.nieuwsblad.be/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2">
                <a href="http://www.nieuwsblad.be/abonnee">Voor abonnees</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="http://www.nieuwsblad.be/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color">
                <a href="https://www.nieuwsblad.be/abonnement/home?utm_source=nieuwsblad&utm_medium=headersite-rood&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li>
                <div data-logon
                     data-logoff-url="https://www.nieuwsblad.be/account/LogOff"
                     data-register-url="https://www.nieuwsblad.be/account/Register">

                   <a class="site-logon padding-rs"
                       href="https://www.nieuwsblad.be/account/LogOn?goto=%2fcnt%2fdmf20170907_03058123%3futm_source%3dfeedburner%26utm_medium%3dfeed%26utm_campaign%3dFeed%253A%2bnieuws%252Fsnelnieuws%2b%2528Nieuwsblad.be%253A%2bSnelnieuws%2529">
                        Aanmelden
                    </a>
                    <a class="site-logon"
                       href="https://www.nieuwsblad.be/account/Register">
                        Registreren
                    </a>

                </div>
            </li>
        </ul>
    </div>
</nav>

<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
             
    <a class="site-logo-sticky" href="http://www.nieuwsblad.be/">
        <img src="https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad-new.svg?v=20170906T144805" alt="Het Nieuwsblad" onerror=" this.src = 'https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad.png?v=20170906T144805'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
             
    <a class="site-logo-sticky" href="http://www.nieuwsblad.be/">
        <img src="https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad-new.svg?v=20170906T144805" alt="Het Nieuwsblad" onerror=" this.src = 'https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad.png?v=20170906T144805'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws active" >
                <a href="http://www.nieuwsblad.be/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="http://www.nieuwsblad.be/sportwereld" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="http://www.nieuwsblad.be/regio" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--bvco  site-nav__bvco" >
                <a href="http://www.nieuwsblad.be/nieuws/extra" target="_parent">
                BV&Co
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="http://www.nieuwsblad.be/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--nbsp paco-nav site-nav__nbsp" >
                <a href="http://www.nieuwsblad.be/abonnee" target="_parent">
                                            
                        <svg class="icon">
                            <use xlink:href="#icon-plus"></use>
                        </svg>
                        &nbsp;
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="http://www.nieuwsblad.be/weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <i class="sprite sprite--weather-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title">Weer</dt>
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

<li class="site-nav__item">
    <a href="http://www.nieuwsblad.be/verkeer" class="text-nowrap">
        <i class="sprite sprite--traffic-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title color-delta">File</dt>
            <dd class="stat__value" id="trafficlength">13km</dd>
        </dl>    
    </a>
</li>

   <li class="site-nav__item">
    <a href="http://www.nieuwsblad.be/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
        <svg class="icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        <span class="a11y">Zoeken</span>
    </a>
</li>

                    
                </ul>
                
 <div class="site-nav__searchbox context">
                    <div data-action="http://www.nieuwsblad.be/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--beta" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>

                <div id="ad_button" class="ad ad--button" data-ad="button">
                    <div class="ad__wrapper">
                        <div class="ad__inner">
                            <script>if (window.initAd) { initAd('button'); }</script>
                        </div>
                    </div>
                </div>
                
                    <div class="site-subnav-sticky">
                        <nav role="navigation" class="container">
                            <ul class="site-subnav__list">
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/nieuws/chronologisch" target="_parent">
                        Meest recent
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/nieuws/binnenland" target="_parent">
                        Binnenland
                    </a>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="http://www.nieuwsblad.be/nieuws/buitenland" target="_parent">
                        Buitenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/nieuws/extra/opmerkelijk" target="_parent">
                        #OMG
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/nieuws/consument" target="_parent">
                        Consument
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/economie/consument/wonen" target="_parent">
                        Wonen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/nieuws/consument/reizen" target="_parent">
                        Reizen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/nieuws/consument/auto" target="_parent">
                        Auto
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/nieuws/consument/multimedia" target="_parent">
                        Multimedia
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/nieuws/consument/bouwen" target="_parent">
                        Bouwen
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/nieuws/economie" target="_parent">
                        Economie
                    </a>
                    
                </li>
        
                            </ul>
                        </nav>
                    </div>
                
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper ">
    
    <script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>

    <div class="site-container">
        <div class="site-container__inner">
            
            <div class="ad-group">
                <div id="ad_leaderboard" class="ad ad--leaderboard" data-ad="leaderboard"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.initAd) { initAd('leaderboard'); }</script></div></div></div>
                <div id="ad_xlleaderboard" class="ad ad--xlleaderboard" data-ad="xlleaderboard"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.initAd) { initAd('xlleaderboard'); }</script></div></div></div>
                <div id="ad_tvleaderboard" class="ad ad--tvleaderboard" data-ad="tvleaderboard"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.initAd) { initAd('tvleaderboard'); }</script></div></div></div>
            </div>
            
            <main role="main">
                
    
<!-- MntPageId: 2389fa13-fe63-4935-878b-34182bb1fe2f -->
<!-- MntPageTemplateInstanceId: 622965b6-c911-4034-b790-987cf5069017 -->
<!-- PublishedPageId: cb10320b-c082-4ac7-aa15-7a4cc7663f3b -->
<!-- start zone article-detail --><article class="grid"         itemscope         itemtype="http://schema.org/NewsArticle"         role="article">    <div class="grid__col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

</div>
<!-- end block 'article-header' -->
        </div>    </div>    <div class="grid__col size-2-3--bp5">        <div class="grid__col__inner">            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">


<div class="social-sticky-wrapper">
    <div class="social-sticky-bar">
        <ul class="article__share list-unstyled margin-bn">
            

                <li class="facebook margin-bs">
                    

<div class="social social--large"
     data-social="facebook"
     data-url="http://www.nieuwsblad.be/cnt/dmf20170907_03058123">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
                </li>

            

                <li class="twitter margin-bs">
                    

<div class="social social--large"
     data-social="twitter"
     data-url="http://www.nieuwsblad.be/cnt/dmf20170907_03058123"
     data-via="nieuwsblad_be"
     data-tweettext="Zware vergissing%3A agent schiet fotograaf neer die geen geweer maar camera bovenhaalt">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
                </li>

            

                <li class="googleplus margin-bs">
                    

<div class="social social--large"
     data-social="googleplus"
     data-url="http://www.nieuwsblad.be/cnt/dmf20170907_03058123"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
                </li>

            

                <li class="mail margin-bs">
                    

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="http://www.nieuwsblad.be/mail/dmf20170907_03058123">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
                </li>

            

                <li class="shares margin-bs">
                    

<div class="social social--large">
    <div class="badge badge__shares align-center" href="#">
         <span class="social__shares">1</span>
         <span class="badge__label">Shares</span>
    </div>
</div>
                </li>

            
        </ul>
    </div>
</div>
<header class="article__header">


    <h1 itemprop="name">Zware vergissing: agent schiet fotograaf neer die geen geweer maar camera bovenhaalt</h1>
</header>



<footer class="article__meta">
    <p class="article__byline">
        <time datetime="2017-09-07 09:27+02:00" itemprop="datePublished">Vandaag om 09:27</time> 
        
        
                    door <span itemprop="author">kmlo</span> 
                
            | Bron: <span class="text-uc" itemprop="sourceOrganization">AP, Reuters</span>
        
 
    -
<a class="link-complex" href="#" role="button" data-print="">
    <span class="link-complex__target">Print</span>
</a>
-


<a class="link-complex" title="Mail correctie door naar de redactie" href="mailto:redactienbo@nieuwsblad.be?subject=Correctie%20-%20'Zware%20vergissing%3A%20agent%20schiet%20fotograaf%20neer%20die%20geen%20geweer%20maar%20camera%20bovenhaalt'&amp;body=http://www.nieuwsblad.be/cnt/dmf20170907_03058123" role="button">
    <span class="link-complex__target">Corrigeer</span>
</a>

         </p>   
</footer>

<div class="article">
    
    <figure class="video video--kaltura">
        <div class="video__wrapper">
            <script src="https://cdnapisec.kaltura.com/p/1467261/sp/146726100/embedIframeJs/uiconf_id/21813201/partner_id/1467261"></script>
<div id="kaltura_player_5ae41_u322td3t" style="width:100%;height:341px" itemprop="video" itemscope itemtype="https://schema.org/VideoObject"></div>
<script>var marlinSection="%%marlinSection%%",prerollUrl="https://adhese.nieuwsblad.be/ad3/sl_nbo_unknown_-preroll/";"undefined"!=typeof window.MEDIAHUIS?(prerollUrl=window.MEDIAHUIS.preroll||"",window.MEDIAHUIS.config.article_blockads&&(prerollUrl="")):marlinSection.length>17&&(prerollUrl=prerollUrl.replace("unknown",marlinSection));var postrollUrl=prerollUrl.replace("preroll","postroll"),goSticky=!1,callback1_u322td3t=!1;if(goSticky&&prerollUrl){var prefix="https://ads.stickyadstv.com/www/delivery/swfIndex.php?reqType=AdsSetup&protocolVersion=2.0&zoneId=",suffix="&loc=www.nieuwsblad.be&playerSize=578x354";prerollUrl=prefix+"1003489"+suffix,postrollUrl=prefix+"1003473"+suffix}kWidget.embed({targetId:"kaltura_player_5ae41_u322td3t",wid:"_1467261",uiconf_id:"21813201",flashvars:{doubleClick:{plugin:!0,adTagUrl:prerollUrl},vast:{plugin:!0,postrollUrl:postrollUrl,loadAdsOnPlay:!0},adsOnReplay:!0,metadataProfileId:3063771,requiredMetadataFields:!0},cache_st:"1406844806",entry_id:"1_u322td3t"}),kWidget.addReadyCallback(function(e){function r(e){gemiusStream.event("21813201",a,t,e);var l=r.caller.toString();console.log("gemiusStream.event: "+e+"@"+t+"sec - totalTime: "+i+"sec - Caller: "+l),"playing"==e&&c&&prerollUrl&&!~prerollUrl.indexOf("corelio-preview")&&(console.log("tracking empty ad"),(new Image).src="https://adhese.nieuwsblad.be/track/875367/sl53121/?t="+i,c=!1)}if(!~e.indexOf("incontent")&&!callback1_u322td3t&&~e.indexOf("1_u322td3t")){var l=document.getElementById(e),a="1_u322td3t",n="nGEwQsgXJ7hprExa7E7U9MdvHZF8JkboWpPj7lWEnH3.G7",t=0,i=0,o=0,d="undefined"==typeof MEDIAHUIS?"nw":MEDIAHUIS.config.page_sectionname,c=!0,s=[{name:"_SCT ",value:"news"},{name:"se",value:d},{name:"ct",value:"nw"},{name:"st",value:"vid.wex.frag.vod.free"},{name:"tv",value:"news"}];callback1_u322td3t=!0,l.kBind("metadataReceived",function(){var e,r=l.evaluate("{mediaProxy.entryMetadata}");i=l.evaluate("{mediaProxy.entry.duration}");var a=document.getElementsByClassName("video-source-origin");if(a.length>0)for(var n=a.length;n>=a.length;n--){var t=a[n-1];t&&t.parentNode.removeChild(t)}if(r&&r.Source){var o=r.Source;switch(o){case"ATV":e="atv";break;case"TVL":e="tvl";break;case"TVO":e="tvoost"}if(e){var d="www."+e+".be",c=document.createElement("div"),s=l.parentNode;c.className="video-source-origin",c.innerHTML="Bekijk meer video's van "+o+' op <a href="http://'+d+'" target="_blank">'+d+"</a>",s.parentNode.insertBefore(c,s.nextSibling)}}}),l.kBind("playerUpdatePlayhead",function(e,r){t=t!=Math.round(e)?Math.round(e):t}),l.kBind("changeMedia",function(e,r){gemiusStream.closeStream("21813201",a,t),a=e.entryId,gemiusStream.newStream("21813201",a,i,s,[],n)}),l.kBind("playerStateChange",function(e){"buffering"!=e&&("playing"==e&&0==t&&o||(i>t&&r(e),0==t&&"playing"==e&&(o=1)))}),l.kBind("doStop",function(e,l){i>t&&r("stopped")}),l.kBind("seeked",function(e){i>t&&(t=e,r("seekingStarted"))}),l.kBind("playerPlayEnd",function(e,l){r("complete")}),l.kBind("doReplay",function(e,l){gemiusStream.closeStream("21813201",a,t),t=0,a=e.entryId,gemiusStream.newStream("21813201",a,i,s,[],n),r("playing")}),l.kBind("onAdPlay",function(e,r,l){c=!1})}})</script>
        </div>
        
        <figcaption>
            <p>
                
                <span class="article__video__caption">Zware vergissing: agent schiet fotograaf neer die geen geweer maar camera bovenhaalt </span>
                
                <span class="article__video__credits">Video: Reuters</span>
                
            </p>
        </figcaption>
        
    </figure>
    


<ul class="article__share list-inline">
    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="http://www.nieuwsblad.be/cnt/dmf20170907_03058123">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="http://www.nieuwsblad.be/cnt/dmf20170907_03058123"
     data-via="nieuwsblad_be"
     data-tweettext="Zware vergissing%3A agent schiet fotograaf neer die geen geweer maar camera bovenhaalt">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="googleplus">
            

<div class="social social--large"
     data-social="googleplus"
     data-url="http://www.nieuwsblad.be/cnt/dmf20170907_03058123"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="http://www.nieuwsblad.be/mail/dmf20170907_03058123">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    

        <li class="shares">
            

<div class="social social--large">
    <div class="badge badge__shares align-center" href="#">
         <span class="social__shares">1</span>
         <span class="badge__label">Shares</span>
    </div>
</div>
        </li>

    
</ul>

    <div class="article__body" itemprop="description articleBody">
        
        <div class="article__intro">
            <P>De politie van Clark County heeft bodycambeelden vrijgegeven van een jammerlijke schietpartij. Agent Jake Shaw hield maandagavond de wagen van nieuwsfotograaf Andy Grimm tegen tot hij plotseling dacht dat de man een geweer bovenhaalde. Hij vuurde snel twee schoten af richting de 37-jarige fotograaf, maar zag al snel in dat hij een grote fout had begaan.</P>
        </div>
        

        <div id="ad_mediumrectangle" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
            <div class="ad__wrapper">
                <div class="ad__inner">
                    <script>if (window.initAd) { initAd('mediumrectangle'); }</script>
                </div>
            </div>
        </div>
        <aside class="article__sidebar">
            <div class="article__sidebar__inner">
                
            </div>
        </aside>

        <P>In plaats van een geweer wilde de fotograaf namelijk zijn camera tonen aan de agent. Grimm was namelijk op pad om wat foto’s te nemen van het onweer tot hij langs de kant van de weg moest stilstaan.</P><P>Amper enkele seconden na de schoten besefte de agent dat hij zich zwaar had vergist. Hij liep meteen in de richting van de fotograaf en vroeg zijn collega’s via de radio om medische bijstand. “Andy, mijn excuses”, zei hij meteen. “Het leek alsof je een geweer wilde nemen die in je jeep lag.”</P>
    <figure class="article__image article__image--inline article__image--right" style="max-width:280px">
        <div class="image__wrapper">
            <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/09/07/167300ba-939e-11e7-a329-86a476f75509_web_scale_1.015229_1.015229__.jpg?maxwidth=280&scale=both" width="280" height="355" alt="Zware vergissing: agent schiet fotograaf neer die geen geweer maar camera bovenhaalt" />
        </div>
        
        <figcaption>
                
                <span class="article__image__caption">Nieuwsfotograaf Andy Grimm. </span>
                
                <span class="article__image__credits">Foto: © Facebook / Andy Grimm</span>
                
        </figcaption>
        
    </figure>
<P>Grimm probeerde hem nog uit te leggen dat hij zwaaide naar de agent en de lichten van zijn wagen liet knipperen, maar begrijpt dat hijzelf ook verantwoordelijk was voor de schoten. “Het is ook mijn fout”, stelde hij. “Godzijdank heb je me maar één keer geraakt.”</P><P><B></B><B>Administratief geschorst</B></P><P>De situatie werd Shaw op een bepaald moment zelfs even te veel. Hij huilde en bad dat de fotograaf in leven zou blijven. Ondertussen probeerde hij met zijn hand het bloeden te stelpen terwijl de hulpdiensten in aantocht waren.</P><P>Grimm is intussen geopereerd en werd dinsdag ontslagen uit het ziekenhuis. Volgens zijn vader kan hij momenteel goed slapen maar heeft hij nog altijd veel pijn. “Nu ik me oké voel, ben ik niet meer boos op hem. Maar dat was wel anders toen ik daar op de grond lag”, vertelde hij in een interview aan Daily News. “Ik ken Jake. Ik wil niet dat hij hierdoor zijn job verliest.” Shaw is voorlopig administratief geschorst tot het onderzoek is afgerond.</P>
    </div>

    
</div>

        <div data-mht-widget="article-webalbum">        
    
<!-- &lt;!-- /// renderfeedback: WebAlbumWidget niet gevonden /// --&gt; -->

        </div>
    
        <div data-mht-widget="list-|-tag-context-onder-artikel">        
    
<!-- &lt;!-- /// renderfeedback: ArticleList Widget No Articles /// --&gt; -->

        </div>
    

<div class="split is-js-enhanced">
    <div class="split__left--bp2">
        
        


<ul class="article__share list-inline">
    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="http://www.nieuwsblad.be/cnt/dmf20170907_03058123">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="http://www.nieuwsblad.be/cnt/dmf20170907_03058123"
     data-via="nieuwsblad_be"
     data-tweettext="Zware vergissing%3A agent schiet fotograaf neer die geen geweer maar camera bovenhaalt">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="googleplus">
            

<div class="social social--large"
     data-social="googleplus"
     data-url="http://www.nieuwsblad.be/cnt/dmf20170907_03058123"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="http://www.nieuwsblad.be/mail/dmf20170907_03058123">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    

        <li class="shares">
            

<div class="social social--large">
    <div class="badge badge__shares align-center" href="#">
         <span class="social__shares">1</span>
         <span class="badge__label">Shares</span>
    </div>
</div>
        </li>

    
</ul>

    </div>
    <div class="split__right--bp2">
        
        
<a class="link-complex" title="Mail correctie door naar de redactie" href="mailto:redactienbo@nieuwsblad.be?subject=Correctie%20-%20'Zware%20vergissing%3A%20agent%20schiet%20fotograaf%20neer%20die%20geen%20geweer%20maar%20camera%20bovenhaalt'&amp;body=http://www.nieuwsblad.be/cnt/dmf20170907_03058123" role="button">
    <span class="link-complex__target">Corrigeer</span>
</a>


    </div>
</div>
<div class="ad ad--textlink" data-ad="textlink">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('textlink'); }</script></div>
    </div>
</div>

<div class="ad ad--banthird" data-ad="banthird">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('banthird'); }</script></div>
    </div>
</div>

<div id="lig_nieuwsblad_news_smartbox_article"></div>
<script type="text/javascript" src="https://i-ssl.ligatus.com/angular_front/tags/be/nieuwsblad/v2/tags/ssp_tag.js"></script>
<script>
	(function () {
		var object = document.createElement('img');
		object.src = "http://adhese.nieuwsblad.be/track/876587/?" + new Date().getTime();
		object.width = object.height = 0;
		document.body.appendChild(object);
	})();
</script>

<div id="ligatusVideoTextlink">
	<script>
		(function () {
			var cookies = document.cookie.split('; ')
			var cookie_name = 'ligatus_video_cap';
			var capped = 0;
			var d = new Date();

			/* GET CAP */
			for (var i = 0; i < cookies.length; i++) {
				if (~cookies[i].indexOf(cookie_name)) {
					capped = parseInt(cookies[i].substr(cookie_name.length + 1));
				}
			}
			if (typeof kWidget != 'undefined' && !MEDIAHUIS.config.article_blockads && capped < 2) {
				kWidget.addReadyCallback(function (playerId) {
					if (~playerId.indexOf('adh_incontentPlayer')) {
						return;
					}
					var kdp = document.getElementById(playerId);
					kdp.kBind("firstPlay", function () {
						loadVideoPlayerAds();
						var object = document.createElement('img');
						object.src = "http://adhese.nieuwsblad.be/track/876667/?" + new Date().getTime();
						object.width = object.height = 0;
						document.body.appendChild(object);
						/* SET CAP 2/h */
						d.setHours(d.getHours() + 2);
						document.cookie = cookie_name + '=' + ++capped + ';expires=' + d + ';path=/';
					});
				});
			}
		})();
	</script>
</div>


<div class="ad ad--webshop ad-slot--a" data-ad="webshop">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('webshop'); }</script></div>
    </div>
</div>

<h2 class="section-title section-title--adjacent">NIET TE MISSEN</h2>


</div>
<!-- end block 'article-main' -->
            <div class="grid">                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news' -->
<div data-mht-block="article-detail__article-recent-news">

        <div data-mht-widget="wg-|-nieuws-|-article-recent-news-1">        
    

<section class="widgetgroup ">
    
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170907_03058067" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/09/07/f7299840-938e-11e7-baa0-96bd56eaf44d_web_scale_0.0972222_0.0972222__.jpg?height=190&width=313&mode=crop&scale=both" alt="Plasmawolk op weg naar aarde na enorme uitbarsting op zon" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Plasmawolk op weg naar aarde na enorme uitbarsting op zon
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170907_03058160" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/09/07/ea969154-93a3-11e7-baa0-96bd56eaf44d_web_scale_0.2916667_0.2916667__.jpg?height=190&width=313&mode=crop&scale=both" alt="Hoogzwangere vrouw uit restaurant gezet omdat ze binnenkwam met blote buik" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Hoogzwangere vrouw uit restaurant gezet omdat ze binnenkwam met blote buik
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

<section class="widget vid-con widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170907_03058136" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/09/07/95fd0dba-93a0-11e7-baa0-96bd56eaf44d_web_scale_0.6835938_0.6835938__.jpg?height=190&width=313&mode=crop&scale=both" alt="Er is heel simpele verklaring voor video die Froome moest verdacht maken: van motortje is geen sprake" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--sports">Sport</span>Er is heel simpele verklaring voor video die Froome moest verdacht maken: van motortje is geen sprake
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170907_03058099" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/09/07/611ab946-9399-11e7-baa0-96bd56eaf44d_web_scale_0.0607639_0.0607639__.jpg?height=190&width=313&mode=crop&scale=both" alt="Geert Versnick neemt ontslag: “Een woord is een woord”" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Geert Versnick neemt ontslag: “Een woord is een woord”
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170907_03058193" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/09/07/26468d0c-93aa-11e7-baa0-96bd56eaf44d_web_scale_0.0607639_0.0607639__.jpg?height=190&width=313&mode=crop&scale=both" alt="Hoe een zelfverklaarde ‘jihadistenjager’ zonder het te beseffen een terreuralarm in Rotterdam veroorzaakte" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Hoe een zelfverklaarde ‘jihadistenjager’ zonder het te beseffen een terreuralarm in Rotterdam veroorzaakte
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

</section>
        </div>
    
</div>
<!-- end block 'article-recent-news' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-2' -->
<div data-mht-block="article-detail__article-recent-news-2">

        <div data-mht-widget="wg-|-nieuws-|-article-recent-news-2">        
    

<section class="widgetgroup ">
    
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170907_03058168" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/09/07/368fa368-93a2-11e7-baa0-96bd56eaf44d_web_scale_0.1166667_0.1166667__.jpg?height=190&width=313&mode=crop&scale=both" alt="Bekende actrice: “Hij heeft een piemeltje, maar of het een jongetje wordt weet ik niet”" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--she">She</span>Bekende actrice: “Hij heeft een piemeltje, maar of het een jongetje wordt weet ik niet”
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170907_03058199" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/09/07/f839b1ae-93aa-11e7-baa0-96bd56eaf44d_web_scale_0.1296296_0.1296296__.jpg?height=190&width=313&mode=crop&scale=both" alt="Maria Sharapova weet waarom Serena Williams haar haat: “Eén ding heeft ze me nooit vergeven”" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--sports">Sport</span>Maria Sharapova weet waarom Serena Williams haar haat: “Eén ding heeft ze me nooit vergeven”
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

<section class="widget vid-con widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170906_03056591" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/09/06/181cdf02-5e42-4ef3-bbb4-7dd3fd4c6499_original.jpg?height=190&width=313&mode=crop&scale=both" alt="Rijden in de verboden richting? Geen waarschuwing, maar meteen boete van 75 euro" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--region">Regio</span>Rijden in de verboden richting? Geen waarschuwing, maar meteen boete van 75 euro
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170907_03058071" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/09/07/3eff31de-938f-11e7-baa0-96bd56eaf44d_web_scale_0.35_0.35__.jpg?height=190&width=313&mode=crop&scale=both" alt="Man vraagt vriendin ten huwelijk, maar enkele minuten later slaat het noodlot toe" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Man vraagt vriendin ten huwelijk, maar enkele minuten later slaat het noodlot toe
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170906_03057667" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/09/06/c028d076-e796-43e0-b258-d98afb931b54_original.jpg?height=190&width=313&mode=crop&scale=both" alt="Niko (31) in koelen bloede geëxecuteerd: "We grapten nog om een testament"" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--region">Regio</span>Niko (31) in koelen bloede geëxecuteerd: "We grapten nog om een testament"
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

<section class="widget traffic-ab margin-bm widget-listwidget--plus">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170906_03057046" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/09/06/6cefb1a8-9309-11e7-b520-7dadef81aa71_original.jpg?height=190&width=313&mode=crop&scale=both" alt="Horeca-uitbaters Botermarkt tevreden: “Eindelijk horen we er nu ook bij”" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Horeca-uitbaters Botermarkt tevreden: “Eindelijk horen we er nu ook bij”
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

</section>
        </div>
    
</div>
<!-- end block 'article-recent-news-2' -->
                    </div>                </div>                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-3' -->
<div data-mht-block="article-detail__article-recent-news-3">

</div>
<!-- end block 'article-recent-news-3' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-4' -->
<div data-mht-block="article-detail__article-recent-news-4">

        <div data-mht-widget="wg-|-nieuws-|-article-recent-news-4">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
</div>
<!-- end block 'article-recent-news-4' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-5' -->
<div data-mht-block="article-detail__article-recent-news-5">

        <div data-mht-widget="wg-|-nieuws-|-article-recent-news-5">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
</div>
<!-- end block 'article-recent-news-5' -->
                    </div>                </div>            </div>            <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">

        <div data-mht-widget="wg-|-nieuws-|-article-promo">        
    

<section class="widgetgroup ">
    <div class="widget margin-bm"><iframe width="100%" height="265" frameborder="0" scrolling="no" src="http://tickers.zimmo.be/nieuwsblad/artikel/" style=" height:265px !important; max-height: 265px; width:100%;"></iframe>
</div>





</section>
        </div>
    
</div>
<!-- end block 'article-promo' -->
        </div>    </div>    <div class="grid__col size-1-3--bp5">        <div class="grid__col__inner">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

        <div data-mht-widget="wg-|-nieuws-|-zone-1-|-article-detail">        
    

<section class="widgetgroup ">
    <div class="widget margin-bm">
<a href="https://www.facebook.com/nieuwsblad.be" target="_blank"><img src="http://1.nieuwsbladcdn.be/Assets/Images_Upload/2015/07/10/gva_social_fb_xs.jpg" /></a></div>

<div class="ad ad--halfpage" data-ad="halfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfpage'); }</script></div>
    </div>
</div>


<div class="ad ad--advertorial1" data-ad="advertorial1">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial1'); }</script></div>
    </div>
</div>


<div class="ad ad--advertorial2" data-ad="advertorial2">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial2'); }</script></div>
    </div>
</div>



<section class="widget widget--most-read widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-title">Meest Gelezen</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170906_03057278" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Het duurde maanden om huurders uit zijn pand te krijgen, maar wat Julien daar aantrof tart iedere verbeelding
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170906_03057667" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Niko (31) in koelen bloede geëxecuteerd: "We grapten nog om een testament"
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170907_03057996" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Christoff geeft iets te veel prijs over zus Lindsay
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170906_03056684" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Heibel om verdwenen rolluiken: “We worden zomaar open en bloot zichtbaar vanop straat”
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170907_03057995" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Sidekick van Peter van de Veire ‘zo getalenteerd’ dat VRT exclusieve samenwerking op papier zet
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>
<div class="ad ad--mediumrectangle2" data-ad="mediumrectangle2">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangle2'); }</script></div>
    </div>
</div>

<div class="widget"></div>



<section class="widget margin-bm plus-rechts widget-listwidget--plus">
    
        <header class="widget__header widget__header-plus">
            ENKEL VOOR ABONNEES
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170906_03057528" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/09/06/PHOTONEWS_10661942-138.jpg?height=190&width=313&mode=crop&scale=both" alt="COMMENTAAR. Hugo Coorevits: "Als clowns in Circus Vuelta"" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                COMMENTAAR. Hugo Coorevits: "Als clowns in Circus Vuelta"
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>
<div class="ad ad--mediumrectanglenative" data-ad="mediumrectanglenative">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectanglenative'); }</script></div>
    </div>
</div>


</section>
        </div>
    
        <div data-mht-widget="wg-|-populaire-videos">        
    

<section class="widgetgroup ">
    <header class="widget__header-special">
<h2 class="section-title video-title">POPULAIRE VIDEO'S</h2>
</header>

<style>
.widget__header-special .video-title {color: #090909;}
.video-list .widget__list {margin-bottom: 12px;}
.video-list .widget__list li .article-teaser {margin-top: 12px;}
.video-list-hr .widget__list {margin-bottom: 0;}
.video-list-hr  .widget__list li .article-teaser {margin-top: 0;}
.video-list .article-teaser--hr300 {border-bottom: 1px dotted #ccc;}
.video-list .article-teaser>a {color: #090909;}
.video-list .article-teaser>a:hover {color: #000;}
</style>


<section class="widget video-list video-list-hr widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170906_03056853" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/09/07/2752c280-93a3-11e7-a329-86a476f75509_web_scale_0.1590909_0.1590909__.jpg?height=190&width=313&mode=crop&scale=both" alt="Van Caraïbisch eiland Barbuda blijft niets meer over na doortocht Irma, en nu komt orkaan José eraan" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Van Caraïbisch eiland Barbuda blijft niets meer over na doortocht Irma, en nu komt orkaan José eraan
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

</section>
        </div>
    
        <div data-mht-widget="wg-|-in-het-nieuws-|-right">        
    

<section class="widgetgroup ">
    <h2 class="section-title section-title--adjacent">IN HET NIEUWS</h2>


<section class="widget ntm-list widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170907_03058232" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/09/07/1c3c97de-08e5-11e7-85e8-55e11b92cce1_web_scale_0.1185235_0.1185235__.jpg?height=190&width=313&mode=crop&scale=both" alt="Niels Albert met spoed aan hart geopereerd" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--sports">Sport</span>Niels Albert met spoed aan hart geopereerd
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170907_03058234" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/09/07/bb075d44-93b0-11e7-a329-86a476f75509_web_scale_0.0623219_0.0623219__.jpg?height=190&width=313&mode=crop&scale=both" alt="Jezelf uitschrijven op een spammail? “Geen goed idee. Je krijgt alleen maar meer rommel binnen”" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Jezelf uitschrijven op een spammail? “Geen goed idee. Je krijgt alleen maar meer rommel binnen”
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170907_03058230" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/09/07/zinkgat1.jpg?height=190&width=313&mode=crop&scale=both" alt="Tweede zinkgat in enkele dagen tijd in Brussel: "Onze rioleringen zijn ondergrondse tijdbommen"" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--region">Regio</span>Tweede zinkgat in enkele dagen tijd in Brussel: "Onze rioleringen zijn ondergrondse tijdbommen"
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170907_03058080" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/09/07/f50d9146-9394-11e7-baa0-96bd56eaf44d_web_scale_0.35_0.35__.jpg?height=190&width=313&mode=crop&scale=both" alt="Verpleegsters geschorst na ongepast gedrag: “Ze openden lijkzak om geslachtsdeel van overleden man te bekijken” " itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Verpleegsters geschorst na ongepast gedrag: “Ze openden lijkzak om geslachtsdeel van overleden man te bekijken” 
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

<section class="widget margin-bm traffic-ab ntm-list widget-listwidget--plus">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170906_03057484" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/09/06/ae3e4a0e-9325-11e7-b520-7dadef81aa71_original.jpg?height=190&width=313&mode=crop&scale=both" alt="Waarom de Belgen een dubbele jetlag verkiezen boven de Vuelta als aanloop naar het WK" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Waarom de Belgen een dubbele jetlag verkiezen boven de Vuelta als aanloop naar het WK
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
            <footer class="widget__footer">
                <style>.traffic-ab{display:none;}</style>
            </footer>
        
    </div>
</section>

</section>
        </div>
    
        <div data-mht-widget="cross-|-nieuws-|-content-jobat-1-|-article-detail">        
    

<div class="widget content-jobat1">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">
    <span class="a11y">Jobat</span>
    <i class="sprite sprite--brand-jobat"></i>
   <i class="icon icon--external-link margin-ls"></i>
</h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.jobat.be/nl/artikels/het-loon-van-een-ondersectorchef-bij-nmbs-3000-euro-netto/?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok1" itemprop="url" target="_blank">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload//rss/7da71b0a-ce39-4aa3-9b53-5286736f6ec4_rss/fed1b915-ebb8-44f6-aa99-4957871769d1_636403816129848043.jpg?maxheight=190&maxwidth=313&mode=crop&scale=both" alt="Hoeveel verdient een ondersectorchef bij NMBS?" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Hoeveel verdient een ondersectorchef bij NMBS?
			  			</h1>
			  		</header>
                    
				  		<div class="article-teaser__body" itemprop="description articleBody">
                              Geoffrey (40) is technisch ondersectorchef instructie-tractie bij de NMBS. 
				  		</div>
                     
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


        </div>
    
        <div data-mht-widget="wg-|-nieuws-|-zone-3-|-article-detail">        
    

<section class="widgetgroup ">
    

<div class="widget ">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">
    <span class="a11y">VROOM</span>
    <i class="sprite sprite--brand-vroom"></i>
    <i class="icon icon--external-link margin-ls"></i>
</h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.vroom.be/nl/test/hyundai-ioniq-plug-in-hybrid-these-antithese-en-synthese?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws" itemprop="url" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload//rss/e7a2dd9e-6e99-4636-ab11-c745906f445e_rss/201709011414272017_hyundai_ioniq_plugin_01_636403818668296315.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="Hyundai Ioniq Plug-in Hybrid: these, antithese… en synthese!" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Hyundai Ioniq Plug-in Hybrid: these, antithese… en synthese!
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>



<div class="widget content-zimmo">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">
    <span class="a11y">ZIMMO</span>
    <i class="sprite sprite--brand-zimmo"></i>
    <i class="icon icon--external-link margin-ls"></i>
</h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.zimmo.be/blog/2017/09/07/hoeveel-btw-betaal-je-bij-een-renovatie/?utm_source=nieuwsblad&utm_medium=content&utm_campaign=artikel&utm_term=hoeveel-btw-betaal-je-bij-een-renovatie" itemprop="url" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload//rss/df5304b2-35e4-446a-9180-e94cfb00e037_rss/btw-renovatie_636403815749049602.png?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="Hoeveel btw betaal je bij een renovatie?" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Hoeveel btw betaal je bij een renovatie?
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>

<style>
#weer-front-fs {background: url("http://2.nieuwsbladcdn.be/extra/static/weer/fs_front.jpg") no-repeat bottom right; border-bottom: 1px solid #ccc; height: 70px;margin: 28px 0 0;}
#weer-front-fs p {margin: 14px 0 0 0px;}
#weer-front-fs a {color:#000;font-weight: normal;font-size: 11px;text-decoration: none;}
#weer-front-fs span a {color:#0085d5;font-weight: bold;font-size: 14px;text-decoration: none;}
#weer-front-fs a:hover {text-decoration: underline;}
</style>

<div class="widget" id="weer-front-fs">
<p><a href="http://meteo1.nieuwsblad.be/">De voorspelling van</a><br>
<span><a href="http://meteo1.nieuwsblad.be/">Frank Deboosere<br />& Sabine Hagedoren</a></span></p>
</div>

<div class="widget">
<div class="overflow--x">
 <iframe data-src="http://meteo1.nieuwsblad.be/module/onelocationsearch?ShowSearch=true&location=brussel&url=http://meteo1.nieuwsblad.be" width="100%" height="260" align="left" scrolling="no" frameborder="0"></iframe>
</div>
</div>



<div class="widget content-jobat-2">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">
    <span class="a11y">Jobat</span>
    <i class="sprite sprite--brand-jobat"></i>
   <i class="icon icon--external-link margin-ls"></i>
</h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.jobat.be/nl/artikels/als-vlaming-tussen-walen-werken-waar-moet-je-op-letten/?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok2" itemprop="url" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload//rss/bd753d39-2cd5-475c-be30-198d99bafb8c_rss/b1f46492-8ea7-4b1e-92d1-dd9b77e7c7f1_636403814653610580.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="Als Vlaming tussen Walen werken: waar let je op?" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Als Vlaming tussen Walen werken: waar let je op?
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>



<div class="widget content-jobat-2">
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.jobat.be/nl/artikels/3-manieren-om-een-centje-bij-te-verdienen/?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok3" itemprop="url" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload//rss/52cce89d-09b7-4f61-861c-214d1e29bee6_rss/41e28bff-c22f-4ea2-ac47-6c14e725897e_636403814660318623.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="3 manieren om een centje bij te verdienen" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                3 manieren om een centje bij te verdienen
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>

<div class="widget"> <iframe src="http://www.jobat.be/extra/trackuityhn/ticker_new.html?key=dPgr2mPNw6G2Nyz4UUqL6J&utm_source=nieuwsblad" height="140" width="100%" style="border: none;" scrolling="no" frameborder="0"></iframe> </div>

<div class="ad ad--mediumrectangleinhouse" data-ad="mediumrectangleinhouse">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangleinhouse'); }</script></div>
    </div>
</div>


</section>
        </div>
    
</div>
<!-- end block 'article-sidebar' -->
        </div>    </div></article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">
<div class="widget widget--header-best-of-paco">
    <header class="widget__header">
        <h2 class="section-title">
        <span>Het beste van</span>
        <svg class="icon icon-plus icon-paco-plus"> <!-- only icon-plus in production -->
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>
        Enkel voor abonnees
        </h2>
    </header>
</div>


        <div data-mht-widget="group-|-paco-extra-articles-|-algemeen">        
    

<section class="widgetgroup widgetgroup--best-of-paco">
    
<section class="widget widget--best-of-paco widget-listwidget--plus">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170906_03057484" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/09/06/ae3e4a0e-9325-11e7-b520-7dadef81aa71_original.jpg?height=86&width=150&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Waarom de Belgen een dubbele jetlag verkiezen boven de Vuelta als aanloop naar het WK" itemprop="image" width="150" height="86"/>
    <noscript>
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/09/06/ae3e4a0e-9325-11e7-b520-7dadef81aa71_original.jpg?height=86&width=150&mode=crop&scale=both" alt="Waarom de Belgen een dubbele jetlag verkiezen boven de Vuelta als aanloop naar het WK" itemprop="image" width="150" height="86" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Waarom de Belgen een dubbele jetlag verkiezen boven de Vuelta als aanloop naar het WK
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170906_03057528" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/09/06/PHOTONEWS_10661942-138.jpg?height=86&width=150&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="COMMENTAAR. Hugo Coorevits: "Als clowns in Circus Vuelta"" itemprop="image" width="150" height="86"/>
    <noscript>
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/09/06/PHOTONEWS_10661942-138.jpg?height=86&width=150&mode=crop&scale=both" alt="COMMENTAAR. Hugo Coorevits: "Als clowns in Circus Vuelta"" itemprop="image" width="150" height="86" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                COMMENTAAR. Hugo Coorevits: "Als clowns in Circus Vuelta"
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170906_03057859" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/09/06/85dd6e58-91b5-11e7-ba8f-0cdb8c212965_web_scale_0.1239816_0.1239816__.jpg?height=86&width=150&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="COMMENTAAR. “Alleen hogere boetes lossen sociale dumping niet op, er is een mentaliteitswijziging bij de bedrijven nodig”" itemprop="image" width="150" height="86"/>
    <noscript>
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/09/06/85dd6e58-91b5-11e7-ba8f-0cdb8c212965_web_scale_0.1239816_0.1239816__.jpg?height=86&width=150&mode=crop&scale=both" alt="COMMENTAAR. “Alleen hogere boetes lossen sociale dumping niet op, er is een mentaliteitswijziging bij de bedrijven nodig”" itemprop="image" width="150" height="86" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                COMMENTAAR. “Alleen hogere boetes lossen sociale dumping niet op, er is een mentaliteitswijziging bij de bedrijven nodig”
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170906_03056860" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/09/06/0b0b5f5c-930c-11e7-b520-7dadef81aa71_web_scale_0.1214013_0.1214013__.jpg?height=86&width=150&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Waarom ook onze doelmannen steeds vaker hun neus ophalen voor het klassieke rugnummer 1" itemprop="image" width="150" height="86"/>
    <noscript>
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/09/06/0b0b5f5c-930c-11e7-b520-7dadef81aa71_web_scale_0.1214013_0.1214013__.jpg?height=86&width=150&mode=crop&scale=both" alt="Waarom ook onze doelmannen steeds vaker hun neus ophalen voor het klassieke rugnummer 1" itemprop="image" width="150" height="86" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Waarom ook onze doelmannen steeds vaker hun neus ophalen voor het klassieke rugnummer 1
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170906_03057051" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/09/06/c638f91e-933f-11e7-9be3-54eac0c11244_web_scale_0.35_0.35__.jpg?height=86&width=150&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Big Brother in de winkel: 5 manieren waarop reclamejongens je screenen en manipuleren" itemprop="image" width="150" height="86"/>
    <noscript>
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/09/06/c638f91e-933f-11e7-9be3-54eac0c11244_web_scale_0.35_0.35__.jpg?height=86&width=150&mode=crop&scale=both" alt="Big Brother in de winkel: 5 manieren waarop reclamejongens je screenen en manipuleren" itemprop="image" width="150" height="86" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Big Brother in de winkel: 5 manieren waarop reclamejongens je screenen en manipuleren
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170906_03057035" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/09/06/28ba5682-9313-11e7-b520-7dadef81aa71_web_scale_0.3941441_0.3941441__.jpg?height=86&width=150&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Mensen die eenzaam thuis sterven. Als het aan Marie-Jeanne (78) ligt gebeurt dat niet meer. Ze organiseert een groot feest om haar buren eindelijk te leren kennen" itemprop="image" width="150" height="86"/>
    <noscript>
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/09/06/28ba5682-9313-11e7-b520-7dadef81aa71_web_scale_0.3941441_0.3941441__.jpg?height=86&width=150&mode=crop&scale=both" alt="Mensen die eenzaam thuis sterven. Als het aan Marie-Jeanne (78) ligt gebeurt dat niet meer. Ze organiseert een groot feest om haar buren eindelijk te leren kennen" itemprop="image" width="150" height="86" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Mensen die eenzaam thuis sterven. Als het aan Marie-Jeanne (78) ligt gebeurt dat niet meer. Ze organiseert een groot feest om haar buren eindelijk te leren kennen
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170906_03057081" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/09/06/cb99ec24-933a-11e7-9be3-54eac0c11244_web_scale_0.3703704_0.3703704__.jpg?height=86&width=150&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="41 jaar geleden vermoordde hij haar ouders en zus. Toch wil Sandra haar broer graag terugzien. “Al jaren hoop ik stilletjes dat hij op een dag aan mijn deur staat”" itemprop="image" width="150" height="86"/>
    <noscript>
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/09/06/cb99ec24-933a-11e7-9be3-54eac0c11244_web_scale_0.3703704_0.3703704__.jpg?height=86&width=150&mode=crop&scale=both" alt="41 jaar geleden vermoordde hij haar ouders en zus. Toch wil Sandra haar broer graag terugzien. “Al jaren hoop ik stilletjes dat hij op een dag aan mijn deur staat”" itemprop="image" width="150" height="86" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                41 jaar geleden vermoordde hij haar ouders en zus. Toch wil Sandra haar broer graag terugzien. “Al jaren hoop ik stilletjes dat hij op een dag aan mijn deur staat”
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170906_03056983" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/09/06/c306611e-9312-11e7-b520-7dadef81aa71_web_translate_0.467577_-19.76221__scale_0.1157423_0.1157423__.jpg?height=86&width=150&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Wie is de ‘harde tante’ die op 10 oktober het land wil platleggen?" itemprop="image" width="150" height="86"/>
    <noscript>
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/09/06/c306611e-9312-11e7-b520-7dadef81aa71_web_translate_0.467577_-19.76221__scale_0.1157423_0.1157423__.jpg?height=86&width=150&mode=crop&scale=both" alt="Wie is de ‘harde tante’ die op 10 oktober het land wil platleggen?" itemprop="image" width="150" height="86" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Wie is de ‘harde tante’ die op 10 oktober het land wil platleggen?
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170906_03057238" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/09/06/05f21602-926f-11e7-b649-40706a7a95a5_web_scale_0.0683193_0.0683193__.jpg?height=86&width=150&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Ann Wauters denk voorzichtig aan 2020: “Olympische Spelen blijft een droom”" itemprop="image" width="150" height="86"/>
    <noscript>
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/09/06/05f21602-926f-11e7-b649-40706a7a95a5_web_scale_0.0683193_0.0683193__.jpg?height=86&width=150&mode=crop&scale=both" alt="Ann Wauters denk voorzichtig aan 2020: “Olympische Spelen blijft een droom”" itemprop="image" width="150" height="86" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Ann Wauters denk voorzichtig aan 2020: “Olympische Spelen blijft een droom”
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170906_03056315" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/09/06/047eedfc-9249-11e7-b649-40706a7a95a5_web_scale_0.0575942_0.0575942__.jpg?height=86&width=150&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="“Als dit nooit meer gebeurt, zijn onze dochters niet voor niets gestorven”" itemprop="image" width="150" height="86"/>
    <noscript>
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/09/06/047eedfc-9249-11e7-b649-40706a7a95a5_web_scale_0.0575942_0.0575942__.jpg?height=86&width=150&mode=crop&scale=both" alt="“Als dit nooit meer gebeurt, zijn onze dochters niet voor niets gestorven”" itemprop="image" width="150" height="86" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                “Als dit nooit meer gebeurt, zijn onze dochters niet voor niets gestorven”
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

</section>
        </div>
    
</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
            </main>
            

<nav class="site-index" role="navigation">
    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.nieuwsblad.be/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/nieuws/chronologisch" target="_parent">
                            Meest recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/nieuws/extra/opmerkelijk" target="_parent">
                            #OMG
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/nieuws/consument" target="_parent">
                            Consument
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/nieuws/economie" target="_parent">
                            Economie
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.nieuwsblad.be/sportwereld" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/sportwereld/live" target="_parent">
                            LIVE
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/sportwereld/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/sportwereld/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/sportwereld" target="_parent">
                            Zaalsporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/sportwereld/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/sportwereld/motorsporten/formule-1" target="_parent">
                            Formule 1
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/sportwereld/nevensporten" target="_parent">
                            Meer sporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/sportwereld/uitslagen" target="_parent">
                            UITSLAGEN
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.nieuwsblad.be/regio" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-bvco">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.nieuwsblad.be/nieuws/extra" target="_parent">
                    BV&Co
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/nieuws/extra/bv-co" target="_parent">
                            BV & Co
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/nieuws/extra" target="_parent">
                            Cultuur
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/nieuws/extra/tv-radio" target="_parent">
                            TV & Radio
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/tv-gids" target="_parent">
                            TV-Gids
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/ontspanning" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.nieuwsblad.be/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/she/life/seks" target="_parent">
                            Seks & Relaties
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/she/life/gezondheid" target="_parent">
                            Fit & Gezond
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/she/life/mama" target="_parent">
                            Mama
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/she/wonen/interieur" target="_parent">
                            Interieur 
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-nbsp">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.nieuwsblad.be/abonnee" target="_parent">
                    
                            <svg class="icon">
                                <use xlink:href="#icon-plus"></use>
                            </svg>
                            &nbsp;
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-2-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Nieuwsblad.be
                </h6>
                <ul>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.facebook.com/nieuwsblad.be" target="_parent">
                                Nieuwsblad op facebook
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.nieuwsblad.be/account/logon" target="_parent">
                                Registreer je
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.twitter.com/Nieuwsblad_be" target="_parent">
                                Nieuwsblad op twitter
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.nieuwsblad.be/nieuwsbrieven" target="_parent">
                                Nieuwsbrieven
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.nieuwsblad.be/mobiel" target="_parent">
                                Op smartphone
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.nieuwsblad.be/archief/cnt" target="_parent">
                                Archief
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://m.nieuwsblad.be" target="_parent">
                                m.nieuwsblad.be
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.nieuwsblad.be/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/surf-policy" target="_parent">
                                Surf policy
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/privacy-policy" target="_parent">
                                Privacy policy
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.nieuwsblad.be/klantendienst" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.nieuwsblad.be/abonnement" target="_parent">
                                Abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.nieuwsblad.be/digitale-krant" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.nieuwsblad.be/abonnee" target="_parent">
                                Voor abonnees
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/mediahuis/" target="_parent">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.nieuwsblad.be/contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Jobs bij Mediahuis
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.nieuwsblad.be/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.nieuwsblad.be/fietsen/stadsfiets" target="_blank">
                                Fietsenshop
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="site-footer__main">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
                   
                
                        <a class="site-logo" href="http://www.nieuwsblad.be/">
                            <svg class="icon icon-n icon-n">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-n"></use>
                            </svg>
                        </a>
                
                  
                </div>
            </div>
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
				

<ul class="site-social">
   <li>
        <a href="https://www.facebook.com/nieuwsblad.be" class="has-icon-state">
               <svg class="icon icon--white">
	                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
                </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/Nieuwsblad_be" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="http://www.nieuwsblad.be/rss" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                                           
                </div>
            </div>
        </div>
    </div>
    <div class="site-footer__aside">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                    

<ul class="list-inline margin-bs">
    <li class="margin-rs">
        <a href="http://www.mediahuis.be/">
            <i class="sprite sprite--brand-mediahuis"></i>
            <span class="a11y">Mediahuis</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="http://www.mediargus.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Mediargus</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li>
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
</ul>

     
                </div>
            </div>
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                 

<div class="site-copyright">
    <ul class="nav-inline nav-inline--piped">
        <li>
            <a class="link-clean" href="http://mediahuis.be/voorwaarden">Gebruiksvoorwaarden
            </a>
        </li>
        <li>
            <a class="link-clean" href="http://www.nieuwsblad.be/credits">Credits
            </a>
        </li>
    </ul>
</div>
  
                </div>
            </div>
        </div>
    </div>
</footer>           
            
        </div>
    </div>
              
    <div id="ad_wideskyscraper" class="ad ad--wideskyscraper" data-ad="wideskyscraper"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.initAd) { initAd('wideskyscraper'); }</script></div></div></div>
    <div id="ad_smallskyscraper" class="ad ad--smallskyscraper" data-ad="smallskyscraper"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.initAd) { initAd('smallskyscraper'); }</script></div></div></div>
    
    <div id="ad_floorad" class="ad ad--floorad" data-ad="floorad"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.initAd) { initAd('floorad'); }</script></div></div></div>
    <div id="ad_overlayer" class="ad ad--overlayer" data-ad="overlayer"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.initAd) { initAd('overlayer'); }</script></div></div></div>
    <div id="ad_splash" class="ad ad--splash" data-ad="splash"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.initAd) { initAd('splash'); }</script></div></div></div>
    <div id="ad_fullpagelayer" class="ad ad--fullpagelayer" data-ad="fullpagelayer"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.initAd) { initAd('fullpagelayer'); }</script></div></div></div>
        
    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    <script>
        var require = {
            urlArgs: 'v=20170906T144805'
        };
    </script>
    <script src="https://nbofront.akamaized.net/extra/assets/js/vendor/require.js?v=20170906T144805" ></script>
    <script src="https://nbofront.akamaized.net/extra/assets/js/foot.js?v=20170906T144805" crossorigin="anonymous"></script>
    
        
    
    </div>
      

</body>
</html>
