

<!doctype html>
<html class="m_no-js temp_newLogoEnabled enableThirdPartySocialShareService temp_newHeader paywall_isPacoEnabled temp_useScribbleLiveApi temp_liveFeedOnArticleDetail temp_ads_enableDfp " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
 

    
      <title>GERUCHTEN. Man United heeft veel geld over voor Meunier, dui... - Het Nieuwsblad</title>
    
        <link rel="canonical" href="http://www.nieuwsblad.be/cnt/dmf20171029_03158846" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.nieuwsblad.be/cnt/dmf20171029_03158846" />
        <link rel="alternate" media="handheld" href="http://m.nieuwsblad.be/cnt/dmf20171029_03158846" />
    <meta itemprop="dateModified" content="2017-10-29T12:32" />    
    <meta itemprop="datePublished" content="2017-10-29T12:32" />    
    <meta itemprop="image" content="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/10/29/587d1302-bc9c-11e7-a2c3-0b5d56eb3895_web_scale_0.0876753_0.0876753__.jpg?maxheight=460&maxwidth=638" />    
    <meta name="author" content="rahe" />    
    <meta name="cXenseParse:mhu-article_author" content="rahe" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="premier-league" />    
    <meta name="cXenseParse:mhu-article_tag" content="premier-league" />    
    <meta name="cXenseParse:mhu-article_tag" content="primera-division" />    
    <meta name="cXenseParse:mhu-article_tag" content="ligue-1" />    
    <meta name="cXenseParse:mhu-article_tag" content="atletico-madrid" />    
    <meta name="cXenseParse:mhu-article_tag" content="chelsea" />    
    <meta name="cXenseParse:mhu-article_tag" content="fc-barcelona" />    
    <meta name="cXenseParse:mhu-article_tag" content="paris-saint-germain" />    
    <meta name="cXenseParse:mhu-article_tag" content="philippe-coutinho" />    
    <meta name="cXenseParse:mhu-article_tag" content="antoine-griezmann" />    
    <meta name="cXenseParse:mhu-article_tag" content="thomas-meunier" />    
    <meta name="cXenseParse:mhu-article_tag" content="manchester-united" />    
    <meta name="cXenseParse:mhu-article_tag" content="alexis-sanchez" />    
    <meta name="cXenseParse:mhu-article_tag" content="manchester-city" />    
    <meta name="cXenseParse:mhu-article_tag" content="arsenal" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20171029_03158846" />    
    <meta name="cXenseParse:mhu-domain" content="nb" />    
    <meta name="cXenseParse:Taxonomy" content="nb/sportwereld/voetbal/buitenlands-voetbal" />    
    <meta name="description" content="Met de wintermaanden in het vizier komt ook een nieuwe transferperiode eraan. Het gonst dan ook nu al van de geruchten. Zo zou Manchester United Rode Duive..." />    
    <meta name="keywords" content="Atlético Madrid, Alexis Sanchez, Manchester City, Thomas Meunier, Ligue 1, Chelsea, Primera Division, Manchester United, Premier League, Paris Saint-Germain, Philippe Coutinho, Antoine Griezmann, FC Barcelona, Arsenal" />    
    <meta name="news_keywords" content="Atlético Madrid, Alexis Sanchez, Manchester City, Thomas Meunier, Ligue 1, Chelsea, Primera Division, Manchester United, Premier League, Paris Saint-Germain, Philippe Coutinho, Antoine Griezmann, FC Barcelona, Arsenal" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Met de wintermaanden in het vizier komt ook een nieuwe transferperiode eraan. Het gonst dan ook nu al van de geruchten. Zo zou Manchester United Rode Duive..." />    
    <meta name="twitter:image" content="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/10/29/587d1302-bc9c-11e7-a2c3-0b5d56eb3895_web_scale_0.0876753_0.0876753__.jpg?maxheight=460&maxwidth=638" />    
    <meta name="twitter:site" content="@nieuwsblad_be" />    
    <meta name="twitter:title" content="GERUCHTEN. Man United heeft veel geld over voor Meunier, duizelingwekkend bod op komst voor Coutinho" />    
    <meta property="article:modified_time" content="2017-10-29T11:32:51.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/nieuwsblad.be" />    
    <meta property="article:section" content="Buitenlands Voetbal" />    
    <meta property="article:tag" content="Atlético Madrid" />    
    <meta property="article:tag" content="Alexis Sanchez" />    
    <meta property="article:tag" content="Manchester City" />    
    <meta property="article:tag" content="Thomas Meunier" />    
    <meta property="article:tag" content="Ligue 1" />    
    <meta property="article:tag" content="Chelsea" />    
    <meta property="article:tag" content="Primera Division" />    
    <meta property="article:tag" content="Manchester United" />    
    <meta property="article:tag" content="Premier League" />    
    <meta property="article:tag" content="Paris Saint-Germain" />    
    <meta property="article:tag" content="Philippe Coutinho" />    
    <meta property="article:tag" content="Antoine Griezmann" />    
    <meta property="article:tag" content="FC Barcelona" />    
    <meta property="article:tag" content="Arsenal" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="152476521481961" />    
    <meta property="fb:pages" content="37823307325" />    
    <meta property="og:description" content="Met de wintermaanden in het vizier komt ook een nieuwe transferperiode eraan. Het gonst dan ook nu al van de geruchten. Zo zou Manchester United Rode Duive..." />    
    <meta property="og:image" content="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/10/29/587d1302-bc9c-11e7-a2c3-0b5d56eb3895_web_scale_0.0876753_0.0876753__.jpg" />    
    <meta property="og:image:height" content="680" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="Het Nieuwsblad" />    
    <meta property="og:title" content="GERUCHTEN. Man United heeft veel geld over voor Meunier, duizelingwekkend bod op komst voor Coutinho" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="http://www.nieuwsblad.be/cnt/dmf20171029_03158846" />    
    
    
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-70x70.png?v=20171027T172338">
    <meta name="msapplication-square150x150logo" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-150x150.png?v=20171027T172338">
    <meta name="msapplication-square310x310logo" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-310x310.png?v=20171027T172338">
    <meta name="msapplication-TileImage" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-144x144.png?v=20171027T172338">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20171027T172338">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20171027T172338">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20171027T172338">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20171027T172338">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20171027T172338">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20171027T172338">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20171027T172338">
    <link rel="apple-touch-icon" sizes="57x57" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon.png?v=20171027T172338">
    <link rel="icon" sizes="228x228" href="https://nbofront.akamaized.net/extra/assets/img/favicons/coast-icon-228x228.png?v=20171027T172338">
    <link rel="shortcut icon" href="https://nbofront.akamaized.net/extra/assets/img/favicons/favicon.ico?v=20171027T172338">
    <link rel="icon" type="image/png" sizes="64x64" href="https://nbofront.akamaized.net/extra/assets/img/favicons/favicon.png?v=20171027T172338">

    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
interactiefPrefix:"https",brooklynapiurl:"http://brooklynapi.nieuwsblad.be",websitefolder:"http://www.nieuwsblad.be",readLaterServiceUrl:"/api/readlater/",access_loginshown:false,article_author:"rahe",article_bodycharcount:2338,article_cimpage:"pzcv9rn_pa.errhyb3abvnz27hkzkeynbrcq4o93p2h.n7voetbal/buitenlands voetbal/geruchten. man united heeft veel geld over voor meunier, duizelingwekkend bod op komst voor coutinho",article_cimpage_free:"voetbal/buitenlands voetbal/geruchten. man united heeft veel geld over voor meunier, duizelingwekkend bod op komst voor coutinho",article_cityname:"",article_contenttype:"article",article_dossier:[],article_id:"dmf20171029_03158846",article_paco_article_id:"",article_introcharcount:436,article_sectionid:"b26e30dd-f193-4cbf-99fc-d2c0d602faf4",article_section:"buitenlands-voetbal",article_maintag:"premier-league",article_paper:4,article_publicationdate:"20171029",article_publicationtime:"12:32",article_ispluslayout:false,article_source:"",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_taglist:["premier-league","primera-division","ligue-1","atletico-madrid","chelsea","fc-barcelona","paris-saint-germain","philippe-coutinho","antoine-griezmann","thomas-meunier","manchester-united","alexis-sanchez","manchester-city","arsenal"],article_title:"GERUCHTEN. Man United heeft veel geld over voor Meunier, duizelingwekkend bod op komst voor Coutinho",article_type:"flash",article_externalid:"d7460ad0-bc98-11e7-a2c3-0b5d56eb3895",page_maintag:"premier-league",page_mainsection:"eac62f25-c8c4-4a29-b36d-a365009c4361",page_mainsectionname:"nb",page_mainsubsection:"972b9573-b54b-44f3-86af-df8857c80ac9",page_mainsubsectionname:"sportwereld",page_section:"b26e30dd-f193-4cbf-99fc-d2c0d602faf4",page_sectionname:"buitenlands-voetbal",page_adv_sectiontree:"nb/sportwereld/voetbal/buitenlands-voetbal",page_type:"detail",page_secure:false,page_metered:false,page_papercode:4,page_sectiontrees:"nb/sportwereld/voetbal/buitenlands-voetbal|nb/nb-mobile/homepage-sw-articles|nb/nb-mobile/homepage-articles",cdn_markup:"nbofront.akamaized.net",cdn_markupVersion:"20171027T172338",cdn_static:"nbocdn.akamaized.net",features:["temp_newLogoEnabled","enableThirdPartySocialShareService","temp_newHeader","paywall_isPacoEnabled","temp_useScribbleLiveApi","temp_liveFeedOnArticleDetail","temp_ads_enableDfp"],article_has_inline_media:true,urlscheme:"http",page_features:[]
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'pzCV9rN_pa.ErrhyB3aBvnZ27HkZkeynbrcq4O93P2H.n7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/nb/sportwereld/voetbal/buitenlands-voetbal', 'free="voetbal/buitenlands voetbal/geruchten. man united heeft veel geld over voor meunier, duizelingwekkend bod op komst voor coutinho"'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[995,123],[728,90],[995,250],[970,250]],'overlayer':[[640,480],[800,600]],'rectangle':[[300,250],[300,600]],'mediumrectangle':[[300,250]],'halfpage':[[300,600]],'advertorial':[[300,100]],'xlrectangle':[[600,400]],'skyscraper':[[160,600],[120,600]],'button':[[200,42]],'box':[[300,120],[315,160]],'xladvertorial':[[300,100]],'1k':[[300,100]],'webshop':[[625,237],[564,110]],'halfmediumrectangle':[[300,125]],'wallpaper':[[1,1]],'marksquare':[[315,315]],'markbanner':[[315,160]],'3k':[[564,110]]};

    </script>

    <noscript><link href="https://nbofront.akamaized.net/extra/assets/css/icons.fallback.css?v=20171027T172338" rel="stylesheet"></noscript>
    
        
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://nbofront.akamaized.net/extra/assets/css/site-all.css?v=20171027T172338" rel="stylesheet">
    <!--<![endif]-->
    
    <link href="https://nbofront.akamaized.net/extra/assets/css/site-sw.css?v=20171027T172338" rel="stylesheet">

    <!--[if (lte IE 9) & (!IEMobile)]
    <link href="https://nbofront.akamaized.net/extra/assets/css/site-legacy.css?v=20171027T172338" rel="stylesheet">
    <![endif]-->

    <!--[if (lt IE 9)]>
    <script src="https://nbofront.akamaized.net/extra/assets/js/vendor/html5shiv.js?v=20171027T172338"></script>
    <![endif]-->

    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://nbofront.akamaized.net/extra/assets/js/vendor/json2.js?v=20171027T172338"><\/script>')</script>
    <script src="https://nbofront.akamaized.net/extra/assets/js/head.js?v=20171027T172338" 
            
            data-pagetype="detail" data-section="b26e30dd-f193-4cbf-99fc-d2c0d602faf4" data-mainsection="eac62f25-c8c4-4a29-b36d-a365009c4361"
            data-mainsubsection="972b9573-b54b-44f3-86af-df8857c80ac9" data-maintag="premier-league" data-arttype="flash" crossorigin="anonymous"></script>
    <script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>
</head>
<body class="theme-sports  " itemscope itemtype="http://schema.org/WebPage">
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="http://www.nieuwsblad.be/auto" target="_blank">Auto</a></li>
            <li><a href="http://www.nieuwsblad.be/immo" target="_blank">Immo</a></li>
            <li><a href="http://www.nieuwsblad.be/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="http://www.nieuwsblad.be/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2">
                <a href="http://www.nieuwsblad.be/abonnee">Voor abonnees</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="http://www.nieuwsblad.be/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color">
                <a href="https://www.nieuwsblad.be/abonnement/home?utm_source=nieuwsblad&utm_medium=headersite-rood&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li>
                <div data-logon
                     data-logoff-url="https://www.nieuwsblad.be/account/LogOff"
                     data-register-url="https://www.nieuwsblad.be/account/Register">

                   <a class="site-logon padding-rs"
                       href="https://www.nieuwsblad.be/account/LogOn?goto=%2fcnt%2fdmf20171029_03158846">
                        Aanmelden
                    </a>
                    <a class="site-logon"
                       href="https://www.nieuwsblad.be/account/Register">
                        Registreren
                    </a>

                </div>
            </li>
        </ul>
    </div>
</nav>

<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
             
    <a class="site-logo-sticky" href="http://www.nieuwsblad.be/">
        <img src="https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad-new.svg?v=20171027T172338" alt="Het Nieuwsblad" onerror=" this.src = 'https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad.png?v=20171027T172338'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
             
    <a class="site-logo-sticky" href="http://www.nieuwsblad.be/">
        <img src="https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad-new.svg?v=20171027T172338" alt="Het Nieuwsblad" onerror=" this.src = 'https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad.png?v=20171027T172338'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws" >
                <a href="http://www.nieuwsblad.be/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport active" >
                <a href="http://www.nieuwsblad.be/sportwereld" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="http://www.nieuwsblad.be/regio" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--bvco  site-nav__bvco" >
                <a href="http://www.nieuwsblad.be/nieuws/extra" target="_parent">
                BV&Co
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="http://www.nieuwsblad.be/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--nbsp paco-nav site-nav__nbsp" >
                <a href="http://www.nieuwsblad.be/abonnee" target="_parent">
                                            
                        <svg class="icon">
                            <use xlink:href="#icon-plus"></use>
                        </svg>
                        &nbsp;
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="http://www.nieuwsblad.be/weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <i class="sprite sprite--weather-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title">Weer</dt>
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

<li class="site-nav__item">
    <a href="http://www.nieuwsblad.be/verkeer" class="text-nowrap">
        <i class="sprite sprite--traffic-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title color-delta">File</dt>
            <dd class="stat__value" id="trafficlength">21km</dd>
        </dl>    
    </a>
</li>

<li class="site-nav__item">
    <a href="/sportwereld/search" data-toggle data-target="#search-header" class="has-icon-state">
        <svg class="icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        <span class="a11y">Zoeken</span>
    </a>
</li>

                    
                </ul>
                

 <div class="site-nav__searchbox context">
                    <div data-action="/sportwereld/search/" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--beta" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>

<div id="ad_button-inhouse" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 'inhouse'); }</script>
</div>
                    <div class="site-subnav-sticky">
                        <nav role="navigation" class="container">
                            <ul class="site-subnav__list">
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/live" target="_parent">
                        LIVE
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/live/voetbal" target="_parent">
                        Voetbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/live/wielrennen" target="_parent">
                        Wielrennen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/live/tennis" target="_parent">
                        Tennis
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/live/andere" target="_parent">
                        Andere sporten
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/live/veldrijden" target="_parent">
                        Veldrijden
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="http://www.nieuwsblad.be/sportwereld/voetbal" target="_parent">
                        Voetbal
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/voetbal/jupiler-pro-league" target="_parent">
                        Jupiler Pro League
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/voetbal/jupiler-pro-league" target="_parent">
                        Nieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/jupiler-pro-league/klassement" target="_parent">
                        Kalender/uitslagen/klassement
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/videosport/jpl" target="_parent">
                        Video
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/cnt/dmf20170608_02916945" target="_parent">
                        Transfers
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/voetbal/proximus-league" target="_parent">
                        Proximus League
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/voetbal/proximus-league" target="_parent">
                        Nieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/proximus-league/kalender" target="_parent">
                        Kalender
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/proximus-league/klassement" target="_parent">
                        Klassement
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/voetbal/nationaal/mannen" target="_parent">
                        Lagere niveaus
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/voetbal/1ste-amateurs-nationaal" target="_parent">
                        1ste amateurs
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/voetbal/2de-amateurs-vfv-a-nationaal" target="_parent">
                        2de amateurs A
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/voetbal/2de-amateurs-vfv-b-nationaal" target="_parent">
                        2de amateurs B
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/voetbal/2de-amateurs-acff-nationaal" target="_parent">
                        2de amateurs Wallonië
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/voetbal/3de-amateurs-vfv-a-nationaal" target="_parent">
                        3de amateurs A
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/voetbal/3de-amateurs-vfv-b-nationaal" target="_parent">
                        3de amateurs B
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/voetbal/3de-amateurs-acff-a-nationaal" target="_parent">
                        3de amateurs Wallonië A
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/voetbal/3de-amateurs-acff-b-nationaal" target="_parent">
                        3de amateurs Wallonië B
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/voetbal/antwerpen/mannen" target="_parent">
                        Antwerpen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/voetbal/brabant/mannen" target="_parent">
                        Brabant
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/tag/wielrennen/kampioenschap-van-belgie-geel" target="_parent">
                        BK Wielrennen
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/voetbal/limburg/mannen" target="_parent">
                        Limburg
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/voetbal/oost-vlaanderen/mannen" target="_parent">
                        Oost-Vlaanderen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/multimedia" target="_parent">
                        Multimedia
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/multimedia/mobiel" target="_parent">
                        Mobiel
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/multimedia/software" target="_parent">
                        Software
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/multimedia/technologie" target="_parent">
                        Technologie
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/multimedia/foto-video-audio" target="_parent">
                        Foto, Video & Audio
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/multimedia/beveiliging" target="_parent">
                        Beveiliging
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/multimedia/internet" target="_parent">
                        Internet
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/economie/werk" target="_parent">
                        Werk
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/voetbal/west-vlaanderen/mannen" target="_parent">
                        West-Vlaanderen
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/voetbal/beker-van-belgie" target="_parent">
                        Croky Cup
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/rodeduivels" target="_parent">
                        Rode Duivels
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/voetbal/buitenlands-voetbal" target="_parent">
                        Buitenlands voetbal
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/duits-voetbal" target="_parent">
                        Duitsland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/engels-voetbal" target="_parent">
                        Engeland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/frans-voetbal" target="_parent">
                        Frankrijk
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/voetbal/buitenlands-voetbal/griekenland" target="_parent">
                        Griekenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/italiaans-voetbal" target="_parent">
                        Italië
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/eredivisie" target="_parent">
                        Nederland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/voetbal/buitenlands-voetbal/portugal" target="_parent">
                        Portugal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/voetbal/buitenlands-voetbal/rusland" target="_parent">
                        Rusland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/voetbal/buitenlands-voetbal/schotland" target="_parent">
                        Schotland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/spaans-voetbal" target="_parent">
                        Spanje
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/voetbal/buitenlands-voetbal/turkije" target="_parent">
                        Turkije
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/voetbal/interlands/wk-2018-rusland" target="_parent">
                        WK 2018 - kwalificaties
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/champions-league" target="_parent">
                        Champions League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/europa-league/nieuws" target="_parent">
                        Europa League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/voetbal/jeugdcup" target="_parent">
                        Jeugdcup
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/wielrennen" target="_parent">
                        Wielrennen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/wielrennen/veldrijden" target="_parent">
                        Veldrijden
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/tag/wielrennen/uci-wereldbeker-veldrijden?rankingtype=points" target="_parent">
                        Wereldbeker
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/tag/wielrennen/bpost-bank-trofee?rankingtype=general" target="_parent">
                        DVV Trofee
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/tag/wielrennen/superprestige-veldrijden?rankingtype=points" target="_parent">
                        Superprestige
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/search" target="_parent">
                        Zoek veldrijder/team
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/wielrennen/veldrijden-cyclo-cross" target="_parent">
                        Veldritkalender
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/wielrennen/wegwielrennen" target="_parent">
                        Wegwielrennen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/tag/wielrennen" target="_parent">
                        Alle teams
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/search" target="_parent">
                        Zoek renner/team
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/tag/wielrennen/uci-world-ranking" target="_parent">
                        UCI-ranking
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/wielrennen/vrouwenkoers" target="_parent">
                        Vrouw en Koers
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/wielrennen/mountainbike" target="_parent">
                        Mountainbike
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/wielrennen/baan" target="_parent">
                        Baan
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/wielrennen" target="_parent">
                        Wielerkalender
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld" target="_parent">
                        Zaalsporten
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/handbal" target="_parent">
                        Handbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/basketbal" target="_parent">
                        Basketbal
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/basketbal/euromillionsbasketballleague" target="_parent">
                        Euromillions Basketball League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/basketbal#landelijk" target="_parent">
                        Lagere niveaus
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/basketbal#landelijk" target="_parent">
                        Landelijk
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/basketbal#provinciaal" target="_parent">
                        Provinciaal
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/basketbal/buitenlands-basketbal/nba" target="_parent">
                        NBA
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/volleybal" target="_parent">
                        Volleybal
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/volleybal/euromillionsvolleyleague" target="_parent">
                        Euromillions League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/volleybal" target="_parent">
                        Lagere niveaus
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/volleybal" target="_parent">
                        Nationaal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/volleybal" target="_parent">
                        Provinciaal
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/tennis" target="_parent">
                        Tennis
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/tennis/australian-open" target="_parent">
                        Australian Open
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/tennis/roland-garros" target="_parent">
                        Roland Garros
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/tennis/wimbledon" target="_parent">
                        Wimbledon
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/tennis/us-open" target="_parent">
                        US Open
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/tennis/davis-cup" target="_parent">
                        Davis Cup
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/tennis/fed-cup" target="_parent">
                        Fed Cup
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/motorsporten/formule-1" target="_parent">
                        Formule 1
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/nevensporten" target="_parent">
                        Meer sporten
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/atletiek" target="_parent">
                        Atletiek
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld" target="_parent">
                        Watersporten
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/waterpolo" target="_parent">
                        Waterpolo
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/zeilen" target="_parent">
                        Zeilen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/zwemmen" target="_parent">
                        Zwemmen
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/amerikaanse-sporten" target="_parent">
                        American Football
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/rugby" target="_parent">
                        Rugby
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/korfbal" target="_parent">
                        Korfbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/darts" target="_parent">
                        Darts
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/gevechtssporten" target="_parent">
                        Gevechtssporten
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/golf" target="_parent">
                        Golf
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/gymnastiek" target="_parent">
                        Gymnastiek
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/motorsporten" target="_parent">
                        Motorsporten
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/motorsporten/rally" target="_parent">
                        Rally
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/motorsporten/motorcross" target="_parent">
                        Motorcross
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/motorsporten/motogp" target="_parent">
                        MotoGP
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/olympische-spelen/rio2016/nieuws" target="_parent">
                        Olympische Spelen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/olympische-spelen/rio2016/nieuws" target="_parent">
                        Nieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/olympische-spelen/rio2016/programma" target="_parent">
                        Programma
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/olympische-spelen/rio2016/medailles" target="_parent">
                        Medailles
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/olympische-spelen/rio2016/atleten" target="_parent">
                        Atleten
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/olympische-spelen/rio2016/records" target="_parent">
                        Records
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/olympische-spelen/rio2016/erelijst" target="_parent">
                        Erelijst
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/hockey" target="_parent">
                        Hockey
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/ijshockey" target="_parent">
                        IJshockey
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/paardensport" target="_parent">
                        Paardensport
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/snooker" target="_parent">
                        Snooker
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/tafeltennis" target="_parent">
                        Tafeltennis
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/triatlon" target="_parent">
                        Triatlon
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/wintersporten" target="_parent">
                        Wintersporten
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen" target="_parent">
                        UITSLAGEN
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/voetbal" target="_parent">
                        Voetbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/wielrennen" target="_parent">
                        Wielrennen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/wielrennen/veldrijden-cyclo-cross" target="_parent">
                        Veldrijden
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/basketbal" target="_parent">
                        Basketbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/handbal/nationaal/mannen" target="_parent">
                        Handbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/hockey/nationaal/mannen" target="_parent">
                        Hockey
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/korfbal/nationaal/gemengd" target="_parent">
                        Korfbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/krachtbal/nationaal/mannen" target="_parent">
                        Krachtbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/minivoetbal/nationaal/mannen" target="_parent">
                        Minivoetbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/rugby" target="_parent">
                        Rugby
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/tafeltennis" target="_parent">
                        Tafeltennis
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/volleybal" target="_parent">
                        Volleybal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/zaalvoetbal" target="_parent">
                        Zaalvoetbal
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                            </ul>
                        </nav>
                    </div>
                
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper ">
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    

    <div class="site-container">
        <div class="site-container__inner">
            
            <div class="ad-group">
                
<div id="ad_leaderboard-nationaal" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 'nationaal'); }</script>
</div>
<div id="ad_xlleaderboard" class="ad ad--xlleaderboard" data-ad="xlleaderboard">
    <script>if (window.initAd) { initAd('xlleaderboard'); }</script>
</div>
<div id="ad_tvleaderboard" class="ad ad--tvleaderboard" data-ad="tvleaderboard">
    <script>if (window.initAd) { initAd('tvleaderboard'); }</script>
</div>
<div id="ad_largeleaderboard" class="ad ad--largeleaderboard" data-ad="largeleaderboard">
    <script>if (window.initAd) { initAd('largeleaderboard'); }</script>
</div>
            </div>
            
            <main role="main">
                
    
<!-- MntPageId: 4f808146-d45c-45cc-a000-7b6bd8d8f228 -->
<!-- MntPageTemplateInstanceId: c497f24e-ec03-42f5-992a-37a43dd430a3 -->
<!-- PublishedPageId: 03f619a4-ed71-4eb6-bf0f-38a99ef53c6c -->
<!-- start zone article-detail --><article class="grid"         itemscope         itemtype="http://schema.org/NewsArticle"         role="article">    <div class="grid__col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

</div>
<!-- end block 'article-header' -->
        </div>    </div>    <div class="grid__col size-2-3--bp5">        <div class="grid__col__inner">            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">



<div class="social-sticky-wrapper">
    <div class="social-sticky-bar">
        <ul class="article__share list-unstyled margin-bn">
            

                <li class="facebook margin-bs">
                    

<div class="social social--large"
     data-social="facebook"
     data-url="http://www.nieuwsblad.be/cnt/dmf20171029_03158846">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
                </li>

            

                <li class="twitter margin-bs">
                    

<div class="social social--large"
     data-social="twitter"
     data-url="http://www.nieuwsblad.be/cnt/dmf20171029_03158846"
     data-via="nieuwsblad_be"
     data-tweettext="GERUCHTEN. Man United heeft veel geld over voor Meunier%2C duizelingwekkend bod op komst voor Coutinho">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
                </li>

            

                <li class="googleplus margin-bs">
                    

<div class="social social--large"
     data-social="googleplus"
     data-url="http://www.nieuwsblad.be/cnt/dmf20171029_03158846"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
                </li>

            

                <li class="mail margin-bs">
                    

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="http://www.nieuwsblad.be/mail/dmf20171029_03158846">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
                </li>

            

                <li class="shares margin-bs">
                    

<div class="social social--large">
    <div class="badge badge__shares align-center" href="#">
         <span class="social__shares">48</span>
         <span class="badge__label">Shares</span>
    </div>
</div>
                </li>

            
        </ul>
    </div>
</div>
<header class="article__header">


    <h1 itemprop="name">GERUCHTEN. Man United heeft veel geld over voor Meunier, duizelingwekkend bod op komst voor Coutinho</h1>
</header>



<footer class="article__meta">
    <p class="article__byline">
        <time datetime="2017-10-29 12:32+01:00" itemprop="datePublished">Vandaag om 12:32</time> 
        
        
                    door <span itemprop="author">rahe</span> 
                
 
    -
<a class="link-complex" href="#" role="button" data-print="">
    <span class="link-complex__target">Print</span>
</a>
-


<a class="link-complex" title="Mail correctie door naar de redactie" href="mailto:redactienbo@nieuwsblad.be?subject=Correctie%20-%20'GERUCHTEN.%20Man%20United%20heeft%20veel%20geld%20over%20voor%20Meunier%2C%20duizelingwekkend%20bod%20op%20komst%20voor%20Coutinho'&amp;body=http://www.nieuwsblad.be/cnt/dmf20171029_03158846" role="button">
    <span class="link-complex__target">Corrigeer</span>
</a>

         </p>   
</footer>

<div class="article">
    
    <figure class="article__image">
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/10/29/587d1302-bc9c-11e7-a2c3-0b5d56eb3895_web_scale_0.0876753_0.0876753__.jpg?maxheight=460&maxwidth=638" alt="GERUCHTEN. Man United heeft veel geld over voor Meunier, duizelingwekkend bod op komst voor Coutinho"  height="394" width="638" itemprop="image">
        
    </figure>
    


<ul class="article__share list-inline">
    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="http://www.nieuwsblad.be/cnt/dmf20171029_03158846">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="http://www.nieuwsblad.be/cnt/dmf20171029_03158846"
     data-via="nieuwsblad_be"
     data-tweettext="GERUCHTEN. Man United heeft veel geld over voor Meunier%2C duizelingwekkend bod op komst voor Coutinho">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="googleplus">
            

<div class="social social--large"
     data-social="googleplus"
     data-url="http://www.nieuwsblad.be/cnt/dmf20171029_03158846"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="http://www.nieuwsblad.be/mail/dmf20171029_03158846">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    

        <li class="shares">
            

<div class="social social--large">
    <div class="badge badge__shares align-center" href="#">
         <span class="social__shares">48</span>
         <span class="badge__label">Shares</span>
    </div>
</div>
        </li>

    
</ul>

    <div class="article__body" itemprop="description articleBody">
        
        <div class="article__intro">
            <P>Met de wintermaanden in het vizier komt ook een nieuwe transferperiode eraan. Het gonst dan ook nu al van de geruchten. Zo zou Manchester United Rode Duivel Thomas Meunier op het oog hebben. The Red Devils zouden de portefeuille stevig willen opentrekken voor de rechtsachter van PSG. Daarnaast lijkt Barcelona in januari opnieuw aan te kloppen bij Liverpool voor Coutinho. En die mag iets kosten. Ook Griezmann is in het vizier.</P>
        </div>
        
<div id="ad_mediumrectangle-nationaal" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'nationaal'); }</script>
</div>
        <aside class="article__sidebar">
            <div class="article__sidebar__inner">
                
            </div>
        </aside>

        <P><B>Veel geld voor Meunier</B></P><P>Real Madrid en Juventus zouden Meunier ook in de gaten houden, maar Manchester United wil de derde hond zijn. Volgens <I>Express</I> hebben The Red Devils 34 miljoen euro veil voor onze landgenoot. Volgens de Engelse bron is Meunier niet volledig gelukkig bij PSG. Zo moet hij meestal Dani Alves voor zich dulden en zou hij openstaan voor een nieuw avontuur. Mourinho volgt Meunier al een tijdje en zou nu willen doorduwen. </P><P><B>Barcelona: Coutinho én Griezmann? </B></P><P>De Catalaanse topclub gaat aan de leiding in de Primera Division, maar wil desondanks zijn kern versterken. Afgelopen zomer probeerde het al zonder succes Philippe Coutinho los te weken bij Liverpool. Barcelona zou echter terugkeren in januari met een verhoogd bod. Zou maakt <I>Express</I> gewag van een transfersom van maar liefst 150 miljoen euro. Het Spaanse <I>Sport</I> meldt overigens dat ook PSG aan de Braziliaanse middenvelder dacht en Barça de loef wilde afsteken, maar Coutinho heeft de Fransen laten weten dat hij naar Spanje wil.</P>
    <figure class="article__image article__image--inline article__image--fullwidth" >
        <div class="image__wrapper">
            <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/10/29/d90ebfd4-bc9c-11e7-a2c3-0b5d56eb3895_web_scale_0.0367512_0.0367512__.jpg?maxheight=513&maxwidth=767&scale=both" width="767" height="501" alt="GERUCHTEN. Man United heeft veel geld over voor Meunier, duizelingwekkend bod op komst voor Coutinho" />
        </div>
        
        <figcaption>
                
                <span class="article__image__credits">Foto: EPA-EFE</span>
                
        </figcaption>
        
    </figure>
<P>Daarnaast willen ze in Camp Nou hun pijlen richten op Antoine Griezmann. De spits heeft een opstapclausule van 100 miljoen euro in zijn contract staan, maar die is pas volgende zomer geldig. Het lijkt er dan ook niet op dat Atlético hem voor dat bedrag in de winter al laat gaan<I>. Mundo Deportivo </I>meldt dat Barcelona daarom mikt op een akkoord voor het WK.</P><P><B>Chelsea wil opnieuw shoppen bij Atlético</B></P><P>In het verleden haalden The Blues (met afwisselend succes) al enkele spelers weg bij Los Colchoneros. Saul moet de volgende in het lijstje worden. De Spaanse middenvelder zou contractueel bepaald zo’n 80 miljoen euro moeten kosten, meldt <I>Don Balon. </I></P>
    <figure class="article__image article__image--inline article__image--fullwidth" >
        <div class="image__wrapper">
            <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/10/29/cf103328-bc9c-11e7-a2c3-0b5d56eb3895_web_scale_0.0549451_0.0549451__.jpg?maxheight=513&maxwidth=767&scale=both" width="655" height="513" alt="GERUCHTEN. Man United heeft veel geld over voor Meunier, duizelingwekkend bod op komst voor Coutinho" />
        </div>
        
        <figcaption>
                
                <span class="article__image__credits">Foto: EPA-EFE</span>
                
        </figcaption>
        
    </figure>
<P><B>Sanchez niet naar City (in januari)</B></P><P>Afgelopen zomer stond Alexis Sanchez dicht bij Manchester City, maar een deal kwam er niet. Volgende zomer is de Chileen einde contract, en dus lijken The Citizens niet te willen doorduwen in de winter. Dat meldt <I>Sunday Mirror</I>. Volgens dezelfde bron blijft de ploeg van Kevin De Bruyne en Vincent Kompany wel favoriet om Sanchez te strikken na het seizoen.</P>
    <figure class="article__image article__image--inline article__image--fullwidth" >
        <div class="image__wrapper">
            <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/10/29/1afa106c-bca0-11e7-a2c3-0b5d56eb3895_web_scale_0.0842105_0.0842105__.jpg?maxheight=513&maxwidth=767&scale=both" width="765" height="513" alt="GERUCHTEN. Man United heeft veel geld over voor Meunier, duizelingwekkend bod op komst voor Coutinho" />
        </div>
        
        <figcaption>
                
                <span class="article__image__credits">Foto: Photo News</span>
                
        </figcaption>
        
    </figure>

    </div>

    
</div>

        <div data-mht-widget="article-webalbum">        
    
<!-- &lt;!-- /// renderfeedback: WebAlbumWidget niet gevonden /// --&gt; -->

        </div>
    
        <div data-mht-widget="list-|-tag-context-onder-artikel">        
    
<section class="widget related-articles widget-listwidget--public">
    
        <header class="widget__header ">
            Meer over Premier League
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  article-teaser--video " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/sportwereld/live/voetbal/263754/" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/10/28/c86fcd1a-bc12-11e7-9a1c-58ead753e167_web_scale_0.1117854_0.1117854__.jpg?height=86&width=150&mode=crop&scale=both" alt="Eden Hazard is dé man bij Chelsea met zijn eerste goal van het seizoen" itemprop="image" width="150" height="86" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Eden Hazard is dé man bij Chelsea met zijn eerste goal van het seizoen
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  article-teaser--video " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/sportwereld/live/voetbal/263762/" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/10/28/560c1226-bbf7-11e7-9a1c-58ead753e167_web_scale_0.1029412_0.1029412__.jpg?height=86&width=150&mode=crop&scale=both" alt="Het kan niet altijd feest zijn voor De Bruyne, maar Man City wint ook zonder glansrol voor Rode Duivel" itemprop="image" width="150" height="86" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Het kan niet altijd feest zijn voor De Bruyne, maar Man City wint ook zonder glansrol voor Rode Duivel
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  article-teaser--video " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/sportwereld/live/voetbal/263761/" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/10/28/66d9cfd4-bbe4-11e7-9a1c-58ead753e167_web_translate_-8.75_-5.924538__scale_0.1336363_0.1336363__.jpg?height=86&width=150&mode=crop&scale=both" alt="Lukaku breekt match open met belangrijke assist, Man United smeert Tottenham tweede nederlaag aan" itemprop="image" width="150" height="86" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Lukaku breekt match open met belangrijke assist, Man United smeert Tottenham tweede nederlaag aan
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20171028_03158433" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/10/28/717600fa-bbc8-11e7-86cb-3da7eed72813_web_scale_0.1426824_0.1426824__.jpg?height=86&width=150&mode=crop&scale=both" alt="Premier League snel beslist? Klopp: “Het lijkt erop dat Man City in januari kampioen wordt”" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Premier League snel beslist? Klopp: “Het lijkt erop dat Man City in januari kampioen wordt”
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
    <aside class="article__tags">
              
    <ul>
        
                <li><a href="http://www.nieuwsblad.be/tag/premier-league">Premier League</a></li>                     
        
                <li><a href="http://www.nieuwsblad.be/tag/primera-division">Primera Division</a></li>                     
        
                <li><a href="http://www.nieuwsblad.be/tag/ligue-1">Ligue 1</a></li>                     
        
                <li><a href="http://www.nieuwsblad.be/tag/atletico-madrid">Atlético Madrid</a></li>                     
        
                <li><a href="http://www.nieuwsblad.be/tag/chelsea">Chelsea</a></li>                     
        
                <li><a href="http://www.nieuwsblad.be/tag/fc-barcelona">FC Barcelona</a></li>                     
        
                <li><a href="http://www.nieuwsblad.be/tag/paris-saint-germain">Paris Saint-Germain</a></li>                     
        
                <li><a href="http://www.nieuwsblad.be/tag/philippe-coutinho">Philippe Coutinho</a></li>                     
        
                <li><a href="http://www.nieuwsblad.be/tag/antoine-griezmann">Antoine Griezmann</a></li>                     
        
                <li><a href="http://www.nieuwsblad.be/tag/thomas-meunier">Thomas Meunier</a></li>                     
        
                <li><a href="http://www.nieuwsblad.be/tag/manchester-united">Manchester United</a></li>                     
        
                <li><a href="http://www.nieuwsblad.be/tag/alexis-sanchez">Alexis Sanchez</a></li>                     
        
                <li><a href="http://www.nieuwsblad.be/tag/manchester-city">Manchester City</a></li>                     
        
                <li><a href="http://www.nieuwsblad.be/tag/arsenal">Arsenal</a></li>                     
        
    </ul>

    </aside>



<ul class="article__share list-inline">
    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="http://www.nieuwsblad.be/cnt/dmf20171029_03158846">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="http://www.nieuwsblad.be/cnt/dmf20171029_03158846"
     data-via="nieuwsblad_be"
     data-tweettext="GERUCHTEN. Man United heeft veel geld over voor Meunier%2C duizelingwekkend bod op komst voor Coutinho">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="googleplus">
            

<div class="social social--large"
     data-social="googleplus"
     data-url="http://www.nieuwsblad.be/cnt/dmf20171029_03158846"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="http://www.nieuwsblad.be/mail/dmf20171029_03158846">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    

        <li class="shares">
            

<div class="social social--large">
    <div class="badge badge__shares align-center" href="#">
         <span class="social__shares">48</span>
         <span class="badge__label">Shares</span>
    </div>
</div>
        </li>

    
</ul>
<a class="link-complex" title="Mail correctie door naar de redactie" href="mailto:redactienbo@nieuwsblad.be?subject=Correctie%20-%20'GERUCHTEN.%20Man%20United%20heeft%20veel%20geld%20over%20voor%20Meunier%2C%20duizelingwekkend%20bod%20op%20komst%20voor%20Coutinho'&amp;body=http://www.nieuwsblad.be/cnt/dmf20171029_03158846" role="button">
    <span class="link-complex__target">Corrigeer</span>
</a>
<div id="lig_nieuwsblad_news_smartbox_article"></div>
<script type="text/javascript" src="https://i-ssl.ligatus.com/angular_front/tags/be/nieuwsblad/v2/tags/ssp_tag.js"></script>

<div id="ligatusVideoTextlink">
	<script>
		(function () {
			var cookies = document.cookie.split('; ')
			var cookie_name = 'ligatus_video_cap';
			var capped = 0;
			var d = new Date();

			/* GET CAP */
			for (var i = 0; i < cookies.length; i++) {
				if (~cookies[i].indexOf(cookie_name)) {
					capped = parseInt(cookies[i].substr(cookie_name.length + 1));
				}
			}
			if (typeof kWidget != 'undefined' && !MEDIAHUIS.config.article_blockads && capped < 2) {
				kWidget.addReadyCallback(function (playerId) {
					if (~playerId.indexOf('adh_incontentPlayer')) {
						return;
					}
					var kdp = document.getElementById(playerId);
					kdp.kBind("firstPlay", function () {
						loadVideoPlayerAds();
						/* SET CAP 2/h */
						d.setHours(d.getHours() + 2);
						document.cookie = cookie_name + '=' + ++capped + ';expires=' + d + ';path=/';
					});
				});
			}
		})();
	</script>
</div>



        <div data-mht-widget="dfp-|-webshop">        
    
<div id="ad_webshop-inhouse" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', 'inhouse'); }</script>
</div>
        </div>
    
</div>
<!-- end block 'article-main' -->
            <div class="grid">                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news' -->
<div data-mht-block="article-detail__article-recent-news">

        <div data-mht-widget="wg-|-sw-|-article-recent-news">        
    

<section class="widgetgroup ">
    
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <!--<h2 class="section-title section-title--adjacent">Recent nieuws</h2>-->
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20171029_03158798" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/10/29/10006934-bc8e-11e7-a2c3-0b5d56eb3895_web_scale_0.0875_0.0875__.jpg?height=190&width=313&mode=crop&scale=both" alt="Geen Mechelen, maar wel Schotse traditieclub voor Preud’homme? “Hij sprak al met de voorzitter”" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Geen Mechelen, maar wel Schotse traditieclub voor Preud’homme? “Hij sprak al met de voorzitter”
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20171029_03158725" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/10/29/1a4b9ac6-bc2f-11e7-86cb-3da7eed72813_web_scale_0.0908619_0.0908619__.jpg?height=190&width=313&mode=crop&scale=both" alt="Barcelona nog steeds ongeslagen na nieuwe winst in Bilbao" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Barcelona nog steeds ongeslagen na nieuwe winst in Bilbao
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/sportwereld/live/voetbal/269129/" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/10/29/c499c8ea-bc11-11e7-86cb-3da7eed72813_web_scale_0.157871_0.157871__.jpg?height=190&width=313&mode=crop&scale=both" alt="Roma wint ook zonder Nainggolan, Higuaín duwt AC Milan nog wat dieper in de put met honderdste Serie A-goal" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Roma wint ook zonder Nainggolan, Higuaín duwt AC Milan nog wat dieper in de put met honderdste Serie A-goal
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/sportwereld/live/voetbal/263754/" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/10/28/c86fcd1a-bc12-11e7-9a1c-58ead753e167_web_scale_0.1117854_0.1117854__.jpg?height=190&width=313&mode=crop&scale=both" alt="Eden Hazard is dé man bij Chelsea met zijn eerste goal van het seizoen" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Eden Hazard is dé man bij Chelsea met zijn eerste goal van het seizoen
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/sportwereld/live/voetbal/264839/" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/10/28/3e1eb04c-bc0b-11e7-9a1c-58ead753e167_web_scale_0.1957495_0.1957495__.jpg?height=190&width=313&mode=crop&scale=both" alt="AS Monaco (mét Tielemans) wint makkelijk in Bordeaux" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                AS Monaco (mét Tielemans) wint makkelijk in Bordeaux
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

</section>
        </div>
    
</div>
<!-- end block 'article-recent-news' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-2' -->
<div data-mht-block="article-detail__article-recent-news-2">

        <div data-mht-widget="wg-|-sw-|-article-recent-news-2">        
    

<section class="widgetgroup ">
    
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <!--<h2 class="section-title section-title--adjacent">Niet te missen</h2>-->
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20171027_03156131" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/10/27/754ac39e-bae9-11e7-a95d-83b9b50cf21f_web_scale_0.5485893_0.5485893__.jpg?height=190&width=313&mode=crop&scale=both" alt="Tottenham walgt van supporter die beker met urine gooit naar fans van tegenpartij: “Totaal onaanvaardbaar”" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Tottenham walgt van supporter die beker met urine gooit naar fans van tegenpartij: “Totaal onaanvaardbaar”
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20171025_03153658" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/10/25/1331e8aa-b9cb-11e7-a4fc-2bda544d6ba5_web_scale_0.0977381_0.0977381__.jpg?height=190&width=313&mode=crop&scale=both" alt="Genk klopte Club Brugge door deze knappe goal… of was het toch een flater van de doelman?" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Genk klopte Club Brugge door deze knappe goal… of was het toch een flater van de doelman?
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20171025_03152563" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/10/25/06284925.jpg?height=190&width=313&mode=crop&scale=both" alt="Ronaldo kreeg de grote trofee maar deze dame was de grootste ster van de FIFA Awards" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Ronaldo kreeg de grote trofee maar deze dame was de grootste ster van de FIFA Awards
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20171025_03152456" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/10/25/bvb.png?height=190&width=313&mode=crop&scale=both" alt="Borussia Dortmund-ster scoort zo'n goal die je enkel op training scoort" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Borussia Dortmund-ster scoort zo'n goal die je enkel op training scoort
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20171025_03152350" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/10/25/8e31ad0c-b99d-11e7-a4fc-2bda544d6ba5_web_scale_0.3411306_0.3411306__.jpg?height=190&width=313&mode=crop&scale=both" alt="Wereldkampioen Peter Sagan is trotse papa van eerste kindje" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Wereldkampioen Peter Sagan is trotse papa van eerste kindje
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

</section>
        </div>
    
</div>
<!-- end block 'article-recent-news-2' -->
                    </div>                </div>                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-3' -->
<div data-mht-block="article-detail__article-recent-news-3">

</div>
<!-- end block 'article-recent-news-3' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-4' -->
<div data-mht-block="article-detail__article-recent-news-4">

        <div data-mht-widget="wg-|-sw-|-article-recent-news-4">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
</div>
<!-- end block 'article-recent-news-4' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-5' -->
<div data-mht-block="article-detail__article-recent-news-5">

        <div data-mht-widget="wg-|-sw-|-article-recent-news-5">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
</div>
<!-- end block 'article-recent-news-5' -->
                    </div>                </div>            </div>            <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">
<style>
.clbnws span {padding-left: 10px;}
.clbnws { border: 1px solid gainsboro; margin-bottom: 20px;}
.clbnws a {padding: 10px;line-height: 30px;font-size: 12px;}
.clbnws img {width: 25px;}
</style>


<div class="widget clbnws">
	<header class="widget__header"><style>.widget--team-ranking h3 {display:none;}</style>
	<div class="widget__header section-header section-header--sport">
		<h2 class="section-title">Klik voor nieuws en uitslagen</h2>
	</div>
</header>
<div class="grid ">
	<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="http://2.nieuwsbladcdn.be/extra/sportwereld/img/flags/belgie.jpg"></span><a href="/sportwereld/voetbal/eerste-klasse">Jupiler Pro League</a>
		</div>
	</div>
	<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="http://2.nieuwsbladcdn.be/extra/sportwereld/img/flags/duitsland.jpg"></span><a href="/sportwereld/tag/voetbal/bundesliga-europese-competities">Bundesliga</a>
		</div>
	</div>
		<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="http://2.nieuwsbladcdn.be/extra/sportwereld/img/flags/engeland.jpg"></span><a href="/sportwereld/tag/voetbal/premier-league-europese-competities">Premier League</a>
		</div>
	</div>
	<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="http://2.nieuwsbladcdn.be/extra/sportwereld/img/flags/frank.jpg"></span><a href="/sportwereld/tag/voetbal/ligue-1-europese-competities">Ligue 1</a>
		</div>
	</div>
		<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="http://2.nieuwsbladcdn.be/extra/sportwereld/img/flags/griekenland.jpg"></span><a href="/sportwereld/tag/voetbal/superleague-greece-europese-competities">Superleague Greece</a>
		</div>
	</div>
	<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="http://2.nieuwsbladcdn.be/extra/sportwereld/img/flags/italie.jpg"></span><a href="/sportwereld/tag/voetbal/serie-a-europese-competities">Serie A</a>
		</div>
	</div>
		<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="http://2.nieuwsbladcdn.be/extra/sportwereld/img/flags/nederland.jpg"></span><a href="/sportwereld/tag/voetbal/eredivisie-europese-competities">Eredivisie</a>
		</div>
	</div>
	<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="http://2.nieuwsbladcdn.be/extra/sportwereld/img/flags/portugal.jpg"></span><a href="/sportwereld/tag/voetbal/liga-sagres-europese-competities">Liga NOS</a>
		</div>
	</div>
		<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="http://2.nieuwsbladcdn.be/extra/sportwereld/img/flags/rusland.jpg"></span><a href="/sportwereld/tag/voetbal/premier-liga-europese-competities">Premier Liga</a>
		</div>
	</div>
	<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="http://2.nieuwsbladcdn.be/extra/sportwereld/img/flags/schotland.jpg"></span><a href="/sportwereld/tag/voetbal/scottish-premier-league-europese-competiti">Scottish Premiership</a>
		</div>
	</div>
		<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="http://2.nieuwsbladcdn.be/extra/sportwereld/img/flags/spanje.jpg"></span><a href="/sportwereld/tag/voetbal/primera-division-europese-competities">Primera Division</a>
		</div>
	</div>
	<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="http://2.nieuwsbladcdn.be/extra/sportwereld/img/flags/turkije.jpg"></span><a href="/sportwereld/tag/voetbal/super-lig-europese-competities">Süper Lig</a>
		</div>
	</div>
		
</div>
<br>
</div>



</div>
<!-- end block 'article-promo' -->
        </div>    </div>    <div class="grid__col size-1-3--bp5">        <div class="grid__col__inner">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

        <div data-mht-widget="sw-|-wg-|-zone-top-article-detail">        
    

<section class="widgetgroup ">
    
<div id="ad_rectangle-nationaal" class="ad ad--rectangle" data-ad="rectangle">
    <script>if (window.initAd) { initAd('rectangle', 'nationaal'); }</script>
</div><div class="widget margin-bm">
<a href="https://www.facebook.com/Sportwereld.be" target="_blank"><img src="http://1.nieuwsbladcdn.be/Assets/Images_Upload/2015/07/17/nb_social_sportwereld.jpg" /></a>
</div>



<div id="ad_advertorial-1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', '1'); }</script>
</div>
<section class="widget widget--most-read widget-listwidget--public">
    
        <header class="widget__header ">
            <header class="section-header section-header--sport">	<h2 class="section-title">Meest Gelezen <span class="section-title__sub">Sport</span></h2></header>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  article-teaser--no-image" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20171029_03158798" itemprop="url" target="_self">
        
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Geen Mechelen, maar wel Schotse traditieclub voor Preud’homme? “Hij sprak al met de voorzitter”
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  article-teaser--no-image" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20171028_03158497" itemprop="url" target="_self">
        
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                NBA-sterren schrikken zich een hoedje en richten zich tot NASA: “Wat hebben we geraakt?”
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  article-teaser--video article-teaser--no-image" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20171028_03158693" itemprop="url" target="_self">
        
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                VIDEO. Deze vreselijke overtreding op Pozuelo leverde niet eens gele kaart op
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  article-teaser--no-image" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20171028_03158546" itemprop="url" target="_self">
        
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Van der Poel entertaint publiek met heerlijke jump bij tiende (!) seizoenszege
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  article-teaser--no-image" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20171028_03158530" itemprop="url" target="_self">
        
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Scheidsrechtersbaas Verbist pareert kritiek op videoref: “Het systeem werkt wél”
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

<!-- &lt;!-- /// renderfeedback: ArticleList Widget No Articles /// --&gt; -->

<div id="ad_mediumrectangle-inhouse" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'inhouse'); }</script>
</div>
</section>
        </div>
    
        <div data-mht-widget="sw15-|-list-|-most-read-buitenlands-voetbal">        
    
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20171029_03158798" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/10/29/10006934-bc8e-11e7-a2c3-0b5d56eb3895_web_scale_0.0875_0.0875__.jpg?height=190&width=313&mode=crop&scale=both" alt="Geen Mechelen, maar wel Schotse traditieclub voor Preud’homme? “Hij sprak al met de voorzitter”" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Geen Mechelen, maar wel Schotse traditieclub voor Preud’homme? “Hij sprak al met de voorzitter”
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20171028_03158562" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/10/28/e3ce2d5a-bbf3-11e7-86cb-3da7eed72813_web_translate_-8.74999_-5.978537__scale_0.3893008_0.3893008__.jpg?height=190&width=313&mode=crop&scale=both" alt="Als de nood het hoogst is... Engelse amateurdoelman krijgt bizarre rode kaart" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Als de nood het hoogst is... Engelse amateurdoelman krijgt bizarre rode kaart
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20171028_03158433" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/10/28/717600fa-bbc8-11e7-86cb-3da7eed72813_web_scale_0.1426824_0.1426824__.jpg?height=190&width=313&mode=crop&scale=both" alt="Premier League snel beslist? Klopp: “Het lijkt erop dat Man City in januari kampioen wordt”" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Premier League snel beslist? Klopp: “Het lijkt erop dat Man City in januari kampioen wordt”
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20171028_03158577" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/10/28/470ec310-bbfa-11e7-86cb-3da7eed72813_web_translate_-37.71388_-21.53857__scale_0.0945395_0.0945393__.jpg?height=190&width=313&mode=crop&scale=both" alt="Origi doet Wolfsburg ontploffen in laatste minuut, Hazard zet Gladbach op weg naar winst" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Origi doet Wolfsburg ontploffen in laatste minuut, Hazard zet Gladbach op weg naar winst
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
        <div data-mht-widget="sw-|-live-match-center|-voetbal-editors-choice">        
    
<div class="live-sports-coverage lsc-widget">
    
    <header class="lsc-widget-header">
        <h2 class="lsc-widget-logo">
            
            <a href="http://www.nieuwsblad.be/sportwereld/live/">Live</a>
            </span>
        </h2>
    </header>
    

    <div class="lsc-widget-content js-lsc-matchcenter-sync">
        
        <h2 class="lsc-section-title">
            voetbal<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal">
                                         <b>+</b> 
                                     </a>
        </h2>
        

<div class="lsc-soccer">
    <ul class="lsc-soccer__events js-matchcenter-overview-table"
        data-sync-url="http://liveapi.sportwereld.be/livesports/jsonlivematches"
        data-sync-sport="soccer">
        
            <li class="lsc-soccer__event"
                data-match-id="2221563">
                <article class="lsc-soccer__event__inner">
                    <div class="lsc-soccer__aside">
                        <div class="lsc-soccer__aside__inner">
                            <div class="lsc-soccer__progress">
                                12:30
                                  
                            </div>

                            
                        </div>
                    </div>
                    <div class="lsc-soccer__main">
                        <div class="lsc-soccer__main__inner">
                            <div class="lsc-soccer__wrapper">
                                 
                                <div class="lsc-soccer__team lsc-soccer__home">
                                    
                                    <a class="lsc-soccer__team__inner" href="http://www.nieuwsblad.be/sportwereld/live/voetbal/269128/" >
                                        
                                        <img src="https://nbosport.akamaized.net/images/lib/basic/sport/football/club/logo/Small/112190.png">
                                        <abbr title="Benevento">
                                            <span>BEN</span>
                                        </abbr>
                                        
                                        </a>
                                        
                                </div>
                                 
                                <div class="lsc-soccer__meta">
                                    <div class="lsc-soccer__meta__inner">
                                        
                                            <div class="lsc-soccer__result">
                                                
                                                <a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/269128/" >
                                                    -
                                                    
                                                    </a>
                                                    
                                            </div>
                                        
                                    </div>
                                </div>
                                 
                                <div class="lsc-soccer__team lsc-soccer__away">
                                    
                                    <a class="lsc-soccer__team__inner" href="http://www.nieuwsblad.be/sportwereld/live/voetbal/269128/" >
                                        
                                        <img src="https://nbosport.akamaized.net/images/lib/basic/sport/football/club/logo/Small/4072.png">
                                        <abbr title="SS Lazio">
                                            <span>LAZ</span>
                                        </abbr>
                                        
                                        </a>
                                        
                                </div>
                                 
                            </div>
                        </div>
                    </div>
                </article>
            </li>
        
            <li class="lsc-soccer__event"
                data-match-id="2174420">
                <article class="lsc-soccer__event__inner">
                    <div class="lsc-soccer__aside">
                        <div class="lsc-soccer__aside__inner">
                            <div class="lsc-soccer__progress">
                                12:30
                                  
                            </div>

                            
                        </div>
                    </div>
                    <div class="lsc-soccer__main">
                        <div class="lsc-soccer__main__inner">
                            <div class="lsc-soccer__wrapper">
                                 
                                <div class="lsc-soccer__team lsc-soccer__home">
                                    
                                    <a class="lsc-soccer__team__inner" href="http://www.nieuwsblad.be/sportwereld/live/voetbal/264132/" >
                                        
                                        <img src="https://nbosport.akamaized.net/images/lib/basic/sport/football/club/logo/Small/17.png">
                                        <abbr title="Vitesse">
                                            <span>VIT</span>
                                        </abbr>
                                        
                                        </a>
                                        
                                </div>
                                 
                                <div class="lsc-soccer__meta">
                                    <div class="lsc-soccer__meta__inner">
                                        
                                            <div class="lsc-soccer__result">
                                                
                                                <a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/264132/" >
                                                    -
                                                    
                                                    </a>
                                                    
                                            </div>
                                        
                                    </div>
                                </div>
                                 
                                <div class="lsc-soccer__team lsc-soccer__away">
                                    
                                    <a class="lsc-soccer__team__inner" href="http://www.nieuwsblad.be/sportwereld/live/voetbal/264132/" >
                                        
                                        <img src="https://nbosport.akamaized.net/images/lib/basic/sport/football/club/logo/Small/11.png">
                                        <abbr title="PSV">
                                            <span>PSV</span>
                                        </abbr>
                                        
                                        </a>
                                        
                                </div>
                                 
                            </div>
                        </div>
                    </div>
                </article>
            </li>
        
            <li class="lsc-soccer__event"
                data-match-id="2171398">
                <article class="lsc-soccer__event__inner">
                    <div class="lsc-soccer__aside">
                        <div class="lsc-soccer__aside__inner">
                            <div class="lsc-soccer__progress">
                                14:30
                                  
                            </div>

                            
                        </div>
                    </div>
                    <div class="lsc-soccer__main">
                        <div class="lsc-soccer__main__inner">
                            <div class="lsc-soccer__wrapper">
                                 
                                <div class="lsc-soccer__team lsc-soccer__home">
                                    
                                    <a class="lsc-soccer__team__inner" href="http://www.nieuwsblad.be/sportwereld/live/voetbal/263410/" >
                                        
                                        <img src="https://nbosport.akamaized.net/images/lib/basic/sport/football/club/logo/Small/4035.png">
                                        <abbr title="Club Brugge">
                                            <span>CLU</span>
                                        </abbr>
                                        
                                        </a>
                                        
                                </div>
                                 
                                <div class="lsc-soccer__meta">
                                    <div class="lsc-soccer__meta__inner">
                                        
                                            <div class="lsc-soccer__result">
                                                
                                                <a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/263410/" >
                                                    -
                                                    
                                                    </a>
                                                    
                                            </div>
                                        
                                    </div>
                                </div>
                                 
                                <div class="lsc-soccer__team lsc-soccer__away">
                                    
                                    <a class="lsc-soccer__team__inner" href="http://www.nieuwsblad.be/sportwereld/live/voetbal/263410/" >
                                        
                                        <img src="https://nbosport.akamaized.net/images/lib/basic/sport/football/club/logo/Small/102513.png">
                                        <abbr title="STVV">
                                            <span>STV</span>
                                        </abbr>
                                        
                                        </a>
                                        
                                </div>
                                 
                            </div>
                        </div>
                    </div>
                </article>
            </li>
        
            <li class="lsc-soccer__event"
                data-match-id="2221732">
                <article class="lsc-soccer__event__inner">
                    <div class="lsc-soccer__aside">
                        <div class="lsc-soccer__aside__inner">
                            <div class="lsc-soccer__progress">
                                15:00
                                  
                            </div>

                            
                        </div>
                    </div>
                    <div class="lsc-soccer__main">
                        <div class="lsc-soccer__main__inner">
                            <div class="lsc-soccer__wrapper">
                                 
                                <div class="lsc-soccer__team lsc-soccer__home">
                                    
                                    <a class="lsc-soccer__team__inner" href="http://www.nieuwsblad.be/sportwereld/live/voetbal/269133/" >
                                        
                                        <img src="https://nbosport.akamaized.net/images/lib/basic/sport/football/club/logo/Small/4110.png">
                                        <abbr title="Sampdoria">
                                            <span>SAM</span>
                                        </abbr>
                                        
                                        </a>
                                        
                                </div>
                                 
                                <div class="lsc-soccer__meta">
                                    <div class="lsc-soccer__meta__inner">
                                        
                                            <div class="lsc-soccer__result">
                                                
                                                <a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/269133/" >
                                                    -
                                                    
                                                    </a>
                                                    
                                            </div>
                                        
                                    </div>
                                </div>
                                 
                                <div class="lsc-soccer__team lsc-soccer__away">
                                    
                                    <a class="lsc-soccer__team__inner" href="http://www.nieuwsblad.be/sportwereld/live/voetbal/269133/" >
                                        
                                        <img src="https://nbosport.akamaized.net/images/lib/basic/sport/football/club/logo/Small/100118.png">
                                        <abbr title="Chievo Verona">
                                            <span>CHI</span>
                                        </abbr>
                                        
                                        </a>
                                        
                                </div>
                                 
                            </div>
                        </div>
                    </div>
                </article>
            </li>
        
            <li class="lsc-soccer__event"
                data-match-id="2221666">
                <article class="lsc-soccer__event__inner">
                    <div class="lsc-soccer__aside">
                        <div class="lsc-soccer__aside__inner">
                            <div class="lsc-soccer__progress">
                                15:00
                                  
                            </div>

                            
                        </div>
                    </div>
                    <div class="lsc-soccer__main">
                        <div class="lsc-soccer__main__inner">
                            <div class="lsc-soccer__wrapper">
                                 
                                <div class="lsc-soccer__team lsc-soccer__home">
                                    
                                    <a class="lsc-soccer__team__inner" href="http://www.nieuwsblad.be/sportwereld/live/voetbal/269130/" >
                                        
                                        <img src="https://nbosport.akamaized.net/images/lib/basic/sport/football/club/logo/Small/4239.png">
                                        <abbr title="Napoli">
                                            <span>NAP</span>
                                        </abbr>
                                        
                                        </a>
                                        
                                </div>
                                 
                                <div class="lsc-soccer__meta">
                                    <div class="lsc-soccer__meta__inner">
                                        
                                            <div class="lsc-soccer__result">
                                                
                                                <a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/269130/" >
                                                    -
                                                    
                                                    </a>
                                                    
                                            </div>
                                        
                                    </div>
                                </div>
                                 
                                <div class="lsc-soccer__team lsc-soccer__away">
                                    
                                    <a class="lsc-soccer__team__inner" href="http://www.nieuwsblad.be/sportwereld/live/voetbal/269130/" >
                                        
                                        <img src="https://nbosport.akamaized.net/images/lib/basic/sport/football/club/logo/Small/112230.png">
                                        <abbr title="Sassuolo">
                                            <span>SAS</span>
                                        </abbr>
                                        
                                        </a>
                                        
                                </div>
                                 
                            </div>
                        </div>
                    </div>
                </article>
            </li>
        
            <li class="lsc-soccer__event"
                data-match-id="2172086">
                <article class="lsc-soccer__event__inner">
                    <div class="lsc-soccer__aside">
                        <div class="lsc-soccer__aside__inner">
                            <div class="lsc-soccer__progress">
                                16:00
                                  
                            </div>

                            
                        </div>
                    </div>
                    <div class="lsc-soccer__main">
                        <div class="lsc-soccer__main__inner">
                            <div class="lsc-soccer__wrapper">
                                 
                                <div class="lsc-soccer__team lsc-soccer__home">
                                    
                                    <a class="lsc-soccer__team__inner" href="http://www.nieuwsblad.be/sportwereld/live/voetbal/263602/" >
                                        
                                        <img src="https://nbosport.akamaized.net/images/lib/basic/sport/football/club/logo/Small/105295.png">
                                        <abbr title="Tubeke">
                                            <span>TUB</span>
                                        </abbr>
                                        
                                        </a>
                                        
                                </div>
                                 
                                <div class="lsc-soccer__meta">
                                    <div class="lsc-soccer__meta__inner">
                                        
                                            <div class="lsc-soccer__result">
                                                
                                                <a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/263602/" >
                                                    -
                                                    
                                                    </a>
                                                    
                                            </div>
                                        
                                    </div>
                                </div>
                                 
                                <div class="lsc-soccer__team lsc-soccer__away">
                                    
                                    <a class="lsc-soccer__team__inner" href="http://www.nieuwsblad.be/sportwereld/live/voetbal/263602/" >
                                        
                                        <img src="https://nbosport.akamaized.net/images/lib/basic/sport/football/club/logo/Small/4033.png">
                                        <abbr title="Cercle Brugge">
                                            <span>CER</span>
                                        </abbr>
                                        
                                        </a>
                                        
                                </div>
                                 
                            </div>
                        </div>
                    </div>
                </article>
            </li>
        
            <li class="lsc-soccer__event"
                data-match-id="2198094">
                <article class="lsc-soccer__event__inner">
                    <div class="lsc-soccer__aside">
                        <div class="lsc-soccer__aside__inner">
                            <div class="lsc-soccer__progress">
                                16:15
                                  
                            </div>

                            
                        </div>
                    </div>
                    <div class="lsc-soccer__main">
                        <div class="lsc-soccer__main__inner">
                            <div class="lsc-soccer__wrapper">
                                 
                                <div class="lsc-soccer__team lsc-soccer__home">
                                    
                                    <a class="lsc-soccer__team__inner" href="http://www.nieuwsblad.be/sportwereld/live/voetbal/268661/" >
                                        
                                        <img src="https://nbosport.akamaized.net/images/lib/basic/sport/football/club/logo/Small/104368.png">
                                        <abbr title="Girona FC">
                                            <span>GIR</span>
                                        </abbr>
                                        
                                        </a>
                                        
                                </div>
                                 
                                <div class="lsc-soccer__meta">
                                    <div class="lsc-soccer__meta__inner">
                                        
                                            <div class="lsc-soccer__result">
                                                
                                                <a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/268661/" >
                                                    -
                                                    
                                                    </a>
                                                    
                                            </div>
                                        
                                    </div>
                                </div>
                                 
                                <div class="lsc-soccer__team lsc-soccer__away">
                                    
                                    <a class="lsc-soccer__team__inner" href="http://www.nieuwsblad.be/sportwereld/live/voetbal/268661/" >
                                        
                                        <img src="https://nbosport.akamaized.net/images/lib/basic/sport/football/club/logo/Small/4103.png">
                                        <abbr title="Real Madrid">
                                            <span>RMA</span>
                                        </abbr>
                                        
                                        </a>
                                        
                                </div>
                                 
                            </div>
                        </div>
                    </div>
                </article>
            </li>
        
            <li class="lsc-soccer__event"
                data-match-id="2172224">
                <article class="lsc-soccer__event__inner">
                    <div class="lsc-soccer__aside">
                        <div class="lsc-soccer__aside__inner">
                            <div class="lsc-soccer__progress">
                                17:00
                                  
                            </div>

                            
                        </div>
                    </div>
                    <div class="lsc-soccer__main">
                        <div class="lsc-soccer__main__inner">
                            <div class="lsc-soccer__wrapper">
                                 
                                <div class="lsc-soccer__team lsc-soccer__home">
                                    
                                    <a class="lsc-soccer__team__inner" href="http://www.nieuwsblad.be/sportwereld/live/voetbal/263758/" >
                                        
                                        <img src="https://nbosport.akamaized.net/images/lib/basic/sport/football/club/logo/Small/4693.png">
                                        <abbr title="Leicester City">
                                            <span>LEI</span>
                                        </abbr>
                                        
                                        </a>
                                        
                                </div>
                                 
                                <div class="lsc-soccer__meta">
                                    <div class="lsc-soccer__meta__inner">
                                        
                                            <div class="lsc-soccer__result">
                                                
                                                <a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/263758/" >
                                                    -
                                                    
                                                    </a>
                                                    
                                            </div>
                                        
                                    </div>
                                </div>
                                 
                                <div class="lsc-soccer__team lsc-soccer__away">
                                    
                                    <a class="lsc-soccer__team__inner" href="http://www.nieuwsblad.be/sportwereld/live/voetbal/263758/" >
                                        
                                        <img src="https://nbosport.akamaized.net/images/lib/basic/sport/football/club/logo/Small/4047.png">
                                        <abbr title="Everton">
                                            <span>EVE</span>
                                        </abbr>
                                        
                                        </a>
                                        
                                </div>
                                 
                            </div>
                        </div>
                    </div>
                </article>
            </li>
        
            <li class="lsc-soccer__event"
                data-match-id="2171397">
                <article class="lsc-soccer__event__inner">
                    <div class="lsc-soccer__aside">
                        <div class="lsc-soccer__aside__inner">
                            <div class="lsc-soccer__progress">
                                18:00
                                  
                            </div>

                            
                        </div>
                    </div>
                    <div class="lsc-soccer__main">
                        <div class="lsc-soccer__main__inner">
                            <div class="lsc-soccer__wrapper">
                                 
                                <div class="lsc-soccer__team lsc-soccer__home">
                                    
                                    <a class="lsc-soccer__team__inner" href="http://www.nieuwsblad.be/sportwereld/live/voetbal/263409/" >
                                        
                                        <img src="https://nbosport.akamaized.net/images/lib/basic/sport/football/club/logo/Small/300.png">
                                        <abbr title="Standard">
                                            <span>STA</span>
                                        </abbr>
                                        
                                        </a>
                                        
                                </div>
                                 
                                <div class="lsc-soccer__meta">
                                    <div class="lsc-soccer__meta__inner">
                                        
                                            <div class="lsc-soccer__result">
                                                
                                                <a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/263409/" >
                                                    -
                                                    
                                                    </a>
                                                    
                                            </div>
                                        
                                    </div>
                                </div>
                                 
                                <div class="lsc-soccer__team lsc-soccer__away">
                                    
                                    <a class="lsc-soccer__team__inner" href="http://www.nieuwsblad.be/sportwereld/live/voetbal/263409/" >
                                        
                                        <img src="https://nbosport.akamaized.net/images/lib/basic/sport/football/club/logo/Small/118772.png">
                                        <abbr title="Waasland-Beveren">
                                            <span>WBE</span>
                                        </abbr>
                                        
                                        </a>
                                        
                                </div>
                                 
                            </div>
                        </div>
                    </div>
                </article>
            </li>
        
            <li class="lsc-soccer__event"
                data-match-id="2171400">
                <article class="lsc-soccer__event__inner">
                    <div class="lsc-soccer__aside">
                        <div class="lsc-soccer__aside__inner">
                            <div class="lsc-soccer__progress">
                                20:00
                                  
                            </div>

                            
                        </div>
                    </div>
                    <div class="lsc-soccer__main">
                        <div class="lsc-soccer__main__inner">
                            <div class="lsc-soccer__wrapper">
                                 
                                <div class="lsc-soccer__team lsc-soccer__home">
                                    
                                    <a class="lsc-soccer__team__inner" href="http://www.nieuwsblad.be/sportwereld/live/voetbal/263412/" >
                                        
                                        <img src="https://nbosport.akamaized.net/images/lib/basic/sport/football/club/logo/Small/119442.png">
                                        <abbr title="Excel Moeskroen">
                                            <span>MOU</span>
                                        </abbr>
                                        
                                        </a>
                                        
                                </div>
                                 
                                <div class="lsc-soccer__meta">
                                    <div class="lsc-soccer__meta__inner">
                                        
                                            <div class="lsc-soccer__result">
                                                
                                                <a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/263412/" >
                                                    -
                                                    
                                                    </a>
                                                    
                                            </div>
                                        
                                    </div>
                                </div>
                                 
                                <div class="lsc-soccer__team lsc-soccer__away">
                                    
                                    <a class="lsc-soccer__team__inner" href="http://www.nieuwsblad.be/sportwereld/live/voetbal/263412/" >
                                        
                                        <img src="https://nbosport.akamaized.net/images/lib/basic/sport/football/club/logo/Small/4201.png">
                                        <abbr title="Antwerp">
                                            <span>ANT</span>
                                        </abbr>
                                        
                                        </a>
                                        
                                </div>
                                 
                            </div>
                        </div>
                    </div>
                </article>
            </li>
        
            <li class="lsc-soccer__event"
                data-match-id="2173675">
                <article class="lsc-soccer__event__inner">
                    <div class="lsc-soccer__aside">
                        <div class="lsc-soccer__aside__inner">
                            <div class="lsc-soccer__progress">
                                21:00
                                  
                            </div>

                            
                        </div>
                    </div>
                    <div class="lsc-soccer__main">
                        <div class="lsc-soccer__main__inner">
                            <div class="lsc-soccer__wrapper">
                                 
                                <div class="lsc-soccer__team lsc-soccer__home">
                                    
                                    <a class="lsc-soccer__team__inner" href="http://www.nieuwsblad.be/sportwereld/live/voetbal/264843/" >
                                        
                                        <img src="https://nbosport.akamaized.net/images/lib/basic/sport/football/club/logo/Small/4699.png">
                                        <abbr title="Lille OSC">
                                            <span>LIL</span>
                                        </abbr>
                                        
                                        </a>
                                        
                                </div>
                                 
                                <div class="lsc-soccer__meta">
                                    <div class="lsc-soccer__meta__inner">
                                        
                                            <div class="lsc-soccer__result">
                                                
                                                <a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/264843/" >
                                                    -
                                                    
                                                    </a>
                                                    
                                            </div>
                                        
                                    </div>
                                </div>
                                 
                                <div class="lsc-soccer__team lsc-soccer__away">
                                    
                                    <a class="lsc-soccer__team__inner" href="http://www.nieuwsblad.be/sportwereld/live/voetbal/264843/" >
                                        
                                        <img src="https://nbosport.akamaized.net/images/lib/basic/sport/football/club/logo/Small/4226.png">
                                        <abbr title="Olympique Marseille">
                                            <span>OM</span>
                                        </abbr>
                                        
                                        </a>
                                        
                                </div>
                                 
                            </div>
                        </div>
                    </div>
                </article>
            </li>
        
    </ul>
</div>
    </div>
</div>

        </div>
    
        <div data-mht-widget="sw-|-wg-|-zone-bottom">        
    

<section class="widgetgroup ">
    <div class="widget widget--all-results">
	<div class = "widget__header section-header section-header--sport">
		<h2 class="section-title section-title--small">Alle sportuitslagen</h2>
	</div>
	<div class="tabs" role="widget">
		<ul class="nav nav-tabs">
			<li class="first"
				tabindex="0"
				aria-selected="true"
				aria-controls="allresultswidget-ranking0"
				aria-labelledby="tab-allresultswidget-id-1"
				role="tab">
				<a id="tab-allresultswidget-id-1"
					tabindex="-1"
					role="presentation"
					data-toggle="tab"
					href="#allresultswidget-ranking0"
					class="is-active">
					Voetbal
				</a>
			</li>
			<li tabindex="-1"
				aria-selected="false"
				aria-controls="allresultswidget-ranking1"
				aria-labelledby="tab-allresultswidget-id-2"
				role="tab">
				<a id="tab-allresultswidget-id-2"
					tabindex="-1"
					role="presentation"
					data-toggle="tab"
					href="#allresultswidget-ranking1">
					Wielrennen
				</a>
			</li>
			<li tabindex="-1"
				aria-selected="false"
				aria-controls="allresultswidget-ranking2"
				aria-labelledby="tab-allresultswidget-id-3"
				role="tab">
				<a id="tab-allresultswidget-id-3"
					tabindex="-1"
					role="presentation"
					data-toggle="tab"
					href="#allresultswidget-ranking2">
					Basket
				</a>
			</li>
			<li class="last"
				tabindex="-1"
				aria-selected="false"
				aria-controls="allresultswidget-ranking3"
				aria-labelledby="tab-allresultswidget-id-4"
				role="tab">
				<a id="tab-allresultswidget-id-4"
					tabindex="-1"
					role="presentation"
					data-toggle="tab"
					href="#allresultswidget-ranking3">
					Andere
				</a>
			</li>
		</ul>
		<div class="tab-content">
			<div class="tab-pane is-active"
				id="allresultswidget-ranking0"
				role="tabpanel"
				aria-labelledby="tab-allresultswidget-id-1"
				aria-expanded="true"
				aria-hidden="false">
				<ul class="list-block list-block--unstyled">
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/tag/voetbal/jupiler-pro-league-reg-comp">
							Jupiler Pro League
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/voetbal">
							Nationaal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/voetbal">
							Provinciaal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/voetbal/buitenland/mannen">
							Buitenland
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/voetbal/europees/mannen#champions-league">
							Champions/Europa League
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
				</ul>
			</div>
			<div class="tab-pane"
				id="allresultswidget-ranking1"
				role="tabpanel"
				aria-labelledby="tab-allresultswidget-id-2"
				aria-expanded="false"
				aria-hidden="true">
				<ul class="list-block list-block--unstyled">
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/pro-tour-historisch">
							Pro Tour
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/vrouwen-elite">
							Vrouwen Elite
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/europa">
							Europees
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/nationaal">
							Nationaal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/beloften-en-elite-mczc">
							Beloften/Elite MC/ZC
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/junioren">
							Junioren
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/veldrijden-cyclo-cross">
							Veldrijden
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
				</ul>
			</div>
			<div class="tab-pane"
				id="allresultswidget-ranking2"
				role="tabpanel"
				aria-labelledby="tab-allresultswidget-id-3"
				aria-expanded="false"
				aria-hidden="true">
				<ul class="list-block list-block--unstyled">
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/tag/basketbal/scooore-league">
							Scooore!league
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/tag/basketbal/tweede-klasse-mannen-nationaal">
							Tweede klasse
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/basketbal/landelijk/mannen">
							Landelijk
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/basketbal">
							Provinciaal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/basketbal/europees/mannen">
							Europees
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
				</ul>
			</div>
			<div class="tab-pane"
				id="allresultswidget-ranking3"
				role="tabpanel"
				aria-labelledby="tab-allresultswidget-id-4"
				aria-expanded="false"
				aria-hidden="true">
				<ul class="list-block list-block--unstyled">
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/handbal/nationaal/mannen">
							Handbal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/hockey/nationaal/mannen">
							Hockey
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/korfbal/nationaal/gemengd">
							Korfbal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/krachtbal/nationaal/mannen">
							Krachtbal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/minivoetbal/nationaal/mannen">
							Minivoetbal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/rugby">
							Rugby
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/tafeltennis">
							Tafeltennis
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/live/tennis">
							Tennis
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/volleybal">
							Volleybal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/zaalvoetbal">
							Zaalvoetbal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>


<div id="ad_mediumrectangle-inhouse" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'inhouse'); }</script>
</div>
</section>
        </div>
    
</div>
<!-- end block 'article-sidebar' -->
        </div>    </div></article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">

</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
            </main>
            

<nav class="site-index" role="navigation">
    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.nieuwsblad.be/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/nieuws/chronologisch" target="_parent">
                            Meest recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/nieuws/extra/opmerkelijk" target="_parent">
                            #OMG
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/nieuws/consument" target="_parent">
                            Consument
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/nieuws/economie" target="_parent">
                            Economie
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.nieuwsblad.be/sportwereld" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/sportwereld/live" target="_parent">
                            LIVE
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/sportwereld/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/sportwereld/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/sportwereld" target="_parent">
                            Zaalsporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/sportwereld/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/sportwereld/motorsporten/formule-1" target="_parent">
                            Formule 1
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/sportwereld/nevensporten" target="_parent">
                            Meer sporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/sportwereld/uitslagen" target="_parent">
                            UITSLAGEN
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.nieuwsblad.be/regio" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-bvco">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.nieuwsblad.be/nieuws/extra" target="_parent">
                    BV&Co
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/nieuws/extra/bv-co" target="_parent">
                            BV & Co
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/nieuws/extra" target="_parent">
                            Cultuur
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/nieuws/extra/tv-radio" target="_parent">
                            TV & Radio
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/tv-gids" target="_parent">
                            TV-Gids
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/ontspanning" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.nieuwsblad.be/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/she/life/seks" target="_parent">
                            Seks & Relaties
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/she/life/gezondheid" target="_parent">
                            Fit & Gezond
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/she/life/mama" target="_parent">
                            Mama
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/she/wonen/interieur" target="_parent">
                            Interieur 
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-nbsp">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.nieuwsblad.be/abonnee" target="_parent">
                    
                            <svg class="icon">
                                <use xlink:href="#icon-plus"></use>
                            </svg>
                            &nbsp;
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-2-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Nieuwsblad.be
                </h6>
                <ul>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.facebook.com/nieuwsblad.be" target="_parent">
                                Nieuwsblad op facebook
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.nieuwsblad.be/account/logon" target="_parent">
                                Registreer je
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.twitter.com/Nieuwsblad_be" target="_parent">
                                Nieuwsblad op twitter
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.nieuwsblad.be/nieuwsbrieven" target="_parent">
                                Nieuwsbrieven
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.nieuwsblad.be/mobiel" target="_parent">
                                Op smartphone
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.nieuwsblad.be/archief/cnt" target="_parent">
                                Archief
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://m.nieuwsblad.be" target="_parent">
                                m.nieuwsblad.be
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.nieuwsblad.be/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/surf-policy" target="_parent">
                                Surf policy
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/privacy-policy" target="_parent">
                                Privacy policy
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.nieuwsblad.be/klantendienst" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.nieuwsblad.be/abonnement" target="_parent">
                                Abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.nieuwsblad.be/digitale-krant" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.nieuwsblad.be/abonnee" target="_parent">
                                Voor abonnees
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/mediahuis/" target="_parent">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.nieuwsblad.be/contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Jobs bij Mediahuis
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.nieuwsblad.be/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.nieuwsblad.be/fietsen/stadsfiets" target="_blank">
                                Fietsenshop
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="site-footer__main">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
                   
                
                        <a class="site-logo" href="http://www.nieuwsblad.be/">
                            <svg class="icon icon-n icon-n">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-n"></use>
                            </svg>
                        </a>
                
                  
                </div>
            </div>
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
				

<ul class="site-social">
   <li>
        <a href="https://www.facebook.com/nieuwsblad.be" class="has-icon-state">
               <svg class="icon icon--white">
	                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
                </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/Nieuwsblad_be" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="http://www.nieuwsblad.be/rss" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                                           
                </div>
            </div>
        </div>
    </div>
    <div class="site-footer__aside">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                    

<ul class="list-inline margin-bs">
    <li class="margin-rs">
        <a href="http://www.mediahuis.be/">
            <i class="sprite sprite--brand-mediahuis"></i>
            <span class="a11y">Mediahuis</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="http://www.mediargus.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Mediargus</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li>
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
</ul>

     
                </div>
            </div>
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                 

<div class="site-copyright">
    <ul class="nav-inline nav-inline--piped">
        <li>
            <a class="link-clean" href="http://mediahuis.be/voorwaarden">Gebruiksvoorwaarden
            </a>
        </li>
        <li>
            <a class="link-clean" href="http://www.nieuwsblad.be/credits">Credits
            </a>
        </li>
    </ul>
</div>
  
                </div>
            </div>
        </div>
    </div>
</footer>           
            
        </div>
    </div>
        
    
</div>
    
<div id="ad_wideskyscraper" class="ad ad--wideskyscraper" data-ad="wideskyscraper">
    <script>if (window.initAd) { initAd('wideskyscraper'); }</script>
</div>
<div id="ad_smallskyscraper" class="ad ad--smallskyscraper" data-ad="smallskyscraper">
    <script>if (window.initAd) { initAd('smallskyscraper'); }</script>
</div>
<div id="ad_splash" class="ad ad--splash" data-ad="splash">
    <script>if (window.initAd) { initAd('splash'); }</script>
</div>
<div id="ad_floorad" class="ad ad--floorad" data-ad="floorad">
    <script>if (window.initAd) { initAd('floorad'); }</script>
</div>
<div id="ad_fullpagelayer" class="ad ad--fullpagelayer" data-ad="fullpagelayer">
    <script>if (window.initAd) { initAd('fullpagelayer'); }</script>
</div>
<div id="ad_skyscraper-nationaal" class="ad ad--skyscraper" data-ad="skyscraper">
    <script>if (window.initAd) { initAd('skyscraper', 'nationaal'); }</script>
</div>
<div id="ad_overlayer" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer'); }</script>
</div>
<div id="ad_wallpaper-nationaal" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 'nationaal'); }</script>
</div>
<!-- start: inline scripts from widgets -->

<!-- end: inline scripts from widgets -->
<script>
    var require = {
        urlArgs: 'v=20171027T172338'
    };
</script>
<script src="https://nbofront.akamaized.net/extra/assets/js/vendor/require.js?v=20171027T172338" ></script>
<script src="https://nbofront.akamaized.net/extra/assets/js/foot.js?v=20171027T172338" crossorigin="anonymous"></script>
 
</body>
</html>
