

<!doctype html>
<html class="m_no-js temp_newLogoEnabled enableThirdPartySocialShareService temp_newHeader paywall_isPacoEnabled temp_useScribbleLiveApi temp_liveFeedOnArticleDetail temp_ads_enableDfp " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
 

    
      <title>Vlaams restaurant neemt opmerkelijke maatregel: “Bord niet l... (Overpelt)  - Het Nieuwsblad</title>
    
        <link rel="canonical" href="http://www.nieuwsblad.be/cnt/dmf20171223_03259574" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.nieuwsblad.be/cnt/dmf20171223_03259574" />
        <link rel="alternate" media="handheld" href="http://m.nieuwsblad.be/cnt/dmf20171223_03259574" />
    <meta itemprop="dateModified" content="2017-12-23T08:04" />    
    <meta itemprop="datePublished" content="2017-12-23T08:04" />    
    <meta itemprop="image" content="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/12/23/7cc9238a-e7ae-11e7-b151-ebc2bbf11cbb_web_scale_0.2926421_0.2926421__.jpg?maxheight=460&maxwidth=638" />    
    <meta name="author" content="mtm" />    
    <meta name="cXenseParse:mhu-article_author" content="mtm" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20171223_03259574" />    
    <meta name="cXenseParse:mhu-domain" content="nb" />    
    <meta name="cXenseParse:mhu-page_zipcode" content="3900" />    
    <meta name="cXenseParse:Taxonomy" content="nb/nieuws/binnenland" />    
    <meta name="description" content="Omdat ze al die voedselverspilling niet meer konden aanzien, hebben ze bij het Overpeltse restaurant Acaciahof een opmerkelijke maatregel ingevoerd. Wie zi..." />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Omdat ze al die voedselverspilling niet meer konden aanzien, hebben ze bij het Overpeltse restaurant Acaciahof een opmerkelijke maatregel ingevoerd. Wie zi..." />    
    <meta name="twitter:image" content="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/12/23/7cc9238a-e7ae-11e7-b151-ebc2bbf11cbb_web_scale_0.2926421_0.2926421__.jpg?maxheight=460&maxwidth=638" />    
    <meta name="twitter:site" content="@nieuwsblad_be" />    
    <meta name="twitter:title" content="Vlaams restaurant neemt opmerkelijke maatregel: “Bord niet leeg? Dat is dan 2 euro extra”" />    
    <meta property="article:modified_time" content="2017-12-23T07:04:48.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/nieuwsblad.be" />    
    <meta property="article:section" content="Binnenland" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="152476521481961" />    
    <meta property="fb:pages" content="37823307325" />    
    <meta property="og:description" content="Omdat ze al die voedselverspilling niet meer konden aanzien, hebben ze bij het Overpeltse restaurant Acaciahof een opmerkelijke maatregel ingevoerd. Wie zi..." />    
    <meta property="og:image" content="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/12/23/7cc9238a-e7ae-11e7-b151-ebc2bbf11cbb_web_scale_0.2926421_0.2926421__.jpg" />    
    <meta property="og:image:height" content="634" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="Het Nieuwsblad" />    
    <meta property="og:title" content="Vlaams restaurant neemt opmerkelijke maatregel: “Bord niet leeg? Dat is dan 2 euro extra”" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="http://www.nieuwsblad.be/cnt/dmf20171223_03259574" />    
    
    
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-70x70.png?v=20171222T084658">
    <meta name="msapplication-square150x150logo" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-150x150.png?v=20171222T084658">
    <meta name="msapplication-square310x310logo" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-310x310.png?v=20171222T084658">
    <meta name="msapplication-TileImage" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-144x144.png?v=20171222T084658">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20171222T084658">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20171222T084658">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20171222T084658">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20171222T084658">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20171222T084658">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20171222T084658">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20171222T084658">
    <link rel="apple-touch-icon" sizes="57x57" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon.png?v=20171222T084658">
    <link rel="icon" sizes="228x228" href="https://nbofront.akamaized.net/extra/assets/img/favicons/coast-icon-228x228.png?v=20171222T084658">
    <link rel="shortcut icon" href="https://nbofront.akamaized.net/extra/assets/img/favicons/favicon.ico?v=20171222T084658">
    <link rel="icon" type="image/png" sizes="64x64" href="https://nbofront.akamaized.net/extra/assets/img/favicons/favicon.png?v=20171222T084658">

    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
interactiefPrefix:"https",brooklynapiurl:"http://brooklynapi.nieuwsblad.be",websitefolder:"http://www.nieuwsblad.be",readLaterServiceUrl:"/api/readlater/",access_loginshown:false,article_author:"mtm",article_bodycharcount:1801,article_cimpage:".ra1lir7lz7.asiu3nsrbzzz.lzpbac95hftfept7.3.p7binnenland/unknown",article_cimpage_free:"binnenland/unknown",article_cityname:"Overpelt",article_contenttype:"article",article_dossier:[],article_id:"dmf20171223_03259574",article_paco_article_id:"",article_introcharcount:434,article_sectionid:"55178e67-15a8-4ddd-a3d8-bfe5708f8932",article_section:"binnenland",article_paper:4,article_publicationdate:"20171223",article_publicationtime:"8:04",article_ispluslayout:false,article_source:"Radio 1",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_title:"Vlaams restaurant neemt opmerkelijke maatregel: “Bord niet leeg? Dat is dan 2 euro extra”",article_type:"flash",article_externalid:"bf1a2f92-e7ac-11e7-b151-ebc2bbf11cbb",page_mainsection:"eac62f25-c8c4-4a29-b36d-a365009c4361",page_mainsectionname:"nb",page_mainsubsection:"a3ea0d60-1221-43a0-8442-ee30bfbd337c",page_mainsubsectionname:"nieuws",page_section:"55178e67-15a8-4ddd-a3d8-bfe5708f8932",page_sectionname:"binnenland",page_adv_sectiontree:"nb/nieuws/binnenland",page_type:"detail",page_secure:false,page_metered:false,page_zipcode:"3900",page_cityname:"Overpelt",page_papercode:4,page_sectiontrees:"nb/nieuws/binnenland|nb/regio/limburg/overpelt|nb/nb-mobile/homepage-articles",cdn_markup:"nbofront.akamaized.net",cdn_markupVersion:"20171222T084658",cdn_static:"nbocdn.akamaized.net",features:["temp_newLogoEnabled","enableThirdPartySocialShareService","temp_newHeader","paywall_isPacoEnabled","temp_useScribbleLiveApi","temp_liveFeedOnArticleDetail","temp_ads_enableDfp"],article_has_inline_media:false,urlscheme:"http",page_features:[]
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = '.RA1lir7lZ7.AsiU3NsRbZZz.lzpBAc95HftfepT7.3.p7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/nb/nieuws/binnenland', 'free="binnenland/unknown"'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[995,123],[728,90],[995,250],[970,250]],'overlayer':[[640,480],[800,600]],'rectangle':[[300,250],[300,600]],'mediumrectangle':[[300,250]],'halfpage':[[300,600]],'advertorial':[[300,100]],'xlrectangle':[[600,400]],'skyscraper':[[160,600],[120,600]],'button':[[200,42]],'box':[[300,120],[315,160]],'xladvertorial':[[300,100]],'1k':[[300,100]],'webshop':[[625,237],[564,110]],'halfmediumrectangle':[[300,125]],'wallpaper':[[1,1]],'marksquare':[[315,315]],'markbanner':[[315,160]],'3k':[[564,110]]};

    </script>

    <noscript><link href="https://nbofront.akamaized.net/extra/assets/css/icons.fallback.css?v=20171222T084658" rel="stylesheet"></noscript>
    
        
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://nbofront.akamaized.net/extra/assets/css/site-all.css?v=20171222T084658" rel="stylesheet">
    <!--<![endif]-->
    
    <link href="https://nbofront.akamaized.net/extra/assets/css/site-sw.css?v=20171222T084658" rel="stylesheet">

    <!--[if (lte IE 9) & (!IEMobile)]
    <link href="https://nbofront.akamaized.net/extra/assets/css/site-legacy.css?v=20171222T084658" rel="stylesheet">
    <![endif]-->

    <!--[if (lt IE 9)]>
    <script src="https://nbofront.akamaized.net/extra/assets/js/vendor/html5shiv.js?v=20171222T084658"></script>
    <![endif]-->

    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://nbofront.akamaized.net/extra/assets/js/vendor/json2.js?v=20171222T084658"><\/script>')</script>
    <script src="https://nbofront.akamaized.net/extra/assets/js/head.js?v=20171222T084658" 
            
            data-pagetype="detail" data-section="55178e67-15a8-4ddd-a3d8-bfe5708f8932" data-mainsection="eac62f25-c8c4-4a29-b36d-a365009c4361"
            data-mainsubsection="a3ea0d60-1221-43a0-8442-ee30bfbd337c" data-maintag="" data-arttype="flash" crossorigin="anonymous"></script>
    <script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>
</head>
<body class="theme-default " itemscope itemtype="http://schema.org/WebPage">
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="http://www.nieuwsblad.be/auto" target="_blank">Auto</a></li>
            <li><a href="http://www.nieuwsblad.be/immo" target="_blank">Immo</a></li>
            <li><a href="http://www.nieuwsblad.be/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="http://www.nieuwsblad.be/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2">
                <a href="http://www.nieuwsblad.be/abonnee">Voor abonnees</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="http://www.nieuwsblad.be/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color">
                <a href="https://www.nieuwsblad.be/abonnement/home?utm_source=nieuwsblad&utm_medium=headersite-rood&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li>
                <div data-logon
                     data-logoff-url="https://www.nieuwsblad.be/account/LogOff"
                     data-register-url="https://www.nieuwsblad.be/account/Register">

                   <a class="site-logon padding-rs"
                       href="https://www.nieuwsblad.be/account/LogOn?goto=%2fcnt%2fdmf20171223_03259574">
                        Aanmelden
                    </a>
                    <a class="site-logon"
                       href="https://www.nieuwsblad.be/account/Register">
                        Registreren
                    </a>

                </div>
            </li>
        </ul>
    </div>
</nav>

<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
             
    <a class="site-logo-sticky" href="http://www.nieuwsblad.be/">
        <img src="https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad-new.svg?v=20171222T084658" alt="Het Nieuwsblad" onerror=" this.src = 'https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad.png?v=20171222T084658'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
             
    <a class="site-logo-sticky" href="http://www.nieuwsblad.be/">
        <img src="https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad-new.svg?v=20171222T084658" alt="Het Nieuwsblad" onerror=" this.src = 'https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad.png?v=20171222T084658'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws active" >
                <a href="http://www.nieuwsblad.be/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="http://www.nieuwsblad.be/sportwereld" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="http://www.nieuwsblad.be/regio" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--bvco  site-nav__bvco" >
                <a href="http://www.nieuwsblad.be/nieuws/extra" target="_parent">
                BV&Co
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="http://www.nieuwsblad.be/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--nbsp paco-nav site-nav__nbsp" >
                <a href="http://www.nieuwsblad.be/abonnee" target="_parent">
                                            
                        <svg class="icon">
                            <use xlink:href="#icon-plus"></use>
                        </svg>
                        &nbsp;
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="http://www.nieuwsblad.be/weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <i class="sprite sprite--weather-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title">Weer</dt>
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

<li class="site-nav__item">
    <a href="http://www.nieuwsblad.be/verkeer" class="text-nowrap">
        <i class="sprite sprite--traffic-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title color-delta">File</dt>
            <dd class="stat__value" id="trafficlength">0km</dd>
        </dl>    
    </a>
</li>

   <li class="site-nav__item">
    <a href="http://www.nieuwsblad.be/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
        <svg class="icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        <span class="a11y">Zoeken</span>
    </a>
</li>

                    
                </ul>
                
 <div class="site-nav__searchbox context">
                    <div data-action="http://www.nieuwsblad.be/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--beta" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>

<div id="ad_button-inhouse" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 'inhouse'); }</script>
</div>
                    <div class="site-subnav-sticky">
                        <nav role="navigation" class="container">
                            <ul class="site-subnav__list">
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/nieuws/chronologisch" target="_parent">
                        Meest recent
                    </a>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="http://www.nieuwsblad.be/nieuws/binnenland" target="_parent">
                        Binnenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/nieuws/buitenland" target="_parent">
                        Buitenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/nieuws/extra/opmerkelijk" target="_parent">
                        #OMG
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/nieuws/consument" target="_parent">
                        Consument
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/economie/consument/wonen" target="_parent">
                        Wonen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/nieuws/consument/reizen" target="_parent">
                        Reizen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/nieuws/consument/auto" target="_parent">
                        Auto
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/nieuws/consument/multimedia" target="_parent">
                        Multimedia
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/nieuws/consument/bouwen" target="_parent">
                        Bouwen
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/nieuws/economie" target="_parent">
                        Economie
                    </a>
                    
                </li>
        
                            </ul>
                        </nav>
                    </div>
                
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper ">
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    

    <div class="site-container">
        <div class="site-container__inner">
            
            <div class="ad-group">
                
<div id="ad_leaderboard-nationaal" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 'nationaal'); }</script>
</div>
<div id="ad_xlleaderboard" class="ad ad--xlleaderboard" data-ad="xlleaderboard">
    <script>if (window.initAd) { initAd('xlleaderboard'); }</script>
</div>
<div id="ad_tvleaderboard" class="ad ad--tvleaderboard" data-ad="tvleaderboard">
    <script>if (window.initAd) { initAd('tvleaderboard'); }</script>
</div>
<div id="ad_largeleaderboard" class="ad ad--largeleaderboard" data-ad="largeleaderboard">
    <script>if (window.initAd) { initAd('largeleaderboard'); }</script>
</div>
            </div>
            
            <main role="main">
                
    
<!-- MntPageId: b69d5143-327c-4221-aacc-45c7bd5d5b13 -->
<!-- MntPageTemplateInstanceId: ad154523-1746-4bb3-8591-5967018c0e35 -->
<!-- PublishedPageId: 54682d9f-1a45-4f66-95d2-9f9db8d70484 -->
<!-- start zone article-detail --><article class="grid"         itemscope         itemtype="http://schema.org/NewsArticle"         role="article">    <div class="grid__col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

</div>
<!-- end block 'article-header' -->
        </div>    </div>    <div class="grid__col size-2-3--bp5">        <div class="grid__col__inner">            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">



<div class="social-sticky-wrapper">
    <div class="social-sticky-bar">
        <ul class="article__share list-unstyled margin-bn">
            

                <li class="facebook margin-bs">
                    

<div class="social social--large"
     data-social="facebook"
     data-url="http://www.nieuwsblad.be/cnt/dmf20171223_03259574">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
                </li>

            

                <li class="twitter margin-bs">
                    

<div class="social social--large"
     data-social="twitter"
     data-url="http://www.nieuwsblad.be/cnt/dmf20171223_03259574"
     data-via="nieuwsblad_be"
     data-tweettext="Vlaams restaurant neemt opmerkelijke maatregel%3A %E2%80%9CBord niet leeg%3F Dat is dan 2 euro extra%E2%80%9D">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
                </li>

            

                <li class="googleplus margin-bs">
                    

<div class="social social--large"
     data-social="googleplus"
     data-url="http://www.nieuwsblad.be/cnt/dmf20171223_03259574"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
                </li>

            

                <li class="mail margin-bs">
                    

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="http://www.nieuwsblad.be/mail/dmf20171223_03259574">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
                </li>

            

                <li class="shares margin-bs">
                    

<div class="social social--large">
    <div class="badge badge__shares align-center" href="#">
         <span class="social__shares">4417</span>
         <span class="badge__label">Shares</span>
    </div>
</div>
                </li>

            
        </ul>
    </div>
</div>
<header class="article__header">

        <p>Opbrengst van de actie gaat naar goed doel</p>
    

    <h1 itemprop="name">Vlaams restaurant neemt opmerkelijke maatregel: “Bord niet leeg? Dat is dan 2 euro extra”</h1>
</header>



<footer class="article__meta">
    <p class="article__byline">
        <time datetime="2017-12-23 08:04+01:00" itemprop="datePublished">Vandaag om 08:04</time> 
        
        
                    door <span itemprop="author">mtm</span> 
                
            | Bron: <span class="text-uc" itemprop="sourceOrganization">Radio 1</span>
        
 
    -
<a class="link-complex" href="#" role="button" data-print="">
    <span class="link-complex__target">Print</span>
</a>
-


<a class="link-complex" title="Mail correctie door naar de redactie" href="mailto:redactienbo@nieuwsblad.be?subject=Correctie%20-%20'Vlaams%20restaurant%20neemt%20opmerkelijke%20maatregel:%20%E2%80%9CBord%20niet%20leeg%3F%20Dat%20is%20dan%202%20euro%20extra%E2%80%9D'&amp;body=http://www.nieuwsblad.be/cnt/dmf20171223_03259574" role="button">
    <span class="link-complex__target">Corrigeer</span>
</a>

         </p>   
</footer>

<div class="article">
    
    <figure class="article__image">
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/12/23/7cc9238a-e7ae-11e7-b151-ebc2bbf11cbb_web_scale_0.2926421_0.2926421__.jpg?maxheight=460&maxwidth=638" alt="Vlaams restaurant neemt opmerkelijke maatregel: “Bord niet leeg? Dat is dan 2 euro extra”"  height="367" width="638" itemprop="image">
        
        <figcaption class="slideshow__caption" data-slideshow-caption>
            <p>
                
                <span class="slideshow__image__caption">Het Acaciahof in Overpelt. </span>
                
                <span class="slideshow__image__credits">Foto: google street view</span>
                
            </p>
        </figcaption>
        
    </figure>
    


<ul class="article__share list-inline">
    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="http://www.nieuwsblad.be/cnt/dmf20171223_03259574">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="http://www.nieuwsblad.be/cnt/dmf20171223_03259574"
     data-via="nieuwsblad_be"
     data-tweettext="Vlaams restaurant neemt opmerkelijke maatregel%3A %E2%80%9CBord niet leeg%3F Dat is dan 2 euro extra%E2%80%9D">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="googleplus">
            

<div class="social social--large"
     data-social="googleplus"
     data-url="http://www.nieuwsblad.be/cnt/dmf20171223_03259574"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="http://www.nieuwsblad.be/mail/dmf20171223_03259574">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    

        <li class="shares">
            

<div class="social social--large">
    <div class="badge badge__shares align-center" href="#">
         <span class="social__shares">4417</span>
         <span class="badge__label">Shares</span>
    </div>
</div>
        </li>

    
</ul>

    <div class="article__body" itemprop="description articleBody">
        
        <div class="article__intro">
            
            <span class="article__location">Overpelt -</span>
            <P>Omdat ze al die voedselverspilling niet meer konden aanzien, hebben ze bij het Overpeltse restaurant Acaciahof een opmerkelijke maatregel ingevoerd. Wie zijn bord niet leeg eet, moet 2 euro meer betalen. “Meerdere emmers van vijftien à twintig liter gingen hier dagelijks de vuilnisbak in”, verklaarde restauranthoudster Isabelle Snoeckx in ‘De Wereld Vandaag’ op Radio 1. De opbrengst van de maatregel gaat naar een goed doel.</P>
        </div>
        
<div id="ad_mediumrectangle-nationaal" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'nationaal'); }</script>
</div>
        <aside class="article__sidebar">
            <div class="article__sidebar__inner">
                
            </div>
        </aside>

         
                    <!-- start rendering normal content -->
                    <P>“Om verspilling tegen te gaan: wat u neemt op het zondagbuffet, eet u op. Indien u te veel neemt en het niet op eet, wordt er 2 euro aangerekend”, staats sinds kort te lezen op een bord bij het Limburgse restaurant. “Wij schenken die 2 euro aan Wereldarmoede. Dank voor uw begrip.”</P><P>De maatregel was broodnodig, aldus Snoeckx. “Op zondag bieden wij buffet aan, vooral dan stelt het probleem zich. Meerdere emmers van vijftien à twintig liter gingen hier per dag de vuilnisbak in”, zei ze op Radio 1. “Ik zag halve borden die onaangeroerd waren, kinderen die <I>total loss</I> gingen...”</P><P>Het Acaciahof is lang niet het enige buffetrestaurant waar een extra vergoeding aangerekend wordt in het geval van overschotjes. Om nog een “duidelijker signaal” te geven schenken de uitbaters de opbrengst aan een goed doel. “Er wordt positief op gereageerd. Sommige mensen geven zelfs spontaan geld voor het goede doel, zelfs als ze alles hebben opgegeten. In januari leggen we het geld samen en kiezen we een goed doel uit.”</P><P><B>“Signaal om gedrag te wijzigen”</B></P><P>Isabelle Snoeckx gelooft ook niet dat er klanten zullen wegblijven door de maatregel. “We hebben de 2 euro nog niet moeten aanrekenen. De waarschuwing alleen is al genoeg. Het is duidelijk een signaal om gedrag te wijzigen. Ik denk dat we nu nog maar aan tien emmers afval zitten.”</P><P>Bij FoodWIN, een netwerk van organisaties die voedselverspilling bestrijden, zijn ze blij met het initiatief. “Een topidee én heel doeltreffend”, aldus woordvoerder Joris Depouillon. “In buffetrestaurants hebben mensen blijkbaar altijd schrik om te weinig op hun bord te hebben. Zeker tijdens de feestperiode vallen de remmen nog meer weg. Dagen van overvloed. Misschien moeten we dit soort buffetten in vraag durven te stellen.” </P>                      
               

                <!-- end rendering normal content -->
        
    </div>

    
</div>

        <div data-mht-widget="article-webalbum">        
    
<!-- &lt;!-- /// renderfeedback: WebAlbumWidget niet gevonden /// --&gt; -->

        </div>
    
        <div data-mht-widget="list-|-tag-context-onder-artikel">        
    
<!-- &lt;!-- /// renderfeedback: ArticleList Widget No Articles /// --&gt; -->

        </div>
    


<ul class="article__share list-inline">
    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="http://www.nieuwsblad.be/cnt/dmf20171223_03259574">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="http://www.nieuwsblad.be/cnt/dmf20171223_03259574"
     data-via="nieuwsblad_be"
     data-tweettext="Vlaams restaurant neemt opmerkelijke maatregel%3A %E2%80%9CBord niet leeg%3F Dat is dan 2 euro extra%E2%80%9D">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="googleplus">
            

<div class="social social--large"
     data-social="googleplus"
     data-url="http://www.nieuwsblad.be/cnt/dmf20171223_03259574"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="http://www.nieuwsblad.be/mail/dmf20171223_03259574">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    

        <li class="shares">
            

<div class="social social--large">
    <div class="badge badge__shares align-center" href="#">
         <span class="social__shares">4417</span>
         <span class="badge__label">Shares</span>
    </div>
</div>
        </li>

    
</ul>
<a class="link-complex" title="Mail correctie door naar de redactie" href="mailto:redactienbo@nieuwsblad.be?subject=Correctie%20-%20'Vlaams%20restaurant%20neemt%20opmerkelijke%20maatregel:%20%E2%80%9CBord%20niet%20leeg%3F%20Dat%20is%20dan%202%20euro%20extra%E2%80%9D'&amp;body=http://www.nieuwsblad.be/cnt/dmf20171223_03259574" role="button">
    <span class="link-complex__target">Corrigeer</span>
</a>
<div id="lig_nieuwsblad_news_smartbox_article"></div>
<script type="text/javascript" src="https://i-ssl.ligatus.com/angular_front/tags/be/nieuwsblad/v2/tags/ssp_tag.js"></script>

<div id="ligatusVideoTextlink">
	<script>
		(function () {
			var cookies = document.cookie.split('; ')
			var cookie_name = 'ligatus_video_cap';
			var capped = 0;
			var d = new Date();

			/* GET CAP */
			for (var i = 0; i < cookies.length; i++) {
				if (~cookies[i].indexOf(cookie_name)) {
					capped = parseInt(cookies[i].substr(cookie_name.length + 1));
				}
			}
			if (typeof kWidget != 'undefined' && !MEDIAHUIS.config.article_blockads && capped < 2) {
				kWidget.addReadyCallback(function (playerId) {
					if (~playerId.indexOf('adh_incontentPlayer')) {
						return;
					}
					var kdp = document.getElementById(playerId);
					kdp.kBind("firstPlay", function () {
						loadVideoPlayerAds();
						/* SET CAP 2/h */
						d.setHours(d.getHours() + 2);
						document.cookie = cookie_name + '=' + ++capped + ';expires=' + d + ';path=/';
					});
				});
			}
		})();
	</script>
</div>



        <div data-mht-widget="dfp-|-webshop">        
    
<div id="ad_webshop-inhouse" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', 'inhouse'); }</script>
</div>
        </div>
    <h2 class="section-title section-title--adjacent">IN HET NIEUWS</h2>


</div>
<!-- end block 'article-main' -->
            <div class="grid">                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news' -->
<div data-mht-block="article-detail__article-recent-news">

        <div data-mht-widget="wg-|-nieuws-|-article-recent-news-1">        
    

<section class="widgetgroup ">
    
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20171223_03260464" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/12/23/02f5b37e-e7e6-11e7-b151-ebc2bbf11cbb_web_scale_0.0900206_0.0900206__.jpg?height=190&width=313&mode=crop&scale=both" alt="Marieke Vervoort is klaar voor het einde: “Ik wil niet meer lijden. Het is te zwaar geworden” " itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--sports">Sport</span>Marieke Vervoort is klaar voor het einde: “Ik wil niet meer lijden. Het is te zwaar geworden” 
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20171223_03261524" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/12/23/2b2ed36e-e80b-11e7-aba0-f9d964b0f549_web_scale_0.2938707_0.2938707__.jpg?height=190&width=313&mode=crop&scale=both" alt="Britse politie gebruikt truc uit ‘The Simpsons’, 21 (!) domme criminelen trappen erin" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--bvco">BV&Co</span>Britse politie gebruikt truc uit ‘The Simpsons’, 21 (!) domme criminelen trappen erin
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

<section class="widget vid-con widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20171223_03260231" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/12/23/a6bc48a0-e7dd-11e7-b151-ebc2bbf11cbb_web_scale_0.0675154_0.0675154__.jpg?height=190&width=313&mode=crop&scale=both" alt="Caféklanten winnen samen 220 miljoen euro met Spaanse superloterij" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Caféklanten winnen samen 220 miljoen euro met Spaanse superloterij
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20171223_03261078" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/12/23/824f26da-e7fc-11e7-aba0-f9d964b0f549_web_scale_0.21875_0.21875__.jpg?height=190&width=313&mode=crop&scale=both" alt="Vrouw overleden na val in vijver in Sint-Kruis" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--region">Regio</span>Vrouw overleden na val in vijver in Sint-Kruis
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20171223_03260664" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/12/23/376b88ba-e7e4-11e7-aba0-f9d964b0f549_web_scale_0.1066423_0.1066423__.jpg?height=190&width=313&mode=crop&scale=both" alt="Geen paniek: hier kan u zondag nog shoppen voor kerstdis en cadeaus" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Geen paniek: hier kan u zondag nog shoppen voor kerstdis en cadeaus
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

</section>
        </div>
    
</div>
<!-- end block 'article-recent-news' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-2' -->
<div data-mht-block="article-detail__article-recent-news-2">

        <div data-mht-widget="wg-|-nieuws-|-article-recent-news-2">        
    

<section class="widgetgroup ">
    
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20171223_03260161" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/12/23/0181dc3c-e7de-11e7-aba0-f9d964b0f549_web_scale_0.546875_0.546875__.jpg?height=190&width=313&mode=crop&scale=both" alt="Zie jij het ‘foutje’ op de kerstkaart van prins William en Kate Middleton?" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--she">She</span>Zie jij het ‘foutje’ op de kerstkaart van prins William en Kate Middleton?
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20171223_03261632" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/12/23/6b9a4b7c-e810-11e7-aba0-f9d964b0f549_web_scale_0.3072871_0.3072871__.jpg?height=190&width=313&mode=crop&scale=both" alt="Bejaard koppel betrapt met 24 kilo wiet heeft wel héél opvallende verklaring voor illegale lading" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Bejaard koppel betrapt met 24 kilo wiet heeft wel héél opvallende verklaring voor illegale lading
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

<section class="widget vid-con widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20171223_03259588" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/12/23/4c97c428-e7cc-11e7-b151-ebc2bbf11cbb_web_scale_0.3133393_0.3133393__.jpg?height=190&width=313&mode=crop&scale=both" alt="Brand in Londense zoo: 70 brandweermannen bestrijden torenhoge vlammen" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Brand in Londense zoo: 70 brandweermannen bestrijden torenhoge vlammen
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20171223_03259605" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/12/23/3c6a0d28-e7bc-11e7-b151-ebc2bbf11cbb_web_scale_0.3825137_0.3825137__.jpg?height=190&width=313&mode=crop&scale=both" alt="Niet Harry en Meghan gingen met de aandacht lopen bij kerstlunch. Foto van prinses leidt tot heel wat verontwaardiging " itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Niet Harry en Meghan gingen met de aandacht lopen bij kerstlunch. Foto van prinses leidt tot heel wat verontwaardiging 
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20171223_03260939" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/12/23/5ebfe164-e7f7-11e7-b151-ebc2bbf11cbb_web_scale_0.35_0.35__.jpg?height=190&width=313&mode=crop&scale=both" alt="Charlotte (34) getuigt over extreem partnergeweld: "Ik werd geslagen met hamer en moest foto's van geliefden opeten"wo" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Charlotte (34) getuigt over extreem partnergeweld: "Ik werd geslagen met hamer en moest foto's van geliefden opeten"wo
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

<!-- &lt;!-- /// renderfeedback: ArticleList Widget No Articles /// --&gt; -->

</section>
        </div>
    
</div>
<!-- end block 'article-recent-news-2' -->
                    </div>                </div>                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-3' -->
<div data-mht-block="article-detail__article-recent-news-3">

</div>
<!-- end block 'article-recent-news-3' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-4' -->
<div data-mht-block="article-detail__article-recent-news-4">

        <div data-mht-widget="wg-|-nieuws-|-article-recent-news-4">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
</div>
<!-- end block 'article-recent-news-4' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-5' -->
<div data-mht-block="article-detail__article-recent-news-5">

        <div data-mht-widget="wg-|-nieuws-|-article-recent-news-5">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
</div>
<!-- end block 'article-recent-news-5' -->
                    </div>                </div>            </div>            <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">

        <div data-mht-widget="wg-|-nieuws-|-article-promo">        
    

<section class="widgetgroup ">
    <div class="widget margin-bm"><iframe width="100%" height="265" frameborder="0" scrolling="no" src="http://tickers.zimmo.be/nieuwsblad/artikel/" style=" height:265px !important; max-height: 265px; width:100%;"></iframe>
</div>





</section>
        </div>
    
</div>
<!-- end block 'article-promo' -->
        </div>    </div>    <div class="grid__col size-1-3--bp5">        <div class="grid__col__inner">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

        <div data-mht-widget="wg-|-nieuws-|-zone-1-|-article-detail">        
    

<section class="widgetgroup ">
    <div class="widget margin-bm">
<a href="https://www.facebook.com/nieuwsblad.be" target="_blank"><img src="http://1.nieuwsbladcdn.be/Assets/Images_Upload/2015/07/10/gva_social_fb_xs.jpg" /></a></div>


<div id="ad_halfpage-nationaal" class="ad ad--halfpage" data-ad="halfpage">
    <script>if (window.initAd) { initAd('halfpage', 'nationaal'); }</script>
</div>
<div id="ad_advertorial-1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', '1'); }</script>
</div>
<div id="ad_advertorial-2" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', '2'); }</script>
</div>
<section class="widget widget--most-read widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-title">Meest Gelezen</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20171223_03259657" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">De zes vreemdste seksblessures die dokters ooit gezien hebben
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20171223_03259609" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">Vlaamse regering schaft klein en groot beschrijf af: dit verandert er
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20171223_03260161" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">Zie jij het ‘foutje’ op de kerstkaart van prins William en Kate Middleton?
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20171223_03259616" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">Twee heteromannen trouwen met elkaar om de overheid een ferme loer te draaien
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20171223_03260727" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">Verkeersagressie in Gent: man spreekt wegpiraat aan, maar die gaat door het lint
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>
<div class="widget"></div>



<section class="widget margin-bm plus-rechts widget-listwidget--plus">
    
        <header class="widget__header widget__header-plus">
            ENKEL VOOR ABONNEES
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20171222_03258299" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/12/22/508bdf02-e69a-11e7-b986-bb6e39572d25_original.jpg?height=190&width=313&mode=crop&scale=both" alt="Nico Dijkshoorn: " Arm, rijk meisje, dat al zo jong van haar vader leert dat in deze wereld alles zomaar gekocht of verkocht kan worden"" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Nico Dijkshoorn: " Arm, rijk meisje, dat al zo jong van haar vader leert dat in deze wereld alles zomaar gekocht of verkocht kan worden"
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

</section>
        </div>
    
        <div data-mht-widget="wg-|-populaire-videos">        
    

<section class="widgetgroup ">
    <header class="widget__header-special">
<h2 class="section-title video-title">POPULAIRE VIDEO'S</h2>
</header>

<style>
.widget__header-special .video-title {color: #090909;}
.video-list .widget__list {margin-bottom: 12px;}
.video-list .widget__list li .article-teaser {margin-top: 12px;}
.video-list-hr .widget__list {margin-bottom: 0;}
.video-list-hr  .widget__list li .article-teaser {margin-top: 0;}
.video-list .article-teaser--hr300 {border-bottom: 1px dotted #ccc;}
.video-list .article-teaser>a {color: #090909;}
.video-list .article-teaser>a:hover {color: #000;}
</style>


<section class="widget video-list video-list-hr widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20171223_03260463" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/12/23/bd44bddc-e7e2-11e7-b151-ebc2bbf11cbb_web_scale_0.0875_0.0875__.jpg?height=190&width=313&mode=crop&scale=both" alt="Commotie over filmpje waarin Wouter Van Besien over voetpad fietst" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Commotie over filmpje waarin Wouter Van Besien over voetpad fietst
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

</section>
        </div>
    
        <div data-mht-widget="wg-|-in-het-nieuws-|-right">        
    

<section class="widgetgroup ">
    <h2 class="section-title section-title--adjacent">IN HET NIEUWS</h2>


<section class="widget ntm-list widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20171223_03261153" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/12/23/e6941c2a-e7fe-11e7-aba0-f9d964b0f549_web_scale_0.3277154_0.3277154__.jpg?height=190&width=313&mode=crop&scale=both" alt="Levenloze lichaam van trucker gevonden bij omstreden transportbedrijf in Wingene" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--region">Regio</span>Levenloze lichaam van trucker gevonden bij omstreden transportbedrijf in Wingene
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20171223_03261722" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/12/23/c4d4348e-e813-11e7-aba0-f9d964b0f549_web_scale_1.014493_1.014493__.jpg?height=190&width=313&mode=crop&scale=both" alt="Na 17-jarig meisje nu ook 17-jarige jongen overleden na zwaar verkeersongeval in Machelen" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--region">Regio</span>Na 17-jarig meisje nu ook 17-jarige jongen overleden na zwaar verkeersongeval in Machelen
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20171223_03261394" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/12/23/06286ee8-e808-11e7-b151-ebc2bbf11cbb_web_scale_0.0875_0.0875__.jpg?height=190&width=313&mode=crop&scale=both" alt="Voorzitter van Club Brugge is wanhoop nabij: “Geur in kleedkamers is gewoon niet te harden”" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--sports">Sport</span>Voorzitter van Club Brugge is wanhoop nabij: “Geur in kleedkamers is gewoon niet te harden”
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20171222_03258134" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/12/22/009f92b0-e3fa-11e7-b963-c60dabaef61b_web_scale_0.0475543_0.0475543__.jpg?height=190&width=313&mode=crop&scale=both" alt=" Het mirakel van het Vlaamse dorpje dat op sterven na dood was, tot iemand er een toog installeerde" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                 Het mirakel van het Vlaamse dorpje dat op sterven na dood was, tot iemand er een toog installeerde
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

<section class="widget margin-bm traffic-ab ntm-list widget-listwidget--plus">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20171223_03260949" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/12/23/acaf4cba-e7f8-11e7-b151-ebc2bbf11cbb_web_scale_0.0702388_0.0702388__.jpg?height=190&width=313&mode=crop&scale=both" alt="Het 10-stappenplan van Marc Coucke bij Anderlecht: njet tegen Eurostadion" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Het 10-stappenplan van Marc Coucke bij Anderlecht: njet tegen Eurostadion
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
            <footer class="widget__footer">
                <style>.traffic-ab{display:none;}</style>
            </footer>
        
    </div>
</section>

</section>
        </div>
    
        <div data-mht-widget="cross-|-nieuws-|-content-jobat-1-|-article-detail">        
    

<div class="widget content-jobat1">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">
    <span class="a11y">Jobat</span>
    <i class="sprite sprite--brand-jobat"></i>
   <i class="icon icon--external-link margin-ls"></i>
</h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.jobat.be/nl/artikels/het-loon-van-een-advocaat-stagiaire-1400-euro-netto/?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok1" itemprop="url" target="_blank">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload//rss/7da71b0a-ce39-4aa3-9b53-5286736f6ec4_rss/9b7e1bd1-64d9-4342-adf0-2ccc336dcc62_636496588166664685.jpg?maxheight=190&maxwidth=313&mode=crop&scale=both" alt="Het salaris van een advocaat-stagiaire?" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Het salaris van een advocaat-stagiaire?
			  			</h1>
			  		</header>
                    
				  		<div class="article-teaser__body" itemprop="description articleBody">
                              We vroegen aan Freya (27) uit Wommelgem hoeveel zij verdient ...
				  		</div>
                     
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


        </div>
    
        <div data-mht-widget="wg-|-nieuws-|-zone-3-|-article-detail">        
    

<section class="widgetgroup ">
    

<div class="widget ">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">
    <span class="a11y">VROOM</span>
    <i class="sprite sprite--brand-vroom"></i>
    <i class="icon icon--external-link margin-ls"></i>
</h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.vroom.be/nl/nieuws/10-verkeersregels-die-je-zeker-al-eens-overtreden-hebt-18556?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws" itemprop="url" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload//rss/05d64749-6ad4-4760-b096-67fe3ba4b642_rss/20171221180708wegcode_636496552647479989.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="10 verkeersregels die je zeker al eens overtreden hebt" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                10 verkeersregels die je zeker al eens overtreden hebt
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>



<div class="widget content-zimmo">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">
    <span class="a11y">ZIMMO</span>
    <i class="sprite sprite--brand-zimmo"></i>
    <i class="icon icon--external-link margin-ls"></i>
</h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.zimmo.be/blog/2017/12/23/8-ruimtes-waar-een-open-haard-perfect-in-past/?utm_source=nieuwsblad&utm_medium=content&utm_campaign=artikel&utm_term=8-ruimtes-waar-een-open-haard-perfect-in-past" itemprop="url" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload//rss/df5304b2-35e4-446a-9180-e94cfb00e037_rss/open-haard-hoofdfoto-957x500_636496587922363987.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="8 ruimtes waar een open haard perfect in past" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                8 ruimtes waar een open haard perfect in past
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>

<style>
#weer-front-fs {background: url("http://2.nieuwsbladcdn.be/extra/static/weer/fs_front.jpg") no-repeat bottom right; border-bottom: 1px solid #ccc; height: 70px;margin: 28px 0 0;}
#weer-front-fs p {margin: 14px 0 0 0px;}
#weer-front-fs a {color:#000;font-weight: normal;font-size: 11px;text-decoration: none;}
#weer-front-fs span a {color:#0085d5;font-weight: bold;font-size: 14px;text-decoration: none;}
#weer-front-fs a:hover {text-decoration: underline;}
</style>

<div class="widget" id="weer-front-fs">
<p><a href="http://meteo1.nieuwsblad.be/">De voorspelling van</a><br>
<span><a href="http://meteo1.nieuwsblad.be/">Frank Deboosere<br />& Sabine Hagedoren</a></span></p>
</div>

<div class="widget">
<div class="overflow--x">
 <iframe data-src="http://meteo1.nieuwsblad.be/module/onelocationsearch?ShowSearch=true&location=brussel&url=http://meteo1.nieuwsblad.be" width="100%" height="260" align="left" scrolling="no" frameborder="0"></iframe>
</div>
</div>



<div class="widget content-jobat-2">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">
    <span class="a11y">Jobat</span>
    <i class="sprite sprite--brand-jobat"></i>
   <i class="icon icon--external-link margin-ls"></i>
</h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.jobat.be/nl/artikels/de-10-beste-tips-voor-thuiswerk/?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok2" itemprop="url" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload//rss/bd753d39-2cd5-475c-be30-198d99bafb8c_rss/dc7b390c-c8ff-4b67-b30a-a38d55f10f69_636496585334430220.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="De 10 beste tips voor thuiswerk" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                De 10 beste tips voor thuiswerk
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>



<div class="widget content-jobat-2">
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.jobat.be/nl/artikels/mark-hoe-een-burn-out-tegengaan/?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok3" itemprop="url" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload//rss/52cce89d-09b7-4f61-861c-214d1e29bee6_rss/ac795ff8-73bc-4233-9cd5-fedb9088d2e4_636496585340514337.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="Hoe een burn-out tegengaan?" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Hoe een burn-out tegengaan?
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>

<div class="widget"> <iframe src="https://www.jobat.be/extra/trackuityhn/ticker_new.html?key=dPgr2mPNw6G2Nyz4UUqL6J&utm_source=nieuwsblad" height="140" width="100%" style="border: none;" scrolling="no" frameborder="0"></iframe> </div>


<div id="ad_mediumrectangle-inhouse" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'inhouse'); }</script>
</div>
</section>
        </div>
    
</div>
<!-- end block 'article-sidebar' -->
        </div>    </div></article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">
<div class="widget widget--header-best-of-paco">
    <header class="widget__header">
        <h2 class="section-title">
        <span>Het beste van</span>
        <svg class="icon icon-plus icon-paco-plus"> <!-- only icon-plus in production -->
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>
        Enkel voor abonnees
        </h2>
    </header>
</div>


        <div data-mht-widget="group-|-paco-extra-articles-|-algemeen">        
    

<section class="widgetgroup widgetgroup--best-of-paco">
    
<section class="widget widget--best-of-paco widget-listwidget--plus">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20171223_03260949" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/12/23/acaf4cba-e7f8-11e7-b151-ebc2bbf11cbb_web_scale_0.0702388_0.0702388__.jpg?height=86&width=150&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Het 10-stappenplan van Marc Coucke bij Anderlecht: njet tegen Eurostadion" itemprop="image" width="150" height="86"/>
    <noscript>
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/12/23/acaf4cba-e7f8-11e7-b151-ebc2bbf11cbb_web_scale_0.0702388_0.0702388__.jpg?height=86&width=150&mode=crop&scale=both" alt="Het 10-stappenplan van Marc Coucke bij Anderlecht: njet tegen Eurostadion" itemprop="image" width="150" height="86" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Het 10-stappenplan van Marc Coucke bij Anderlecht: njet tegen Eurostadion
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20171222_03258299" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/12/22/508bdf02-e69a-11e7-b986-bb6e39572d25_original.jpg?height=86&width=150&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Nico Dijkshoorn: " Arm, rijk meisje, dat al zo jong van haar vader leert dat in deze wereld alles zomaar gekocht of verkocht kan worden"" itemprop="image" width="150" height="86"/>
    <noscript>
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/12/22/508bdf02-e69a-11e7-b986-bb6e39572d25_original.jpg?height=86&width=150&mode=crop&scale=both" alt="Nico Dijkshoorn: " Arm, rijk meisje, dat al zo jong van haar vader leert dat in deze wereld alles zomaar gekocht of verkocht kan worden"" itemprop="image" width="150" height="86" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Nico Dijkshoorn: " Arm, rijk meisje, dat al zo jong van haar vader leert dat in deze wereld alles zomaar gekocht of verkocht kan worden"
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20171222_03259129" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/12/22/5dd91840-e759-11e7-b21c-c6da46635f7d_original.jpg?height=86&width=150&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Tattooshop op de vingers getikt door gemeentebestuur: "Originele gevelversiering, maar veel te angstaanjagend"" itemprop="image" width="150" height="86"/>
    <noscript>
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/12/22/5dd91840-e759-11e7-b21c-c6da46635f7d_original.jpg?height=86&width=150&mode=crop&scale=both" alt="Tattooshop op de vingers getikt door gemeentebestuur: "Originele gevelversiering, maar veel te angstaanjagend"" itemprop="image" width="150" height="86" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Tattooshop op de vingers getikt door gemeentebestuur: "Originele gevelversiering, maar veel te angstaanjagend"
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20171222_03259020" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/12/22/078d69f9-c259-4db6-a372-cdb2669eae55_web_scale_0.0868056_0.0868056__.jpg?height=86&width=150&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="3 miljoen euro voor nieuwe voertuigen brandweer: “Zo krachtig als 2.723 paarden”" itemprop="image" width="150" height="86"/>
    <noscript>
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/12/22/078d69f9-c259-4db6-a372-cdb2669eae55_web_scale_0.0868056_0.0868056__.jpg?height=86&width=150&mode=crop&scale=both" alt="3 miljoen euro voor nieuwe voertuigen brandweer: “Zo krachtig als 2.723 paarden”" itemprop="image" width="150" height="86" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                3 miljoen euro voor nieuwe voertuigen brandweer: “Zo krachtig als 2.723 paarden”
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20171222_03258950" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/12/22/22e7f3f9-5e65-406f-928a-46a9485214e7_web.jpg?height=86&width=150&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Burgemeester verhuist en stapt na 35 jaar uit de politiek: “Ik wil mijn kleinkinderen zien opgroeien”" itemprop="image" width="150" height="86"/>
    <noscript>
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/12/22/22e7f3f9-5e65-406f-928a-46a9485214e7_web.jpg?height=86&width=150&mode=crop&scale=both" alt="Burgemeester verhuist en stapt na 35 jaar uit de politiek: “Ik wil mijn kleinkinderen zien opgroeien”" itemprop="image" width="150" height="86" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Burgemeester verhuist en stapt na 35 jaar uit de politiek: “Ik wil mijn kleinkinderen zien opgroeien”
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20171222_03258221" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/12/22/7a972344-e3dc-11e7-b963-c60dabaef61b_web_translate_-195.4087_-4.615814__scale_0.1250372_0.1250372__.jpg?height=86&width=150&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Waarde landgenoten, tot u spreekt de koning" itemprop="image" width="150" height="86"/>
    <noscript>
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/12/22/7a972344-e3dc-11e7-b963-c60dabaef61b_web_translate_-195.4087_-4.615814__scale_0.1250372_0.1250372__.jpg?height=86&width=150&mode=crop&scale=both" alt="Waarde landgenoten, tot u spreekt de koning" itemprop="image" width="150" height="86" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Waarde landgenoten, tot u spreekt de koning
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20171223_03259542" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/12/23/e00d6ffe-e773-11e7-b21c-c6da46635f7d_web_scale_0.479452_0.4794521__.jpg?height=86&width=150&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Op kerstbezoek bij Youri Tielemans: “Bij Monaco vinden ze dat ik klink als een veertigjarige” " itemprop="image" width="150" height="86"/>
    <noscript>
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/12/23/e00d6ffe-e773-11e7-b21c-c6da46635f7d_web_scale_0.479452_0.4794521__.jpg?height=86&width=150&mode=crop&scale=both" alt="Op kerstbezoek bij Youri Tielemans: “Bij Monaco vinden ze dat ik klink als een veertigjarige” " itemprop="image" width="150" height="86" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Op kerstbezoek bij Youri Tielemans: “Bij Monaco vinden ze dat ik klink als een veertigjarige” 
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20171223_03259544" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/12/23/6ca8d8a6-e704-11e7-b0f8-092389d99a85_web_scale_0.2363268_0.2363268__.jpg?height=86&width=150&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="De vergeten Belg in Clásico tussen Real en Barça: “Jammer dat jullie me nooit hebben gekend”" itemprop="image" width="150" height="86"/>
    <noscript>
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/12/23/6ca8d8a6-e704-11e7-b0f8-092389d99a85_web_scale_0.2363268_0.2363268__.jpg?height=86&width=150&mode=crop&scale=both" alt="De vergeten Belg in Clásico tussen Real en Barça: “Jammer dat jullie me nooit hebben gekend”" itemprop="image" width="150" height="86" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                De vergeten Belg in Clásico tussen Real en Barça: “Jammer dat jullie me nooit hebben gekend”
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20171223_03259529" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/12/23/1b77fb98-e771-11e7-b21c-c6da46635f7d_web_scale_0.0695687_0.0695687__.jpg?height=86&width=150&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="COMMENTAAR. Het plafond van Marc Coucke" itemprop="image" width="150" height="86"/>
    <noscript>
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/12/23/1b77fb98-e771-11e7-b21c-c6da46635f7d_web_scale_0.0695687_0.0695687__.jpg?height=86&width=150&mode=crop&scale=both" alt="COMMENTAAR. Het plafond van Marc Coucke" itemprop="image" width="150" height="86" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                COMMENTAAR. Het plafond van Marc Coucke
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20171223_03259547" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/12/23/bf0c112c-e721-11e7-b21c-c6da46635f7d_web_scale_0.0520833_0.0520833__.jpg?height=86&width=150&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Klaar voor nummer 100: 99 vragen voor de 99 zeges van Sanne Cant" itemprop="image" width="150" height="86"/>
    <noscript>
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/12/23/bf0c112c-e721-11e7-b21c-c6da46635f7d_web_scale_0.0520833_0.0520833__.jpg?height=86&width=150&mode=crop&scale=both" alt="Klaar voor nummer 100: 99 vragen voor de 99 zeges van Sanne Cant" itemprop="image" width="150" height="86" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Klaar voor nummer 100: 99 vragen voor de 99 zeges van Sanne Cant
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

</section>
        </div>
    
</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
            </main>
            

<nav class="site-index" role="navigation">
    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.nieuwsblad.be/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/nieuws/chronologisch" target="_parent">
                            Meest recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/nieuws/extra/opmerkelijk" target="_parent">
                            #OMG
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/nieuws/consument" target="_parent">
                            Consument
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/nieuws/economie" target="_parent">
                            Economie
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.nieuwsblad.be/sportwereld" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/sportwereld/live" target="_parent">
                            LIVE
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/sportwereld/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/sportwereld/voetbal/interlands/wk-2018-rusland" target="_parent">
                            WK Voetbal 2018 Rusland
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/sportwereld/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/sportwereld" target="_parent">
                            Zaalsporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/sportwereld/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/sportwereld/motorsporten/formule-1" target="_parent">
                            Formule 1
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/sportwereld/nevensporten" target="_parent">
                            Meer sporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/sportwereld/uitslagen" target="_parent">
                            UITSLAGEN
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.nieuwsblad.be/regio" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-bvco">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.nieuwsblad.be/nieuws/extra" target="_parent">
                    BV&Co
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/nieuws/extra/bv-co" target="_parent">
                            BV & Co
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/nieuws/extra" target="_parent">
                            Cultuur
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/nieuws/extra/tv-radio" target="_parent">
                            TV & Radio
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/tv-gids" target="_parent">
                            TV-Gids
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/ontspanning" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.nieuwsblad.be/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/she/life/seks" target="_parent">
                            Seks & Relaties
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/she/life/gezondheid" target="_parent">
                            Fit & Gezond
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/she/life/mama" target="_parent">
                            Mama
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/she/wonen/interieur" target="_parent">
                            Interieur 
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-nbsp">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.nieuwsblad.be/abonnee" target="_parent">
                    
                            <svg class="icon">
                                <use xlink:href="#icon-plus"></use>
                            </svg>
                            &nbsp;
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-2-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Nieuwsblad.be
                </h6>
                <ul>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.facebook.com/nieuwsblad.be" target="_parent">
                                Nieuwsblad op facebook
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.nieuwsblad.be/account/logon" target="_parent">
                                Registreer je
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.twitter.com/Nieuwsblad_be" target="_parent">
                                Nieuwsblad op twitter
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.nieuwsblad.be/nieuwsbrieven" target="_parent">
                                Nieuwsbrieven
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.nieuwsblad.be/mobiel" target="_parent">
                                Op smartphone
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.nieuwsblad.be/archief/cnt" target="_parent">
                                Archief
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://m.nieuwsblad.be" target="_parent">
                                m.nieuwsblad.be
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.nieuwsblad.be/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/surf-policy" target="_parent">
                                Surf policy
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/privacy-policy" target="_parent">
                                Privacy policy
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.nieuwsblad.be/klantendienst" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.nieuwsblad.be/abonnement" target="_parent">
                                Abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.nieuwsblad.be/digitale-krant" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.nieuwsblad.be/abonnee" target="_parent">
                                Voor abonnees
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/mediahuis/" target="_parent">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.nieuwsblad.be/contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Jobs bij Mediahuis
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.nieuwsblad.be/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.nieuwsblad.be/fietsen/stadsfiets" target="_blank">
                                Fietsenshop
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="site-footer__main">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
                   
                
                        <a class="site-logo" href="http://www.nieuwsblad.be/">
                            <svg class="icon icon-n icon-n">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-n"></use>
                            </svg>
                        </a>
                
                  
                </div>
            </div>
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
				

<ul class="site-social">
   <li>
        <a href="https://www.facebook.com/nieuwsblad.be" class="has-icon-state">
               <svg class="icon icon--white">
	                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
                </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/Nieuwsblad_be" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="http://www.nieuwsblad.be/rss" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                                           
                </div>
            </div>
        </div>
    </div>
    <div class="site-footer__aside">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                    

<ul class="list-inline margin-bs">
    <li class="margin-rs">
        <a href="http://www.mediahuis.be/">
            <i class="sprite sprite--brand-mediahuis"></i>
            <span class="a11y">Mediahuis</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="http://www.mediargus.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Mediargus</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li>
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
</ul>

     
                </div>
            </div>
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                 

<div class="site-copyright">
    <ul class="nav-inline nav-inline--piped">
        <li>
            <a class="link-clean" href="http://mediahuis.be/voorwaarden">Gebruiksvoorwaarden
            </a>
        </li>
        <li>
            <a class="link-clean" href="http://www.nieuwsblad.be/credits">Credits
            </a>
        </li>
    </ul>
</div>
  
                </div>
            </div>
        </div>
    </div>
</footer>           
            
        </div>
    </div>
        
    
</div>
    
<div id="ad_wideskyscraper" class="ad ad--wideskyscraper" data-ad="wideskyscraper">
    <script>if (window.initAd) { initAd('wideskyscraper'); }</script>
</div>
<div id="ad_smallskyscraper" class="ad ad--smallskyscraper" data-ad="smallskyscraper">
    <script>if (window.initAd) { initAd('smallskyscraper'); }</script>
</div>
<div id="ad_splash" class="ad ad--splash" data-ad="splash">
    <script>if (window.initAd) { initAd('splash'); }</script>
</div>
<div id="ad_floorad" class="ad ad--floorad" data-ad="floorad">
    <script>if (window.initAd) { initAd('floorad'); }</script>
</div>
<div id="ad_fullpagelayer" class="ad ad--fullpagelayer" data-ad="fullpagelayer">
    <script>if (window.initAd) { initAd('fullpagelayer'); }</script>
</div>
<div id="ad_skyscraper-nationaal" class="ad ad--skyscraper" data-ad="skyscraper">
    <script>if (window.initAd) { initAd('skyscraper', 'nationaal'); }</script>
</div>
<div id="ad_overlayer-nationaal" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 'nationaal'); }</script>
</div>
<div id="ad_wallpaper-nationaal" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 'nationaal'); }</script>
</div>
<!-- start: inline scripts from widgets -->

<!-- end: inline scripts from widgets -->
<script>
    var require = {
        urlArgs: 'v=20171222T084658'
    };
</script>   

<script src="https://nbofront.akamaized.net/extra/assets/js/vendors.js?v=20171222T084658" defer crossorigin="anonymous"></script>

<script src="https://nbofront.akamaized.net/extra/assets/js/foot.js?v=20171222T084658" defer crossorigin="anonymous"></script> 
</body>
</html>
