

<!doctype html>
<html class="m_no-js temp_newLogoEnabled enableThirdPartySocialShareService temp_newHeader paywall_isPacoEnabled temp_useScribbleLiveApi temp_liveFeedOnArticleDetail temp_ads_enableDfp " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
 

    
      <title>Levensgevaarlijk: vrienden filmen hoe studente een hele fles... - Het Nieuwsblad</title>
    
        <link rel="canonical" href="http://www.nieuwsblad.be/cnt/dmf20180131_03331397" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.nieuwsblad.be/cnt/dmf20180131_03331397" />
        <link rel="alternate" media="handheld" href="http://m.nieuwsblad.be/cnt/dmf20180131_03331397" />
    <meta itemprop="dateModified" content="2018-01-31T13:49" />    
    <meta itemprop="datePublished" content="2018-01-31T13:49" />    
    <meta itemprop="image" content="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/01/31/4a50f8da-0688-11e8-9907-dfd94e31001d_web_scale_0.546875_0.546875__.jpg?maxheight=460&maxwidth=638" />    
    <meta name="author" content="tica" />    
    <meta name="cXenseParse:mhu-article_author" content="tica" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20180131_03331397" />    
    <meta name="cXenseParse:mhu-domain" content="nb" />    
    <meta name="cXenseParse:Taxonomy" content="nb/nieuws/buitenland" />    
    <meta name="description" content="Carley Sutton, een studente uit Canada, gaat momenteel het internet rond met een levensgevaarlijk filmpje. Op de beelden is te zien hoe ze een hele fles Jä..." />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Carley Sutton, een studente uit Canada, gaat momenteel het internet rond met een levensgevaarlijk filmpje. Op de beelden is te zien hoe ze een hele fles Jä..." />    
    <meta name="twitter:image" content="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/01/31/4a50f8da-0688-11e8-9907-dfd94e31001d_web_scale_0.546875_0.546875__.jpg?maxheight=460&maxwidth=638" />    
    <meta name="twitter:site" content="@nieuwsblad_be" />    
    <meta name="twitter:title" content="Levensgevaarlijk: vrienden filmen hoe studente een hele fles Jägermeister ad fundum opdrinkt" />    
    <meta property="article:modified_time" content="2018-01-31T12:49:19.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/nieuwsblad.be" />    
    <meta property="article:section" content="Buitenland" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="152476521481961" />    
    <meta property="fb:pages" content="37823307325" />    
    <meta property="og:description" content="Carley Sutton, een studente uit Canada, gaat momenteel het internet rond met een levensgevaarlijk filmpje. Op de beelden is te zien hoe ze een hele fles Jä..." />    
    <meta property="og:image" content="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/01/31/4a50f8da-0688-11e8-9907-dfd94e31001d_web_scale_0.546875_0.546875__.jpg" />    
    <meta property="og:image:height" content="360" />    
    <meta property="og:image:width" content="640" />    
    <meta property="og:site_name" content="Het Nieuwsblad" />    
    <meta property="og:title" content="Levensgevaarlijk: vrienden filmen hoe studente een hele fles Jägermeister ad fundum opdrinkt" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="http://www.nieuwsblad.be/cnt/dmf20180131_03331397" />    
    
    
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-70x70.png?v=20180125T113037">
    <meta name="msapplication-square150x150logo" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-150x150.png?v=20180125T113037">
    <meta name="msapplication-square310x310logo" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-310x310.png?v=20180125T113037">
    <meta name="msapplication-TileImage" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-144x144.png?v=20180125T113037">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20180125T113037">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20180125T113037">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20180125T113037">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20180125T113037">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20180125T113037">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20180125T113037">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20180125T113037">
    <link rel="apple-touch-icon" sizes="57x57" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon.png?v=20180125T113037">
    <link rel="icon" sizes="228x228" href="https://nbofront.akamaized.net/extra/assets/img/favicons/coast-icon-228x228.png?v=20180125T113037">
    <link rel="shortcut icon" href="https://nbofront.akamaized.net/extra/assets/img/favicons/favicon.ico?v=20180125T113037">
    <link rel="icon" type="image/png" sizes="64x64" href="https://nbofront.akamaized.net/extra/assets/img/favicons/favicon.png?v=20180125T113037">

    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
interactiefPrefix:"https",brooklynapiurl:"http://brooklynapi.nieuwsblad.be",websitefolder:"http://www.nieuwsblad.be",readLaterServiceUrl:"/api/readlater/",access_loginshown:false,article_author:"tica",article_bodycharcount:681,article_cimpage:".ra1lir7lz7.asiu3nsrbzzz.lzpbac95hftfept7.3.p7buitenland/unknown/levensgevaarlijk: vrienden filmen hoe studente een hele fles jägermeister ad fundum opdrinkt",article_cimpage_free:"buitenland/unknown/levensgevaarlijk: vrienden filmen hoe studente een hele fles jägermeister ad fundum opdrinkt",article_cityname:"",article_contenttype:"video",article_dossier:[],article_id:"dmf20180131_03331397",article_introcharcount:231,article_sectionid:"7f1bc231-66e7-49f0-a126-b7346eb3e2fa",article_section:"buitenland",article_paper:4,article_publicationdate:"20180131",article_publicationtime:"13:49",article_ispluslayout:false,article_source:"",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_title:"Levensgevaarlijk: vrienden filmen hoe studente een hele fles Jägermeister ad fundum opdrinkt",article_type:"flash",article_externalid:"27581370-0685-11e8-9907-dfd94e31001d",page_mainsection:"eac62f25-c8c4-4a29-b36d-a365009c4361",page_mainsectionname:"nb",page_mainsubsection:"a3ea0d60-1221-43a0-8442-ee30bfbd337c",page_mainsubsectionname:"nieuws",page_section:"7f1bc231-66e7-49f0-a126-b7346eb3e2fa",page_sectionname:"buitenland",page_adv_sectiontree:"nb/nieuws/buitenland",page_type:"detail",page_secure:false,page_metered:false,page_papercode:4,page_sectiontrees:"nb/nieuws/buitenland|nb/nieuws/opmerkelijk",cdn_markup:"nbofront.akamaized.net",cdn_markupVersion:"20180125T113037",cdn_static:"nbocdn.akamaized.net",features:["temp_newLogoEnabled","enableThirdPartySocialShareService","temp_newHeader","paywall_isPacoEnabled","temp_useScribbleLiveApi","temp_liveFeedOnArticleDetail","temp_ads_enableDfp"],article_has_inline_media:false,urlscheme:"http",page_features:[]
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = '.RA1lir7lZ7.AsiU3NsRbZZz.lzpBAc95HftfepT7.3.p7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/nb/nieuws/buitenland', 'free="buitenland/unknown/levensgevaarlijk: vrienden filmen hoe studente een hele fles jägermeister ad fundum opdrinkt"'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[995,123],[728,90],[995,250],[970,250]],'overlayer':[[640,480],[800,600]],'rectangle':[[300,250],[300,600]],'mediumrectangle':[[300,250]],'halfpage':[[300,600]],'advertorial':[[300,100]],'xlrectangle':[[600,400]],'skyscraper':[[160,600],[120,600]],'button':[[200,42]],'box':[[300,120],[315,160]],'xladvertorial':[[300,100]],'1k':[[300,100]],'webshop':[[625,237],[564,110]],'halfmediumrectangle':[[300,125]],'wallpaper':[[1,1]],'marksquare':[[315,315]],'markbanner':[[315,160]],'3k':[[564,110]],'unibet':[[300,75]]};

    </script>

    <noscript><link href="https://nbofront.akamaized.net/extra/assets/css/icons.fallback.css?v=20180125T113037" rel="stylesheet"></noscript>
    
        
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://nbofront.akamaized.net/extra/assets/css/site-all.css?v=20180125T113037" rel="stylesheet">
    <!--<![endif]-->
    
    <link href="https://nbofront.akamaized.net/extra/assets/css/site-sw.css?v=20180125T113037" rel="stylesheet">

    <!--[if (lte IE 9) & (!IEMobile)]
    <link href="https://nbofront.akamaized.net/extra/assets/css/site-legacy.css?v=20180125T113037" rel="stylesheet">
    <![endif]-->

    <!--[if (lt IE 9)]>
    <script src="https://nbofront.akamaized.net/extra/assets/js/vendor/html5shiv.js?v=20180125T113037"></script>
    <![endif]-->

    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://nbofront.akamaized.net/extra/assets/js/vendor/json2.js?v=20180125T113037"><\/script>')</script>
    <script src="https://nbofront.akamaized.net/extra/assets/js/head.js?v=20180125T113037" 
            
            data-pagetype="detail" data-section="7f1bc231-66e7-49f0-a126-b7346eb3e2fa" data-mainsection="eac62f25-c8c4-4a29-b36d-a365009c4361"
            data-mainsubsection="a3ea0d60-1221-43a0-8442-ee30bfbd337c" data-maintag="" data-arttype="flash" crossorigin="anonymous"></script>
    <script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>
</head>
<body class="theme-default " itemscope itemtype="http://schema.org/WebPage">
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="http://www.nieuwsblad.be/auto" target="_blank">Auto</a></li>
            <li><a href="http://www.nieuwsblad.be/immo" target="_blank">Immo</a></li>
            <li><a href="http://www.nieuwsblad.be/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="http://www.nieuwsblad.be/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2">
                <a href="http://www.nieuwsblad.be/abonnee">Voor abonnees</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="http://www.nieuwsblad.be/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color">
                <a href="https://www.nieuwsblad.be/abonnement/home?utm_source=nieuwsblad&utm_medium=headersite-rood&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li>
                <div data-logon
                     data-logoff-url="https://www.nieuwsblad.be/account/LogOff"
                     data-register-url="https://www.nieuwsblad.be/account/Register">

                   <a class="site-logon padding-rs"
                       href="https://www.nieuwsblad.be/account/LogOn?goto=%2fcnt%2fdmf20180131_03331397">
                        Aanmelden
                    </a>
                    <a class="site-logon"
                       href="https://www.nieuwsblad.be/account/Register">
                        Registreren
                    </a>

                </div>
            </li>
        </ul>
    </div>
</nav>

<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
             
    <a class="site-logo-sticky" href="http://www.nieuwsblad.be/">
        <img src="https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad-new.svg?v=20180125T113037" alt="Het Nieuwsblad" onerror=" this.src = 'https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad.png?v=20180125T113037'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
             
    <a class="site-logo-sticky" href="http://www.nieuwsblad.be/">
        <img src="https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad-new.svg?v=20180125T113037" alt="Het Nieuwsblad" onerror=" this.src = 'https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad.png?v=20180125T113037'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws active" >
                <a href="http://www.nieuwsblad.be/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="http://www.nieuwsblad.be/sportwereld" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="http://www.nieuwsblad.be/regio" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--bvco  site-nav__bvco" >
                <a href="http://www.nieuwsblad.be/nieuws/extra" target="_parent">
                BV&Co
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="http://www.nieuwsblad.be/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--nbsp paco-nav site-nav__nbsp" >
                <a href="http://www.nieuwsblad.be/abonnee" target="_parent">
                                            
                        <svg class="icon">
                            <use xlink:href="#icon-plus"></use>
                        </svg>
                        &nbsp;
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="http://www.nieuwsblad.be/weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <i class="sprite sprite--weather-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title">Weer</dt>
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

<li class="site-nav__item">
    <a href="http://www.nieuwsblad.be/verkeer" class="text-nowrap">
        <i class="sprite sprite--traffic-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title color-delta">File</dt>
            <dd class="stat__value" id="trafficlength">0km</dd>
        </dl>    
    </a>
</li>

   <li class="site-nav__item">
    <a href="http://www.nieuwsblad.be/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
        <svg class="icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        <span class="a11y">Zoeken</span>
    </a>
</li>

                    
                </ul>
                
 <div class="site-nav__searchbox context">
                    <div data-action="http://www.nieuwsblad.be/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--beta" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>

<div id="ad_button-inhouse" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 'inhouse'); }</script>
</div>
                    <div class="site-subnav-sticky">
                        <nav role="navigation" class="container">
                            <ul class="site-subnav__list">
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/nieuws/chronologisch" target="_parent">
                        Meest recent
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/nieuws/binnenland" target="_parent">
                        Binnenland
                    </a>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="http://www.nieuwsblad.be/nieuws/buitenland" target="_parent">
                        Buitenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/nieuws/extra/opmerkelijk" target="_parent">
                        #OMG
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/nieuws/consument" target="_parent">
                        Consument
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/economie/consument/wonen" target="_parent">
                        Wonen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/nieuws/consument/reizen" target="_parent">
                        Reizen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/nieuws/consument/auto" target="_parent">
                        Auto
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/nieuws/consument/multimedia" target="_parent">
                        Multimedia
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/nieuws/consument/bouwen" target="_parent">
                        Bouwen
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/nieuws/economie" target="_parent">
                        Economie
                    </a>
                    
                </li>
        
                            </ul>
                        </nav>
                    </div>
                
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper ">
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    

    <div class="site-container">
        <div class="site-container__inner">
            
            <div class="ad-group">
                
<div id="ad_leaderboard-nationaal" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 'nationaal'); }</script>
</div>
<div id="ad_xlleaderboard" class="ad ad--xlleaderboard" data-ad="xlleaderboard">
    <script>if (window.initAd) { initAd('xlleaderboard'); }</script>
</div>
<div id="ad_tvleaderboard" class="ad ad--tvleaderboard" data-ad="tvleaderboard">
    <script>if (window.initAd) { initAd('tvleaderboard'); }</script>
</div>
<div id="ad_largeleaderboard" class="ad ad--largeleaderboard" data-ad="largeleaderboard">
    <script>if (window.initAd) { initAd('largeleaderboard'); }</script>
</div>
            </div>
            
            <main role="main">
                
    
<!-- MntPageId: 2389fa13-fe63-4935-878b-34182bb1fe2f -->
<!-- MntPageTemplateInstanceId: 622965b6-c911-4034-b790-987cf5069017 -->
<!-- PublishedPageId: b9d5b4a9-c210-4125-8ba0-daa747b2c19d -->
<!-- start zone article-detail --><article class="grid"         itemscope         itemtype="http://schema.org/NewsArticle"         role="article">    <div class="grid__col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

</div>
<!-- end block 'article-header' -->
        </div>    </div>    <div class="grid__col size-2-3--bp5">        <div class="grid__col__inner">            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">



<div class="social-sticky-wrapper">
    <div class="social-sticky-bar">
        <ul class="article__share list-unstyled margin-bn">
            

                <li class="facebook margin-bs">
                    

<div class="social social--large"
     data-social="facebook"
     data-url="http://www.nieuwsblad.be/cnt/dmf20180131_03331397">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
                </li>

            

                <li class="twitter margin-bs">
                    

<div class="social social--large"
     data-social="twitter"
     data-url="http://www.nieuwsblad.be/cnt/dmf20180131_03331397"
     data-via="nieuwsblad_be"
     data-tweettext="Levensgevaarlijk%3A vrienden filmen hoe studente een hele fles J%C3%A4germeister ad fundum opdrinkt">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
                </li>

            

                <li class="googleplus margin-bs">
                    

<div class="social social--large"
     data-social="googleplus"
     data-url="http://www.nieuwsblad.be/cnt/dmf20180131_03331397"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
                </li>

            

                <li class="mail margin-bs">
                    

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="http://www.nieuwsblad.be/mail/dmf20180131_03331397">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
                </li>

            

                <li class="shares margin-bs">
                    

<div class="social social--large">
    <div class="badge badge__shares align-center" href="#">
         <span class="social__shares">3323</span>
         <span class="badge__label">Shares</span>
    </div>
</div>
                </li>

            
        </ul>
    </div>
</div>
<header class="article__header">


    <h1 itemprop="name">Levensgevaarlijk: vrienden filmen hoe studente een hele fles Jägermeister ad fundum opdrinkt</h1>
</header>



<footer class="article__meta">
    <p class="article__byline">
        <time datetime="2018-01-31 13:49+01:00" itemprop="datePublished">Vandaag om 13:49</time> 
        
        
                    door <span itemprop="author">tica</span> 
                
 
    -
<a class="link-complex" href="#" role="button" data-print="">
    <span class="link-complex__target">Print</span>
</a>
-


<a class="link-complex" title="Mail correctie door naar de redactie" href="mailto:redactienbo@nieuwsblad.be?subject=Correctie%20-%20'Levensgevaarlijk:%20vrienden%20filmen%20hoe%20studente%20een%20hele%20fles%20J%C3%A4germeister%20ad%20fundum%20opdrinkt'&amp;body=http://www.nieuwsblad.be/cnt/dmf20180131_03331397" role="button">
    <span class="link-complex__target">Corrigeer</span>
</a>

         </p>   
</footer>

<div class="article">
    
    <figure class="video video--kaltura">
        <div class="video__wrapper">
            <script src="https://cdnapisec.kaltura.com/p/1467261/sp/146726100/embedIframeJs/uiconf_id/21813201/partner_id/1467261"></script>
<div id="kaltura_player_054a1_frjcxvno" style="width:100%;height:341px" itemprop="video" itemscope itemtype="https://schema.org/VideoObject"></div>
<script>"undefined"!=typeof MEDIAHUIS&&MEDIAHUIS.ads&&!MEDIAHUIS.pubsub&&(MEDIAHUIS.pubsub={subscribe:function(e,a){a({url:MEDIAHUIS.ads.preroll.url})}}),"undefined"!=typeof MEDIAHUIS&&MEDIAHUIS.pubsub&&MEDIAHUIS.pubsub.subscribe("adv/video/ready",function(e){MEDIAHUIS.config&&MEDIAHUIS.config.article_blockads&&(e.url=""),kWidget.embed({targetId:"kaltura_player_054a1_frjcxvno",wid:"_1467261",uiconf_id:"21813201",flashvars:{doubleClick:{plugin:!0,adTagUrl:e.url},adsOnReplay:!0,metadataProfileId:3063771,requiredMetadataFields:!0,"EmbedPlayer.WebKitPlaysInline":!0},cache_st:"1406844806",entry_id:"1_frjcxvno"})}),kWidget.addReadyCallback(function(e){function a(e){gemiusStream.event("21813201",t,r,e);a.caller.toString()}if(!~e.indexOf("incontent")&&~e.indexOf("1_frjcxvno")){var n=document.getElementById(e),t="1_frjcxvno",i="nGEwQsgXJ7hprExa7E7U9MdvHZF8JkboWpPj7lWEnH3.G7",r=0,d=0,l=0,o=!0,u=[{name:"_SCT ",value:"news"},{name:"se",value:"undefined"!=typeof MEDIAHUIS&&MEDIAHUIS.config?MEDIAHUIS.config.page_sectionname:"nw"},{name:"ct",value:"nw"},{name:"st",value:"vid.wex.frag.vod.free"},{name:"tv",value:"news"}];callback1_frjcxvno=!0,n.kBind("metadataReceived",function(){var e,a=n.evaluate("{mediaProxy.entryMetadata}");d=n.evaluate("{mediaProxy.entry.duration}");var t=document.getElementsByClassName("video-source-origin");if(t.length>0)for(var i=t.length;i>=t.length;i--){var r=t[i-1];r&&r.parentNode.removeChild(r)}if(a&&a.Source){var l=a.Source;switch(l){case"ATV":e="atv";break;case"TVL":e="tvl";break;case"TVO":e="tvoost"}if(e){var o="www."+e+".be",u=document.createElement("div"),c=n.parentNode;u.className="video-source-origin",u.innerHTML="Bekijk meer video's van "+l+' op <a href="http://'+o+'" target="_blank">'+o+"</a>",c.parentNode.insertBefore(u,c.nextSibling)}}}),n.kBind("playerUpdatePlayhead",function(e,a){r=r!=Math.round(e)?Math.round(e):r}),n.kBind("changeMedia",function(e,a){gemiusStream.closeStream("21813201",t,r),t=e.entryId,gemiusStream.newStream("21813201",t,d,u,[],i)}),n.kBind("playerStateChange",function(e){"buffering"!=e&&("playing"==e&&0==r&&l||(d>r&&a(e),0==r&&"playing"==e&&(l=1)))}),n.kBind("doStop",function(e,n){d>r&&a("stopped")}),n.kBind("seeked",function(e){d>r&&(r=e,a("seekingStarted"))}),n.kBind("playerPlayEnd",function(e,n){a("complete")}),n.kBind("doReplay",function(e,n){gemiusStream.closeStream("21813201",t,r),r=0,t=e.entryId,gemiusStream.newStream("21813201",t,d,u,[],i),a("playing")}),n.kBind("onAdPlay",function(e,a,n){o=!1})}})</script>
        </div>
        
    </figure>
    


<ul class="article__share list-inline">
    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="http://www.nieuwsblad.be/cnt/dmf20180131_03331397">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="http://www.nieuwsblad.be/cnt/dmf20180131_03331397"
     data-via="nieuwsblad_be"
     data-tweettext="Levensgevaarlijk%3A vrienden filmen hoe studente een hele fles J%C3%A4germeister ad fundum opdrinkt">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="googleplus">
            

<div class="social social--large"
     data-social="googleplus"
     data-url="http://www.nieuwsblad.be/cnt/dmf20180131_03331397"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="http://www.nieuwsblad.be/mail/dmf20180131_03331397">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    

        <li class="shares">
            

<div class="social social--large">
    <div class="badge badge__shares align-center" href="#">
         <span class="social__shares">3323</span>
         <span class="badge__label">Shares</span>
    </div>
</div>
        </li>

    
</ul>

    <div class="article__body" itemprop="description articleBody">
        
        <div class="article__intro">
            <P>Carley Sutton, een studente uit Canada, gaat momenteel het internet rond met een levensgevaarlijk filmpje. Op de beelden is te zien hoe ze een hele fles Jägermeister van 700 ml in één keer opdrinkt in minder dan 20 seconden.</P>
        </div>
        
<div id="ad_mediumrectangle-nationaal" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'nationaal'); }</script>
</div>
        <aside class="article__sidebar">
            <div class="article__sidebar__inner">
                
            </div>
        </aside>

         
                    <!-- start rendering normal content -->
                    <P>Om zichzelf te bewijzen, dronk Carley een hele fles Jägermeister in één keer op. Het meisje werd ondertussen gefilmd door vrienden die vol ongeloof zaten toe te kijken. De fles die maar liefst 35% alcohol bevat, werd in amper 17 seconden uitgedronken. Eén Duvel heeft ter vergelijking 8,5% alcohol, en een gewoon pintje slechts 5%. Nadat ze de kruidenlikeur binnen had, dronk ze ook nog een blikje Red Bull om af te sluiten.</P><P>Barstool Ottawa, een Canadese pub, postte de video op hun Instagrampagina. Het filmpje is ondertussen al meer dan 7000 keer bekeken en lokte heel wat reactie uit.</P><P>Hoe het met Carley gesteld was na het drinken van de fles is onduidelijk. </P>                      
               

                <!-- end rendering normal content -->
        
    </div>

    
</div>

        <div data-mht-widget="article-webalbum">        
    
<!-- &lt;!-- /// renderfeedback: WebAlbumWidget niet gevonden /// --&gt; -->

        </div>
    
        <div data-mht-widget="list-|-tag-context-onder-artikel">        
    
<!-- &lt;!-- /// renderfeedback: ArticleList Widget No Articles /// --&gt; -->

        </div>
    


<ul class="article__share list-inline">
    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="http://www.nieuwsblad.be/cnt/dmf20180131_03331397">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="http://www.nieuwsblad.be/cnt/dmf20180131_03331397"
     data-via="nieuwsblad_be"
     data-tweettext="Levensgevaarlijk%3A vrienden filmen hoe studente een hele fles J%C3%A4germeister ad fundum opdrinkt">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="googleplus">
            

<div class="social social--large"
     data-social="googleplus"
     data-url="http://www.nieuwsblad.be/cnt/dmf20180131_03331397"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="http://www.nieuwsblad.be/mail/dmf20180131_03331397">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    

        <li class="shares">
            

<div class="social social--large">
    <div class="badge badge__shares align-center" href="#">
         <span class="social__shares">3323</span>
         <span class="badge__label">Shares</span>
    </div>
</div>
        </li>

    
</ul>
<a class="link-complex" title="Mail correctie door naar de redactie" href="mailto:redactienbo@nieuwsblad.be?subject=Correctie%20-%20'Levensgevaarlijk:%20vrienden%20filmen%20hoe%20studente%20een%20hele%20fles%20J%C3%A4germeister%20ad%20fundum%20opdrinkt'&amp;body=http://www.nieuwsblad.be/cnt/dmf20180131_03331397" role="button">
    <span class="link-complex__target">Corrigeer</span>
</a>
<div id="lig_nieuwsblad_news_smartbox_article"></div>
<script type="text/javascript" src="https://i-ssl.ligatus.com/angular_front/tags/be/nieuwsblad/v2/tags/ssp_tag.js"></script>

<div id="ligatusVideoTextlink">
	<script>
		(function () {
			var cookies = document.cookie.split('; ')
			var cookie_name = 'ligatus_video_cap';
			var capped = 0;
			var d = new Date();

			/* GET CAP */
			for (var i = 0; i < cookies.length; i++) {
				if (~cookies[i].indexOf(cookie_name)) {
					capped = parseInt(cookies[i].substr(cookie_name.length + 1));
				}
			}
			if (typeof kWidget != 'undefined' && !MEDIAHUIS.config.article_blockads && capped < 2) {
				kWidget.addReadyCallback(function (playerId) {
					if (~playerId.indexOf('adh_incontentPlayer')) {
						return;
					}
					var kdp = document.getElementById(playerId);
					kdp.kBind("firstPlay", function () {
						loadVideoPlayerAds();
						/* SET CAP 2/h */
						d.setHours(d.getHours() + 2);
						document.cookie = cookie_name + '=' + ++capped + ';expires=' + d + ';path=/';
					});
				});
			}
		})();
	</script>
</div>



        <div data-mht-widget="dfp-|-webshop">        
    
<div id="ad_webshop-inhouse" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', 'inhouse'); }</script>
</div>
        </div>
    <h2 class="section-title section-title--adjacent">NIET TE MISSEN</h2>


</div>
<!-- end block 'article-main' -->
            <div class="grid">                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news' -->
<div data-mht-block="article-detail__article-recent-news">

        <div data-mht-widget="wg-|-nieuws-|-article-recent-news-1">        
    

<section class="widgetgroup ">
    
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20180131_03331555" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/01/31/0c634606-069f-11e8-b2a6-a623175ed4fa_web_translate_-20.22498_-7.08884__scale_0.6668138_0.6668136__.jpg?height=190&width=313&mode=crop&scale=both" alt="KMI waarschuwt voor gladheid op de weg" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                KMI waarschuwt voor gladheid op de weg
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20180131_03331554" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/01/31/dc1eb750-069e-11e8-9907-dfd94e31001d_web_scale_0.35_0.35__.jpg?height=190&width=313&mode=crop&scale=both" alt="Straatracer knalt met 249 kilometer per uur over Brusselse Ring: “Ik heb niet gedacht aan de gevolgen”" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--region">Regio</span>Straatracer knalt met 249 kilometer per uur over Brusselse Ring: “Ik heb niet gedacht aan de gevolgen”
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

<section class="widget vid-con widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20180131_03331500" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/01/31/c6d8ae86-068b-11e8-b2a6-a623175ed4fa_web.jpg?height=190&width=313&mode=crop&scale=both" alt="Politie geeft beelden vrij van man die vrouw in Hasselt probeert te verkrachten " itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--region">Regio</span>Politie geeft beelden vrij van man die vrouw in Hasselt probeert te verkrachten 
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20180131_03332391" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/01/31/42582b62-06c9-11e8-9907-dfd94e31001d_web_scale_0.0581782_0.0581782__.jpg?height=190&width=313&mode=crop&scale=both" alt="Personeel Carrefour vervangen door selfkassa’s" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Personeel Carrefour vervangen door selfkassa’s
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20180131_03331415" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/01/31/c99cc36c-f201-11e7-bfa5-c2ed917c3dd8_web_translate_-104.0167_-2.185637__scale_0.0938067_0.0938067__.jpg?height=190&width=313&mode=crop&scale=both" alt="Nadat generaal plots ‘verdween’: “Noord-Korea voert aantal executies op topmensen uit eigen regime op”" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Nadat generaal plots ‘verdween’: “Noord-Korea voert aantal executies op topmensen uit eigen regime op”
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

</section>
        </div>
    
</div>
<!-- end block 'article-recent-news' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-2' -->
<div data-mht-block="article-detail__article-recent-news-2">

        <div data-mht-widget="wg-|-nieuws-|-article-recent-news-2">        
    

<section class="widgetgroup ">
    
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20180130_03329731" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/01/31/anderlechttransfers.png?height=190&width=313&mode=crop&scale=both" alt="Transfer Deadline Day LIVE: Dendoncker blijft bij Anderlecht, wat met Mitrovic?" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--sports">Sport</span>Transfer Deadline Day LIVE: Dendoncker blijft bij Anderlecht, wat met Mitrovic?
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20180131_03331385" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/01/31/2983231a-0685-11e8-9907-dfd94e31001d_web_scale_0.0913838_0.0913838__.jpg?height=190&width=313&mode=crop&scale=both" alt="Hoe de werklustige oude dag van de jarige Beatrix (80) afsteekt tegen het mondaine rentenierspensioen van Albert" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Hoe de werklustige oude dag van de jarige Beatrix (80) afsteekt tegen het mondaine rentenierspensioen van Albert
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

<section class="widget vid-con widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20180131_03331551" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/01/31/46ee3334-069b-11e8-b2a6-a623175ed4fa_web_scale_0.5485893_0.5485893__.jpg?height=190&width=313&mode=crop&scale=both" alt="Roekeloos rijgedrag: bestuurder rijdt met hoge stapel palletten op snelweg en raakt maar net onder brug" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Roekeloos rijgedrag: bestuurder rijdt met hoge stapel palletten op snelweg en raakt maar net onder brug
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20180131_03332250" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/01/31/b6a57594-06c7-11e8-9907-dfd94e31001d_web_scale_0.0979569_0.0979569__.jpg?height=190&width=313&mode=crop&scale=both" alt="Ongelooflijk maar waar: Wikie de orka kan praten zoals mensen" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Ongelooflijk maar waar: Wikie de orka kan praten zoals mensen
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20180131_03332500" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/01/31/38627da8-06cc-11e8-9907-dfd94e31001d_web_scale_0.2916667_0.2916667__.jpg?height=190&width=313&mode=crop&scale=both" alt="Na de Bueno en de Surprise brengt Kinder nu ook ijsjes op de markt" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Na de Bueno en de Surprise brengt Kinder nu ook ijsjes op de markt
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

<section class="widget traffic-ab margin-bm widget-listwidget--plus">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20180131_03331968" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/01/31/5bb587f4-06af-11e8-9907-dfd94e31001d_web_scale_0.0788288_0.0788288__.jpg?height=190&width=313&mode=crop&scale=both" alt="Mieke (67) vond de liefde bij een 15 jaar oudere pastoor, en zoekt die nu opnieuw in ‘Hotel Römantiek’" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Mieke (67) vond de liefde bij een 15 jaar oudere pastoor, en zoekt die nu opnieuw in ‘Hotel Römantiek’
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

</section>
        </div>
    
</div>
<!-- end block 'article-recent-news-2' -->
                    </div>                </div>                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-3' -->
<div data-mht-block="article-detail__article-recent-news-3">

</div>
<!-- end block 'article-recent-news-3' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-4' -->
<div data-mht-block="article-detail__article-recent-news-4">

        <div data-mht-widget="wg-|-nieuws-|-article-recent-news-4">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
</div>
<!-- end block 'article-recent-news-4' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-5' -->
<div data-mht-block="article-detail__article-recent-news-5">

        <div data-mht-widget="wg-|-nieuws-|-article-recent-news-5">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
</div>
<!-- end block 'article-recent-news-5' -->
                    </div>                </div>            </div>            <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">

        <div data-mht-widget="wg-|-nieuws-|-article-promo">        
    

<section class="widgetgroup ">
    <div class="widget margin-bm"><iframe width="100%" height="265" frameborder="0" scrolling="no" src="http://tickers.zimmo.be/nieuwsblad/artikel/" style=" height:265px !important; max-height: 265px; width:100%;"></iframe>
</div>





</section>
        </div>
    
</div>
<!-- end block 'article-promo' -->
        </div>    </div>    <div class="grid__col size-1-3--bp5">        <div class="grid__col__inner">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

        <div data-mht-widget="wg-|-nieuws-|-zone-1-|-article-detail">        
    

<section class="widgetgroup ">
    <div class="widget margin-bm">
<a href="https://www.facebook.com/nieuwsblad.be" target="_blank"><img src="http://1.nieuwsbladcdn.be/Assets/Images_Upload/2015/07/10/gva_social_fb_xs.jpg" /></a></div>


<div id="ad_halfpage-nationaal" class="ad ad--halfpage" data-ad="halfpage">
    <script>if (window.initAd) { initAd('halfpage', 'nationaal'); }</script>
</div>
<div id="ad_advertorial-1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', '1'); }</script>
</div>
<div id="ad_advertorial-2" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', '2'); }</script>
</div>
<section class="widget widget--most-read widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-title">Meest Gelezen</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20180130_03329731" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">Transfer Deadline Day LIVE: Dendoncker blijft bij Anderlecht, wat met Mitrovic?
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20180127_03324492" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">OVERZICHT. Dit verandert allemaal op 1 februari: duurdere treintickets, vakantie opsparen en makkelijker veranderen van bank
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20180131_03331290" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">Antwerpse studentenkring walgt van aandacht voor Bo Van Spilbeeck: “Niet moedig, maar een overgave aan het absurde”
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20180106_03283504" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">Transferoverzicht Jupiler Pro League winter 2018
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20180130_03330319" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name">Metalen hek verdeelt kerkhof letterlijk in tweeën: "Dit is ronduit vernederend"
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>
<div class="widget"></div>



<section class="widget margin-bm plus-rechts widget-listwidget--plus">
    
        <header class="widget__header widget__header-plus">
            ENKEL VOOR ABONNEES
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20180131_03331411" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/01/31/4e63d2ec-0676-11e8-b2a6-a623175ed4fa_web_scale_0.1139323_0.1139323__.jpg?height=190&width=313&mode=crop&scale=both" alt="Wat gebeurt er met schoenen en kledij die tijdens de solden niet verkocht zijn?  " itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Wat gebeurt er met schoenen en kledij die tijdens de solden niet verkocht zijn?  
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

</section>
        </div>
    
        <div data-mht-widget="wg-|-populaire-videos">        
    

<section class="widgetgroup ">
    <header class="widget__header-special">
<h2 class="section-title video-title">POPULAIRE VIDEO'S</h2>
</header>

<style>
.widget__header-special .video-title {color: #090909;}
.video-list .widget__list {margin-bottom: 12px;}
.video-list .widget__list li .article-teaser {margin-top: 12px;}
.video-list-hr .widget__list {margin-bottom: 0;}
.video-list-hr  .widget__list li .article-teaser {margin-top: 0;}
.video-list .article-teaser--hr300 {border-bottom: 1px dotted #ccc;}
.video-list .article-teaser>a {color: #090909;}
.video-list .article-teaser>a:hover {color: #000;}
</style>


<section class="widget video-list video-list-hr widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20180131_03331500" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/01/31/c6d8ae86-068b-11e8-b2a6-a623175ed4fa_web.jpg?height=190&width=313&mode=crop&scale=both" alt="Politie geeft beelden vrij van man die vrouw in Hasselt probeert te verkrachten " itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Politie geeft beelden vrij van man die vrouw in Hasselt probeert te verkrachten 
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

</section>
        </div>
    
        <div data-mht-widget="wg-|-in-het-nieuws-|-right">        
    

<section class="widgetgroup ">
    <h2 class="section-title section-title--adjacent">IN HET NIEUWS</h2>


<section class="widget ntm-list widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/sportwereld/live/voetbal/270960/" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/01/31/c03b14be-06cd-11e8-b2a6-a623175ed4fa_web_scale_0.0875_0.0875__.jpg?height=190&width=313&mode=crop&scale=both" alt="Standard overklast onherkenbaar Club Brugge in halve finale Croky Cup, maar slikt wel belangrijke tegengoal" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--sports">Sport</span>Standard overklast onherkenbaar Club Brugge in halve finale Croky Cup, maar slikt wel belangrijke tegengoal
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20180131_03331895" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/01/31/cc14cb02-06c0-11e8-9907-dfd94e31001d_web_translate_-3.485203_-17.4584__scale_0.0764715_0.0764715__.jpg?height=190&width=313&mode=crop&scale=both" alt="Ivo Poppe schuldig bevonden aan 5 moorden" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Ivo Poppe schuldig bevonden aan 5 moorden
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20180131_03331606" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/01/31/c29e6a68-06a4-11e8-9907-dfd94e31001d_web_scale_0.0857633_0.0857633__.jpg?height=190&width=313&mode=crop&scale=both" alt="Wouter Vandenhaute fiks bestraft voor dronken rijden" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Wouter Vandenhaute fiks bestraft voor dronken rijden
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20180131_03331411" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/01/31/4e63d2ec-0676-11e8-b2a6-a623175ed4fa_web_scale_0.1139323_0.1139323__.jpg?height=190&width=313&mode=crop&scale=both" alt="Wat gebeurt er met schoenen en kledij die tijdens de solden niet verkocht zijn?  " itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Wat gebeurt er met schoenen en kledij die tijdens de solden niet verkocht zijn?  
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

<section class="widget margin-bm traffic-ab ntm-list widget-listwidget--plus">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20180131_03331385" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/01/31/2983231a-0685-11e8-9907-dfd94e31001d_web_scale_0.0913838_0.0913838__.jpg?height=190&width=313&mode=crop&scale=both" alt="Hoe de werklustige oude dag van de jarige Beatrix (80) afsteekt tegen het mondaine rentenierspensioen van Albert" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Hoe de werklustige oude dag van de jarige Beatrix (80) afsteekt tegen het mondaine rentenierspensioen van Albert
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
            <footer class="widget__footer">
                <style>.traffic-ab{display:none;}</style>
            </footer>
        
    </div>
</section>

</section>
        </div>
    
        <div data-mht-widget="cross-|-nieuws-|-content-jobat-1-|-article-detail">        
    

<div class="widget content-jobat1">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">
    <span class="a11y">Jobat</span>
    <i class="sprite sprite--brand-jobat"></i>
   <i class="icon icon--external-link margin-ls"></i>
</h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.jobat.be/nl/artikels/het-loon-van-een-muziekleerkracht-3200-euro/?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok1" itemprop="url" target="_blank">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload//rss/7da71b0a-ce39-4aa3-9b53-5286736f6ec4_rss/0821b056-ce67-42d6-b6a1-e3ac1e54061f_636530333009985043.jpg?maxheight=190&maxwidth=313&mode=crop&scale=both" alt="Hoeveel verdient Lore (29) als muziekleerkracht?" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Hoeveel verdient Lore (29) als muziekleerkracht?
			  			</h1>
			  		</header>
                    
				  		<div class="article-teaser__body" itemprop="description articleBody">
                              We vroegen Lore uit Antwerpen wat ze doet en hoeveel ze verdient.
				  		</div>
                     
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


        </div>
    
        <div data-mht-widget="wg-|-nieuws-|-zone-3-|-article-detail">        
    

<section class="widgetgroup ">
    

<div class="widget ">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">
    <span class="a11y">VROOM</span>
    <i class="sprite sprite--brand-vroom"></i>
    <i class="icon icon--external-link margin-ls"></i>
</h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.vroom.be/nl/nieuws/volvo-chinese-auto-mag-in-gent-gebouwd-worden-19710?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws" itemprop="url" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload//rss/05d64749-6ad4-4760-b096-67fe3ba4b642_rss/20180126165013lynk_01_636530334082342791.jpeg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="Volvo: “Chinese auto mag in Gent gebouwd worden”" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Volvo: “Chinese auto mag in Gent gebouwd worden”
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>



<div class="widget content-zimmo">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">
    <span class="a11y">ZIMMO</span>
    <i class="sprite sprite--brand-zimmo"></i>
    <i class="icon icon--external-link margin-ls"></i>
</h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.zimmo.be/blog/2018/01/31/een-sauna-bij-je-thuis-een-goed-idee/?utm_source=nieuwsblad&utm_medium=content&utm_campaign=artikel&utm_term=een-sauna-bij-je-thuis-een-goed-idee" itemprop="url" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload//rss/df5304b2-35e4-446a-9180-e94cfb00e037_rss/een-sauna-bij-je-thuis_-een-goed-idee__636530332841346881.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="Een sauna bij je thuis: een goed idee?" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Een sauna bij je thuis: een goed idee?
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>

<style>
#weer-front-fs {background: url("http://2.nieuwsbladcdn.be/extra/static/weer/fs_front.jpg") no-repeat bottom right; border-bottom: 1px solid #ccc; height: 70px;margin: 28px 0 0;}
#weer-front-fs p {margin: 14px 0 0 0px;}
#weer-front-fs a {color:#000;font-weight: normal;font-size: 11px;text-decoration: none;}
#weer-front-fs span a {color:#0085d5;font-weight: bold;font-size: 14px;text-decoration: none;}
#weer-front-fs a:hover {text-decoration: underline;}
</style>

<div class="widget" id="weer-front-fs">
<p><a href="http://meteo1.nieuwsblad.be/">De voorspelling van</a><br>
<span><a href="http://meteo1.nieuwsblad.be/">Frank Deboosere<br />& Sabine Hagedoren</a></span></p>
</div>

<div class="widget">
<div class="overflow--x">
 <iframe data-src="http://meteo1.nieuwsblad.be/module/onelocationsearch?ShowSearch=true&location=brussel&url=http://meteo1.nieuwsblad.be" width="100%" height="260" align="left" scrolling="no" frameborder="0"></iframe>
</div>
</div>



<div class="widget content-jobat-2">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">
    <span class="a11y">Jobat</span>
    <i class="sprite sprite--brand-jobat"></i>
   <i class="icon icon--external-link margin-ls"></i>
</h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.jobat.be/nl/artikels/7-tips-om-indruk-te-maken-bij-het-solliciteren/?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok2" itemprop="url" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload//rss/bd753d39-2cd5-475c-be30-198d99bafb8c_rss/5f61d375-c4c2-4068-baeb-edb0b5f645f9_636530331732477618.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="7 tips om indruk te maken bij het solliciteren" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                7 tips om indruk te maken bij het solliciteren
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>



<div class="widget content-jobat-2">
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.jobat.be/nl/artikels/zittend-of-staand-werken-afwisselen-is-de-boodschap/?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok3" itemprop="url" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload//rss/52cce89d-09b7-4f61-861c-214d1e29bee6_rss/b5f6b819-488a-46a7-afff-f6c432d7accd_636530331739638334.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="Zittend of staand werken? " itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Zittend of staand werken? 
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>

<div class="widget"> <iframe src="https://www.jobat.be/extra/trackuityhn/ticker_new.html?key=dPgr2mPNw6G2Nyz4UUqL6J&utm_source=nieuwsblad" height="140" width="100%" style="border: none;" scrolling="no" frameborder="0"></iframe> </div>


<div id="ad_mediumrectangle-inhouse" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'inhouse'); }</script>
</div>
</section>
        </div>
    
</div>
<!-- end block 'article-sidebar' -->
        </div>    </div></article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">
<div class="widget widget--header-best-of-paco">
    <header class="widget__header">
        <h2 class="section-title">
        <span>Het beste van</span>
        <svg class="icon icon-plus icon-paco-plus"> <!-- only icon-plus in production -->
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>
        Enkel voor abonnees
        </h2>
    </header>
</div>


        <div data-mht-widget="group-|-paco-extra-articles-|-algemeen">        
    

<section class="widgetgroup widgetgroup--best-of-paco">
    
<section class="widget widget--best-of-paco widget-listwidget--plus">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20180131_03332035" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/01/31/4783e968-069d-11e8-b2a6-a623175ed4fa_web_scale_0.0875_0.0875__.jpg?height=86&width=150&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Metaaldetectoren, zwaarbewapende militairen en verstoorde gps-systemen: onze man trok samen met premier Michel naar de villa van Poetin" itemprop="image" width="150" height="86"/>
    <noscript>
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/01/31/4783e968-069d-11e8-b2a6-a623175ed4fa_web_scale_0.0875_0.0875__.jpg?height=86&width=150&mode=crop&scale=both" alt="Metaaldetectoren, zwaarbewapende militairen en verstoorde gps-systemen: onze man trok samen met premier Michel naar de villa van Poetin" itemprop="image" width="150" height="86" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Metaaldetectoren, zwaarbewapende militairen en verstoorde gps-systemen: onze man trok samen met premier Michel naar de villa van Poetin
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20180131_03331975" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/01/31/05c052be-06bb-11e8-b2a6-a623175ed4fa_web_scale_0.6986028_0.6986028__.jpg?height=86&width=150&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Femke en Sven zijn radeloos. Hun zoontje Finn (3) lijdt aan een zeldzame ziekte. “Er bestaat een behandeling, maar ondertussen wordt hij elke week zieker” " itemprop="image" width="150" height="86"/>
    <noscript>
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/01/31/05c052be-06bb-11e8-b2a6-a623175ed4fa_web_scale_0.6986028_0.6986028__.jpg?height=86&width=150&mode=crop&scale=both" alt="Femke en Sven zijn radeloos. Hun zoontje Finn (3) lijdt aan een zeldzame ziekte. “Er bestaat een behandeling, maar ondertussen wordt hij elke week zieker” " itemprop="image" width="150" height="86" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Femke en Sven zijn radeloos. Hun zoontje Finn (3) lijdt aan een zeldzame ziekte. “Er bestaat een behandeling, maar ondertussen wordt hij elke week zieker” 
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20180131_03332259" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/01/31/0bc1670e-06c8-11e8-b2a6-a623175ed4fa_web_scale_0.2742947_0.2742947__.jpg?height=86&width=150&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Tournée Minérale wordt Tournée Commerciale" itemprop="image" width="150" height="86"/>
    <noscript>
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/01/31/0bc1670e-06c8-11e8-b2a6-a623175ed4fa_web_scale_0.2742947_0.2742947__.jpg?height=86&width=150&mode=crop&scale=both" alt="Tournée Minérale wordt Tournée Commerciale" itemprop="image" width="150" height="86" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Tournée Minérale wordt Tournée Commerciale
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20180131_03331573" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/01/31/6cfd2754-0698-11e8-9907-dfd94e31001d_web_scale_0.0646831_0.0646831__.jpg?height=86&width=150&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="De Olympische Winterspelen van Pyeongchang 2018: niet alleen een sportieve maar ook een logistieke odyssee" itemprop="image" width="150" height="86"/>
    <noscript>
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/01/31/6cfd2754-0698-11e8-9907-dfd94e31001d_web_scale_0.0646831_0.0646831__.jpg?height=86&width=150&mode=crop&scale=both" alt="De Olympische Winterspelen van Pyeongchang 2018: niet alleen een sportieve maar ook een logistieke odyssee" itemprop="image" width="150" height="86" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                De Olympische Winterspelen van Pyeongchang 2018: niet alleen een sportieve maar ook een logistieke odyssee
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20180131_03331411" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/01/31/4e63d2ec-0676-11e8-b2a6-a623175ed4fa_web_scale_0.1139323_0.1139323__.jpg?height=86&width=150&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Wat gebeurt er met schoenen en kledij die tijdens de solden niet verkocht zijn?  " itemprop="image" width="150" height="86"/>
    <noscript>
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/01/31/4e63d2ec-0676-11e8-b2a6-a623175ed4fa_web_scale_0.1139323_0.1139323__.jpg?height=86&width=150&mode=crop&scale=both" alt="Wat gebeurt er met schoenen en kledij die tijdens de solden niet verkocht zijn?  " itemprop="image" width="150" height="86" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Wat gebeurt er met schoenen en kledij die tijdens de solden niet verkocht zijn?  
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20180131_03331385" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/01/31/2983231a-0685-11e8-9907-dfd94e31001d_web_scale_0.0913838_0.0913838__.jpg?height=86&width=150&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Hoe de werklustige oude dag van de jarige Beatrix (80) afsteekt tegen het mondaine rentenierspensioen van Albert" itemprop="image" width="150" height="86"/>
    <noscript>
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/01/31/2983231a-0685-11e8-9907-dfd94e31001d_web_scale_0.0913838_0.0913838__.jpg?height=86&width=150&mode=crop&scale=both" alt="Hoe de werklustige oude dag van de jarige Beatrix (80) afsteekt tegen het mondaine rentenierspensioen van Albert" itemprop="image" width="150" height="86" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Hoe de werklustige oude dag van de jarige Beatrix (80) afsteekt tegen het mondaine rentenierspensioen van Albert
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20180131_03331154" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/01/31/cfe8e3a2-0662-11e8-9907-dfd94e31001d_web_scale_0.2916667_0.2916667__.jpg?height=86&width=150&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Vrouw dient klacht in tegen bakkerij: “Een gebakje dat negerkop heet is kwetsend”" itemprop="image" width="150" height="86"/>
    <noscript>
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/01/31/cfe8e3a2-0662-11e8-9907-dfd94e31001d_web_scale_0.2916667_0.2916667__.jpg?height=86&width=150&mode=crop&scale=both" alt="Vrouw dient klacht in tegen bakkerij: “Een gebakje dat negerkop heet is kwetsend”" itemprop="image" width="150" height="86" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Vrouw dient klacht in tegen bakkerij: “Een gebakje dat negerkop heet is kwetsend”
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20180130_03330221" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/01/30/17499f84-05f5-11e8-b51c-735acaa77c31_original.jpg?height=86&width=150&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Diana (42) moet klein fortuin aan onterecht ontvangen stempelgeld terugbetalen na computerfout bij vakbond" itemprop="image" width="150" height="86"/>
    <noscript>
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/01/30/17499f84-05f5-11e8-b51c-735acaa77c31_original.jpg?height=86&width=150&mode=crop&scale=both" alt="Diana (42) moet klein fortuin aan onterecht ontvangen stempelgeld terugbetalen na computerfout bij vakbond" itemprop="image" width="150" height="86" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Diana (42) moet klein fortuin aan onterecht ontvangen stempelgeld terugbetalen na computerfout bij vakbond
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20180130_03330528" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/01/31/A20_GQI3EN3GC.1_A20_PILOTEN_pn.jpg?height=86&width=150&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Even geduld aub, de piloten moeten ook eten..." itemprop="image" width="150" height="86"/>
    <noscript>
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/01/31/A20_GQI3EN3GC.1_A20_PILOTEN_pn.jpg?height=86&width=150&mode=crop&scale=both" alt="Even geduld aub, de piloten moeten ook eten..." itemprop="image" width="150" height="86" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Even geduld aub, de piloten moeten ook eten...
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20180130_03330232" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/01/31/geeldader.jpg?height=86&width=150&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Zoontje (8) redt moeder van gruwelmoord: "Ik heb mijn leven aan hem te danken"" itemprop="image" width="150" height="86"/>
    <noscript>
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/01/31/geeldader.jpg?height=86&width=150&mode=crop&scale=both" alt="Zoontje (8) redt moeder van gruwelmoord: "Ik heb mijn leven aan hem te danken"" itemprop="image" width="150" height="86" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Zoontje (8) redt moeder van gruwelmoord: "Ik heb mijn leven aan hem te danken"
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

</section>
        </div>
    
</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
            </main>
            

<nav class="site-index" role="navigation">
    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.nieuwsblad.be/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/nieuws/chronologisch" target="_parent">
                            Meest recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/nieuws/extra/opmerkelijk" target="_parent">
                            #OMG
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/nieuws/consument" target="_parent">
                            Consument
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/nieuws/economie" target="_parent">
                            Economie
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.nieuwsblad.be/sportwereld" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/sportwereld/live" target="_parent">
                            LIVE
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/sportwereld/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/sportwereld/voetbal/interlands/wk-2018-rusland" target="_parent">
                            WK 2018
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/sportwereld/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/sportwereld" target="_parent">
                            Zaalsporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/sportwereld/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/sportwereld/nevensporten" target="_parent">
                            Meer sporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/tag/olympische-winterspelen-2018-pyeongchang" target="_parent">
                            Olympische Winterspelen
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/sportwereld/uitslagen" target="_parent">
                            UITSLAGEN
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.nieuwsblad.be/regio" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-bvco">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.nieuwsblad.be/nieuws/extra" target="_parent">
                    BV&Co
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/nieuws/extra/bv-co" target="_parent">
                            BV & Co
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/nieuws/extra" target="_parent">
                            Cultuur
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/nieuws/extra/tv-radio" target="_parent">
                            TV & Radio
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/tv-gids" target="_parent">
                            TV-Gids
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/ontspanning" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.nieuwsblad.be/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/she/life/seks" target="_parent">
                            Seks & Relaties
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/she/life/gezondheid" target="_parent">
                            Fit & Gezond
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/she/life/mama" target="_parent">
                            Mama
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/she/wonen/interieur" target="_parent">
                            Interieur 
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.nieuwsblad.be/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-nbsp">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.nieuwsblad.be/abonnee" target="_parent">
                    
                            <svg class="icon">
                                <use xlink:href="#icon-plus"></use>
                            </svg>
                            &nbsp;
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-2-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Nieuwsblad.be
                </h6>
                <ul>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.facebook.com/nieuwsblad.be" target="_parent">
                                Nieuwsblad op facebook
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.nieuwsblad.be/account/logon" target="_parent">
                                Registreer je
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.twitter.com/Nieuwsblad_be" target="_parent">
                                Nieuwsblad op twitter
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.nieuwsblad.be/nieuwsbrieven" target="_parent">
                                Nieuwsbrieven
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.nieuwsblad.be/mobiel" target="_parent">
                                Op smartphone
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.nieuwsblad.be/archief/cnt" target="_parent">
                                Archief
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://m.nieuwsblad.be" target="_parent">
                                m.nieuwsblad.be
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.nieuwsblad.be/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/surf-policy" target="_parent">
                                Surf policy
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/privacy-policy" target="_parent">
                                Privacy policy
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.nieuwsblad.be/klantendienst" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.nieuwsblad.be/abonnement" target="_parent">
                                Abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.nieuwsblad.be/digitale-krant" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.nieuwsblad.be/abonnee" target="_parent">
                                Voor abonnees
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/mediahuis/" target="_parent">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.nieuwsblad.be/contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Jobs bij Mediahuis
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.nieuwsblad.be/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.nieuwsblad.be/fietsen/stadsfiets" target="_blank">
                                Fietsenshop
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="site-footer__main">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
                   
                
                        <a class="site-logo" href="http://www.nieuwsblad.be/">
                            <svg class="icon icon-n icon-n">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-n"></use>
                            </svg>
                        </a>
                
                  
                </div>
            </div>
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
				

<ul class="site-social">
   <li>
        <a href="https://www.facebook.com/nieuwsblad.be" class="has-icon-state">
               <svg class="icon icon--white">
	                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
                </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/Nieuwsblad_be" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="http://www.nieuwsblad.be/rss" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                                           
                </div>
            </div>
        </div>
    </div>
    <div class="site-footer__aside">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                    

<ul class="list-inline margin-bs">
    <li class="margin-rs">
        <a href="http://www.mediahuis.be/">
            <i class="sprite sprite--brand-mediahuis"></i>
            <span class="a11y">Mediahuis</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="http://www.mediargus.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Mediargus</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li>
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
</ul>

     
                </div>
            </div>
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                 

<div class="site-copyright">
    <ul class="nav-inline nav-inline--piped">
        <li>
            <a class="link-clean" href="http://mediahuis.be/voorwaarden">Gebruiksvoorwaarden
            </a>
        </li>
        <li>
            <a class="link-clean" href="http://www.nieuwsblad.be/credits">Credits
            </a>
        </li>
    </ul>
</div>
  
                </div>
            </div>
        </div>
    </div>
</footer>           
            
        </div>
    </div>
        
    
</div>
    
<div id="ad_wideskyscraper" class="ad ad--wideskyscraper" data-ad="wideskyscraper">
    <script>if (window.initAd) { initAd('wideskyscraper'); }</script>
</div>
<div id="ad_smallskyscraper" class="ad ad--smallskyscraper" data-ad="smallskyscraper">
    <script>if (window.initAd) { initAd('smallskyscraper'); }</script>
</div>
<div id="ad_splash" class="ad ad--splash" data-ad="splash">
    <script>if (window.initAd) { initAd('splash'); }</script>
</div>
<div id="ad_floorad" class="ad ad--floorad" data-ad="floorad">
    <script>if (window.initAd) { initAd('floorad'); }</script>
</div>
<div id="ad_fullpagelayer" class="ad ad--fullpagelayer" data-ad="fullpagelayer">
    <script>if (window.initAd) { initAd('fullpagelayer'); }</script>
</div>
<div id="ad_skyscraper-nationaal" class="ad ad--skyscraper" data-ad="skyscraper">
    <script>if (window.initAd) { initAd('skyscraper', 'nationaal'); }</script>
</div>
<div id="ad_overlayer-nationaal" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 'nationaal'); }</script>
</div>
<div id="ad_wallpaper-nationaal" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 'nationaal'); }</script>
</div>
<!-- start: inline scripts from widgets -->

<!-- end: inline scripts from widgets -->
<script>
    var require = {
        urlArgs: 'v=20180125T113037'
    };
</script>   

<script src="https://nbofront.akamaized.net/extra/assets/js/vendors.js?v=20180125T113037" defer crossorigin="anonymous"></script>

<script src="https://nbofront.akamaized.net/extra/assets/js/foot.js?v=20180125T113037" defer crossorigin="anonymous"></script> 
</body>
</html>
