

<!doctype html>
<html class="m_no-js temp_newLogoEnabled enableThirdPartySocialShareService temp_newHeader paywall_isPacoEnabled temp_useScribbleLiveApi temp_liveFeedOnArticleDetail temp_enableAddressServiceApi temp_stickyAds_leaderboard  js-morning-edition-published" dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
 

    
      <title>Promovendus Cercle Brugge denkt al aan volgend seizoen en mi... - Het Nieuwsblad</title>
    
        <link rel="canonical" href="https://www.nieuwsblad.be/cnt/dmf20180323_03425306" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.nieuwsblad.be/cnt/dmf20180323_03425306" />
        <link rel="alternate" media="handheld" href="https://m.nieuwsblad.be/cnt/dmf20180323_03425306" />
    <meta itemprop="dateModified" content="2018-03-23T02:00" />    
    <meta itemprop="datePublished" content="2018-03-23T02:00" />    
    <meta itemprop="image" content="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/03/23/34bbadc2-2469-11e8-9d4b-c0f22840c689_web_scale_0.0994036_0.0994036__.jpg?maxheight=460&amp;maxwidth=638" />    
    <meta name="author" content="jug" />    
    <meta name="cXenseParse:mhu-article_author" content="jug" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="kv-oostende" />    
    <meta name="cXenseParse:mhu-article_tag" content="kv-oostende" />    
    <meta name="cXenseParse:mhu-article_tag" content="cercle-brugge" />    
    <meta name="cXenseParse:mhu-article_tag" content="franck-berrier" />    
    <meta name="cXenseParse:mhu-article_tag" content="kevin-vandendriessche" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20180323_03425306" />    
    <meta name="cXenseParse:mhu-domain" content="nb" />    
    <meta name="cXenseParse:Taxonomy" content="nb/sportwereld/voetbal/jupiler-pro-league" />    
    <meta name="description" content="Bij promovendus Cercle Brugge is de zoektocht naar ervaren spelers begonnen. Ze kwamen daarvoor uit bij Franck &#173;Berrier (34, foto) en Kevin Vandendriessche..." />    
    <meta name="keywords" content="Franck Berrier, Kevin Vandendriessche, Cercle Brugge, KV Oostende" />    
    <meta name="news_keywords" content="Franck Berrier, Kevin Vandendriessche, Cercle Brugge, KV Oostende" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Bij promovendus Cercle Brugge is de zoektocht naar ervaren spelers begonnen. Ze kwamen daarvoor uit bij Franck &#173;Berrier (34, foto) en Kevin Vandendriessche..." />    
    <meta name="twitter:image" content="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/03/23/34bbadc2-2469-11e8-9d4b-c0f22840c689_web_scale_0.0994036_0.0994036__.jpg?maxheight=460&amp;maxwidth=638" />    
    <meta name="twitter:site" content="@nieuwsblad_be" />    
    <meta name="twitter:title" content="Promovendus Cercle Brugge denkt al aan volgend seizoen en mikt op twee ervaren KV Oostende-spelers" />    
    <meta property="article:modified_time" content="2018-03-23T01:00:00.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/nieuwsblad.be" />    
    <meta property="article:section" content="Jupiler Pro League" />    
    <meta property="article:tag" content="Franck Berrier" />    
    <meta property="article:tag" content="Kevin Vandendriessche" />    
    <meta property="article:tag" content="Cercle Brugge" />    
    <meta property="article:tag" content="KV Oostende" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="152476521481961" />    
    <meta property="fb:pages" content="37823307325" />    
    <meta property="og:description" content="Bij promovendus Cercle Brugge is de zoektocht naar ervaren spelers begonnen. Ze kwamen daarvoor uit bij Franck &#173;Berrier (34, foto) en Kevin Vandendriessche..." />    
    <meta property="og:image" content="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/03/23/34bbadc2-2469-11e8-9d4b-c0f22840c689_web_scale_0.0994036_0.0994036__.jpg" />    
    <meta property="og:image:height" content="734" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="Het Nieuwsblad" />    
    <meta property="og:title" content="Promovendus Cercle Brugge denkt al aan volgend seizoen en mikt op twee ervaren KV Oostende-spelers" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.nieuwsblad.be/cnt/dmf20180323_03425306" />    
    
    
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-70x70.png?v=20180322T153441">
    <meta name="msapplication-square150x150logo" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-150x150.png?v=20180322T153441">
    <meta name="msapplication-square310x310logo" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-310x310.png?v=20180322T153441">
    <meta name="msapplication-TileImage" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-144x144.png?v=20180322T153441">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20180322T153441">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20180322T153441">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20180322T153441">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20180322T153441">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20180322T153441">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20180322T153441">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20180322T153441">
    <link rel="apple-touch-icon" sizes="57x57" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon.png?v=20180322T153441">
    <link rel="icon" sizes="228x228" href="https://nbofront.akamaized.net/extra/assets/img/favicons/coast-icon-228x228.png?v=20180322T153441">
    <link rel="shortcut icon" href="https://nbofront.akamaized.net/extra/assets/img/favicons/favicon.ico?v=20180322T153441">
    <link rel="icon" type="image/png" sizes="64x64" href="https://nbofront.akamaized.net/extra/assets/img/favicons/favicon.png?v=20180322T153441">

    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
interactiefPrefix:"http",brooklynapiurl:"https://brooklynapi.nieuwsblad.be",websitefolder:"https://www.nieuwsblad.be",readLaterServiceUrl:"/api/readlater/",access_loginshown:false,article_author:"jug",article_bodycharcount:1117,article_cimpage:"pzcv9rn_pa.errhyb3abvnz27hkzkeynbrcq4o93p2h.n7voetbal/eersteklasse/promovendus cercle brugge denkt al aan volgend seizoen en mikt op twee ervaren kv oostende-spelers",article_cimpage_free:"voetbal/eersteklasse/promovendus cercle brugge denkt al aan volgend seizoen en mikt op twee ervaren kv oostende-spelers",article_cityname:"",article_contenttype:"article",article_dossier:[],article_id:"dmf20180323_03425306",article_introcharcount:353,article_sectionid:"46fc808f-cab2-4b2d-b9e5-d87d7336ed05",article_section:"jupiler-pro-league",article_maintag:"kv-oostende",article_paper:4,article_publicationdate:"20180323",article_publicationtime:"2:00",article_ispluslayout:false,article_source:"",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_taglist:["kv-oostende","cercle-brugge","franck-berrier","kevin-vandendriessche"],article_title:"Promovendus Cercle Brugge denkt al aan volgend seizoen en mikt op twee ervaren KV Oostende-spelers",article_type:"flash",article_externalid:"df67a274-2e61-11e8-97e2-0dc6985d37e7",page_maintag:"kv-oostende",page_mainsection:"eac62f25-c8c4-4a29-b36d-a365009c4361",page_mainsectionname:"nb",page_mainsubsection:"972b9573-b54b-44f3-86af-df8857c80ac9",page_mainsubsectionname:"sportwereld",page_section:"46fc808f-cab2-4b2d-b9e5-d87d7336ed05",page_sectionname:"jupiler-pro-league",page_adv_sectiontree:"nb/sportwereld/voetbal/jupiler-pro-league",page_type:"detail",page_secure:false,page_metered:false,page_papercode:4,page_sectiontrees:"nb/sportwereld/voetbal/jupiler-pro-league|nb/nb-mobile/homepage-sw-articles",cdn_markup:"nbofront.akamaized.net",cdn_markupVersion:"20180322T153441",cdn_static:"nbocdn.akamaized.net",features:["temp_newLogoEnabled","enableThirdPartySocialShareService","temp_newHeader","paywall_isPacoEnabled","temp_useScribbleLiveApi","temp_liveFeedOnArticleDetail","temp_enableAddressServiceApi","temp_stickyAds_leaderboard"],article_has_inline_media:false,urlscheme:"https",page_features:[]
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'pzCV9rN_pa.ErrhyB3aBvnZ27HkZkeynbrcq4O93P2H.n7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/nb/sportwereld/voetbal/jupiler-pro-league', 'free="voetbal/eersteklasse/promovendus cercle brugge denkt al aan volgend seizoen en mikt op twee ervaren kv oostende-spelers"'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[995,123],[728,90],[995,250],[970,250]],'overlayer':[[640,480],[800,600],[506,183]],'rectangle':[[300,250],[300,600],'fluid'],'mediumrectangle':[[300,250],[500,280],'fluid'],'halfpage':[[300,600],'fluid'],'advertorial':[[300,100]],'xlrectangle':[[600,400]],'skyscraper':[[160,600],[120,600]],'button':[[200,42]],'box':[[300,120],[315,160]],'xladvertorial':[[300,100]],'1k':[[300,100]],'webshop':[[625,237],[564,110]],'halfmediumrectangle':[[300,125]],'wallpaper':[[1,1]],'marksquare':[[315,315]],'markbanner':[[315,160]],'3k':[[564,110]],'unibet':[[300,75]]};

    </script>

    <noscript><link href="https://nbofront.akamaized.net/extra/assets/css/icons.fallback.css?v=20180322T153441" rel="stylesheet"></noscript>
    
        
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://nbofront.akamaized.net/extra/assets/css/site-all.css?v=20180322T153441" rel="stylesheet">
    <!--<![endif]-->
    
    <link href="https://nbofront.akamaized.net/extra/assets/css/site-sw.css?v=20180322T153441" rel="stylesheet">

    <!--[if (lte IE 9) & (!IEMobile)]
    <link href="https://nbofront.akamaized.net/extra/assets/css/site-legacy.css?v=20180322T153441" rel="stylesheet">
    <![endif]-->

    <!--[if (lt IE 9)]>
    <script src="https://nbofront.akamaized.net/extra/assets/js/vendor/html5shiv.js?v=20180322T153441"></script>
    <![endif]-->

    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://nbofront.akamaized.net/extra/assets/js/vendor/json2.js?v=20180322T153441"><\/script>')</script>
    <script src="https://nbofront.akamaized.net/extra/assets/js/head.js?v=20180322T153441" 
            data-pagetype="detail" data-section="46fc808f-cab2-4b2d-b9e5-d87d7336ed05" data-mainsection="eac62f25-c8c4-4a29-b36d-a365009c4361"
            data-mainsubsection="972b9573-b54b-44f3-86af-df8857c80ac9" data-maintag="kv-oostende" data-arttype="flash" crossorigin="anonymous"></script>
    <script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>
</head>
<body class="theme-sports  " itemscope itemtype="http://schema.org/WebPage">
    
        <div class="header-wrapper">
            <div class="ad-group">
                
<div id="ad_leaderboard-nationaal" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 'nationaal'); }</script>
</div>
            </div>
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="/auto" target="_blank">Auto</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2">
                <a href="/abonnee">Voor abonnees</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color">
                <a href="/abonnement/home?utm_source=nieuwsblad&utm_medium=headersite-rood&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li>
                <div data-logon
                     data-logoff-url="/account/LogOff"
                     data-register-url="/account/Register">

                   <a class="site-logon padding-rs"
                       href="/account/LogOn?goto=%2fcnt%2fdmf20180323_03425306">
                        Aanmelden
                    </a>
                    <a class="site-logon"
                       href="/account/Register">
                        Registreren
                    </a>

                </div>
            </li>
        </ul>
    </div>
</nav>

<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad-new.svg?v=20180322T153441" alt="Het Nieuwsblad" onerror=" this.src = 'https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad.png?v=20180322T153441'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad-new.svg?v=20180322T153441" alt="Het Nieuwsblad" onerror=" this.src = 'https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad.png?v=20180322T153441'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport active" >
                <a href="/sportwereld" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--bvco  site-nav__bvco" >
                <a href="/nieuws/extra" target="_parent">
                BV&Co
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--nbsp paco-nav site-nav__nbsp" >
                <a href="/abonnee" target="_parent">
                                            
                        <svg class="icon">
                            <use xlink:href="#icon-plus"></use>
                        </svg>
                        &nbsp;
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <i class="sprite sprite--weather-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title">Weer</dt>
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

<li class="site-nav__item">
    <a href="/verkeer" class="text-nowrap">
        <i class="sprite sprite--traffic-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title color-delta">File</dt>
            <dd class="stat__value" id="trafficlength">39km</dd>
        </dl>    
    </a>
</li>

<li class="site-nav__item">
    <a href="/sportwereld/search" data-toggle data-target="#search-header" class="has-icon-state">
        <svg class="icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        <span class="a11y">Zoeken</span>
    </a>
</li>

                    
                </ul>
                

 <div class="site-nav__searchbox context">
                    <div data-action="/sportwereld/search/" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--beta" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>

<div id="ad_button-inhouse" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 'inhouse'); }</script>
</div>
                    <div class="site-subnav-sticky">
                        <nav role="navigation" class="container">
                            <ul class="site-subnav__list">
                                
                <li>
                    <a  href="/sportwereld/live" target="_parent">
                        LIVE
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/live/voetbal" target="_parent">
                        Voetbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/live/wielrennen" target="_parent">
                        Wielrennen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/live/tennis" target="_parent">
                        Tennis
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/live/andere" target="_parent">
                        Andere sporten
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/live/veldrijden" target="_parent">
                        Veldrijden
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="/sportwereld/voetbal" target="_parent">
                        Voetbal
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/voetbal/jupiler-pro-league" target="_parent">
                        Jupiler Pro League
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/voetbal/jupiler-pro-league" target="_parent">
                        Nieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/jupiler-pro-league/klassement" target="_parent">
                        Kalender/uitslagen/klassement
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/videosport/jpl" target="_parent">
                        Video
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/proximus-league" target="_parent">
                        Proximus League
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/voetbal/proximus-league" target="_parent">
                        Nieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/proximus-league/kalender" target="_parent">
                        Kalender
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/proximus-league/klassement" target="_parent">
                        Klassement
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/nationaal/mannen" target="_parent">
                        Lagere niveaus
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/1ste-amateurs-nationaal" target="_parent">
                        1ste amateurs
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/2de-amateurs-vfv-a-nationaal" target="_parent">
                        2de amateurs A
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/2de-amateurs-vfv-b-nationaal" target="_parent">
                        2de amateurs B
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/2de-amateurs-acff-nationaal" target="_parent">
                        2de amateurs Wallonië
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/3de-amateurs-vfv-a-nationaal" target="_parent">
                        3de amateurs A
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/3de-amateurs-vfv-b-nationaal" target="_parent">
                        3de amateurs B
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/3de-amateurs-acff-a-nationaal" target="_parent">
                        3de amateurs Wallonië A
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/3de-amateurs-acff-b-nationaal" target="_parent">
                        3de amateurs Wallonië B
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/antwerpen/mannen" target="_parent">
                        Antwerpen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/brabant/mannen" target="_parent">
                        Brabant
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/tag/wielrennen/kampioenschap-van-belgie-geel" target="_parent">
                        BK Wielrennen
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/limburg/mannen" target="_parent">
                        Limburg
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/oost-vlaanderen/mannen" target="_parent">
                        Oost-Vlaanderen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/multimedia" target="_parent">
                        Multimedia
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/multimedia/mobiel" target="_parent">
                        Mobiel
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/multimedia/software" target="_parent">
                        Software
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/multimedia/technologie" target="_parent">
                        Technologie
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/multimedia/foto-video-audio" target="_parent">
                        Foto, Video & Audio
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/multimedia/beveiliging" target="_parent">
                        Beveiliging
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/multimedia/internet" target="_parent">
                        Internet
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/economie/werk" target="_parent">
                        Werk
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/west-vlaanderen/mannen" target="_parent">
                        West-Vlaanderen
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/beker-van-belgie" target="_parent">
                        Croky Cup
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/rodeduivels" target="_parent">
                        Rode Duivels
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal" target="_parent">
                        Buitenlands voetbal
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/duits-voetbal" target="_parent">
                        Duitsland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/engels-voetbal" target="_parent">
                        Engeland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/frans-voetbal" target="_parent">
                        Frankrijk
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal/griekenland" target="_parent">
                        Griekenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/italiaans-voetbal" target="_parent">
                        Italië
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/eredivisie" target="_parent">
                        Nederland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal/portugal" target="_parent">
                        Portugal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal/rusland" target="_parent">
                        Rusland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal/schotland" target="_parent">
                        Schotland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/spaans-voetbal" target="_parent">
                        Spanje
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal/turkije" target="_parent">
                        Turkije
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/champions-league" target="_parent">
                        Champions League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/europa-league/nieuws" target="_parent">
                        Europa League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/jeugdcup" target="_parent">
                        Jeugdcup
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/interlands/wk-2018-rusland" target="_parent">
                        WK 2018
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wielrennen" target="_parent">
                        Wielrennen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/wielrennen/veldrijden" target="_parent">
                        Veldrijden
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/tag/wielrennen/uci-wereldbeker-veldrijden?rankingtype=points" target="_parent">
                        Wereldbeker
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tag/wielrennen/bpost-bank-trofee?rankingtype=general" target="_parent">
                        DVV Trofee
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tag/wielrennen/superprestige-veldrijden?rankingtype=points" target="_parent">
                        Superprestige
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/search" target="_parent">
                        Zoek veldrijder/team
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/wielrennen/veldrijden-cyclo-cross" target="_parent">
                        Veldritkalender
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wielrennen/wegwielrennen" target="_parent">
                        Wegwielrennen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/tag/wielrennen" target="_parent">
                        Alle teams
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/search" target="_parent">
                        Zoek renner/team
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/tag/wielrennen/uci-world-ranking" target="_parent">
                        UCI-ranking
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wielrennen/vrouwenkoers" target="_parent">
                        Vrouw en Koers
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wielrennen/mountainbike" target="_parent">
                        Mountainbike
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wielrennen/baan" target="_parent">
                        Baan
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/wielerkalender/2018" target="_parent">
                        Wielerkalender
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld" target="_parent">
                        Zaalsporten
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/handbal" target="_parent">
                        Handbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/basketbal" target="_parent">
                        Basketbal
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/basketbal/euromillionsbasketballleague" target="_parent">
                        Euromillions Basketball League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/basketbal#landelijk" target="_parent">
                        Lagere niveaus
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/uitslagen/basketbal#landelijk" target="_parent">
                        Landelijk
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/basketbal#provinciaal" target="_parent">
                        Provinciaal
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/basketbal/buitenlands-basketbal/nba" target="_parent">
                        NBA
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/volleybal" target="_parent">
                        Volleybal
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/volleybal/euromillionsvolleyleague" target="_parent">
                        Euromillions League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/volleybal" target="_parent">
                        Lagere niveaus
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/uitslagen/volleybal" target="_parent">
                        Nationaal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/volleybal" target="_parent">
                        Provinciaal
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis" target="_parent">
                        Tennis
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/tennis/australian-open" target="_parent">
                        Australian Open
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis/roland-garros" target="_parent">
                        Roland Garros
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis/wimbledon" target="_parent">
                        Wimbledon
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis/us-open" target="_parent">
                        US Open
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis/davis-cup" target="_parent">
                        Davis Cup
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis/fed-cup" target="_parent">
                        Fed Cup
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/nevensporten" target="_parent">
                        Meer sporten
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/atletiek" target="_parent">
                        Atletiek
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld" target="_parent">
                        Watersporten
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/waterpolo" target="_parent">
                        Waterpolo
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/zeilen" target="_parent">
                        Zeilen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/zwemmen" target="_parent">
                        Zwemmen
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/amerikaanse-sporten" target="_parent">
                        American Football
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/rugby" target="_parent">
                        Rugby
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/korfbal" target="_parent">
                        Korfbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/darts" target="_parent">
                        Darts
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/gevechtssporten" target="_parent">
                        Gevechtssporten
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/golf" target="_parent">
                        Golf
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/gymnastiek" target="_parent">
                        Gymnastiek
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/motorsporten" target="_parent">
                        Motorsporten
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/motorsporten/rally" target="_parent">
                        Rally
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/motorsporten/motorcross" target="_parent">
                        Motorcross
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/motorsporten/motogp" target="_parent">
                        MotoGP
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/motorsporten/formule-1" target="_parent">
                        Formule 1
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/nieuws" target="_parent">
                        Olympische Spelen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/olympische-spelen/rio2016/nieuws" target="_parent">
                        Nieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/programma" target="_parent">
                        Programma
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/medailles" target="_parent">
                        Medailles
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/atleten" target="_parent">
                        Atleten
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/records" target="_parent">
                        Records
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/erelijst" target="_parent">
                        Erelijst
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/hockey" target="_parent">
                        Hockey
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/ijshockey" target="_parent">
                        IJshockey
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tag/olympische-winterspelen-2018-pyeongchang" target="_parent">
                        Olympische Winterspelen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/paardensport" target="_parent">
                        Paardensport
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/snooker" target="_parent">
                        Snooker
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tafeltennis" target="_parent">
                        Tafeltennis
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/triatlon" target="_parent">
                        Triatlon
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wintersporten" target="_parent">
                        Wintersporten
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen" target="_parent">
                        UITSLAGEN
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal" target="_parent">
                        Voetbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/wielrennen" target="_parent">
                        Wielrennen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/wielrennen/veldrijden-cyclo-cross" target="_parent">
                        Veldrijden
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/basketbal" target="_parent">
                        Basketbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/handbal/nationaal/mannen" target="_parent">
                        Handbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/hockey/nationaal/mannen" target="_parent">
                        Hockey
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/korfbal/nationaal/gemengd" target="_parent">
                        Korfbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/krachtbal/nationaal/mannen" target="_parent">
                        Krachtbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/minivoetbal/nationaal/mannen" target="_parent">
                        Minivoetbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/rugby" target="_parent">
                        Rugby
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/tafeltennis" target="_parent">
                        Tafeltennis
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/volleybal" target="_parent">
                        Volleybal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/zaalvoetbal" target="_parent">
                        Zaalvoetbal
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                            </ul>
                        </nav>
                    </div>
                
            </nav>
        </div>
    </div>
</header>
        </div>
    
    <div class="body-wrapper ">
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    

    <div class="site-container">
        <div class="site-container__inner">
            
            <main role="main">
                
    
<!-- MntPageId: d9aaf61a-8254-43e0-ada7-a1b8b8689116 -->
<!-- MntPageTemplateInstanceId: 9ba211a6-82ed-4194-adb1-0f73c636288b -->
<!-- PublishedPageId: d9e0c33b-c65a-454b-bc14-60211549366c -->
<!-- start zone article-detail --><article class="grid"         itemscope         itemtype="http://schema.org/NewsArticle"         role="article">    <div class="grid__col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">
	<style>
	<!-- Wie had deze css hier ingezet? Laat iets weten aan Frederic Hosselaer vooraleer je deze terug zet, want dit hoort hier niet.
		.article__header, .article__body {margin-left:0 !important}
	-->
	</style>

<div class="widget">
	<style>
.proleague-header {text-align:left;width:100%;max-width:1600px;font-size:0; display:block; min-height: 180px; position: relative; left: 0; top: 0; margin: 0 0 20px 0;  }
.proleague-header img {}
.proleague-header .flag {display: inline-block;float: left; position: relative; left: -10px;top: 0px; width:20%; max-width:110px; height: auto  }
.proleague-header .title {display: block; width: 60%; max-width: 700px; float: left; position: absolute; left: 120px; top:10px}

.proleague-header .menu {display:block; border: thin solid #a7a9ac; padding: 5px 0px; position: absolute; left: 120px; top: 75px; width: 60%; background-color: white}
.proleague-header .menu {font-size: 22px; text-align: center; text-decoration: none; display: block; text-transform: uppercase; font-family:'HelveticaNeue-CondensedBold', 'Helvetica Neue', sans-serif; font-stretch: condensed; font-weight:900; color: #808285; ;}
.proleague-header .menu a {color: #808285; text-decoration:none;; text-transform:uppercase; font-weight:bold;font-family:'monitor',Arial, Helvetica, sans-serif;display:inline-block;padding:0 10px;border-right: 1px solid #808285; background-color:rgba(255,255,255,0.70) }
.proleague-header .menu a.last {border-right:0}
.proleague-header .menu li a:link {background-color:#FFFFFF; color: #808285}
.proleague-header .menu li a:visited {background-color:#FFFFFF; color: #808285}
.proleague-header .menu li a:hover {background-color:#FFFFFF; color: #d71920}
.proleague-header .menu li a:active {background-color:#FFFFFF; color: #d71920}
.proleague-header .menu li a.active {background-color:#FFFFFF; color: #d71920}
.proleague-header .menu li {display: inline-block; margin: 0; padding: 0}

.proleague-header .members {display: inline-block;float: left; position: absolute; top: 24px; left: 73%;width:27%; background-color: #e6e7e8 }
.proleague-header .members:hover { background-color: #808285}

	
.proleague-header .subnav {margin: 0; padding: 0}

.proleague-header .badges {display:block; position: absolute; left: 0px;top: 120px;  clear: both;border: thin solid #a7a9ac; padding: 5px 0px;clear: both;  background-color: white }
.proleague-header .badges img {display:inline-block;max-height: 120px; max-width: 120px; width: 6.0%; height: auto;border-right: 1px solid #808285; padding: 0px 5px }
.proleague-header .badges img:hover {opacity: 0.5}
.proleague-header .badges img.last {border-right:0; padding-right: 0px; margin-right: 0px}

	
@media(max-width:768px) {
	.proleague-header {min-height: 50px !important; margin: 0; padding: 0; }
	.proleague-header .flag ,.proleague-header .badges, .proleague-header .members {visibility: hidden;clear: both;float: left;margin: 0px; padding: 0px; width: 0px;height: 0px;display: none; position:inherit !important }
	.proleague-header .menu {font-size: 16px; top: 0px;   }
	.proleague-header .title, .proleague-header .menu {width: 100%; left: auto; font-size: 16px; float: inherit;position:inherit !important  }
	.proleague-header .menu a {padding: 0 10px 0 10px; }
	.proleague-header li.mobile-hide { display: none; visibility: hidden;width: 0px; height: 0px; margin: 0px; padding: 0px; }
	
}
		
@media(max-width:1100px) {
	.proleague-header .menu {font-size: 16px; top: 0px  }
	.proleague-header .flag, .proleague-header .members {visibility: hidden;clear: both;float: left;margin: 0px; padding: 0px; width: 1px;height: 1px;display: none; position:inherit !important }
	.proleague-header .title, .proleague-header .menu {width: 100%; left: auto; font-size: 16px; float: inherit;position:inherit !important  }
	.proleague-header .title {margin: auto; text-align: center; }
	.proleague-header img.title  { max-width: 600px; left: auto; margin: auto; text-align: center;  }
	.proleague-header .badges img {display:inline-block;max-height: 120px; max-width: 120px; width: 6.0%; height: auto;border-right: 1px solid #808285; padding: 0px 5px }

}	
@media (max-width: 1200px) {
	.proleague-header .menu {font-size: 18px;  }

}

	


</style>
	<script type="text/javascript" src="https://code.jquery.com/jquery-1.9.1.js"></script> 
	<script>

	$(function(){
    var current = location.pathname;
    //current = current.substring(current.lastIndexOf('/'));
    $('.subnav li a').each(function(){
        var $this = $(this);
        // if the current path is like this link, make it active
        if($this.attr('href').indexOf(current) !== -1){
            $this.addClass('active');
			// else $this.addClass('visited');
        }
    });
});
	</script>
	<div class="proleague-header"> <a href="//www.nieuwsblad.be/sportwereld/voetbal/jupiler-pro-league"> <img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/07/19/proleague_header_flag.png?001" alt=" " title="" class="flag"> <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/07/19/proleague_header_01.png" alt=" " title="" class="title"> </a>
		<div class="members"> <a href="//www.nieuwsblad.be/jupiler-pro-league/klassement"> <img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/07/27/proleague_header_members.png" alt=" " title=""></a> </div>
		<div class="menu">
			<ul class="subnav">
				<li><a href="//www.nieuwsblad.be/sportwereld/voetbal/jupiler-pro-league/?3344" class="none">Nieuws</a></li>
				<li><a href="//www.nieuwsblad.be/jupiler-pro-league/klassement/" class="none">LIVE SCORES</a></li>
				<li class="mobile-hide"><a href="//www.nieuwsblad.be/cnt/dmf20180106_03283504" class="none">TRANSFERS</a></li>
				<li><a href="//www.nieuwsblad.be/jupiler-pro-league/klassement#stand/" class="none">STAND</a></li>
				<li><a href="//www.nieuwsblad.be/videosport/jpl/" class="last">VIDEO</a></li>
			</ul>
		</div>
		<div class="badges"> <a href="//www.nieuwsblad.be/tag/rsc-anderlecht"><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/anderlecht.png" alt="Klik hier voor nieuws over Anderlecht" title="Klik hier voor nieuws over Anderlecht" width="60px" height="60px"><!--Anderlecht--></a> <a href="//www.nieuwsblad.be/tag/royal-antwerp-fc"><img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/07/04/rfc-antwerp.png" alt="Klik hier voor nieuws over Antwerp" title="Klik hier voor nieuws over Antwerp" width="60px" height="60px"><!--Antwerp--></a> <a href="//www.nieuwsblad.be/tag/club-brugge"><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/club_brugge.png" alt="Klik hier voor nieuws over Club Brugge" title="Klik hier voor nieuws over Club Brugge" width="60px" height="60px"><!--Club Brugge--></a> <a href="//www.nieuwsblad.be/tag/sporting-charleroi"><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/charleroi.png" alt="Klik hier voor nieuws over Charleroi" title="Klik hier voor nieuws over Charleroi" width="60px" height="60px"><!--Charleroi--></a> <a href="//www.nieuwsblad.be/tag/kas-eupen"><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/eupen.png" alt="Klik hier voor nieuws over Eupen" title="Klik hier voor nieuws over Eupen" width="60px" height="60px"><!--Eupen--></a> <a href="//www.nieuwsblad.be/tag/krc-genk"><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/krc_genk.png" alt="Klik hier voor nieuws over RC Genk" title="Klik hier voor nieuws over RC Genk" width="60px" height="60px"><!--RC Genk--></a> <a href="//www.nieuwsblad.be/tag/kaa-gent"><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/aagent.png" alt="Klik hier voor nieuws over AA Gent" title="Klik hier voor nieuws over AA Gent" width="60px" height="60px"><!--AA Gent--></a> <a href="//www.nieuwsblad.be/tag/kv-kortrijk"><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/kvk_kortrijk.png" alt="Klik hier voor nieuws over KV Kortrijk" title="Klik hier voor nieuws over KV Kortrijk" width="60px" height="60px"><!--KV Kortrijk--></a> <a href="//www.nieuwsblad.be/tag/sporting-lokeren"><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/lokeren.png" alt="Klik hier voor nieuws over Lokeren" title="Klik hier voor nieuws over Lokeren" width="60px" height="60px"><!--Lokeren--></a> <a href="//www.nieuwsblad.be/tag/kv-mechelen"><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/kv_mechelen.png" alt="Klik hier voor nieuws over KV Mechelen" title="Klik hier voor nieuws over KV Mechelen" width="60px" height="60px"><!--KV Mechelen--></a> <a href="//www.nieuwsblad.be/tag/excel-moeskroen"><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/moeskroen.png" alt="Klik hier voor nieuws over Moeskroen" title="Klik hier voor nieuws over Moeskroen" width="60px" height="60px"><!--Moeskroen--></a> <a href="//www.nieuwsblad.be/tag/kv-oostende"><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/kv_oostende.png" alt="Klik hier voor nieuws over KV Oostende" title="Klik hier voor nieuws over KV Oostende" width="60px" height="60px"><!--KV Oostende--></a> <a href="//www.nieuwsblad.be/tag/standard-de-liege"><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/standard.png" alt="Klik hier voor nieuws over Standard" title="Klik hier voor nieuws over Standard" width="60px" height="60px"><!--Standard--></a> <a href="//www.nieuwsblad.be/tag/stvv"><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/stvv.png" alt="Klik hier voor nieuws over STVV" title="Klik hier voor nieuws over STVV" width="60px" height="60px"><!--STVV--></a> <a href="//www.nieuwsblad.be/tag/waasland-beveren"><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/w_beveren.png" alt="Klik hier voor nieuws over W.-Beveren" title="Klik hier voor nieuws over W.-Beveren" width="60px" height="60px"><!--W.-Beveren--></a> <a href="//www.nieuwsblad.be/tag/sv-zulte-waregem"><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/zulte_w.png" alt="Klik hier voor nieuws over Zulte Waregem" title="Klik hier voor nieuws over Zulte Waregem" width="60px" height="60px" class="last"><!--Zulte Waregem--></a> </div>
	</div>
</div>


<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

</div>
<!-- end block 'article-header' -->
        </div>    </div>    <div class="grid__col size-2-3--bp5">        <div class="grid__col__inner">            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">



<div class="social-sticky-wrapper is-hidden">
    <div class="social-sticky-bar">
        <ul class="article__share list-unstyled margin-bn">
            

                <li class="facebook margin-bs">
                    

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20180323_03425306">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
                </li>

            

                <li class="twitter margin-bs">
                    

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20180323_03425306"
     data-via="nieuwsblad_be"
     data-tweettext="Promovendus Cercle Brugge denkt al aan volgend seizoen en mikt op twee ervaren KV Oostende-spelers">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
                </li>

            

                <li class="googleplus margin-bs">
                    

<div class="social social--large"
     data-social="googleplus"
     data-url="https://www.nieuwsblad.be/cnt/dmf20180323_03425306"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
                </li>

            

                <li class="mail margin-bs">
                    

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20180323_03425306">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
                </li>

            
        </ul>
    </div>
</div>
<header class="article__header">


    <h1 itemprop="name">Promovendus Cercle Brugge denkt al aan volgend seizoen en mikt op twee ervaren KV Oostende-spelers</h1>
</header>



<footer class="article__meta">
    <p class="article__byline">
        <time datetime="2018-03-23 02:00+01:00" itemprop="datePublished">Vandaag om 02:00</time> 
        
        
                    door <span itemprop="author">jug</span> 
                
 
    -
<a class="link-complex" href="#" role="button" data-print="">
    <span class="link-complex__target">Print</span>
</a>
-


<a class="link-complex" title="Mail correctie door naar de redactie" href="mailto:redactienbo@nieuwsblad.be?subject=Correctie%20-%20'Promovendus%20Cercle%20Brugge%20denkt%20al%20aan%20volgend%20seizoen%20en%20mikt%20op%20twee%20ervaren%20KV%20Oostende-spelers'&amp;body=https://www.nieuwsblad.be/cnt/dmf20180323_03425306" role="button">
    <span class="link-complex__target">Corrigeer</span>
</a>

         </p>   
</footer>

<div class="article">
    
    <figure class="article__image">
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/03/23/34bbadc2-2469-11e8-9d4b-c0f22840c689_web_scale_0.0994036_0.0994036__.jpg?maxheight=460&maxwidth=638&scale=both" alt="Promovendus Cercle Brugge denkt al aan volgend seizoen en mikt op twee ervaren KV Oostende-spelers"  height="425" width="638" itemprop="image">
        
        <figcaption class="slideshow__caption" data-slideshow-caption>
            <p>
                
                <span class="slideshow__image__credits">Foto: BELGA</span>
                
            </p>
        </figcaption>
        
    </figure>
    


<ul class="article__share list-inline">
    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20180323_03425306">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20180323_03425306"
     data-via="nieuwsblad_be"
     data-tweettext="Promovendus Cercle Brugge denkt al aan volgend seizoen en mikt op twee ervaren KV Oostende-spelers">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="googleplus">
            

<div class="social social--large"
     data-social="googleplus"
     data-url="https://www.nieuwsblad.be/cnt/dmf20180323_03425306"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20180323_03425306">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

    <div class="article__body" itemprop="description articleBody">
        
        <div class="article__intro">
            <P>Bij promovendus Cercle Brugge is de zoektocht naar ervaren spelers begonnen. Ze kwamen daarvoor uit bij Franck ­Berrier (34, foto) en Kevin Vandendriessche (28) van KV Oostende. Twee Fransmannen – logisch gezien het Monegaskische bestuur van groen-zwart – en twee middenvelders met elk meer dan 150 matchen in de Jupiler Pro League op hun teller.</P>
        </div>
        
<div id="ad_mediumrectangle-nationaal" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'nationaal'); }</script>
</div>
        <aside class="article__sidebar">
            <div class="article__sidebar__inner">
                
            </div>
        </aside>

         
                    <!-- start rendering normal content -->
                    <P>Franck Berrier ruilde onlangs zijn makelaar Jacques Liechtenstein voor de Fransman Thomas Buanec. Geen toeval, want die heeft goeie banden met Cercle-manager François Vitali. Bij KVO heeft Berrier wel nog 1 jaar contract, maar de kustploeg, die de spelverdeler soms een negatieve houding verweet, zal niet te moeilijk doen over een transfer. Voor Berrier, die een huis kocht in het West-Vlaamse Oudenburg, is Cercle ook de ideale oplossing.</P><P>Bij Kevin Vandendriessche liggen de kaarten anders. Ook hij heeft ook Buanec als makelaar, maar hij heeft bij KVO wel nog een contract tot 2021. Cercle-baas Vitali kent KVDD nog van toen ze samenwerkten bij Moeskroen, maar voor Vandendriessche zal er wel betaald moeten worden. Cercle heeft echter de financiële middelen om dat te doen en kan beide spelers ook een goed contract geven.</P><P>En zo wordt bij Oostende operatie vernieuwing ingezet. De spelerskern, de medische staf en de technische staf van KVO zullen in principe grondige wijzigingen ondergaan. Bij de trainersstaf lijkt voorlopig alleen physical coach Joost ­Desender aan boord te zullen blijven.</P>                      
               

                <!-- end rendering normal content -->
        
    </div>

    
</div>

        <div data-mht-widget="article-webalbum">        
    
<!-- &lt;!-- /// renderfeedback: WebAlbumWidget niet gevonden /// --&gt; -->

        </div>
    
        <div data-mht-widget="list-|-tag-context-onder-artikel">        
    
<section class="widget related-articles widget-listwidget--public">
    
        <header class="widget__header ">
            Meer over KV Oostende
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20180322_03423524" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/03/22/ca49402a-2dc9-11e8-9de1-67c9e164401d_web_scale_0.063962_0.063962__.jpg?height=86&width=150&mode=crop&scale=both" alt="KV Oostende en Eupen maken zich geen zorgen om licentie: “Antwoorden zijn klaar”" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                KV Oostende en Eupen maken zich geen zorgen om licentie: “Antwoorden zijn klaar”
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20180322_03423333" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/03/22/PHOTONEWS_10690174-025.jpg?height=86&width=150&mode=crop&scale=both" alt="CLUBNIEUWS. Gent en Genk azen op Antwerp-speler, tester bij KV Oostende" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                CLUBNIEUWS. Gent en Genk azen op Antwerp-speler, tester bij KV Oostende
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20180322_03423329" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/03/22/3e3f4188-2d60-11e8-880e-97f285e6b0c3_web_scale_0.0628592_0.0628592__.jpg?height=86&width=150&mode=crop&scale=both" alt="Licentiecommissie wil meer uitleg van deze twee eersteklassers " itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Licentiecommissie wil meer uitleg van deze twee eersteklassers 
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20180320_03421024" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/03/20/e002c5d8-2c8b-11e8-baf0-b5d6eb09f1ab_web_scale_0.0675154_0.0675154__.jpg?height=86&width=150&mode=crop&scale=both" alt="CLUBNIEUWS. Oostende aast op Gert Verheyen, wat met coaches bij Kortrijk en Cercle Brugge?" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                CLUBNIEUWS. Oostende aast op Gert Verheyen, wat met coaches bij Kortrijk en Cercle Brugge?
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
    <aside class="article__tags">
              
    <ul>
        
                <li><a href="https://www.nieuwsblad.be/tag/kv-oostende">KV Oostende</a></li>                     
        
                <li><a href="https://www.nieuwsblad.be/tag/cercle-brugge">Cercle Brugge</a></li>                     
        
                <li><a href="https://www.nieuwsblad.be/tag/franck-berrier">Franck Berrier</a></li>                     
        
                <li><a href="https://www.nieuwsblad.be/tag/kevin-vandendriessche">Kevin Vandendriessche</a></li>                     
        
    </ul>

    </aside>



<ul class="article__share list-inline">
    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20180323_03425306">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20180323_03425306"
     data-via="nieuwsblad_be"
     data-tweettext="Promovendus Cercle Brugge denkt al aan volgend seizoen en mikt op twee ervaren KV Oostende-spelers">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="googleplus">
            

<div class="social social--large"
     data-social="googleplus"
     data-url="https://www.nieuwsblad.be/cnt/dmf20180323_03425306"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20180323_03425306">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>
<a class="link-complex" title="Mail correctie door naar de redactie" href="mailto:redactienbo@nieuwsblad.be?subject=Correctie%20-%20'Promovendus%20Cercle%20Brugge%20denkt%20al%20aan%20volgend%20seizoen%20en%20mikt%20op%20twee%20ervaren%20KV%20Oostende-spelers'&amp;body=https://www.nieuwsblad.be/cnt/dmf20180323_03425306" role="button">
    <span class="link-complex__target">Corrigeer</span>
</a>
<div id="lig_nieuwsblad_news_smartbox_article"></div>
<script type="text/javascript" src="https://i-ssl.ligatus.com/angular_front/tags/be/nieuwsblad/v2/tags/ssp_tag.js"></script>

<div id="ligatusVideoTextlink">
	<script>
		(function () {
			var cookies = document.cookie.split('; ')
			var cookie_name = 'ligatus_video_cap';
			var capped = 0;
			var d = new Date();

			/* GET CAP */
			for (var i = 0; i < cookies.length; i++) {
				if (~cookies[i].indexOf(cookie_name)) {
					capped = parseInt(cookies[i].substr(cookie_name.length + 1));
				}
			}
			if (typeof kWidget != 'undefined' && !MEDIAHUIS.config.article_blockads && capped < 2) {
				kWidget.addReadyCallback(function (playerId) {
					if (~playerId.indexOf('adh_incontentPlayer')) {
						return;
					}
					var kdp = document.getElementById(playerId);
					kdp.kBind("firstPlay", function () {
						loadVideoPlayerAds();
						/* SET CAP 2/h */
						d.setHours(d.getHours() + 2);
						document.cookie = cookie_name + '=' + ++capped + ';expires=' + d + ';path=/';
					});
				});
			}
		})();
	</script>
</div>



        <div data-mht-widget="dfp-|-webshop">        
    
<div id="ad_webshop-inhouse" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', 'inhouse'); }</script>
</div>
        </div>
    
        <div data-mht-widget="sw-|-voetbal-|-article-list-afgelastingen">        
    
<!-- &lt;!-- /// renderfeedback: ArticleList Widget No Articles /// --&gt; -->

        </div>
    
        <div data-mht-widget="sw-|-voetbal-|-article-widget-uitslagen">        
    
<!-- &lt;!-- /// renderfeedback: ArticleList Widget No Articles /// --&gt; -->

        </div>
    
</div>
<!-- end block 'article-main' -->
            <div class="grid">                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news' -->
<div data-mht-block="article-detail__article-recent-news">

        <div data-mht-widget="wg-|-sw-|-article-recent-news">        
    

<section class="widgetgroup ">
    
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <!--<h2 class="section-title section-title--adjacent">Recent nieuws</h2>-->
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20180322_03423662" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/03/22/96ee02a0-2dde-11e8-9de1-67c9e164401d_web_scale_0.1075599_0.1075599__.jpg?height=190&width=313&mode=crop&scale=both" alt="Anderlecht kent het verdict in de zaak rond opleidingsvergoeding van Junior Kabananga" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Anderlecht kent het verdict in de zaak rond opleidingsvergoeding van Junior Kabananga
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20180322_03425010" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/03/22/38dece06-2e1f-11e8-9de1-67c9e164401d_web_scale_0.0628592_0.0628592__.jpg?height=190&width=313&mode=crop&scale=both" alt="Eupen verschijnt op 4 april voor licentiecommissie" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Eupen verschijnt op 4 april voor licentiecommissie
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20180322_03424419" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/03/22/3541bece-2e11-11e8-9de1-67c9e164401d_web_scale_0.375134_0.375134__.jpg?height=190&width=313&mode=crop&scale=both" alt="Zat Bernt Evens nu bij de Rode Duivels of niet?" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Zat Bernt Evens nu bij de Rode Duivels of niet?
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20180322_03424320" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/03/22/abda5fc0-2e0f-11e8-9de1-67c9e164401d_web_scale_0.3417969_0.3417969__.jpg?height=190&width=313&mode=crop&scale=both" alt="Helden van de Bosuil: “Laat Limbombe maar vertrekken”" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Helden van de Bosuil: “Laat Limbombe maar vertrekken”
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20180322_03424029" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/03/22/0caeac24-2e02-11e8-b2dc-e12d00e3fe47_web_scale_0.6044905_0.6044905__.jpg?height=190&width=313&mode=crop&scale=both" alt="Bent u klaar voor de play-offs? Zo niet, dan is er deze opvallende video!" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Bent u klaar voor de play-offs? Zo niet, dan is er deze opvallende video!
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

</section>
        </div>
    
</div>
<!-- end block 'article-recent-news' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-2' -->
<div data-mht-block="article-detail__article-recent-news-2">

        <div data-mht-widget="wg-|-sw-|-article-recent-news-2">        
    

<section class="widgetgroup ">
    
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <!--<h2 class="section-title section-title--adjacent">Niet te missen</h2>-->
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20180313_03406438" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/03/13/67f3f726-26ad-11e8-a671-b3b75d042db2_web_scale_0.0876753_0.0876753__.jpg?height=190&width=313&mode=crop&scale=both" alt="Zo zag u Marouane Fellaini nog nooit..." itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Zo zag u Marouane Fellaini nog nooit...
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20180312_03404372" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/03/12/271b53ee-25e4-11e8-ad17-0989cbe21b49_web_scale_0.3417969_0.3417969__.jpg?height=190&width=313&mode=crop&scale=both" alt="Jamie Carragher geschorst als analist nadat hij spuwde naar 14-jarige voetbalfan" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Jamie Carragher geschorst als analist nadat hij spuwde naar 14-jarige voetbalfan
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20180312_03404455" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/03/12/fd378b8e-25f6-11e8-ad17-0989cbe21b49_web_scale_0.2747253_0.2747253__.jpg?height=190&width=313&mode=crop&scale=both" alt="Flop van de week: analist vindt speler onzichtbaar tijdens wedstrijd… maar die zat niet eens in de kern" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Flop van de week: analist vindt speler onzichtbaar tijdens wedstrijd… maar die zat niet eens in de kern
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20180312_03404444" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/03/12/snow.png?height=190&width=313&mode=crop&scale=both" alt="Schlemiel van het weekend: snowboarder juicht... tot hij deze onwaarschijnlijke fotofinish ziet" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Schlemiel van het weekend: snowboarder juicht... tot hij deze onwaarschijnlijke fotofinish ziet
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20180306_03393483" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/03/06/36tennis.png?height=190&width=313&mode=crop&scale=both" alt="Arme Roger Federer: tennislegende wordt belachelijk gemaakt door tegenstander én ballenmeisje" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Arme Roger Federer: tennislegende wordt belachelijk gemaakt door tegenstander én ballenmeisje
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

</section>
        </div>
    
</div>
<!-- end block 'article-recent-news-2' -->
                    </div>                </div>                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-3' -->
<div data-mht-block="article-detail__article-recent-news-3">

</div>
<!-- end block 'article-recent-news-3' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-4' -->
<div data-mht-block="article-detail__article-recent-news-4">

        <div data-mht-widget="wg-|-sw-|-article-recent-news-4">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
</div>
<!-- end block 'article-recent-news-4' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-5' -->
<div data-mht-block="article-detail__article-recent-news-5">

        <div data-mht-widget="wg-|-sw-|-article-recent-news-5">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
</div>
<!-- end block 'article-recent-news-5' -->
                    </div>                </div>            </div>            <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">
<style>
.clbnws span {padding-left: 10px;}
.clbnws { border: 1px solid gainsboro; margin-bottom: 20px;}
.clbnws a {padding: 10px;line-height: 30px;font-size: 12px;}
.clbnws img {width: 25px;}
</style>


<div class="widget clbnws">
	<header class="widget__header"><style>.widget--team-ranking h3 {display:none;}</style>
	<div class="widget__header section-header section-header--sport">
		<h2 class="section-title">Klik voor nieuws over...</h2>
	</div>
</header>
<div class="grid ">
	<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/anderlecht.png"></span><a href="/tag/rsc-anderlecht">Anderlecht</a>
		</div>
	</div>
    <div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/07/04/rfc-antwerp.png"></span><a href="/tag/royal-antwerp-fc">Antwerp</a>
		</div>
	</div>
    <div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/club_brugge.png"></span><a href="/tag/club-brugge">Club Brugge</a>
		</div>
	</div>
		<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/charleroi.png"></span><a href="/tag/sporting-charleroi">Charleroi</a>
		</div>
	</div>
	<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/eupen.png"></span><a href="/tag/kas-eupen">Eupen</a>
		</div>
	</div>
		<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/krc_genk.png"></span><a href="/tag/krc-genk">RC Genk</a>
		</div>
	</div>
    <div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/aagent.png"></span><a href="/tag/kaa-gent">AA Gent</a>
		</div>
	</div>
	<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/kvk_kortrijk.png"></span><a href="/tag/kv-kortrijk">KV Kortrijk</a>
		</div>
	</div>
    <div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/lokeren.png"></span><a href="/tag/sporting-lokeren">Lokeren</a>
		</div>
	</div>
		<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/kv_mechelen.png"></span><a href="/tag/kv-mechelen">KV Mechelen</a>
		</div>
	</div>
    	<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/moeskroen.png"></span><a href="/tag/excel-moeskroen">Moeskroen</a>
		</div>
	</div>
	<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/kv_oostende.png"></span><a href="/tag/kv-oostende">KV Oostende</a>
		</div>
	</div>
<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/standard.png"></span><a href="/tag/standard-de-liege">Standard</a>
		</div>
	</div>
		<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/stvv.png"></span><a href="/tag/stvv">STVV</a>
		</div>
	</div>
	<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/w_beveren.png"></span><a href="/tag/waasland-beveren">W.-Beveren</a>
		</div>
	</div>
	<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/zulte_w.png"></span><a href="/tag/sv-zulte-waregem">Zulte Waregem</a>
		</div>
	</div>
</div>
<br>
</div>


</div>
<!-- end block 'article-promo' -->
        </div>    </div>    <div class="grid__col size-1-3--bp5">        <div class="grid__col__inner">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

        <div data-mht-widget="sw-|-wg-|-zone-top-article-detail">        
    

<section class="widgetgroup ">
    
<div id="ad_halfpage-nationaal" class="ad ad--halfpage" data-ad="halfpage">
    <script>if (window.initAd) { initAd('halfpage', 'nationaal'); }</script>
</div><div class="widget margin-bm">
<a href="https://www.facebook.com/Sportwereld.be" target="_blank"><img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2015/07/17/nb_social_sportwereld.jpg"></a>
</div>


<div id="ad_advertorial-1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', '1'); }</script>
</div>
<section class="widget widget--most-read widget-listwidget--public">
    
        <header class="widget__header ">
            <header class="section-header section-header--sport">	<h2 class="section-title">Meest Gelezen <span class="section-title__sub">Sport</span></h2></header>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  article-teaser--no-image" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20180322_03425216" itemprop="url" target="_self">
        
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Waarom Julie Van den Steen vandaag wakker werd naast wielrenner Tiesj Benoot
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  article-teaser--no-image" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20180322_03423333" itemprop="url" target="_self">
        
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                CLUBNIEUWS. Gent en Genk azen op Antwerp-speler, tester bij KV Oostende
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  article-teaser--no-image" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20180302_03386053" itemprop="url" target="_self">
        
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Organisatie E3 Harelbeke heeft iedereen bij zijn pietje: Tom Boonen is niet de sheriff op de affiche
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  article-teaser--no-image" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20180323_03425303" itemprop="url" target="_self">
        
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Bondscoach Martinez zet Brussel onder druk voor nieuwe grasmat, voetbalbond komt met dreigement
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  article-teaser--no-image" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20180322_03424075" itemprop="url" target="_self">
        
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Rode Duivels U21 zetten Nederlanders overtuigend opzij in oefenmatch
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<section class="widget margin-bm widget-listwidget--plus">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20180322_03423501" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/03/22/910361d2-2d4d-11e8-b28a-f929ce4f8559_web_scale_0.3369656_0.3369656__.jpg?height=190&width=313&mode=crop&scale=both" alt="“Flipkens en Wickmayer staken een mes in mijn rug.” Monami over hoe ze “bij het huisvuil is gezet”" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                “Flipkens en Wickmayer staken een mes in mijn rug.” Monami over hoe ze “bij het huisvuil is gezet”
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
            <footer class="widget__footer">
                <style>.widget-listwidget--plus .widget__body {border: 0px solid #ffffff !important;}</style>
            </footer>
        
    </div>
</section>

</section>
        </div>
    
        <div data-mht-widget="sw-|-wg-|-jpl-pipe">        
    

<section class="widgetgroup ">
    
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20180322_03423333" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/03/22/PHOTONEWS_10690174-025.jpg?height=190&width=313&mode=crop&scale=both" alt="CLUBNIEUWS. Gent en Genk azen op Antwerp-speler, tester bij KV Oostende" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                CLUBNIEUWS. Gent en Genk azen op Antwerp-speler, tester bij KV Oostende
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20180322_03423590" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/03/22/2cd62ebe-2dd5-11e8-9de1-67c9e164401d_web_scale_0.0949797_0.0949797__.jpg?height=190&width=313&mode=crop&scale=both" alt="Akkoord tussen Kortrijk en succescoach De Boeck over contract van onbepaalde duur" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Akkoord tussen Kortrijk en succescoach De Boeck over contract van onbepaalde duur
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20180322_03423662" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/03/22/96ee02a0-2dde-11e8-9de1-67c9e164401d_web_scale_0.1075599_0.1075599__.jpg?height=190&width=313&mode=crop&scale=both" alt="Anderlecht kent het verdict in de zaak rond opleidingsvergoeding van Junior Kabananga" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Anderlecht kent het verdict in de zaak rond opleidingsvergoeding van Junior Kabananga
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20180322_03423524" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/03/22/ca49402a-2dc9-11e8-9de1-67c9e164401d_web_scale_0.063962_0.063962__.jpg?height=190&width=313&mode=crop&scale=both" alt="KV Oostende en Eupen maken zich geen zorgen om licentie: “Antwoorden zijn klaar”" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                KV Oostende en Eupen maken zich geen zorgen om licentie: “Antwoorden zijn klaar”
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

<div class="widget widget--sport widget--soccer-phases" data-sync-url="https://liveapi.sportwereld.be/livesports/JsonLiveMatchesTeasers/?sids="
    data-match-base-url="https://www.nieuwsblad.be/sportwereld/live/voetbal/" data-match-base-url-qrystr=""
    data-match-url-target-blank="false">
    

    <div class="tabs" role="widget">
        <ul class="nav nav-tabs" role="tablist">
            
            <li class="first" tabindex="0" aria-selected="true" aria-controls="Soccer_Phases_7f9ba73d-ab92-4cad-bfd4-46d83b1538ec_0" aria-labelledby="Soccer_Phases_Tab_7f9ba73d-ab92-4cad-bfd4-46d83b1538ec_0" role="tab">
                <a id="Soccer_Phases_Tab_7f9ba73d-ab92-4cad-bfd4-46d83b1538ec_0" tabindex="-1" role="presentation" data-toggle="tab" href="#Soccer_Phases_7f9ba73d-ab92-4cad-bfd4-46d83b1538ec_0" class="is-active"
                    data-sw-phases-matchday="https://www.nieuwsblad.be/api/sport/soccergamedayoverview?phaseid=4be27a5b-d169-41b7-a726-69549baab301&showunibet=true&roundnr=1" data-ranking-url="">
                    PO1
			      </a>
            </li>
            
            <li class="first" tabindex="-1" aria-selected="false" aria-controls="Soccer_Phases_7f9ba73d-ab92-4cad-bfd4-46d83b1538ec_1" aria-labelledby="Soccer_Phases_Tab_7f9ba73d-ab92-4cad-bfd4-46d83b1538ec_1" role="tab">
                <a id="Soccer_Phases_Tab_7f9ba73d-ab92-4cad-bfd4-46d83b1538ec_1" tabindex="-1" role="presentation" data-toggle="tab" href="#Soccer_Phases_7f9ba73d-ab92-4cad-bfd4-46d83b1538ec_1" class=""
                    data-sw-phases-matchday="https://www.nieuwsblad.be/api/sport/soccergamedayoverview?phaseid=f2f0098a-1012-4f86-b524-e4de9a7d4e8a&showunibet=true&roundnr=1" data-ranking-url="">
                    2A
			      </a>
            </li>
            
            <li class="first" tabindex="-1" aria-selected="false" aria-controls="Soccer_Phases_7f9ba73d-ab92-4cad-bfd4-46d83b1538ec_2" aria-labelledby="Soccer_Phases_Tab_7f9ba73d-ab92-4cad-bfd4-46d83b1538ec_2" role="tab">
                <a id="Soccer_Phases_Tab_7f9ba73d-ab92-4cad-bfd4-46d83b1538ec_2" tabindex="-1" role="presentation" data-toggle="tab" href="#Soccer_Phases_7f9ba73d-ab92-4cad-bfd4-46d83b1538ec_2" class=""
                    data-sw-phases-matchday="https://www.nieuwsblad.be/api/sport/soccergamedayoverview?phaseid=7a133e44-46a4-46e8-a7fb-8b8644c6621f&showunibet=true&roundnr=1" data-ranking-url="">
                    2B
			      </a>
            </li>
            
            <li class="first" tabindex="-1" aria-selected="false" aria-controls="Soccer_Phases_7f9ba73d-ab92-4cad-bfd4-46d83b1538ec_3" aria-labelledby="Soccer_Phases_Tab_7f9ba73d-ab92-4cad-bfd4-46d83b1538ec_3" role="tab">
                <a id="Soccer_Phases_Tab_7f9ba73d-ab92-4cad-bfd4-46d83b1538ec_3" tabindex="-1" role="presentation" data-toggle="tab" href="#Soccer_Phases_7f9ba73d-ab92-4cad-bfd4-46d83b1538ec_3" class=""
                    data-sw-phases-matchday="https://www.nieuwsblad.be/api/sport/soccergamedayoverview?phaseid=c2d9f40b-faae-4cc9-b0b4-13c0c59cc839&showunibet=true&roundnr=1" data-ranking-url="">
                    PO3
			      </a>
            </li>
            
            <li class="first" tabindex="-1" aria-selected="false" aria-controls="Soccer_Phases_7f9ba73d-ab92-4cad-bfd4-46d83b1538ec_4" aria-labelledby="Soccer_Phases_Tab_7f9ba73d-ab92-4cad-bfd4-46d83b1538ec_4" role="tab">
                <a id="Soccer_Phases_Tab_7f9ba73d-ab92-4cad-bfd4-46d83b1538ec_4" tabindex="-1" role="presentation" data-toggle="tab" href="#Soccer_Phases_7f9ba73d-ab92-4cad-bfd4-46d83b1538ec_4" class=""
                    data-sw-phases-matchday="https://www.nieuwsblad.be/api/sport/soccergamedayoverview?phaseid=6772a1e5-d4d8-400e-9609-481daf536495&showunibet=true&roundnr=27" data-ranking-url="">
                    <img src="https://nbofront.akamaized.net/extra/sportwereld/img/flags/duitsland.jpg">
			      </a>
            </li>
            
            <li class="first" tabindex="-1" aria-selected="false" aria-controls="Soccer_Phases_7f9ba73d-ab92-4cad-bfd4-46d83b1538ec_5" aria-labelledby="Soccer_Phases_Tab_7f9ba73d-ab92-4cad-bfd4-46d83b1538ec_5" role="tab">
                <a id="Soccer_Phases_Tab_7f9ba73d-ab92-4cad-bfd4-46d83b1538ec_5" tabindex="-1" role="presentation" data-toggle="tab" href="#Soccer_Phases_7f9ba73d-ab92-4cad-bfd4-46d83b1538ec_5" class=""
                    data-sw-phases-matchday="https://www.nieuwsblad.be/api/sport/soccergamedayoverview?phaseid=1320595e-7b63-4d07-854f-724a6704742b&showunibet=true&roundnr=31" data-ranking-url="">
                    <img src="https://nbofront.akamaized.net/extra/sportwereld/img/flags/engeland.jpg">
			      </a>
            </li>
            
            <li class="first" tabindex="-1" aria-selected="false" aria-controls="Soccer_Phases_7f9ba73d-ab92-4cad-bfd4-46d83b1538ec_6" aria-labelledby="Soccer_Phases_Tab_7f9ba73d-ab92-4cad-bfd4-46d83b1538ec_6" role="tab">
                <a id="Soccer_Phases_Tab_7f9ba73d-ab92-4cad-bfd4-46d83b1538ec_6" tabindex="-1" role="presentation" data-toggle="tab" href="#Soccer_Phases_7f9ba73d-ab92-4cad-bfd4-46d83b1538ec_6" class=""
                    data-sw-phases-matchday="https://www.nieuwsblad.be/api/sport/soccergamedayoverview?phaseid=edb37454-7d4d-4ce4-951b-55ddcb14e6cf&showunibet=true&roundnr=29" data-ranking-url="">
                    <img src="https://nbofront.akamaized.net/extra/sportwereld/img/flags/italie.jpg">
			      </a>
            </li>
            
            <li class="first" tabindex="-1" aria-selected="false" aria-controls="Soccer_Phases_7f9ba73d-ab92-4cad-bfd4-46d83b1538ec_7" aria-labelledby="Soccer_Phases_Tab_7f9ba73d-ab92-4cad-bfd4-46d83b1538ec_7" role="tab">
                <a id="Soccer_Phases_Tab_7f9ba73d-ab92-4cad-bfd4-46d83b1538ec_7" tabindex="-1" role="presentation" data-toggle="tab" href="#Soccer_Phases_7f9ba73d-ab92-4cad-bfd4-46d83b1538ec_7" class=""
                    data-sw-phases-matchday="https://www.nieuwsblad.be/api/sport/soccergamedayoverview?phaseid=b9bfa22f-f4c2-46fa-a2d5-ad27d537a16b&showunibet=true&roundnr=28" data-ranking-url="">
                    <img src="https://nbofront.akamaized.net/extra/sportwereld/img/flags/nederland.jpg">
			      </a>
            </li>
            
            <li class="first" tabindex="-1" aria-selected="false" aria-controls="Soccer_Phases_7f9ba73d-ab92-4cad-bfd4-46d83b1538ec_8" aria-labelledby="Soccer_Phases_Tab_7f9ba73d-ab92-4cad-bfd4-46d83b1538ec_8" role="tab">
                <a id="Soccer_Phases_Tab_7f9ba73d-ab92-4cad-bfd4-46d83b1538ec_8" tabindex="-1" role="presentation" data-toggle="tab" href="#Soccer_Phases_7f9ba73d-ab92-4cad-bfd4-46d83b1538ec_8" class=""
                    data-sw-phases-matchday="https://www.nieuwsblad.be/api/sport/soccergamedayoverview?phaseid=fa26e72d-99cb-4cf4-8f26-0c02d820043c&showunibet=true&roundnr=29" data-ranking-url="">
                    <img src="https://nbofront.akamaized.net/extra/sportwereld/img/flags/spanje.jpg">
			      </a>
            </li>
            
        </ul>
        <div class="tab-content">
            
            <div class="tab-pane is-active" id="Soccer_Phases_7f9ba73d-ab92-4cad-bfd4-46d83b1538ec_0" aria-labelledby="Soccer_Phases_Tab_7f9ba73d-ab92-4cad-bfd4-46d83b1538ec_0" aria-expanded="true" aria-hidden="false">
                <header class="tab-pane__header">
                    
                </header>
                <div class="tab-pane-body phase-127080">
                    
    <table class="table phases-gameday">
        
				<caption class="section-header align-center split">
				    
				        <a class="pull-right js-enhanced" href="#" role="button" data-sw-phases-matchday="https://www.nieuwsblad.be/api/sport/soccergamedayoverview?phaseid=4be27a5b-d169-41b7-a726-69549baab301&showunibet=true&roundnr=2">
					        <svg class="icon icon-chevron-right icon-chevron-right">
						        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
					        </svg>
					        <span class="a11y">Volgende speeldag</span>
				        </a>
                 
				<p class="section-title">
					Speeldag 1
					<small class="display-block">
					<time>30/03/2018</time>
                        
                         -
					<time>02/04/2018</time>
                        
					</small>
				</p>
				</caption>
				<tbody>
					<tr>
						<td>
							<ul class="soccer-phases__list" >
							    
								<li class="soccer-phases__item " data-match-id="">
									<a href="https://www.nieuwsblad.be/sportwereld/live/voetbal/275475/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												30/03
											</div>
											<div class="soccer-phases-time">
												20:30
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												Standard
											</div>
											<div class="soccer-phases-team-away ">
												Charleroi
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
											            <span data-anchor="http://adserving.unibet.com/redirect.aspx?pid=48595&bid=5226&unibetTarget=/betting%2523/group/1000093190/category/1295" class="soccer-logo-unibet"></span>
									                
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="https://www.nieuwsblad.be/sportwereld/live/voetbal/275480/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												01/04
											</div>
											<div class="soccer-phases-time">
												18:00
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												Anderlecht
											</div>
											<div class="soccer-phases-team-away ">
												AA Gent
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
											            <span data-anchor="http://adserving.unibet.com/redirect.aspx?pid=48595&bid=5226&unibetTarget=/betting%2523/group/1000093190/category/1295" class="soccer-logo-unibet"></span>
									                
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="https://www.nieuwsblad.be/sportwereld/live/voetbal/275482/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												02/04
											</div>
											<div class="soccer-phases-time">
												18:00
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												Club Brugge
											</div>
											<div class="soccer-phases-team-away ">
												Racing Genk
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
											            <span data-anchor="http://adserving.unibet.com/redirect.aspx?pid=48595&bid=5226&unibetTarget=/betting%2523/group/1000093190/category/1295" class="soccer-logo-unibet"></span>
									                
                                       </div>
									</a>
								</li>
                                
								
							</ul>
						</td>
					</tr>
				</tbody>
        
			</table>

                </div>
                
                <footer class="tab-pane__footer">
                    <p><a href="https://www.nieuwsblad.be/jupiler-pro-league/klassement">Klik voor nieuws en uitslagen</a><center><a href="https://dspk.kindredplc.com/redirect.aspx?pid=13100711&bid=21952" target="_blank"><img src="https://dspk.kindredplc.com/renderImage.aspx?pid=13100711&bid=21952" border="0" style='display:none'></img ><img src="/extra/connect/300x75_banner.jpg" width="300" height="75"></img></a></center></p>
                </footer>
                
            </div>
            
            <div class="tab-pane " id="Soccer_Phases_7f9ba73d-ab92-4cad-bfd4-46d83b1538ec_1" aria-labelledby="Soccer_Phases_Tab_7f9ba73d-ab92-4cad-bfd4-46d83b1538ec_1" aria-expanded="false" aria-hidden="true">
                <header class="tab-pane__header">
                    
                </header>
                <div class="tab-pane-body phase-127082">
                    
    <table class="table phases-gameday">
        
			</table>

                </div>
                
                <footer class="tab-pane__footer">
                    <p><a href="https://www.nieuwsblad.be/jupiler-pro-league/klassement">Klik voor nieuws en uitslagen</a><center><a href="https://dspk.kindredplc.com/redirect.aspx?pid=13100711&bid=21952" target="_blank"><img src="https://dspk.kindredplc.com/renderImage.aspx?pid=13100711&bid=21952" border="0" style='display:none'></img ><img src="/extra/connect/300x75_banner.jpg" width="300" height="75"></img></a></center></p>
                </footer>
                
            </div>
            
            <div class="tab-pane " id="Soccer_Phases_7f9ba73d-ab92-4cad-bfd4-46d83b1538ec_2" aria-labelledby="Soccer_Phases_Tab_7f9ba73d-ab92-4cad-bfd4-46d83b1538ec_2" aria-expanded="false" aria-hidden="true">
                <header class="tab-pane__header">
                    
                </header>
                <div class="tab-pane-body phase-127083">
                    
    <table class="table phases-gameday">
        
			</table>

                </div>
                
                <footer class="tab-pane__footer">
                    <p><a href="https://www.nieuwsblad.be/jupiler-pro-league/klassement">Klik voor nieuws en uitslagen</a><center><a href="https://dspk.kindredplc.com/redirect.aspx?pid=13100711&bid=21952" target="_blank"><img src="https://dspk.kindredplc.com/renderImage.aspx?pid=13100711&bid=21952" border="0" style='display:none'></img ><img src="/extra/connect/300x75_banner.jpg" width="300" height="75"></img></a></center></p>
                </footer>
                
            </div>
            
            <div class="tab-pane " id="Soccer_Phases_7f9ba73d-ab92-4cad-bfd4-46d83b1538ec_3" aria-labelledby="Soccer_Phases_Tab_7f9ba73d-ab92-4cad-bfd4-46d83b1538ec_3" aria-expanded="false" aria-hidden="true">
                <header class="tab-pane__header">
                    
                </header>
                <div class="tab-pane-body phase-127093">
                    
    <table class="table phases-gameday">
        
			</table>

                </div>
                
                <footer class="tab-pane__footer">
                    <p><a href="https://www.nieuwsblad.be/jupiler-pro-league/klassement">Klik voor nieuws en uitslagen</a><center><a href="https://dspk.kindredplc.com/redirect.aspx?pid=13100711&bid=21952" target="_blank"><img src="https://dspk.kindredplc.com/renderImage.aspx?pid=13100711&bid=21952" border="0" style='display:none'></img ><img src="/extra/connect/300x75_banner.jpg" width="300" height="75"></img></a></center></p>
                </footer>
                
            </div>
            
            <div class="tab-pane " id="Soccer_Phases_7f9ba73d-ab92-4cad-bfd4-46d83b1538ec_4" aria-labelledby="Soccer_Phases_Tab_7f9ba73d-ab92-4cad-bfd4-46d83b1538ec_4" aria-expanded="false" aria-hidden="true">
                <header class="tab-pane__header">
                    
                </header>
                <div class="tab-pane-body phase-127828">
                    
    <table class="table phases-gameday">
        
			</table>

                </div>
                
                <footer class="tab-pane__footer">
                    <p><a href="//www.nieuwsblad.be/duits-voetbal">Klik voor nieuws en uitslagen</a></p>
                </footer>
                
            </div>
            
            <div class="tab-pane " id="Soccer_Phases_7f9ba73d-ab92-4cad-bfd4-46d83b1538ec_5" aria-labelledby="Soccer_Phases_Tab_7f9ba73d-ab92-4cad-bfd4-46d83b1538ec_5" aria-expanded="false" aria-hidden="true">
                <header class="tab-pane__header">
                    
                </header>
                <div class="tab-pane-body phase-127095">
                    
    <table class="table phases-gameday">
        
			</table>

                </div>
                
                <footer class="tab-pane__footer">
                    <p><a href="//www.nieuwsblad.be/engels-voetbal">Klik voor nieuws en uitslagen</a></p>
                </footer>
                
            </div>
            
            <div class="tab-pane " id="Soccer_Phases_7f9ba73d-ab92-4cad-bfd4-46d83b1538ec_6" aria-labelledby="Soccer_Phases_Tab_7f9ba73d-ab92-4cad-bfd4-46d83b1538ec_6" aria-expanded="false" aria-hidden="true">
                <header class="tab-pane__header">
                    
                </header>
                <div class="tab-pane-body phase-128874">
                    
    <table class="table phases-gameday">
        
			</table>

                </div>
                
                <footer class="tab-pane__footer">
                    <p><a href="//www.nieuwsblad.be/italiaans-voetbal">Klik voor nieuws en uitslagen</a></p>
                </footer>
                
            </div>
            
            <div class="tab-pane " id="Soccer_Phases_7f9ba73d-ab92-4cad-bfd4-46d83b1538ec_7" aria-labelledby="Soccer_Phases_Tab_7f9ba73d-ab92-4cad-bfd4-46d83b1538ec_7" aria-expanded="false" aria-hidden="true">
                <header class="tab-pane__header">
                    
                </header>
                <div class="tab-pane-body phase-127372">
                    
    <table class="table phases-gameday">
        
			</table>

                </div>
                
                <footer class="tab-pane__footer">
                    <p><a href="//www.nieuwsblad.be/spaans-voetbal">Klik voor nieuws en uitslagen</a></p>
                </footer>
                
            </div>
            
            <div class="tab-pane " id="Soccer_Phases_7f9ba73d-ab92-4cad-bfd4-46d83b1538ec_8" aria-labelledby="Soccer_Phases_Tab_7f9ba73d-ab92-4cad-bfd4-46d83b1538ec_8" aria-expanded="false" aria-hidden="true">
                <header class="tab-pane__header">
                    
                </header>
                <div class="tab-pane-body phase-128552">
                    
    <table class="table phases-gameday">
        
			</table>

                </div>
                
                <footer class="tab-pane__footer">
                    <p><a href="//www.nieuwsblad.be/spaans-voetbal">Klik voor nieuws en uitslagen</a></p>
                </footer>
                
            </div>
            
        </div>
    </div>
    
</div>

</section>
        </div>
    
        <div data-mht-widget="sw-|-wg-|-zone-bottom">        
    

<section class="widgetgroup ">
    <div class="widget widget--all-results">
	<div class = "widget__header section-header section-header--sport">
		<h2 class="section-title section-title--small">Alle sportuitslagen</h2>
	</div>
	<div class="tabs" role="widget">
		<ul class="nav nav-tabs">
			<li class="first"
				tabindex="0"
				aria-selected="true"
				aria-controls="allresultswidget-ranking0"
				aria-labelledby="tab-allresultswidget-id-1"
				role="tab">
				<a id="tab-allresultswidget-id-1"
					tabindex="-1"
					role="presentation"
					data-toggle="tab"
					href="#allresultswidget-ranking0"
					class="is-active">
					Voetbal
				</a>
			</li>
			<li tabindex="-1"
				aria-selected="false"
				aria-controls="allresultswidget-ranking1"
				aria-labelledby="tab-allresultswidget-id-2"
				role="tab">
				<a id="tab-allresultswidget-id-2"
					tabindex="-1"
					role="presentation"
					data-toggle="tab"
					href="#allresultswidget-ranking1">
					Wielrennen
				</a>
			</li>
			<li tabindex="-1"
				aria-selected="false"
				aria-controls="allresultswidget-ranking2"
				aria-labelledby="tab-allresultswidget-id-3"
				role="tab">
				<a id="tab-allresultswidget-id-3"
					tabindex="-1"
					role="presentation"
					data-toggle="tab"
					href="#allresultswidget-ranking2">
					Basket
				</a>
			</li>
			<li class="last"
				tabindex="-1"
				aria-selected="false"
				aria-controls="allresultswidget-ranking3"
				aria-labelledby="tab-allresultswidget-id-4"
				role="tab">
				<a id="tab-allresultswidget-id-4"
					tabindex="-1"
					role="presentation"
					data-toggle="tab"
					href="#allresultswidget-ranking3">
					Andere
				</a>
			</li>
		</ul>
		<div class="tab-content">
			<div class="tab-pane is-active"
				id="allresultswidget-ranking0"
				role="tabpanel"
				aria-labelledby="tab-allresultswidget-id-1"
				aria-expanded="true"
				aria-hidden="false">
				<ul class="list-block list-block--unstyled">
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/tag/voetbal/jupiler-pro-league-reg-comp">
							Jupiler Pro League
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/voetbal">
							Nationaal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/voetbal">
							Provinciaal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/voetbal/buitenland/mannen">
							Buitenland
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/voetbal/europees/mannen#champions-league">
							Champions/Europa League
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
				</ul>
			</div>
			<div class="tab-pane"
				id="allresultswidget-ranking1"
				role="tabpanel"
				aria-labelledby="tab-allresultswidget-id-2"
				aria-expanded="false"
				aria-hidden="true">
				<ul class="list-block list-block--unstyled">
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/pro-tour-historisch">
							Pro Tour
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/vrouwen-elite">
							Vrouwen Elite
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/europa">
							Europees
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/nationaal">
							Nationaal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/beloften-en-elite-mczc">
							Beloften/Elite MC/ZC
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/junioren">
							Junioren
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/veldrijden-cyclo-cross">
							Veldrijden
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
				</ul>
			</div>
			<div class="tab-pane"
				id="allresultswidget-ranking2"
				role="tabpanel"
				aria-labelledby="tab-allresultswidget-id-3"
				aria-expanded="false"
				aria-hidden="true">
				<ul class="list-block list-block--unstyled">
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/tag/basketbal/scooore-league">
							Scooore!league
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/tag/basketbal/tweede-klasse-mannen-nationaal">
							Tweede klasse
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/basketbal/landelijk/mannen">
							Landelijk
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/basketbal">
							Provinciaal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/basketbal/europees/mannen">
							Europees
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
				</ul>
			</div>
			<div class="tab-pane"
				id="allresultswidget-ranking3"
				role="tabpanel"
				aria-labelledby="tab-allresultswidget-id-4"
				aria-expanded="false"
				aria-hidden="true">
				<ul class="list-block list-block--unstyled">
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/handbal/nationaal/mannen">
							Handbal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/hockey/nationaal/mannen">
							Hockey
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/korfbal/nationaal/gemengd">
							Korfbal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/krachtbal/nationaal/mannen">
							Krachtbal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/minivoetbal/nationaal/mannen">
							Minivoetbal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/rugby">
							Rugby
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/tafeltennis">
							Tafeltennis
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/live/tennis">
							Tennis
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/volleybal">
							Volleybal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/zaalvoetbal">
							Zaalvoetbal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>


</section>
        </div>
    
</div>
<!-- end block 'article-sidebar' -->
        </div>    </div></article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">

</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
            </main>
            

<nav class="site-index" role="navigation">
    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Meest recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/opmerkelijk" target="_parent">
                            #OMG
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/consument" target="_parent">
                            Consument
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/economie" target="_parent">
                            Economie
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sportwereld" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sportwereld/live" target="_parent">
                            LIVE
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/voetbal/interlands/wk-2018-rusland" target="_parent">
                            WK 2018
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld" target="_parent">
                            Zaalsporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/nevensporten" target="_parent">
                            Meer sporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/uitslagen" target="_parent">
                            UITSLAGEN
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-bvco">
            <section class="grid__col__inner">
                <h6>
                    <a href="/nieuws/extra" target="_parent">
                    BV&Co
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/extra/bv-co" target="_parent">
                            BV & Co
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra" target="_parent">
                            Cultuur
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/tv-radio" target="_parent">
                            TV & Radio
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tv-gids" target="_parent">
                            TV-Gids
                            </a>
                        </li>
                    
                        <li>
                            <a href="/ontspanning" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/seks" target="_parent">
                            Seks & Relaties
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/gezondheid" target="_parent">
                            Fit & Gezond
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/mama" target="_parent">
                            Mama
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/wonen/interieur" target="_parent">
                            Interieur 
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-nbsp">
            <section class="grid__col__inner">
                <h6>
                    <a href="/abonnee" target="_parent">
                    
                            <svg class="icon">
                                <use xlink:href="#icon-plus"></use>
                            </svg>
                            &nbsp;
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-2-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Nieuwsblad.be
                </h6>
                <ul>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.facebook.com/nieuwsblad.be" target="_parent">
                                Nieuwsblad op facebook
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/account/logon" target="_parent">
                                Registreer je
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.twitter.com/Nieuwsblad_be" target="_parent">
                                Nieuwsblad op twitter
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/nieuwsbrieven" target="_parent">
                                Nieuwsbrieven
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/mobiel" target="_parent">
                                Op smartphone
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/archief/cnt" target="_parent">
                                Archief
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://m.nieuwsblad.be" target="_parent">
                                m.nieuwsblad.be
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/surf-policy" target="_parent">
                                Surf policy
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/privacy-policy" target="_parent">
                                Privacy policy
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="/klantendienst" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnement" target="_parent">
                                Abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitale-krant" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnee" target="_parent">
                                Voor abonnees
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/mediahuis/" target="_parent">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Jobs bij Mediahuis
                            </a>
                        </li>
                    
                        <li >
                            <a href="/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="/fietsen/stadsfiets" target="_blank">
                                Fietsenshop
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="site-footer__main">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
                   
                
                        <a class="site-logo" href="/">
                            <svg class="icon icon-n icon-n">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-n"></use>
                            </svg>
                        </a>
                
                  
                </div>
            </div>
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
				

<ul class="site-social">
   <li>
        <a href="https://www.facebook.com/nieuwsblad.be" class="has-icon-state">
               <svg class="icon icon--white">
	                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
                </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/Nieuwsblad_be" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                                           
                </div>
            </div>
        </div>
    </div>
    <div class="site-footer__aside">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                    

<ul class="list-inline margin-bs">
    <li class="margin-rs">
        <a href="http://www.mediahuis.be/">
            <i class="sprite sprite--brand-mediahuis"></i>
            <span class="a11y">Mediahuis</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="http://www.mediargus.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Mediargus</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li>
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
</ul>

     
                </div>
            </div>
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                 

<div class="site-copyright">
    <ul class="nav-inline nav-inline--piped">
        <li>
            <a class="link-clean" href="http://mediahuis.be/voorwaarden">Gebruiksvoorwaarden
            </a>
        </li>
        <li>
            <a class="link-clean" href="http://www.nieuwsblad.be/credits">Credits
            </a>
        </li>
    </ul>
</div>
  
                </div>
            </div>
        </div>
    </div>
</footer>           
            
        </div>
    </div>
        
    
</div>
    
<div id="ad_skyscraper-nationaal" class="ad ad--skyscraper" data-ad="skyscraper">
    <script>if (window.initAd) { initAd('skyscraper', 'nationaal'); }</script>
</div>
<div id="ad_overlayer-nationaal" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 'nationaal'); }</script>
</div>
<div id="ad_wallpaper-nationaal" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 'nationaal'); }</script>
</div>
<!-- start: inline scripts from widgets -->

<!-- end: inline scripts from widgets -->
<script>
    var require = {
        urlArgs: 'v=20180322T153441'
    };
</script>   

<script src="https://nbofront.akamaized.net/extra/assets/js/vendors.js?v=20180322T153441" defer crossorigin="anonymous"></script>

<script src="https://nbofront.akamaized.net/extra/assets/js/foot.js?v=20180322T153441" defer crossorigin="anonymous"></script> 
</body>
</html>
