

<!doctype html>
<html class="m_no-js temp_newLogoEnabled enableThirdPartySocialShareService temp_newHeader paywall_isPacoEnabled temp_useScribbleLiveApi temp_liveFeedOnArticleDetail temp_enableAddressServiceApi " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
 

    
      <title>Karembeu dolt met Clàsico-fans in Kinepolis Brussel - Het Nieuwsblad</title>
    
        <link rel="canonical" href="https://www.nieuwsblad.be/cnt/dmf20180507_03501501" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.nieuwsblad.be/cnt/dmf20180507_03501501" />
        <link rel="alternate" media="handheld" href="https://m.nieuwsblad.be/cnt/dmf20180507_03501501" />
    <meta itemprop="dateModified" content="2018-05-07T15:43" />    
    <meta itemprop="datePublished" content="2018-05-07T15:43" />    
    <meta itemprop="image" content="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/05/07/ccbc2b54-51fc-11e8-9392-23b353768edd_web_scale_0.0813197_0.0813197__.jpg?maxheight=460&amp;maxwidth=638" />    
    <meta name="author" content="Bart Lagae" />    
    <meta name="cXenseParse:mhu-article_author" content="Bart Lagae" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="primera-division" />    
    <meta name="cXenseParse:mhu-article_tag" content="primera-division" />    
    <meta name="cXenseParse:mhu-article_tag" content="fc-barcelona" />    
    <meta name="cXenseParse:mhu-article_tag" content="real-madrid" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20180507_03501501" />    
    <meta name="cXenseParse:mhu-domain" content="nb" />    
    <meta name="cXenseParse:Taxonomy" content="nb/sportwereld/voetbal/buitenlands-voetbal/spanje" />    
    <meta name="description" content="Twintig jaar na zijn Champions League-winst met Real Madrid en zijn wereldtitel met Frankrijk was Christian Karembeu (47) zondag te gast in Brussel. Sportz..." />    
    <meta name="keywords" content="Real Madrid, Primera Division, FC Barcelona" />    
    <meta name="news_keywords" content="Real Madrid, Primera Division, FC Barcelona" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Twintig jaar na zijn Champions League-winst met Real Madrid en zijn wereldtitel met Frankrijk was Christian Karembeu (47) zondag te gast in Brussel. Sportz..." />    
    <meta name="twitter:image" content="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/05/07/ccbc2b54-51fc-11e8-9392-23b353768edd_web_scale_0.0813197_0.0813197__.jpg?maxheight=460&amp;maxwidth=638" />    
    <meta name="twitter:site" content="@nieuwsblad_be" />    
    <meta name="twitter:title" content="Karembeu dolt met Cl&#224;sico-fans in Kinepolis Brussel" />    
    <meta property="article:modified_time" content="2018-05-07T13:43:00.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/nieuwsblad.be" />    
    <meta property="article:section" content="Spanje" />    
    <meta property="article:tag" content="Real Madrid" />    
    <meta property="article:tag" content="Primera Division" />    
    <meta property="article:tag" content="FC Barcelona" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="152476521481961" />    
    <meta property="fb:pages" content="37823307325" />    
    <meta property="og:description" content="Twintig jaar na zijn Champions League-winst met Real Madrid en zijn wereldtitel met Frankrijk was Christian Karembeu (47) zondag te gast in Brussel. Sportz..." />    
    <meta property="og:image" content="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/05/07/ccbc2b54-51fc-11e8-9392-23b353768edd_web_scale_0.0813197_0.0813197__.jpg" />    
    <meta property="og:image:height" content="640" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="Het Nieuwsblad" />    
    <meta property="og:title" content="Karembeu dolt met Cl&#224;sico-fans in Kinepolis Brussel" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.nieuwsblad.be/cnt/dmf20180507_03501501" />    
    
    
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-70x70.png?v=20180503T132210">
    <meta name="msapplication-square150x150logo" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-150x150.png?v=20180503T132210">
    <meta name="msapplication-square310x310logo" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-310x310.png?v=20180503T132210">
    <meta name="msapplication-TileImage" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-144x144.png?v=20180503T132210">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20180503T132210">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20180503T132210">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20180503T132210">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20180503T132210">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20180503T132210">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20180503T132210">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20180503T132210">
    <link rel="apple-touch-icon" sizes="57x57" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon.png?v=20180503T132210">
    <link rel="icon" sizes="228x228" href="https://nbofront.akamaized.net/extra/assets/img/favicons/coast-icon-228x228.png?v=20180503T132210">
    <link rel="shortcut icon" href="https://nbofront.akamaized.net/extra/assets/img/favicons/favicon.ico?v=20180503T132210">
    <link rel="icon" type="image/png" sizes="64x64" href="https://nbofront.akamaized.net/extra/assets/img/favicons/favicon.png?v=20180503T132210">

    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
interactiefPrefix:"http",brooklynapiurl:"https://brooklynapi.nieuwsblad.be",websitefolder:"https://www.nieuwsblad.be",readLaterServiceUrl:"/api/readlater/",gdprServiceUrl:"/api/gdpr/",access_loginshown:false,article_author:"Bart Lagae",article_bodycharcount:934,article_cimpage:"pzcv9rn_pa.errhyb3abvnz27hkzkeynbrcq4o93p2h.n7voetbal/buitenlands voetbal/karembeu dolt met clàsico-fans in kinepolis brussel",article_cimpage_free:"voetbal/buitenlands voetbal/karembeu dolt met clàsico-fans in kinepolis brussel",article_cityname:"",article_contenttype:"article",article_dossier:[],article_id:"dmf20180507_03501501",article_introcharcount:327,article_sectionid:"f6b67f2d-555d-4c4a-9762-a10701737efb",article_section:"spanje",article_maintag:"primera-division",article_paper:4,article_publicationdate:"20180507",article_publicationtime:"15:43",article_ispluslayout:false,article_source:"",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_taglist:["primera-division","fc-barcelona","real-madrid"],article_title:"Karembeu dolt met Clàsico-fans in Kinepolis Brussel",article_type:"flash",article_externalid:"a8315016-51fc-11e8-9392-23b353768edd",page_maintag:"primera-division",page_mainsection:"eac62f25-c8c4-4a29-b36d-a365009c4361",page_mainsectionname:"nb",page_mainsubsection:"972b9573-b54b-44f3-86af-df8857c80ac9",page_mainsubsectionname:"sportwereld",page_section:"f6b67f2d-555d-4c4a-9762-a10701737efb",page_sectionname:"spanje",page_adv_sectiontree:"nb/sportwereld/voetbal/buitenlands-voetbal/spanje",page_type:"detail",page_secure:false,page_metered:false,page_papercode:4,page_sectiontrees:"nb/sportwereld/voetbal/buitenlands-voetbal/spanje|nb/sportwereld/extra-time",cdn_markup:"nbofront.akamaized.net",cdn_markupVersion:"20180503T132210",cdn_static:"nbocdn.akamaized.net",features:["temp_newLogoEnabled","enableThirdPartySocialShareService","temp_newHeader","paywall_isPacoEnabled","temp_useScribbleLiveApi","temp_liveFeedOnArticleDetail","temp_enableAddressServiceApi"],article_has_inline_media:true,urlscheme:"https",page_features:[]
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'pzCV9rN_pa.ErrhyB3aBvnZ27HkZkeynbrcq4O93P2H.n7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/nb/sportwereld/voetbal/buitenlands-voetbal/spanje', 'free="voetbal/buitenlands voetbal/karembeu dolt met clàsico-fans in kinepolis brussel"'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[995,123],[728,90],[995,250],[970,250]],'overlayer':[[640,480],[800,600],[506,183]],'rectangle':[[300,250],[300,600],'fluid'],'mediumrectangle':[[300,250],[500,280],'fluid'],'halfpage':[[300,600],'fluid'],'advertorial':[[300,100]],'xlrectangle':[[600,400]],'skyscraper':[[160,600],[120,600]],'button':[[200,42]],'box':[[300,120],[315,160]],'xladvertorial':[[300,100]],'1k':[[300,100]],'webshop':[[625,237],[564,110]],'halfmediumrectangle':[[300,125]],'wallpaper':[[1,1]],'marksquare':[[315,315]],'markbanner':[[315,160]],'3k':[[564,110]],'unibet':[[300,75]]};

    </script>

    <noscript><link href="https://nbofront.akamaized.net/extra/assets/css/icons.fallback.css?v=20180503T132210" rel="stylesheet"></noscript>
    
        
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://nbofront.akamaized.net/extra/assets/css/site-all.css?v=20180503T132210" rel="stylesheet">
    <!--<![endif]-->
    
    <link href="https://nbofront.akamaized.net/extra/assets/css/site-sw.css?v=20180503T132210" rel="stylesheet">

    <!--[if (lte IE 9) & (!IEMobile)]
    <link href="https://nbofront.akamaized.net/extra/assets/css/site-legacy.css?v=20180503T132210" rel="stylesheet">
    <![endif]-->

    <!--[if (lt IE 9)]>
    <script src="https://nbofront.akamaized.net/extra/assets/js/vendor/html5shiv.js?v=20180503T132210"></script>
    <![endif]-->

    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://nbofront.akamaized.net/extra/assets/js/vendor/json2.js?v=20180503T132210"><\/script>')</script>
    <script src="https://nbofront.akamaized.net/extra/assets/js/head.js?v=20180503T132210" 
            data-pagetype="detail" data-section="f6b67f2d-555d-4c4a-9762-a10701737efb" data-mainsection="eac62f25-c8c4-4a29-b36d-a365009c4361"
            data-mainsubsection="972b9573-b54b-44f3-86af-df8857c80ac9" data-maintag="primera-division" data-arttype="flash" crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://nbofront.akamaized.net/extra/assets/advertising/dfp-setup.js?v=20180503T132210" />
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>
</head>
<body class="theme-sports  " itemscope itemtype="http://schema.org/WebPage">
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="/auto" target="_blank">Auto</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2">
                <a href="/abonnee">Voor abonnees</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color">
                <a href="/abonnement/home?utm_source=nieuwsblad&utm_medium=headersite-rood&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li>
                <div data-logon
                     data-logoff-url="/account/LogOff"
                     data-register-url="/account/Register">

                   <a class="site-logon padding-rs"
                       href="/account/LogOn?goto=%2fcnt%2fdmf20180507_03501501">
                        Aanmelden
                    </a>
                    <a class="site-logon"
                       href="/account/Register">
                        Registreren
                    </a>

                </div>
            </li>
        </ul>
    </div>
</nav>

<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad-new.svg?v=20180503T132210" alt="Het Nieuwsblad" onerror=" this.src = 'https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad.png?v=20180503T132210'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad-new.svg?v=20180503T132210" alt="Het Nieuwsblad" onerror=" this.src = 'https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad.png?v=20180503T132210'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport active" >
                <a href="/sportwereld" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--bvco  site-nav__bvco" >
                <a href="/nieuws/extra" target="_parent">
                BV&Co
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--nbsp paco-nav site-nav__nbsp" >
                <a href="/abonnee" target="_parent">
                                            
                        <svg class="icon">
                            <use xlink:href="#icon-plus"></use>
                        </svg>
                        &nbsp;
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <i class="sprite sprite--weather-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title">Weer</dt>
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

<li class="site-nav__item">
    <a href="/verkeer" class="text-nowrap">
        <i class="sprite sprite--traffic-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title color-delta">File</dt>
            <dd class="stat__value" id="trafficlength">146km</dd>
        </dl>    
    </a>
</li>

<li class="site-nav__item">
    <a href="/sportwereld/search" data-toggle data-target="#search-header" class="has-icon-state">
        <svg class="icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        <span class="a11y">Zoeken</span>
    </a>
</li>

                    
                </ul>
                

 <div class="site-nav__searchbox context">
                    <div data-action="/sportwereld/search/" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--beta" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>

<div id="ad_button-inhouse" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 'inhouse'); }</script>
</div>
                    <div class="site-subnav-sticky">
                        <nav role="navigation" class="container">
                            <ul class="site-subnav__list">
                                
                <li>
                    <a  href="/sportwereld/live" target="_parent">
                        LIVE
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/live/voetbal" target="_parent">
                        Voetbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/live/wielrennen" target="_parent">
                        Wielrennen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/live/tennis" target="_parent">
                        Tennis
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/live/andere" target="_parent">
                        Andere sporten
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/live/veldrijden" target="_parent">
                        Veldrijden
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="/sportwereld/voetbal" target="_parent">
                        Voetbal
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/voetbal/jupiler-pro-league" target="_parent">
                        Jupiler Pro League
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/voetbal/jupiler-pro-league" target="_parent">
                        Nieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/jupiler-pro-league/klassement" target="_parent">
                        Kalender/uitslagen/klassement
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/videosport/jpl" target="_parent">
                        Video
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/proximus-league" target="_parent">
                        Proximus League
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/voetbal/proximus-league" target="_parent">
                        Nieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/proximus-league/kalender" target="_parent">
                        Kalender
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/proximus-league/klassement" target="_parent">
                        Klassement
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/nationaal/mannen" target="_parent">
                        Lagere niveaus
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/1ste-amateurs-nationaal" target="_parent">
                        1ste amateurs
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/2de-amateurs-vfv-a-nationaal" target="_parent">
                        2de amateurs A
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/2de-amateurs-vfv-b-nationaal" target="_parent">
                        2de amateurs B
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/2de-amateurs-acff-nationaal" target="_parent">
                        2de amateurs Wallonië
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/3de-amateurs-vfv-a-nationaal" target="_parent">
                        3de amateurs A
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/3de-amateurs-vfv-b-nationaal" target="_parent">
                        3de amateurs B
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/3de-amateurs-acff-a-nationaal" target="_parent">
                        3de amateurs Wallonië A
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/3de-amateurs-acff-b-nationaal" target="_parent">
                        3de amateurs Wallonië B
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/antwerpen/mannen" target="_parent">
                        Antwerpen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/brabant/mannen" target="_parent">
                        Brabant
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/tag/wielrennen/kampioenschap-van-belgie-geel" target="_parent">
                        BK Wielrennen
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/limburg/mannen" target="_parent">
                        Limburg
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/oost-vlaanderen/mannen" target="_parent">
                        Oost-Vlaanderen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/multimedia" target="_parent">
                        Multimedia
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/multimedia/mobiel" target="_parent">
                        Mobiel
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/multimedia/software" target="_parent">
                        Software
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/multimedia/technologie" target="_parent">
                        Technologie
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/multimedia/foto-video-audio" target="_parent">
                        Foto, Video & Audio
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/multimedia/beveiliging" target="_parent">
                        Beveiliging
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/multimedia/internet" target="_parent">
                        Internet
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/economie/werk" target="_parent">
                        Werk
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/west-vlaanderen/mannen" target="_parent">
                        West-Vlaanderen
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/beker-van-belgie" target="_parent">
                        Croky Cup
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/rodeduivels" target="_parent">
                        Rode Duivels
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal" target="_parent">
                        Buitenlands voetbal
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/duits-voetbal" target="_parent">
                        Duitsland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/engels-voetbal" target="_parent">
                        Engeland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/frans-voetbal" target="_parent">
                        Frankrijk
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal/griekenland" target="_parent">
                        Griekenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/italiaans-voetbal" target="_parent">
                        Italië
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/eredivisie" target="_parent">
                        Nederland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal/portugal" target="_parent">
                        Portugal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal/rusland" target="_parent">
                        Rusland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal/schotland" target="_parent">
                        Schotland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/spaans-voetbal" target="_parent">
                        Spanje
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal/turkije" target="_parent">
                        Turkije
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/champions-league" target="_parent">
                        Champions League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/europa-league/nieuws" target="_parent">
                        Europa League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/jeugdcup" target="_parent">
                        Jeugdcup
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/interlands/wk-2018-rusland" target="_parent">
                        WK 2018
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wielrennen" target="_parent">
                        Wielrennen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/wielrennen/veldrijden" target="_parent">
                        Veldrijden
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/tag/wielrennen/uci-wereldbeker-veldrijden?rankingtype=points" target="_parent">
                        Wereldbeker
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tag/wielrennen/bpost-bank-trofee?rankingtype=general" target="_parent">
                        DVV Trofee
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tag/wielrennen/superprestige-veldrijden?rankingtype=points" target="_parent">
                        Superprestige
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/search" target="_parent">
                        Zoek veldrijder/team
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/wielrennen/veldrijden-cyclo-cross" target="_parent">
                        Veldritkalender
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wielrennen/wegwielrennen" target="_parent">
                        Wegwielrennen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/tag/wielrennen" target="_parent">
                        Alle teams
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/search" target="_parent">
                        Zoek renner/team
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/tag/wielrennen/uci-world-ranking" target="_parent">
                        UCI-ranking
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wielrennen/vrouwenkoers" target="_parent">
                        Vrouw en Koers
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wielrennen/mountainbike" target="_parent">
                        Mountainbike
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wielrennen/baan" target="_parent">
                        Baan
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/wielerkalender/2018" target="_parent">
                        Wielerkalender
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld" target="_parent">
                        Zaalsporten
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/handbal" target="_parent">
                        Handbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/basketbal" target="_parent">
                        Basketbal
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/basketbal/euromillionsbasketballleague" target="_parent">
                        Euromillions Basketball League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/basketbal#landelijk" target="_parent">
                        Lagere niveaus
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/uitslagen/basketbal#landelijk" target="_parent">
                        Landelijk
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/basketbal#provinciaal" target="_parent">
                        Provinciaal
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/basketbal/buitenlands-basketbal/nba" target="_parent">
                        NBA
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/volleybal" target="_parent">
                        Volleybal
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/volleybal/euromillionsvolleyleague" target="_parent">
                        Euromillions League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/volleybal" target="_parent">
                        Lagere niveaus
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/uitslagen/volleybal" target="_parent">
                        Nationaal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/volleybal" target="_parent">
                        Provinciaal
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis" target="_parent">
                        Tennis
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/tennis/australian-open" target="_parent">
                        Australian Open
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis/roland-garros" target="_parent">
                        Roland Garros
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis/wimbledon" target="_parent">
                        Wimbledon
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis/us-open" target="_parent">
                        US Open
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis/davis-cup" target="_parent">
                        Davis Cup
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis/fed-cup" target="_parent">
                        Fed Cup
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/nevensporten" target="_parent">
                        Meer sporten
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/atletiek" target="_parent">
                        Atletiek
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld" target="_parent">
                        Watersporten
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/waterpolo" target="_parent">
                        Waterpolo
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/zeilen" target="_parent">
                        Zeilen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/zwemmen" target="_parent">
                        Zwemmen
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/amerikaanse-sporten" target="_parent">
                        American Football
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/rugby" target="_parent">
                        Rugby
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/korfbal" target="_parent">
                        Korfbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/darts" target="_parent">
                        Darts
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/gevechtssporten" target="_parent">
                        Gevechtssporten
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/golf" target="_parent">
                        Golf
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/gymnastiek" target="_parent">
                        Gymnastiek
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/motorsporten" target="_parent">
                        Motorsporten
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/motorsporten/rally" target="_parent">
                        Rally
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/motorsporten/motorcross" target="_parent">
                        Motorcross
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/motorsporten/motogp" target="_parent">
                        MotoGP
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/motorsporten/formule-1" target="_parent">
                        Formule 1
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/nieuws" target="_parent">
                        Olympische Spelen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/olympische-spelen/rio2016/nieuws" target="_parent">
                        Nieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/programma" target="_parent">
                        Programma
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/medailles" target="_parent">
                        Medailles
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/atleten" target="_parent">
                        Atleten
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/records" target="_parent">
                        Records
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/erelijst" target="_parent">
                        Erelijst
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/hockey" target="_parent">
                        Hockey
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/ijshockey" target="_parent">
                        IJshockey
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tag/olympische-winterspelen-2018-pyeongchang" target="_parent">
                        Olympische Winterspelen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/paardensport" target="_parent">
                        Paardensport
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/snooker" target="_parent">
                        Snooker
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tafeltennis" target="_parent">
                        Tafeltennis
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/triatlon" target="_parent">
                        Triatlon
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wintersporten" target="_parent">
                        Wintersporten
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen" target="_parent">
                        UITSLAGEN
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal" target="_parent">
                        Voetbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/wielrennen" target="_parent">
                        Wielrennen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/wielrennen/veldrijden-cyclo-cross" target="_parent">
                        Veldrijden
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/basketbal" target="_parent">
                        Basketbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/handbal/nationaal/mannen" target="_parent">
                        Handbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/hockey/nationaal/mannen" target="_parent">
                        Hockey
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/korfbal/nationaal/gemengd" target="_parent">
                        Korfbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/krachtbal/nationaal/mannen" target="_parent">
                        Krachtbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/minivoetbal/nationaal/mannen" target="_parent">
                        Minivoetbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/rugby" target="_parent">
                        Rugby
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/tafeltennis" target="_parent">
                        Tafeltennis
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/volleybal" target="_parent">
                        Volleybal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/zaalvoetbal" target="_parent">
                        Zaalvoetbal
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                            </ul>
                        </nav>
                    </div>
                
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper ">
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    

    <div class="site-container">
        <div class="site-container__inner">
            
            <div class="ad-group">
                
<div id="ad_leaderboard-nationaal" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 'nationaal'); }</script>
</div>
            </div>
            
            <main role="main">
                
    
<!-- MntPageId: 01d75591-f575-48ce-865b-9eea68cf81b2 -->
<!-- MntPageTemplateInstanceId: 980b447c-47ee-4763-81ba-3cb9ed43c290 -->
<!-- PublishedPageId: 767a1441-bc2e-4465-9cff-343bf71e145e -->
<!-- start zone article-detail --><article class="grid"         itemscope         itemtype="http://schema.org/NewsArticle"         role="article">    <div class="grid__col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">
<style>
.sport-header a{display:inline-block;float:left;padding:10px 15px;color:#a7a8aa;text-decoration:none;font-weight:bold;}
.sport-header a:hover,.sport-header a:active,.sport-header a.active{color:#D10A11;}
.sport-header a.first{background-color:#D10A11;text-transform:uppercase;color:white;font-family:Vitesse Black,sans-serif;font-size:1.71429rem;padding:3px 10px;}
.sport-header div.clear{clear:both;}
</style>
<div class="margin-bm sport-header">
<a href="/sportwereld/voetbal/buitenlands-voetbal/spanje" class="first">Spaans voetbal</a>
<a href="/sportwereld/voetbal/buitenlands-voetbal/spanje">Nieuws</a>
<a href="/spaans-voetbal/primera-division">Primera Division</a>
<a href="/spaans-voetbal/copa-del-rey">Copa Del Rey</a>
<div class="clear"></div>
</div>


<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

</div>
<!-- end block 'article-header' -->
        </div>    </div>    <div class="grid__col size-2-3--bp5">        <div class="grid__col__inner">            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">



<div class="social-sticky-wrapper is-hidden">
    <div class="social-sticky-bar">
        <ul class="article__share list-unstyled margin-bn">
            

                <li class="facebook margin-bs">
                    

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20180507_03501501">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
                </li>

            

                <li class="twitter margin-bs">
                    

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20180507_03501501"
     data-via="nieuwsblad_be"
     data-tweettext="Karembeu dolt met Cl%C3%A0sico-fans in Kinepolis Brussel">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
                </li>

            

                <li class="googleplus margin-bs">
                    

<div class="social social--large"
     data-social="googleplus"
     data-url="https://www.nieuwsblad.be/cnt/dmf20180507_03501501"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
                </li>

            

                <li class="mail margin-bs">
                    

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20180507_03501501">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
                </li>

            
        </ul>
    </div>
</div>
<header class="article__header">


    <h1 itemprop="name">Karembeu dolt met Clàsico-fans in Kinepolis Brussel</h1>
</header>



<footer class="article__meta">
    <p class="article__byline">
        <time datetime="2018-05-07 15:43+02:00" itemprop="datePublished">Vandaag om 15:43</time> 
        
        
                    door <span itemprop="author">Bart Lagae</span> 
                
 
    -
<a class="link-complex" href="#" role="button" data-print="">
    <span class="link-complex__target">Print</span>
</a>
-


<a class="link-complex" title="Mail correctie door naar de redactie" href="mailto:redactienbo@nieuwsblad.be?subject=Correctie%20-%20'Karembeu%20dolt%20met%20Cl%C3%A0sico-fans%20in%20Kinepolis%20Brussel'&amp;body=https://www.nieuwsblad.be/cnt/dmf20180507_03501501" role="button">
    <span class="link-complex__target">Corrigeer</span>
</a>

         </p>   
</footer>

<div class="article">
    
    <div class="slideshow" id="slideshow" data-slideshow-uid="dmf20180507_03501501" data-slideshow-url="https://www.nieuwsblad.be/api/image/imagesforarticle/dmf20180507_03501501">
        <figure class="slideshow__container">
            <div class="slideshow__image">
                <div class="slideshow__image__inner">
                    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/05/07/ccbc2b54-51fc-11e8-9392-23b353768edd_web_scale_0.0813197_0.0813197__.jpg?maxheight=460&maxwidth=638&scale=both"
                        alt=""
                        
                        height="371"
                        width="638"
                        
                        data-slideshow="next"
                        data-slideshow-target="#slideshow"
                        data-slideshow-image
                        itemprop="image">
                </div>
            </div>
            <div class="slideshow__meta">
                <figcaption class="slideshow__caption" data-slideshow-caption>
                    <p>
                        
                        <span class="slideshow__image__credits">Foto: Marc Herremans - Mediahuis</span>
                        
                    </p>
                </figcaption>
                <div class="slideshow__controls" role="navigation">
                    <a href="#"
                        class="slideshow__prev"
                        data-slideshow="prev"
                        data-slideshow-target="#slideshow"
                        data-key="37"
                        role="button">
                        <svg class="icon icon-chevron-left icon--light">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-left"></use>
                        </svg>
                        <span class="a11y">Vorige afbeelding</span>
                    </a>
                    <span class="slideshow__index" data-slideshow-index>1</span>
                    <span class="slideshow__divider">/</span>
                    <span class="slideshow__total">7</span>
                    <a href="#"
                        class="slideshow__next"
                        data-slideshow="next"
                        data-slideshow-target="#slideshow"
                        data-key="39"
                        role="button">
                        <span class="a11y">Volgende afbeelding</span>
                        <svg class="icon icon-chevron-right icon--light">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
                        </svg>
                    </a>
                </div>
            </div>
        </figure>
    </div>
    


<ul class="article__share list-inline">
    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20180507_03501501">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20180507_03501501"
     data-via="nieuwsblad_be"
     data-tweettext="Karembeu dolt met Cl%C3%A0sico-fans in Kinepolis Brussel">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="googleplus">
            

<div class="social social--large"
     data-social="googleplus"
     data-url="https://www.nieuwsblad.be/cnt/dmf20180507_03501501"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20180507_03501501">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

    <div class="article__body" itemprop="description articleBody">
        
        <div class="article__intro">
            <P>Twintig jaar na zijn Champions League-winst met Real Madrid en zijn wereldtitel met Frankrijk was Christian Karembeu (47) zondag te gast in Brussel. Sportzender Eleven Sports nodigde de Franse ex-international uit in Kinepolis op de Heizel. Daar werd de Clásico tussen Barcelona en Real Madrid op groot scherm vertoond. </P>
        </div>
        
<div id="ad_mediumrectangle-nationaal" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'nationaal'); }</script>
</div>
        <aside class="article__sidebar">
            <div class="article__sidebar__inner">
                
            </div>
        </aside>

        <p>
<div class="lsc-embed-teaser lsc-embed-teaser-soccer"
     data-event-baseurl="https://liveapi.sportwereld.be/livesports/JsonLiveMatchesTeasers/?sids="
    
      data-match-base-url="https://www.nieuwsblad.be/sportwereld/live/voetbal/"
      data-match-base-url-qrystr=""
     data-match-url-target-blank="false"
    >
    
   
<div class="lsc-embed-teaser__body">
	<a href="https://www.nieuwsblad.be/sportwereld/live/voetbal/268923/"  >
		<div class="lsc-embed-teaser__team lsc-embed-team__left">
			<img src="https://nbosport.akamaized.net/images/lib/basic/sport/football/club/logo/Large/4014.png">
			<span>
				Barcelona
			</span>
		</div>
		<div class="lsc-embed-teaser__meta">
			<div class="lsc-embed-teaser__meta__inner">
				<div class="lsc-embed-state">
					Einde
				</div>
                    
                
                    <div class="lsc-embed-score">2 - 2</div>
                <span data-anchor="http://adserving.unibet.com/redirect.aspx?pid=48595&bid=5226&unibetTarget=/betting%2523/group/1000093190/category/1295" class="soccer-logo-unibet"></span>
					
			</div>
		</div>
		<div class="lsc-embed-teaser__team lsc-embed-team__right">
			<img src="https://nbosport.akamaized.net/images/lib/basic/sport/football/club/logo/Large/4103.png">
			<span>
				Real Madrid
			</span>
		</div>
		</a>
</div>
<div class="lsc-embed-teaser__footer">
	
        <ul>
			<li><a href="https://www.nieuwsblad.be/sportwereld/live/voetbal/268923/" >Verslag</a></li>
			<li><a href="https://www.nieuwsblad.be/sportwereld/live/voetbal/268923/" >Opstellingen</a></li>     
        </ul>   
    
</div>
</div>
Ondanks het warme weer was zaal 22 bijna helemaal volgelopen met fans. Vooraf konden de bezoekers op de foto met de gewezen vedette van Real Madrid. En ook voor Bar&ccedil;a-fan Kiet maakte hij tijd.&nbsp;</p>

<p>De wedstrijd eindigde op 2-2, de Brusselse fans van Bar&ccedil;a en Real Madrid maakten ambiance telkens hun ploeg tot scoren kwam. Karembeu, een van de ambassadeurs van La Liga, genoot van de sfeer en trapte zelf nog een balletje mee.</p>
    <figure class="article__image article__image--inline article__image--fullwidth" >
        <div class="image__wrapper">
            <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/05/07/d615c084-51fc-11e8-9392-23b353768edd_web_scale_0.0405844_0.0405844__.jpg?maxheight=513&maxwidth=767&scale=both" width="767" height="510" alt="Karembeu dolt met Clàsico-fans in Kinepolis Brussel" />
        </div>
        
        <figcaption>
                
                <span class="article__image__credits">Foto: Marc Herremans - Mediahuis</span>
                
        </figcaption>
        
    </figure>

    <figure class="article__image article__image--inline article__image--fullwidth" >
        <div class="image__wrapper">
            <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/05/07/d9cebb68-51fc-11e8-9392-23b353768edd_web_scale_0.0405844_0.0405844__.jpg?maxheight=513&maxwidth=767&scale=both" width="767" height="510" alt="Karembeu dolt met Clàsico-fans in Kinepolis Brussel" />
        </div>
        
        <figcaption>
                
                <span class="article__image__credits">Foto: Marc Herremans - Mediahuis</span>
                
        </figcaption>
        
    </figure>

    <figure class="article__image article__image--inline article__image--fullwidth" >
        <div class="image__wrapper">
            <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/05/07/dd79bac4-51fc-11e8-9392-23b353768edd_web_scale_0.0480307_0.0480307__.jpg?maxheight=513&maxwidth=767&scale=both" width="651" height="513" alt="Karembeu dolt met Clàsico-fans in Kinepolis Brussel" />
        </div>
        
        <figcaption>
                
                <span class="article__image__credits">Foto: Marc Herremans - Mediahuis</span>
                
        </figcaption>
        
    </figure>

    <figure class="article__image article__image--inline article__image--fullwidth" >
        <div class="image__wrapper">
            <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/05/07/e04de50e-51fc-11e8-9392-23b353768edd_web_scale_0.0501505_0.0501505__.jpg?maxheight=513&maxwidth=767&scale=both" width="623" height="513" alt="Karembeu dolt met Clàsico-fans in Kinepolis Brussel" />
        </div>
        
        <figcaption>
                
                <span class="article__image__credits">Foto: Marc Herremans - Mediahuis</span>
                
        </figcaption>
        
    </figure>

    <figure class="article__image article__image--inline article__image--fullwidth" >
        <div class="image__wrapper">
            <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/05/07/e4d1918e-51fc-11e8-9392-23b353768edd_web_scale_0.047619_0.047619__.jpg?maxheight=513&maxwidth=767&scale=both" width="656" height="513" alt="Karembeu dolt met Clàsico-fans in Kinepolis Brussel" />
        </div>
        
        <figcaption>
                
                <span class="article__image__credits">Foto: Marc Herremans - Mediahuis</span>
                
        </figcaption>
        
    </figure>

    <figure class="article__image article__image--inline article__image--fullwidth" >
        <div class="image__wrapper">
            <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/05/07/e8913c16-51fc-11e8-9392-23b353768edd_web_scale_0.0465549_0.0465549__.jpg?maxheight=513&maxwidth=767&scale=both" width="671" height="513" alt="Karembeu dolt met Clàsico-fans in Kinepolis Brussel" />
        </div>
        
        <figcaption>
                
                <span class="article__image__credits">Foto: Marc Herremans - Mediahuis</span>
                
        </figcaption>
        
    </figure>

    <figure class="article__image article__image--inline article__image--fullwidth" >
        <div class="image__wrapper">
            <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/05/07/f2c8f412-51fc-11e8-9392-23b353768edd_web_scale_0.0405844_0.0405844__.jpg?maxheight=513&maxwidth=767&scale=both" width="767" height="510" alt="Karembeu dolt met Clàsico-fans in Kinepolis Brussel" />
        </div>
        
        <figcaption>
                
                <span class="article__image__credits">Foto: Marc Herremans - Mediahuis</span>
                
        </figcaption>
        
    </figure>

    <figure class="article__image article__image--inline article__image--fullwidth" >
        <div class="image__wrapper">
            <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/05/07/eb68eda8-51fc-11e8-9392-23b353768edd_web_scale_0.0405844_0.0405844__.jpg?maxheight=513&maxwidth=767&scale=both" width="767" height="510" alt="Karembeu dolt met Clàsico-fans in Kinepolis Brussel" />
        </div>
        
        <figcaption>
                
                <span class="article__image__credits">Foto: Marc Herremans - Mediahuis</span>
                
        </figcaption>
        
    </figure>

    </div>

    
</div>

        <div data-mht-widget="article-webalbum">        
    
<!-- &lt;!-- /// renderfeedback: WebAlbumWidget niet gevonden /// --&gt; -->

        </div>
    
    <aside class="article__tags">
              
    <ul>
        
                <li><a href="https://www.nieuwsblad.be/tag/primera-division">Primera Division</a></li>                     
        
                <li><a href="https://www.nieuwsblad.be/tag/fc-barcelona">FC Barcelona</a></li>                     
        
                <li><a href="https://www.nieuwsblad.be/tag/real-madrid">Real Madrid</a></li>                     
        
    </ul>

    </aside>



<ul class="article__share list-inline">
    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20180507_03501501">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20180507_03501501"
     data-via="nieuwsblad_be"
     data-tweettext="Karembeu dolt met Cl%C3%A0sico-fans in Kinepolis Brussel">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="googleplus">
            

<div class="social social--large"
     data-social="googleplus"
     data-url="https://www.nieuwsblad.be/cnt/dmf20180507_03501501"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20180507_03501501">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>
<a class="link-complex" title="Mail correctie door naar de redactie" href="mailto:redactienbo@nieuwsblad.be?subject=Correctie%20-%20'Karembeu%20dolt%20met%20Cl%C3%A0sico-fans%20in%20Kinepolis%20Brussel'&amp;body=https://www.nieuwsblad.be/cnt/dmf20180507_03501501" role="button">
    <span class="link-complex__target">Corrigeer</span>
</a>
<div id="lig_nieuwsblad_news_smartbox_article"></div>
<script type="text/javascript" src="https://i-ssl.ligatus.com/angular_front/tags/be/nieuwsblad/v2/tags/ssp_tag.js"></script>

<div id="ligatusVideoTextlink">
	<script>
		(function () {
			var cookies = document.cookie.split('; ')
			var cookie_name = 'ligatus_video_cap';
			var capped = 0;
			var d = new Date();

			/* GET CAP */
			for (var i = 0; i < cookies.length; i++) {
				if (~cookies[i].indexOf(cookie_name)) {
					capped = parseInt(cookies[i].substr(cookie_name.length + 1));
				}
			}
			if (typeof kWidget != 'undefined' && !MEDIAHUIS.config.article_blockads && capped < 2) {
				kWidget.addReadyCallback(function (playerId) {
					if (~playerId.indexOf('adh_incontentPlayer')) {
						return;
					}
					var kdp = document.getElementById(playerId);
					kdp.kBind("firstPlay", function () {
						loadVideoPlayerAds();
						/* SET CAP 2/h */
						d.setHours(d.getHours() + 2);
						document.cookie = cookie_name + '=' + ++capped + ';expires=' + d + ';path=/';
					});
				});
			}
		})();
	</script>
</div>



        <div data-mht-widget="dfp-|-webshop">        
    
<div id="ad_webshop-inhouse" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', 'inhouse'); }</script>
</div>
        </div>
    
</div>
<!-- end block 'article-main' -->
            <div class="grid">                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news' -->
<div data-mht-block="article-detail__article-recent-news">

        <div data-mht-widget="wg-|-sw-|-article-recent-news">        
    

<section class="widgetgroup ">
    
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <!--<h2 class="section-title section-title--adjacent">Recent nieuws</h2>-->
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20180507_03501372" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/05/07/c5963f82-51e7-11e8-8e53-37a4c13d8b15_web_scale_0.0987863_0.0987863__.jpg?height=190&width=313&mode=crop&scale=both" alt="OVERZICHT. Waarschijnlijk geen titel voor Dries Mertens, deze Belgen mochten wel al vieren" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                OVERZICHT. Waarschijnlijk geen titel voor Dries Mertens, deze Belgen mochten wel al vieren
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20180507_03501267" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/05/07/1f2b74ec-51d2-11e8-8e53-37a4c13d8b15_web_scale_0.1696558_0.1696558__.jpg?height=190&width=313&mode=crop&scale=both" alt="Geraakt Ronaldo na blessure in Clasico tijdig fit voor finale Champions League?" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Geraakt Ronaldo na blessure in Clasico tijdig fit voor finale Champions League?
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/sportwereld/live/voetbal/268923/" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/05/06/af52a668-516d-11e8-867e-59b60057745b_web_scale_0.1_0.1__.jpg?height=190&width=313&mode=crop&scale=both" alt="Vuile overtredingen, kaarten en prachtige goals, maar geen winnaar in bitsige Clasico" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Vuile overtredingen, kaarten en prachtige goals, maar geen winnaar in bitsige Clasico
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20180506_03499528" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/05/06/853542c8-512c-11e8-8dca-6121b079e98c_web_scale_0.0987863_0.0987863__.jpg?height=190&width=313&mode=crop&scale=both" alt="Lestienne en gedegradeerd Malaga lijden nieuwe nederlaag" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Lestienne en gedegradeerd Malaga lijden nieuwe nederlaag
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20180505_03499128" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/05/05/ffd0153c-4626-11e8-a848-c63805894171_web_scale_0.1_0.1__.jpg?height=190&width=313&mode=crop&scale=both" alt="Monstersalaris, zes miljoen wijnflessen en nog meer: dit heeft Chinese club over voor Iniesta" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Monstersalaris, zes miljoen wijnflessen en nog meer: dit heeft Chinese club over voor Iniesta
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

</section>
        </div>
    
</div>
<!-- end block 'article-recent-news' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-2' -->
<div data-mht-block="article-detail__article-recent-news-2">

        <div data-mht-widget="wg-|-sw-|-article-recent-news-2">        
    

<section class="widgetgroup ">
    
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <!--<h2 class="section-title section-title--adjacent">Niet te missen</h2>-->
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20180429_03489181" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/04/29/marcelo.png?height=190&width=313&mode=crop&scale=both" alt="Deze video van Real-speler Marcelo gaat viraal: internet staat voor mysterie" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Deze video van Real-speler Marcelo gaat viraal: internet staat voor mysterie
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20180429_03488792" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/04/29/geel.png?height=190&width=313&mode=crop&scale=both" alt="Komedie in de Eredivisie: scheidsrechter krijgt 'terecht' geel van speler na overduidelijke schwalbe" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Komedie in de Eredivisie: scheidsrechter krijgt 'terecht' geel van speler na overduidelijke schwalbe
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20180424_03480162" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/04/24/marin.png?height=190&width=313&mode=crop&scale=both" alt="Anderlecht-flop maakt zich compleet belachelijk met schwalbe na 'duw' van... scheidsrechter" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Anderlecht-flop maakt zich compleet belachelijk met schwalbe na 'duw' van... scheidsrechter
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20180408_03452295" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/04/09/maxke.png?height=190&width=313&mode=crop&scale=both" alt="Hamilton haalt hard uit naar Verstappen na crash in Bahrein: "Het was gewoon dom van hem"" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Hamilton haalt hard uit naar Verstappen na crash in Bahrein: "Het was gewoon dom van hem"
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20180408_03451712" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/04/08/bizot.png?height=190&width=313&mode=crop&scale=both" alt="Ex-Genk-doelman blundert erop los in Nederlandse topper (die zijn club dramatisch verliest)" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Ex-Genk-doelman blundert erop los in Nederlandse topper (die zijn club dramatisch verliest)
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

</section>
        </div>
    
</div>
<!-- end block 'article-recent-news-2' -->
                    </div>                </div>                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-3' -->
<div data-mht-block="article-detail__article-recent-news-3">

</div>
<!-- end block 'article-recent-news-3' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-4' -->
<div data-mht-block="article-detail__article-recent-news-4">

        <div data-mht-widget="wg-|-sw-|-article-recent-news-4">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
</div>
<!-- end block 'article-recent-news-4' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-5' -->
<div data-mht-block="article-detail__article-recent-news-5">

        <div data-mht-widget="wg-|-sw-|-article-recent-news-5">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
</div>
<!-- end block 'article-recent-news-5' -->
                    </div>                </div>            </div>            <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">
<style>
.clbnws span {padding-left: 10px;}
.clbnws { border: 1px solid gainsboro; margin-bottom: 20px;}
.clbnws a {padding: 10px;line-height: 30px;font-size: 12px;}
.clbnws img {width: 25px;}
</style>


<div class="widget clbnws">
	<header class="widget__header"><style>.widget--team-ranking h3 {display:none;}</style>
	<div class="widget__header section-header section-header--sport">
		<h2 class="section-title">Klik voor nieuws en uitslagen</h2>
	</div>
</header>
<div class="grid ">
	<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/flags/belgie.jpg"></span><a href="/sportwereld/voetbal/eerste-klasse">Jupiler Pro League</a>
		</div>
	</div>
	<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/flags/duitsland.jpg"></span><a href="/sportwereld/tag/voetbal/bundesliga-europese-competities">Bundesliga</a>
		</div>
	</div>
		<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/flags/engeland.jpg"></span><a href="/sportwereld/tag/voetbal/premier-league-europese-competities">Premier League</a>
		</div>
	</div>
	<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/flags/frank.jpg"></span><a href="/sportwereld/tag/voetbal/ligue-1-europese-competities">Ligue 1</a>
		</div>
	</div>
		<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/flags/griekenland.jpg"></span><a href="/sportwereld/tag/voetbal/superleague-greece-europese-competities">Superleague Greece</a>
		</div>
	</div>
	<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/flags/italie.jpg"></span><a href="/sportwereld/tag/voetbal/serie-a-europese-competities">Serie A</a>
		</div>
	</div>
		<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/flags/nederland.jpg"></span><a href="/sportwereld/tag/voetbal/eredivisie-europese-competities">Eredivisie</a>
		</div>
	</div>
	<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/flags/portugal.jpg"></span><a href="/sportwereld/tag/voetbal/liga-sagres-europese-competities">Liga NOS</a>
		</div>
	</div>
		<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/flags/rusland.jpg"></span><a href="/sportwereld/tag/voetbal/premier-liga-europese-competities">Premier Liga</a>
		</div>
	</div>
	<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/flags/schotland.jpg"></span><a href="/sportwereld/tag/voetbal/scottish-premier-league-europese-competiti">Scottish Premiership</a>
		</div>
	</div>
		<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/flags/spanje.jpg"></span><a href="/sportwereld/tag/voetbal/primera-division-europese-competities">Primera Division</a>
		</div>
	</div>
	<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/flags/turkije.jpg"></span><a href="/sportwereld/tag/voetbal/super-lig-europese-competities">Süper Lig</a>
		</div>
	</div>
		
</div>
<br>
</div>


</div>
<!-- end block 'article-promo' -->
        </div>    </div>    <div class="grid__col size-1-3--bp5">        <div class="grid__col__inner">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

        <div data-mht-widget="sw-|-wg-|-zone-top-article-detail">        
    

<section class="widgetgroup ">
    
<div id="ad_halfpage-nationaal" class="ad ad--halfpage" data-ad="halfpage">
    <script>if (window.initAd) { initAd('halfpage', 'nationaal'); }</script>
</div><div class="widget margin-bm">
<a href="https://www.facebook.com/Sportwereld.be" target="_blank"><img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2015/07/17/nb_social_sportwereld.jpg"></a>
</div>


<div id="ad_advertorial-1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', '1'); }</script>
</div>
<section class="widget widget--most-read widget-listwidget--public">
    
        <header class="widget__header ">
            <header class="section-header section-header--sport">	<h2 class="section-title">Meest Gelezen <span class="section-title__sub">Sport</span></h2></header>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  article-teaser--no-image" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20150829_01840036" itemprop="url" target="_self">
        
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                OVERZICHT. Alle uitslagen uit alle voetbalreeksen
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  article-teaser--no-image" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20180507_03501182" itemprop="url" target="_self">
        
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Lichaam van ex-motorcrosskampioen Eric Geboers (55) gevonden
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  article-teaser--video article-teaser--no-image" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20180506_03499638" itemprop="url" target="_self">
        
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Bekijk hier de tirade van Club-trainer Ivan Leko na controversieel verlies tegen Anderlecht: “Ik haat voetbal”
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  article-teaser--no-image" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20180507_03501150" itemprop="url" target="_self">
        
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Daarom vlogen Club Brugge-trainer Leko en Deschacht elkaar in de haren na topper: er stond nog een rekening open
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  article-teaser--no-image" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20180507_03501163" itemprop="url" target="_self">
        
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Drama voor Lierse: overname mislukt, club trekt toch naar zitting van het BAS: “Redden wat er te redden valt”
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<section class="widget margin-bm widget-listwidget--plus">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20180319_03417187" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/03/19/ce2a9f28-2b70-11e8-b90a-5de37351c419_web_translate_-17.93748_-12.42913__scale_0.0904536_0.0904536__.jpg?height=190&width=313&mode=crop&scale=both" alt="<I>Lierke Plezierke</I>, teloorgang van een provincieclub die te dicht bij de zon wilde vliegen" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                <I>Lierke Plezierke</I>, teloorgang van een provincieclub die te dicht bij de zon wilde vliegen
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
            <footer class="widget__footer">
                <style>.widget-listwidget--plus .widget__body {border: 0px solid #ffffff !important;}</style>
            </footer>
        
    </div>
</section>

</section>
        </div>
    
        <div data-mht-widget="sw15-|-list-|-most-read-buitenlands-voetbal">        
    
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20180506_03499669" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/05/06/356d9a88-5140-11e8-867e-59b60057745b_web_scale_0.0885852_0.0885852__.jpg?height=190&width=313&mode=crop&scale=both" alt="Mertens pakt uniek record, maar Juventus virtueel kampioen" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Mertens pakt uniek record, maar Juventus virtueel kampioen
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20180506_03500899" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/05/06/1_8v6y2njj.jpg?height=190&width=313&mode=crop&scale=both" alt="'Kleine Neymar' van 7 jaar toont dribbelkunsten om stikjaloers op te zijn " itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                'Kleine Neymar' van 7 jaar toont dribbelkunsten om stikjaloers op te zijn 
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20180506_03499815" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/05/06/029d0dd6-515a-11e8-867e-59b60057745b_web_scale_0.1_0.1__.jpg?height=190&width=313&mode=crop&scale=both" alt="Arsène Wenger krijgt groots afscheid bij Arsenal" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Arsène Wenger krijgt groots afscheid bij Arsenal
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/sportwereld/live/voetbal/268923/" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/05/06/af52a668-516d-11e8-867e-59b60057745b_web_scale_0.1_0.1__.jpg?height=190&width=313&mode=crop&scale=both" alt="Vuile overtredingen, kaarten en prachtige goals, maar geen winnaar in bitsige Clasico" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Vuile overtredingen, kaarten en prachtige goals, maar geen winnaar in bitsige Clasico
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
        <div data-mht-widget="isp-|-spanje-liga-bbva">        
    
<div class="widget widget--sport widget--soccer-phases" data-sync-url="https://liveapi.sportwereld.be/livesports/JsonLiveMatchesTeasers/?sids="
    data-match-base-url="https://www.nieuwsblad.be/sportwereld/live/voetbal/" data-match-base-url-qrystr=""
    data-match-url-target-blank="false">
    
    <header class="widget__header">
        
        <h2 class="section-header">LaLiga Santander Regulier</h2>
        
    </header>
    <div class="widget__body phase-128552">
        
    <table class="table phases-gameday">
        
				<caption class="section-header align-center split">
				    
				        <a class="pull-left js-enhanced" href="#" role="button" data-sw-phases-matchday="https://www.nieuwsblad.be/api/sport/soccergamedayoverview?phaseid=fa26e72d-99cb-4cf4-8f26-0c02d820043c&showunibet=true&roundnr=35">
					        <svg class="icon icon-chevron-left icon-chevron-left">
						        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-left"></use>
					        </svg>
					        <span class="a11y">Vorige speeldag</span>
				        </a>
                  
				        <a class="pull-right js-enhanced" href="#" role="button" data-sw-phases-matchday="https://www.nieuwsblad.be/api/sport/soccergamedayoverview?phaseid=fa26e72d-99cb-4cf4-8f26-0c02d820043c&showunibet=true&roundnr=37">
					        <svg class="icon icon-chevron-right icon-chevron-right">
						        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
					        </svg>
					        <span class="a11y">Volgende speeldag</span>
				        </a>
                 
				<p class="section-title">
					Speeldag 36
					<small class="display-block">
					<time>04/05/2018</time>
                        
                         -
					<time>07/05/2018</time>
                        
					</small>
				</p>
				</caption>
				<tbody>
					<tr>
						<td>
							<ul class="soccer-phases__list" >
							    
								<li class="soccer-phases__item " data-match-id="">
									<a href="https://www.nieuwsblad.be/sportwereld/live/voetbal/268922/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												04/05
											</div>
											<div class="soccer-phases-time">
												21:00
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												1
											</div>
											<div class="soccer-phases-score-away">
												0
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home soccer-phases-team-winning">
												Sevilla
											</div>
											<div class="soccer-phases-team-away ">
												Real Sociedad
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="https://www.nieuwsblad.be/sportwereld/live/voetbal/268924/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												05/05
											</div>
											<div class="soccer-phases-time">
												13:00
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												1
											</div>
											<div class="soccer-phases-score-away">
												4
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												Girona FC
											</div>
											<div class="soccer-phases-team-away soccer-phases-team-winning">
												SD Eibar
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="https://www.nieuwsblad.be/sportwereld/live/voetbal/268921/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												05/05
											</div>
											<div class="soccer-phases-time">
												16:15
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												2
											</div>
											<div class="soccer-phases-score-away">
												0
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home soccer-phases-team-winning">
												Athletic Club
											</div>
											<div class="soccer-phases-team-away ">
												Real Betis
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="https://www.nieuwsblad.be/sportwereld/live/voetbal/268925/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												05/05
											</div>
											<div class="soccer-phases-time">
												18:30
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												1
											</div>
											<div class="soccer-phases-score-away">
												1
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												RC Celta
											</div>
											<div class="soccer-phases-team-away ">
												RC Deportivo
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="https://www.nieuwsblad.be/sportwereld/live/voetbal/268916/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												05/05
											</div>
											<div class="soccer-phases-time">
												20:45
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												1
											</div>
											<div class="soccer-phases-score-away">
												0
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home soccer-phases-team-winning">
												Villarreal CF
											</div>
											<div class="soccer-phases-team-away ">
												Valencia CF
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="https://www.nieuwsblad.be/sportwereld/live/voetbal/268920/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												06/05
											</div>
											<div class="soccer-phases-time">
												12:00
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												0
											</div>
											<div class="soccer-phases-score-away">
												3
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												Málaga CF
											</div>
											<div class="soccer-phases-team-away soccer-phases-team-winning">
												Deportivo Alavés
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="https://www.nieuwsblad.be/sportwereld/live/voetbal/268919/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												06/05
											</div>
											<div class="soccer-phases-time">
												16:15
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												0
											</div>
											<div class="soccer-phases-score-away">
												2
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												Atlético Madrid
											</div>
											<div class="soccer-phases-team-away soccer-phases-team-winning">
												Espanyol
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="https://www.nieuwsblad.be/sportwereld/live/voetbal/268917/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												06/05
											</div>
											<div class="soccer-phases-time">
												18:30
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												0
											</div>
											<div class="soccer-phases-score-away">
												1
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												UD Las Palmas
											</div>
											<div class="soccer-phases-team-away soccer-phases-team-winning">
												Getafe CF
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="https://www.nieuwsblad.be/sportwereld/live/voetbal/268923/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												06/05
											</div>
											<div class="soccer-phases-time">
												20:45
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												2
											</div>
											<div class="soccer-phases-score-away">
												2
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												Barcelona
											</div>
											<div class="soccer-phases-team-away ">
												Real Madrid
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                            <li>Video</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="268918">
									<a href="https://www.nieuwsblad.be/sportwereld/live/voetbal/268918/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												07/05
											</div>
											<div class="soccer-phases-time">
												21:00
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												CD Leganés
											</div>
											<div class="soccer-phases-team-away ">
												Levante UD
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
											            <span data-anchor="http://adserving.unibet.com/redirect.aspx?pid=48595&bid=5226&unibetTarget=/betting%2523/group/1000093190/category/1295" class="soccer-logo-unibet"></span>
									                
                                       </div>
									</a>
								</li>
                                
								
							</ul>
						</td>
					</tr>
				</tbody>
        
			</table>



   <table class="table phases-ranking table-striped table-condensed table-bordered">
    
    <thead>
        <tr>
            <th class="position" scope="col"></th>
            <th class="team" scope="col"></th>
            <th class="games-played" scope="col"><abbr title="Gespeeld">GS</abbr></th>
            <th class="games-won" scope="col"><abbr title="Gewonnen">W</abbr></th>
            <th class="games-lost" scope="col"><abbr title="Verloren">V</abbr></th>
            <th class="games-drawn" scope="col"><abbr title="Gelijk">G</abbr></th>
            <th class="goal-difference" scope="col"><abbr title="Doelsaldo">DS</abbr></th>
            <th class="points" scope="col"><abbr title="Punten">P</abbr></th>
        </tr>
    </thead>
    <tfoot>
    </tfoot>
    <tbody>
        
            <tr class="">
            <td class="position">1</td>
            <td class="team">Barcelona</td>
            <td class="games-played">35</td>
            <td class="games-won">26</td>
            <td class="games-lost">0</td>
            <td class="games-drawn">9</td>
            <td class="goal-difference">89/23</td>
            <td class="points">87</td>
        </tr>
        
            <tr class="">
            <td class="position">2</td>
            <td class="team">Atlético Madrid</td>
            <td class="games-played">36</td>
            <td class="games-won">22</td>
            <td class="games-lost">5</td>
            <td class="games-drawn">9</td>
            <td class="goal-difference">55/20</td>
            <td class="points">75</td>
        </tr>
        
            <tr class="">
            <td class="position">3</td>
            <td class="team">Real Madrid</td>
            <td class="games-played">35</td>
            <td class="games-won">21</td>
            <td class="games-lost">5</td>
            <td class="games-drawn">9</td>
            <td class="goal-difference">84/39</td>
            <td class="points">72</td>
        </tr>
        
            <tr class="">
            <td class="position">4</td>
            <td class="team">Valencia CF</td>
            <td class="games-played">36</td>
            <td class="games-won">20</td>
            <td class="games-lost">9</td>
            <td class="games-drawn">7</td>
            <td class="goal-difference">62/37</td>
            <td class="points">67</td>
        </tr>
        
            <tr class="">
            <td class="position">5</td>
            <td class="team">Real Betis</td>
            <td class="games-played">36</td>
            <td class="games-won">18</td>
            <td class="games-lost">13</td>
            <td class="games-drawn">5</td>
            <td class="goal-difference">56/56</td>
            <td class="points">59</td>
        </tr>
        
            <tr class="">
            <td class="position">6</td>
            <td class="team">Villarreal CF</td>
            <td class="games-played">35</td>
            <td class="games-won">17</td>
            <td class="games-lost">12</td>
            <td class="games-drawn">6</td>
            <td class="goal-difference">50/41</td>
            <td class="points">57</td>
        </tr>
        
            <tr class="">
            <td class="position">7</td>
            <td class="team">Getafe CF</td>
            <td class="games-played">36</td>
            <td class="games-won">14</td>
            <td class="games-lost">12</td>
            <td class="games-drawn">10</td>
            <td class="goal-difference">41/32</td>
            <td class="points">52</td>
        </tr>
        
            <tr class="">
            <td class="position">8</td>
            <td class="team">Sevilla</td>
            <td class="games-played">35</td>
            <td class="games-won">15</td>
            <td class="games-lost">14</td>
            <td class="games-drawn">6</td>
            <td class="goal-difference">43/54</td>
            <td class="points">51</td>
        </tr>
        
            <tr class="">
            <td class="position">9</td>
            <td class="team">Girona FC</td>
            <td class="games-played">36</td>
            <td class="games-won">13</td>
            <td class="games-lost">14</td>
            <td class="games-drawn">9</td>
            <td class="goal-difference">48/57</td>
            <td class="points">48</td>
        </tr>
        
            <tr class="">
            <td class="position">10</td>
            <td class="team">SD Eibar</td>
            <td class="games-played">36</td>
            <td class="games-won">13</td>
            <td class="games-lost">15</td>
            <td class="games-drawn">8</td>
            <td class="goal-difference">41/48</td>
            <td class="points">47</td>
        </tr>
        
            <tr class="">
            <td class="position">11</td>
            <td class="team">Real Sociedad</td>
            <td class="games-played">36</td>
            <td class="games-won">13</td>
            <td class="games-lost">16</td>
            <td class="games-drawn">7</td>
            <td class="goal-difference">63/56</td>
            <td class="points">46</td>
        </tr>
        
            <tr class="">
            <td class="position">12</td>
            <td class="team">RC Celta</td>
            <td class="games-played">36</td>
            <td class="games-won">12</td>
            <td class="games-lost">14</td>
            <td class="games-drawn">10</td>
            <td class="goal-difference">55/52</td>
            <td class="points">46</td>
        </tr>
        
            <tr class="">
            <td class="position">13</td>
            <td class="team">Deportivo Alavés</td>
            <td class="games-played">36</td>
            <td class="games-won">14</td>
            <td class="games-lost">20</td>
            <td class="games-drawn">2</td>
            <td class="goal-difference">37/48</td>
            <td class="points">44</td>
        </tr>
        
            <tr class="">
            <td class="position">14</td>
            <td class="team">Athletic Club</td>
            <td class="games-played">36</td>
            <td class="games-won">10</td>
            <td class="games-lost">13</td>
            <td class="games-drawn">13</td>
            <td class="goal-difference">40/45</td>
            <td class="points">43</td>
        </tr>
        
            <tr class="">
            <td class="position">15</td>
            <td class="team">Espanyol</td>
            <td class="games-played">36</td>
            <td class="games-won">10</td>
            <td class="games-lost">13</td>
            <td class="games-drawn">13</td>
            <td class="goal-difference">31/41</td>
            <td class="points">43</td>
        </tr>
        
            <tr class="">
            <td class="position">16</td>
            <td class="team">CD Leganés</td>
            <td class="games-played">35</td>
            <td class="games-won">11</td>
            <td class="games-lost">17</td>
            <td class="games-drawn">7</td>
            <td class="goal-difference">29/43</td>
            <td class="points">40</td>
        </tr>
        
            <tr class="">
            <td class="position">17</td>
            <td class="team">Levante UD</td>
            <td class="games-played">35</td>
            <td class="games-won">9</td>
            <td class="games-lost">13</td>
            <td class="games-drawn">13</td>
            <td class="goal-difference">34/50</td>
            <td class="points">40</td>
        </tr>
        
            <tr class="">
            <td class="position">18</td>
            <td class="team">RC Deportivo</td>
            <td class="games-played">36</td>
            <td class="games-won">6</td>
            <td class="games-lost">19</td>
            <td class="games-drawn">11</td>
            <td class="goal-difference">35/70</td>
            <td class="points">29</td>
        </tr>
        
            <tr class="">
            <td class="position">19</td>
            <td class="team">UD Las Palmas</td>
            <td class="games-played">36</td>
            <td class="games-won">5</td>
            <td class="games-lost">24</td>
            <td class="games-drawn">7</td>
            <td class="goal-difference">23/71</td>
            <td class="points">22</td>
        </tr>
        
            <tr class="">
            <td class="position">20</td>
            <td class="team">Málaga CF</td>
            <td class="games-played">36</td>
            <td class="games-won">5</td>
            <td class="games-lost">26</td>
            <td class="games-drawn">5</td>
            <td class="goal-difference">23/56</td>
            <td class="points">20</td>
        </tr>
        
    </tbody>
    
</table>

    </div>
    
    <footer class="widget__footer">
        <p><a href="https://dspk.kindredplc.com/redirect.aspx?pid=13100711&bid=21952"  target="_blank" ><img src="https://dspk.kindredplc.com/renderImage.aspx?pid=13100711&bid=21952" border=0 style='display:none'></img ><img src="/extra/connect/300x75_banner.jpg" width="300" height="75"></img></a></p>
    </footer>
    
</div>

        </div>
    
        <div data-mht-widget="sw-|-wg-|-zone-bottom">        
    

<section class="widgetgroup ">
    <div class="widget widget--all-results">
	<div class = "widget__header section-header section-header--sport">
		<h2 class="section-title section-title--small">Alle sportuitslagen</h2>
	</div>
	<div class="tabs" role="widget">
		<ul class="nav nav-tabs">
			<li class="first"
				tabindex="0"
				aria-selected="true"
				aria-controls="allresultswidget-ranking0"
				aria-labelledby="tab-allresultswidget-id-1"
				role="tab">
				<a id="tab-allresultswidget-id-1"
					tabindex="-1"
					role="presentation"
					data-toggle="tab"
					href="#allresultswidget-ranking0"
					class="is-active">
					Voetbal
				</a>
			</li>
			<li tabindex="-1"
				aria-selected="false"
				aria-controls="allresultswidget-ranking1"
				aria-labelledby="tab-allresultswidget-id-2"
				role="tab">
				<a id="tab-allresultswidget-id-2"
					tabindex="-1"
					role="presentation"
					data-toggle="tab"
					href="#allresultswidget-ranking1">
					Wielrennen
				</a>
			</li>
			<li tabindex="-1"
				aria-selected="false"
				aria-controls="allresultswidget-ranking2"
				aria-labelledby="tab-allresultswidget-id-3"
				role="tab">
				<a id="tab-allresultswidget-id-3"
					tabindex="-1"
					role="presentation"
					data-toggle="tab"
					href="#allresultswidget-ranking2">
					Basket
				</a>
			</li>
			<li class="last"
				tabindex="-1"
				aria-selected="false"
				aria-controls="allresultswidget-ranking3"
				aria-labelledby="tab-allresultswidget-id-4"
				role="tab">
				<a id="tab-allresultswidget-id-4"
					tabindex="-1"
					role="presentation"
					data-toggle="tab"
					href="#allresultswidget-ranking3">
					Andere
				</a>
			</li>
		</ul>
		<div class="tab-content">
			<div class="tab-pane is-active"
				id="allresultswidget-ranking0"
				role="tabpanel"
				aria-labelledby="tab-allresultswidget-id-1"
				aria-expanded="true"
				aria-hidden="false">
				<ul class="list-block list-block--unstyled">
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/tag/voetbal/jupiler-pro-league-reg-comp">
							Jupiler Pro League
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/voetbal">
							Nationaal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/voetbal">
							Provinciaal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/voetbal/buitenland/mannen">
							Buitenland
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/voetbal/europees/mannen#champions-league">
							Champions/Europa League
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
				</ul>
			</div>
			<div class="tab-pane"
				id="allresultswidget-ranking1"
				role="tabpanel"
				aria-labelledby="tab-allresultswidget-id-2"
				aria-expanded="false"
				aria-hidden="true">
				<ul class="list-block list-block--unstyled">
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/pro-tour-historisch">
							Pro Tour
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/vrouwen-elite">
							Vrouwen Elite
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/europa">
							Europees
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/nationaal">
							Nationaal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/beloften-en-elite-mczc">
							Beloften/Elite MC/ZC
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/junioren">
							Junioren
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/veldrijden-cyclo-cross">
							Veldrijden
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
				</ul>
			</div>
			<div class="tab-pane"
				id="allresultswidget-ranking2"
				role="tabpanel"
				aria-labelledby="tab-allresultswidget-id-3"
				aria-expanded="false"
				aria-hidden="true">
				<ul class="list-block list-block--unstyled">
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/tag/basketbal/scooore-league">
							Scooore!league
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/tag/basketbal/tweede-klasse-mannen-nationaal">
							Tweede klasse
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/basketbal/landelijk/mannen">
							Landelijk
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/basketbal">
							Provinciaal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/basketbal/europees/mannen">
							Europees
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
				</ul>
			</div>
			<div class="tab-pane"
				id="allresultswidget-ranking3"
				role="tabpanel"
				aria-labelledby="tab-allresultswidget-id-4"
				aria-expanded="false"
				aria-hidden="true">
				<ul class="list-block list-block--unstyled">
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/handbal/nationaal/mannen">
							Handbal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/hockey/nationaal/mannen">
							Hockey
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/korfbal/nationaal/gemengd">
							Korfbal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/krachtbal/nationaal/mannen">
							Krachtbal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/minivoetbal/nationaal/mannen">
							Minivoetbal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/rugby">
							Rugby
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/tafeltennis">
							Tafeltennis
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/live/tennis">
							Tennis
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/volleybal">
							Volleybal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/zaalvoetbal">
							Zaalvoetbal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>


</section>
        </div>
    
</div>
<!-- end block 'article-sidebar' -->
        </div>    </div></article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">

</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
            </main>
            

<nav class="site-index" role="navigation">
    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Meest recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/opmerkelijk" target="_parent">
                            #OMG
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/consument" target="_parent">
                            Consument
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/economie" target="_parent">
                            Economie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/video" target="_parent">
                            Video
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sportwereld" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sportwereld/live" target="_parent">
                            LIVE
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/voetbal/interlands/wk-2018-rusland" target="_parent">
                            WK 2018
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld" target="_parent">
                            Zaalsporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/nevensporten" target="_parent">
                            Meer sporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/uitslagen" target="_parent">
                            UITSLAGEN
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-bvco">
            <section class="grid__col__inner">
                <h6>
                    <a href="/nieuws/extra" target="_parent">
                    BV&Co
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/extra/bv-co" target="_parent">
                            BV & Co
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra" target="_parent">
                            Cultuur
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/tv-radio" target="_parent">
                            TV & Radio
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tv-gids" target="_parent">
                            TV-Gids
                            </a>
                        </li>
                    
                        <li>
                            <a href="/ontspanning" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/seks" target="_parent">
                            Seks & Relaties
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/gezondheid" target="_parent">
                            Fit & Gezond
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/mama" target="_parent">
                            Mama
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/wonen/interieur" target="_parent">
                            Interieur 
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-nbsp">
            <section class="grid__col__inner">
                <h6>
                    <a href="/abonnee" target="_parent">
                    
                            <svg class="icon">
                                <use xlink:href="#icon-plus"></use>
                            </svg>
                            &nbsp;
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-2-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Nieuwsblad.be
                </h6>
                <ul>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.facebook.com/nieuwsblad.be" target="_parent">
                                Nieuwsblad op facebook
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/account/logon" target="_parent">
                                Registreer je
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.twitter.com/Nieuwsblad_be" target="_parent">
                                Nieuwsblad op twitter
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/nieuwsbrieven" target="_parent">
                                Nieuwsbrieven
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/mobiel" target="_parent">
                                Op smartphone
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/archief/cnt" target="_parent">
                                Archief
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://m.nieuwsblad.be" target="_parent">
                                m.nieuwsblad.be
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/surf-policy" target="_parent">
                                Surf policy
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/privacy-policy" target="_parent">
                                Privacy policy
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="/klantendienst" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnement" target="_parent">
                                Abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitale-krant" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnee" target="_parent">
                                Voor abonnees
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/mediahuis/" target="_parent">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Jobs bij Mediahuis
                            </a>
                        </li>
                    
                        <li >
                            <a href="/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="/fietsen/stadsfiets" target="_blank">
                                Fietsenshop
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="site-footer__main">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
                   
                
                        <a class="site-logo" href="/">
                            <svg class="icon icon-n icon-n">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-n"></use>
                            </svg>
                        </a>
                
                  
                </div>
            </div>
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
				

<ul class="site-social">
   <li>
        <a href="https://www.facebook.com/nieuwsblad.be" class="has-icon-state">
               <svg class="icon icon--white">
	                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
                </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/Nieuwsblad_be" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                                           
                </div>
            </div>
        </div>
    </div>
    <div class="site-footer__aside">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                    

<ul class="list-inline margin-bs">
    <li class="margin-rs">
        <a href="http://www.mediahuis.be/">
            <i class="sprite sprite--brand-mediahuis"></i>
            <span class="a11y">Mediahuis</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="http://www.mediargus.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Mediargus</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li>
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
</ul>

     
                </div>
            </div>
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                 

<div class="site-copyright">
    <ul class="nav-inline nav-inline--piped">
        <li>
            <a class="link-clean" href="http://mediahuis.be/voorwaarden">Gebruiksvoorwaarden
            </a>
        </li>
        <li>
            <a class="link-clean" href="http://www.nieuwsblad.be/credits">Credits
            </a>
        </li>
    </ul>
</div>
  
                </div>
            </div>
        </div>
    </div>
</footer>           
            
        </div>
    </div>
        
    
</div>
    
<div id="ad_skyscraper-nationaal" class="ad ad--skyscraper" data-ad="skyscraper">
    <script>if (window.initAd) { initAd('skyscraper', 'nationaal'); }</script>
</div>
<div id="ad_overlayer-nationaal" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 'nationaal'); }</script>
</div>
<div id="ad_wallpaper-nationaal" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 'nationaal'); }</script>
</div>
<!-- start: inline scripts from widgets -->

<!-- end: inline scripts from widgets -->
<script>
    var require = {
        urlArgs: 'v=20180503T132210'
    };
</script>   


<script src="https://nbofront.akamaized.net/extra/assets/js/vendors.js?v=20180503T132210" defer crossorigin="anonymous"></script>

<script src="https://nbofront.akamaized.net/extra/assets/js/foot.js?v=20180503T132210" defer crossorigin="anonymous"></script> 
</body>
</html>
