

<!doctype html>
<html class="m_no-js temp_newLogoEnabled enableThirdPartySocialShareService temp_newHeader paywall_isPacoEnabled temp_useScribbleLiveApi temp_liveFeedOnArticleDetail enableReadLater temp_enableAddressServiceApi temp_gdpr " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
 

    
      <title>Chef Voetbal Ludo Vandewalle: “Ik zie geen enkele reden waar... - Het Nieuwsblad</title>
    
        <link rel="canonical" href="https://www.nieuwsblad.be/cnt/dmf20180702_03593665" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.nieuwsblad.be/cnt/dmf20180702_03593665" />
        <link rel="alternate" media="handheld" href="https://m.nieuwsblad.be/cnt/dmf20180702_03593665" />
    <meta itemprop="dateModified" content="2018-07-02T09:34" />    
    <meta itemprop="datePublished" content="2018-07-02T09:34" />    
    <meta itemprop="image" content="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/07/02/310b9000-7dcb-11e8-821c-b99c3897234f_web_scale_0.3283302_0.3283302__.jpg?maxheight=460&amp;maxwidth=638" />    
    <meta name="author" content="vml" />    
    <meta name="cXenseParse:mhu-article_author" content="vml" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="rode-duivels" />    
    <meta name="cXenseParse:mhu-article_tag" content="rode-duivels" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20180702_03593665" />    
    <meta name="cXenseParse:mhu-domain" content="nb" />    
    <meta name="cXenseParse:Taxonomy" content="nb/sportwereld/voetbal/interlands/rode-duivels" />    
    <meta name="description" content="Onze Chef Voetbal Ludo Vandewalle is er vrij gerust in voor de achtste finale van de Rode Duivels tegen Japan vanavond. “Ik wil het niet te luid zeggen, ze..." />    
    <meta name="keywords" content="Rode Duivels" />    
    <meta name="news_keywords" content="Rode Duivels" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Onze Chef Voetbal Ludo Vandewalle is er vrij gerust in voor de achtste finale van de Rode Duivels tegen Japan vanavond. “Ik wil het niet te luid zeggen, ze..." />    
    <meta name="twitter:image" content="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/07/02/310b9000-7dcb-11e8-821c-b99c3897234f_web_scale_0.3283302_0.3283302__.jpg?maxheight=460&amp;maxwidth=638" />    
    <meta name="twitter:site" content="@nieuwsblad_be" />    
    <meta name="twitter:title" content="Chef Voetbal Ludo Vandewalle: “Ik zie geen enkele reden waarom Belgi&#235; er vanavond uit zou gaan”" />    
    <meta property="article:modified_time" content="2018-07-02T07:34:00.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/nieuwsblad.be" />    
    <meta property="article:section" content="Rode Duivels" />    
    <meta property="article:tag" content="Rode Duivels" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="152476521481961" />    
    <meta property="fb:pages" content="37823307325" />    
    <meta property="og:description" content="Onze Chef Voetbal Ludo Vandewalle is er vrij gerust in voor de achtste finale van de Rode Duivels tegen Japan vanavond. “Ik wil het niet te luid zeggen, ze..." />    
    <meta property="og:image" content="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/07/02/310b9000-7dcb-11e8-821c-b99c3897234f_web_scale_0.3283302_0.3283302__.jpg" />    
    <meta property="og:image:height" content="672" />    
    <meta property="og:image:width" content="1066" />    
    <meta property="og:site_name" content="Het Nieuwsblad" />    
    <meta property="og:title" content="Chef Voetbal Ludo Vandewalle: “Ik zie geen enkele reden waarom Belgi&#235; er vanavond uit zou gaan”" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.nieuwsblad.be/cnt/dmf20180702_03593665" />    
    
    
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-70x70.png?v=20180627T104339">
    <meta name="msapplication-square150x150logo" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-150x150.png?v=20180627T104339">
    <meta name="msapplication-square310x310logo" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-310x310.png?v=20180627T104339">
    <meta name="msapplication-TileImage" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-144x144.png?v=20180627T104339">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20180627T104339">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20180627T104339">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20180627T104339">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20180627T104339">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20180627T104339">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20180627T104339">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20180627T104339">
    <link rel="apple-touch-icon" sizes="57x57" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon.png?v=20180627T104339">
    <link rel="icon" sizes="228x228" href="https://nbofront.akamaized.net/extra/assets/img/favicons/coast-icon-228x228.png?v=20180627T104339">
    <link rel="shortcut icon" href="https://nbofront.akamaized.net/extra/assets/img/favicons/favicon.ico?v=20180627T104339">
    <link rel="icon" type="image/png" sizes="64x64" href="https://nbofront.akamaized.net/extra/assets/img/favicons/favicon.png?v=20180627T104339">

    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
interactiefPrefix:"http",brooklynapiurl:"https://brooklynapi.nieuwsblad.be",websitefolder:"https://www.nieuwsblad.be",readLaterServiceUrl:"/api/readlater/",gdprServiceUrl:"/api/gdpr/",access_loginshown:false,article_author:"vml",article_bodycharcount:1265,article_cimpage:"pzcv9rn_pa.errhyb3abvnz27hkzkeynbrcq4o93p2h.n7ss_nwsbladsport/sp//chef voetbal ludo vandewalle: “ik zie geen enkele reden waarom belgië er vanavond uit zou gaan”",article_cimpage_free:"ss_nwsbladsport/sp//chef voetbal ludo vandewalle: “ik zie geen enkele reden waarom belgië er vanavond uit zou gaan”",article_cityname:"",article_contenttype:"video",article_dossier:[],article_id:"dmf20180702_03593665",article_introcharcount:385,article_sectionid:"2e263389-c6ba-4c61-a089-a26600e2ecae",article_section:"rode-duivels",article_maintag:"rode-duivels",article_paper:4,article_publicationdate:"20180702",article_publicationtime:"9:34",article_ispluslayout:false,article_source:"",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_taglist:["rode-duivels"],article_title:"Chef Voetbal Ludo Vandewalle: “Ik zie geen enkele reden waarom België er vanavond uit zou gaan”",article_type:"flash",article_externalid:"59ddba68-7dca-11e8-821c-b99c3897234f",page_maintag:"rode-duivels",page_mainsection:"eac62f25-c8c4-4a29-b36d-a365009c4361",page_mainsectionname:"nb",page_mainsubsection:"972b9573-b54b-44f3-86af-df8857c80ac9",page_mainsubsectionname:"sportwereld",page_section:"2e263389-c6ba-4c61-a089-a26600e2ecae",page_sectionname:"rode-duivels",page_adv_sectiontree:"nb/sportwereld/voetbal/interlands/rode-duivels",page_type:"detail",page_secure:false,page_metered:false,page_papercode:4,page_sectiontrees:"nb/sportwereld/voetbal/interlands/rode-duivels|nb/sportwereld/voetbal/interlands/wk-voetbal-2018|nb/nb-mobile/homepage-articles|nb/sportwereld/crosspromo|nb/nb-mobile/breaking-news-sw",cdn_markup:"nbofront.akamaized.net",cdn_markupVersion:"20180627T104339",cdn_static:"nbocdn.akamaized.net",features:["temp_newLogoEnabled","enableThirdPartySocialShareService","temp_newHeader","paywall_isPacoEnabled","temp_useScribbleLiveApi","temp_liveFeedOnArticleDetail","enableReadLater","temp_enableAddressServiceApi","temp_gdpr"],article_has_inline_media:true,urlscheme:"https",page_features:[],gdpr_maxCount:0
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'pzCV9rN_pa.ErrhyB3aBvnZ27HkZkeynbrcq4O93P2H.n7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/nb/sportwereld/voetbal/interlands/rode-duivels', 'free="ss_nwsbladsport/sp//chef voetbal ludo vandewalle: “ik zie geen enkele reden waarom belgië er vanavond uit zou gaan”"'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[995,123],[728,90],[995,250],[970,250]],'overlayer':[[640,480],[800,600],[506,183]],'rectangle':[[300,250],[300,600],'fluid'],'mediumrectangle':[[300,250],[500,280],'fluid'],'halfpage':[[300,600],'fluid'],'advertorial':[[300,100]],'xlrectangle':[[600,400]],'skyscraper':[[160,600],[120,600]],'button':[[200,42]],'box':[[300,120],[315,160]],'xladvertorial':[[300,100]],'1k':[[300,100]],'webshop':[[625,237],[564,110]],'halfmediumrectangle':[[300,125]],'wallpaper':[[1,1]],'marksquare':[[315,315]],'markbanner':[[315,160]],'3k':[[564,110]],'unibet':[[300,75]]};

    </script>

    <noscript><link href="https://nbofront.akamaized.net/extra/assets/css/icons.fallback.css?v=20180627T104339" rel="stylesheet"></noscript>
    
        
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://nbofront.akamaized.net/extra/assets/css/site-all.css?v=20180627T104339" rel="stylesheet">
    <!--<![endif]-->
    
    <link href="https://nbofront.akamaized.net/extra/assets/css/site-sw.css?v=20180627T104339" rel="stylesheet">

    <!--[if (lte IE 9) & (!IEMobile)]
    <link href="https://nbofront.akamaized.net/extra/assets/css/site-legacy.css?v=20180627T104339" rel="stylesheet">
    <![endif]-->

    <!--[if (lt IE 9)]>
    <script src="https://nbofront.akamaized.net/extra/assets/js/vendor/html5shiv.js?v=20180627T104339"></script>
    <![endif]-->

    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://nbofront.akamaized.net/extra/assets/js/vendor/json2.js?v=20180627T104339"><\/script>')</script>
    <script src="https://nbofront.akamaized.net/extra/assets/js/head.js?v=20180627T104339" 
            data-pagetype="detail" data-section="2e263389-c6ba-4c61-a089-a26600e2ecae" data-mainsection="eac62f25-c8c4-4a29-b36d-a365009c4361"
            data-mainsubsection="972b9573-b54b-44f3-86af-df8857c80ac9" data-maintag="rode-duivels" data-arttype="flash" crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://nbofront.akamaized.net/extra/assets/advertising/dfp-setup.js?v=20180627T104339" />
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>
</head>
<body class="theme-sports  " itemscope itemtype="http://schema.org/WebPage">
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="/auto" target="_blank">Auto</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2">
                <a href="/abonnee">Voor abonnees</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color">
                <a href="/abonnement/home?utm_source=nieuwsblad&utm_medium=headersite-rood&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li>
                <div data-logon
                     data-logoff-url="/account/LogOff"
                     data-register-url="/account/Register">

                   <a class="site-logon padding-rs"
                       href="/account/LogOn?goto=%2fcnt%2fdmf20180702_03593665">
                        Aanmelden
                    </a>
                    <a class="site-logon"
                       href="/account/Register">
                        Registreren
                    </a>

                </div>
            </li>
        </ul>
    </div>
</nav>

<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad-new.svg?v=20180627T104339" alt="Het Nieuwsblad" onerror=" this.src = 'https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad.png?v=20180627T104339'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad-new.svg?v=20180627T104339" alt="Het Nieuwsblad" onerror=" this.src = 'https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad.png?v=20180627T104339'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport active" >
                <a href="/sportwereld" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--bvco  site-nav__bvco" >
                <a href="/nieuws/extra" target="_parent">
                BV&Co
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--mijn zone  site-nav__mijn zone" >
                <a href="/account/mijn-zone" target="_parent">
                Mijn zone
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <i class="sprite sprite--weather-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title">Weer</dt>
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

<li class="site-nav__item">
    <a href="/verkeer" class="text-nowrap">
        <i class="sprite sprite--traffic-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title color-delta">File</dt>
            <dd class="stat__value" id="trafficlength">94km</dd>
        </dl>    
    </a>
</li>

<li class="site-nav__item">
    <a href="/sportwereld/search" data-toggle data-target="#search-header" class="has-icon-state">
        <svg class="icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        <span class="a11y">Zoeken</span>
    </a>
</li>

                    
                </ul>
                

 <div class="site-nav__searchbox context">
                    <div data-action="/sportwereld/search/" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--beta" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>

<div id="ad_button-inhouse" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 'inhouse'); }</script>
</div>
                    <div class="site-subnav-sticky">
                        <nav role="navigation" class="container">
                            <ul class="site-subnav__list">
                                
                <li>
                    <a  href="/sportwereld/live" target="_parent">
                        LIVE
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/live/voetbal" target="_parent">
                        Voetbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/live/wielrennen" target="_parent">
                        Wielrennen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/live/tennis" target="_parent">
                        Tennis
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/live/andere" target="_parent">
                        Andere sporten
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/live/veldrijden" target="_parent">
                        Veldrijden
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="/sportwereld/voetbal" target="_parent">
                        Voetbal
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/voetbal/jupiler-pro-league" target="_parent">
                        Jupiler Pro League
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/voetbal/jupiler-pro-league" target="_parent">
                        Nieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/jupiler-pro-league/klassement" target="_parent">
                        Kalender/uitslagen/klassement
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/videosport/jpl" target="_parent">
                        Video
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/proximus-league" target="_parent">
                        Proximus League
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/voetbal/proximus-league" target="_parent">
                        Nieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/proximus-league/kalender" target="_parent">
                        Kalender
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/proximus-league/klassement" target="_parent">
                        Klassement
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/nationaal/mannen" target="_parent">
                        Lagere niveaus
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/1ste-amateurs-nationaal" target="_parent">
                        1ste amateurs
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/2de-amateurs-vfv-a-nationaal" target="_parent">
                        2de amateurs A
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/2de-amateurs-vfv-b-nationaal" target="_parent">
                        2de amateurs B
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/2de-amateurs-acff-nationaal" target="_parent">
                        2de amateurs Wallonië
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/3de-amateurs-vfv-a-nationaal" target="_parent">
                        3de amateurs A
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/3de-amateurs-vfv-b-nationaal" target="_parent">
                        3de amateurs B
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/3de-amateurs-acff-a-nationaal" target="_parent">
                        3de amateurs Wallonië A
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/3de-amateurs-acff-b-nationaal" target="_parent">
                        3de amateurs Wallonië B
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/antwerpen/mannen" target="_parent">
                        Antwerpen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/brabant/mannen" target="_parent">
                        Brabant
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/tag/wielrennen/kampioenschap-van-belgie-geel" target="_parent">
                        BK Wielrennen
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/limburg/mannen" target="_parent">
                        Limburg
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/oost-vlaanderen/mannen" target="_parent">
                        Oost-Vlaanderen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/multimedia" target="_parent">
                        Multimedia
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/multimedia/mobiel" target="_parent">
                        Mobiel
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/multimedia/software" target="_parent">
                        Software
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/multimedia/technologie" target="_parent">
                        Technologie
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/multimedia/foto-video-audio" target="_parent">
                        Foto, Video & Audio
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/multimedia/beveiliging" target="_parent">
                        Beveiliging
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/multimedia/internet" target="_parent">
                        Internet
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/economie/werk" target="_parent">
                        Werk
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/west-vlaanderen/mannen" target="_parent">
                        West-Vlaanderen
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/beker-van-belgie" target="_parent">
                        Croky Cup
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/rodeduivels" target="_parent">
                        Rode Duivels
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal" target="_parent">
                        Buitenlands voetbal
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/duits-voetbal" target="_parent">
                        Duitsland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/engels-voetbal" target="_parent">
                        Engeland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/frans-voetbal" target="_parent">
                        Frankrijk
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal/griekenland" target="_parent">
                        Griekenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/italiaans-voetbal" target="_parent">
                        Italië
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/eredivisie" target="_parent">
                        Nederland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal/portugal" target="_parent">
                        Portugal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal/rusland" target="_parent">
                        Rusland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal/schotland" target="_parent">
                        Schotland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/spaans-voetbal" target="_parent">
                        Spanje
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal/turkije" target="_parent">
                        Turkije
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/champions-league" target="_parent">
                        Champions League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/europa-league/nieuws" target="_parent">
                        Europa League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/jeugdcup" target="_parent">
                        Jeugdcup
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/interlands/wk-2018-rusland" target="_parent">
                        WK 2018
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wielrennen" target="_parent">
                        Wielrennen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/wielrennen/veldrijden" target="_parent">
                        Veldrijden
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/tag/wielrennen/uci-wereldbeker-veldrijden?rankingtype=points" target="_parent">
                        Wereldbeker
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tag/wielrennen/bpost-bank-trofee?rankingtype=general" target="_parent">
                        DVV Trofee
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tag/wielrennen/superprestige-veldrijden?rankingtype=points" target="_parent">
                        Superprestige
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/search" target="_parent">
                        Zoek veldrijder/team
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/wielrennen/veldrijden-cyclo-cross" target="_parent">
                        Veldritkalender
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wielrennen/wegwielrennen" target="_parent">
                        Wegwielrennen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/tag/wielrennen" target="_parent">
                        Alle teams
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/search" target="_parent">
                        Zoek renner/team
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/tag/wielrennen/uci-world-ranking" target="_parent">
                        UCI-ranking
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wielrennen/vrouwenkoers" target="_parent">
                        Vrouw en Koers
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wielrennen/mountainbike" target="_parent">
                        Mountainbike
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wielrennen/baan" target="_parent">
                        Baan
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/wielerkalender/2018" target="_parent">
                        Wielerkalender
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld" target="_parent">
                        Zaalsporten
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/handbal" target="_parent">
                        Handbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/basketbal" target="_parent">
                        Basketbal
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/basketbal/euromillionsbasketballleague" target="_parent">
                        Euromillions Basketball League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/basketbal#landelijk" target="_parent">
                        Lagere niveaus
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/uitslagen/basketbal#landelijk" target="_parent">
                        Landelijk
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/basketbal#provinciaal" target="_parent">
                        Provinciaal
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/basketbal/buitenlands-basketbal/nba" target="_parent">
                        NBA
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/volleybal" target="_parent">
                        Volleybal
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/volleybal/euromillionsvolleyleague" target="_parent">
                        Euromillions League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/volleybal" target="_parent">
                        Lagere niveaus
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/uitslagen/volleybal" target="_parent">
                        Nationaal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.nieuwsblad.be/sportwereld/uitslagen/volleybal" target="_parent">
                        Provinciaal
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis" target="_parent">
                        Tennis
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/tennis/australian-open" target="_parent">
                        Australian Open
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis/roland-garros" target="_parent">
                        Roland Garros
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis/wimbledon" target="_parent">
                        Wimbledon
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis/us-open" target="_parent">
                        US Open
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis/davis-cup" target="_parent">
                        Davis Cup
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis/fed-cup" target="_parent">
                        Fed Cup
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/nevensporten" target="_parent">
                        Meer sporten
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/atletiek" target="_parent">
                        Atletiek
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld" target="_parent">
                        Watersporten
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/waterpolo" target="_parent">
                        Waterpolo
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/zeilen" target="_parent">
                        Zeilen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/zwemmen" target="_parent">
                        Zwemmen
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/amerikaanse-sporten" target="_parent">
                        American Football
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/rugby" target="_parent">
                        Rugby
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/korfbal" target="_parent">
                        Korfbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/darts" target="_parent">
                        Darts
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/gevechtssporten" target="_parent">
                        Gevechtssporten
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/golf" target="_parent">
                        Golf
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/gymnastiek" target="_parent">
                        Gymnastiek
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/motorsporten" target="_parent">
                        Motorsporten
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/motorsporten/rally" target="_parent">
                        Rally
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/motorsporten/motorcross" target="_parent">
                        Motorcross
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/motorsporten/motogp" target="_parent">
                        MotoGP
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/motorsporten/formule-1" target="_parent">
                        Formule 1
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/nieuws" target="_parent">
                        Olympische Spelen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/olympische-spelen/rio2016/nieuws" target="_parent">
                        Nieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/programma" target="_parent">
                        Programma
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/medailles" target="_parent">
                        Medailles
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/atleten" target="_parent">
                        Atleten
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/records" target="_parent">
                        Records
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/erelijst" target="_parent">
                        Erelijst
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/hockey" target="_parent">
                        Hockey
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/ijshockey" target="_parent">
                        IJshockey
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tag/olympische-winterspelen-2018-pyeongchang" target="_parent">
                        Olympische Winterspelen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/paardensport" target="_parent">
                        Paardensport
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/snooker" target="_parent">
                        Snooker
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tafeltennis" target="_parent">
                        Tafeltennis
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/triatlon" target="_parent">
                        Triatlon
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wintersporten" target="_parent">
                        Wintersporten
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen" target="_parent">
                        UITSLAGEN
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal" target="_parent">
                        Voetbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/wielrennen" target="_parent">
                        Wielrennen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/wielrennen/veldrijden-cyclo-cross" target="_parent">
                        Veldrijden
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/basketbal" target="_parent">
                        Basketbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/handbal/nationaal/mannen" target="_parent">
                        Handbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/hockey/nationaal/mannen" target="_parent">
                        Hockey
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/korfbal/nationaal/gemengd" target="_parent">
                        Korfbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/krachtbal/nationaal/mannen" target="_parent">
                        Krachtbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/minivoetbal/nationaal/mannen" target="_parent">
                        Minivoetbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/rugby" target="_parent">
                        Rugby
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/tafeltennis" target="_parent">
                        Tafeltennis
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/volleybal" target="_parent">
                        Volleybal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/zaalvoetbal" target="_parent">
                        Zaalvoetbal
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                            </ul>
                        </nav>
                    </div>
                
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper ">
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    

    <div class="site-container">
        <div class="site-container__inner">
            
            <div class="ad-group">
                
<div id="ad_leaderboard-nationaal" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 'nationaal'); }</script>
</div>
            </div>
            
            <main role="main">
                
    
<!-- MntPageId: 16c1eed2-634a-4417-904f-591f58185ca6 -->
<!-- MntPageTemplateInstanceId: f7ee9296-bb2a-4675-82ab-796a1ca204f7 -->
<!-- PublishedPageId: 488e6ad1-a1e8-44d6-8bd5-c26a906e2182 -->
<!-- start zone article-detail --><article class="grid"         itemscope         itemtype="http://schema.org/NewsArticle"         role="article">    <div class="grid__col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">
<!-- HTML HEADER 5K | WK 2018 -->

<div data-mht-block="section-overview__section-page-header" style="/* display: none; */"> 
	<!--
<style>
* {margin:0; padding:0}
body {background:#efefef;}
#wrapper {width:953px; margin:0 auto}
.wk-header {width:100%; }
</style>-->
	
	<style>
/*NOG OP DE CDN ZETTEN!!!!!!!!!!!!!!!!!!!*/
	.wk-header .section-header {background:none; padding:0}
	.wk-header .section-title{font-family:'Vitesse Black'; padding:0; margin:0; line-height:normal;font-size:90px; }
	.wk-header .section-title a {text-decoration:none}
	.wk-header .section-header a:hover {    color: rgba(0, 0, 0, 0.8);}
	.wk-header .section-header a.is-active {color:red;}
	.wk-header .letters-wk {color: #cf1417;}
	.wk-header .letters-2018 {color: #006ab6;}
	.wk-header .wk-nav {margin:0px; }
	.wk-header .wk-nav a {background-color: transparent; color:#222222; font-weight:700; text-decoration:none; text-transform:uppercase; font-size: 1.625em; line-height: 1rem;margin:6px 0px 5px 0px; padding:0px 3% 0px 3%; min-width:100px; text-align:center; display:inline-block; font-family:Helvetica Neue LT,Arial,Helvetica,sans-serif; border-left: solid #00449b 2px; }
	.wk-header .wk-nav a:first-child {border-left: solid transparent 2px; padding:0px 3% 0px 2%}
	.wk-header .hide-mobile {display:block !important}
	.wk-header	.hide-desktop {display:none !important}
	.wklogo { max-width: 710px;}
	.countdown { font-size: 22px; color: #000000; }
	
	@media screen and (max-width: 1190px) {
		.wk-header .wk-nav a {min-width:auto; padding: 6px 3% 5px;}
		.wk-header .hide-mobile {display:none !important}
		.wk-header .hide-desktop {display:inline-block !important}
	}

	@media screen and (max-width: 925px) {
		.wklogo { width: 100%; }
		.wk-header .wk-nav a {font-weight:700; font-size:22px; padding:5px 2% }
		.wk-header .wk-nav a {padding:5px 2%}
		.countdown { display: none !important; }
		
	}
	
	@media screen and (max-width: 640px) {
		.wk-header .wk-nav a {font-weight:700; font-size:18px; padding:5px 2% }
		.wk-header  {background-image:none}
		
	}
	
	@media screen and (max-width: 527px) {
		.wk-header .wk-nav a {font-weight:normal; font-size:15px }
		
	}
	
	@media screen and (max-width: 480px) {
		.wk-header .wk-nav a {font-weight:700; font-size:14px; padding:5px 2% }
		.wklogo { width: 100%; }
		.countdown { display: none !important; }
		
	}
	
	@media screen and (max-width: 480px) {
		.wk-header .speelschema {display:none !important;}
		.wk-header .section-title {font-size:50px; margin-bottom:10px}
		
		
	}
	
</style>
	<div id="wrapper">
		<div class="widget wk-header">
			<div class="wklogo"><a class="" href="/sportwereld/voetbal/interlands/wk-2018-rusland"><img src="https://nbofront.akamaized.net/extra/static/2018/201804_WK_fiches/img/wkheader.png" class="wklogo"></a></div>
			<header class="section-header margin-bm">
				<!--<h1 class="section-title"><a href="/sportwereld/voetbal/interlands/wk-2018-rusland"><span class="letters-wk">WK</span><span class="letters-2018">RUSLAND</span></a><span class="countdown"></span></h1>-->
				<div class="wk-nav"> 
				<a class="nieuws" href="/sportwereld/voetbal/interlands/wk-2018-rusland">Nieuws</a> 
				<a class="rodeduivels" href="/rodeduivels">Rode Duivels</a> 
				<a class="speelschema" href="/wk-2018-voetbal-rusland/groepen">Groepen</a> 
				<a class="speelschema" href="/wk-2018-voetbal-rusland/speelschema">Speelschema</a> 
				<a class="speelschema" href="/wk-2018-voetbal-rusland/groepen-speelschema">WK-gids</a> 
				<a class="stadions" href="/cnt/dmf20180614_03561747">LIVE</a> </div>
			</header>
		</div>
	</div>
</div>



<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

</div>
<!-- end block 'article-header' -->
        </div>    </div>    <div class="grid__col size-2-3--bp5">        <div class="grid__col__inner">            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">



<div class="social-sticky-wrapper is-hidden">
    <div class="social-sticky-bar">
        <ul class="article__share list-unstyled margin-bn">
            

                <li class="readlater margin-bs">
                    

<div data-article-type="video"
     data-article-imageurl="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/07/02/310b9000-7dcb-11e8-821c-b99c3897234f_web_scale_0.3283302_0.3283302__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Onze Chef Voetbal Ludo Vandewalle is er vrij gerust in voor de achtste finale van de Rode Duivels tegen Japan vanavond. “Ik wil het niet te luid zeggen, zeker niet na wat we de voorbije weken hebben gezien, maar ik kan mij echt niet voorstellen dat de Duivels uitgeschakeld worden door Japan. De Belgen zijn beter, zijn gretig en alles is peis en vree. Zelfs Kompany is terug.” "
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20180702_03593665"
     data-article-title="Chef Voetbal Ludo Vandewalle: “Ik zie geen enkele reden waarom Belgi&#235; er vanavond uit zou gaan”"
     data-button-position="sticky"
     class="readlater__button-container"></div>

                </li>

            

                <li class="facebook margin-bs">
                    

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20180702_03593665">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
                </li>

            

                <li class="twitter margin-bs">
                    

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20180702_03593665"
     data-via="nieuwsblad_be"
     data-tweettext="Chef Voetbal Ludo Vandewalle%3A %E2%80%9CIk zie geen enkele reden waarom Belgi%C3%AB er vanavond uit zou gaan%E2%80%9D">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
                </li>

            

                <li class="googleplus margin-bs">
                    

<div class="social social--large"
     data-social="googleplus"
     data-url="https://www.nieuwsblad.be/cnt/dmf20180702_03593665"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
                </li>

            

                <li class="mail margin-bs">
                    

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20180702_03593665">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
                </li>

            
        </ul>
    </div>
</div>
<header class="article__header">


    <h1 itemprop="name">Chef Voetbal Ludo Vandewalle: “Ik zie geen enkele reden waarom België er vanavond uit zou gaan”</h1>
</header>



<footer class="article__meta">
    <p class="article__byline">
        <time datetime="2018-07-02 09:34+02:00" itemprop="datePublished">Vandaag om 09:34</time> 
        
        
                    door <span itemprop="author">vml</span> 
                
 
    -
<a class="link-complex" href="#" role="button" data-print="">
    <span class="link-complex__target">Print</span>
</a>
-


<a class="link-complex" title="Mail correctie door naar de redactie" href="mailto:redactienbo@nieuwsblad.be?subject=Correctie%20-%20'Chef%20Voetbal%20Ludo%20Vandewalle:%20%E2%80%9CIk%20zie%20geen%20enkele%20reden%20waarom%20Belgi%C3%AB%20er%20vanavond%20uit%20zou%20gaan%E2%80%9D'&amp;body=https://www.nieuwsblad.be/cnt/dmf20180702_03593665" role="button">
    <span class="link-complex__target">Corrigeer</span>
</a>

         </p>   
</footer>

<div class="article">
    
    <figure class="video video--swtheoplayer">
        <div class="video__wrapper">
            <div id="video-player-6YFEZa0S5AyU" style="width:100%;" itemprop="video" itemscope itemtype="https://schema.org/VideoObject"></div>
    <script>
        (function() {
            var script = document.createElement('script');
            script.async = 'currentScript' in document;
            script.setAttribute('data-video-embed-id', '6YFEZa0S5AyU');
            script.setAttribute('data-video-target-id', 'video-player-6YFEZa0S5AyU');
            script.setAttribute('data-video-brand', 'sw');
            script.src = 'https://mediahuisassets.akamaized.net/videoplayers/video-theoplayer.js?v=20180327T1342';
            document.body.appendChild(script);
        })();
    </script>
        </div>
        
    </figure>
    


<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="video"
     data-article-imageurl="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/07/02/310b9000-7dcb-11e8-821c-b99c3897234f_web_scale_0.3283302_0.3283302__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Onze Chef Voetbal Ludo Vandewalle is er vrij gerust in voor de achtste finale van de Rode Duivels tegen Japan vanavond. “Ik wil het niet te luid zeggen, zeker niet na wat we de voorbije weken hebben gezien, maar ik kan mij echt niet voorstellen dat de Duivels uitgeschakeld worden door Japan. De Belgen zijn beter, zijn gretig en alles is peis en vree. Zelfs Kompany is terug.” "
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20180702_03593665"
     data-article-title="Chef Voetbal Ludo Vandewalle: “Ik zie geen enkele reden waarom Belgi&#235; er vanavond uit zou gaan”"
     data-button-position="top"
     class="readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20180702_03593665">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20180702_03593665"
     data-via="nieuwsblad_be"
     data-tweettext="Chef Voetbal Ludo Vandewalle%3A %E2%80%9CIk zie geen enkele reden waarom Belgi%C3%AB er vanavond uit zou gaan%E2%80%9D">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="googleplus">
            

<div class="social social--large"
     data-social="googleplus"
     data-url="https://www.nieuwsblad.be/cnt/dmf20180702_03593665"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20180702_03593665">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

    <div class="article__body" itemprop="description articleBody">
        
        <div class="article__intro">
            <P>Onze Chef Voetbal Ludo Vandewalle is er vrij gerust in voor de achtste finale van de Rode Duivels tegen Japan vanavond. “Ik wil het niet te luid zeggen, zeker niet na wat we de voorbije weken hebben gezien, maar ik kan mij echt niet voorstellen dat de Duivels uitgeschakeld worden door Japan. De Belgen zijn beter, zijn gretig en alles is peis en vree. Zelfs Kompany is terug.” </P>
        </div>
        
<div id="ad_mediumrectangle-nationaal" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'nationaal'); }</script>
</div>
        <aside class="article__sidebar">
            <div class="article__sidebar__inner">
                
            </div>
        </aside>

        
    <figure class="article__image article__image--inline article__image--left" style="max-width:280px">
        <div class="image__wrapper">
            <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/07/02/3b882f3e-7dcb-11e8-821c-b99c3897234f_web_scale_0.7142857_0.7142857__.jpg?maxwidth=280&scale=both" width="280" height="134" alt="Chef Voetbal Ludo Vandewalle: “Ik zie geen enkele reden waarom België er vanavond uit zou gaan”" />
        </div>
        
    </figure>
<p>Verder komt hij ook terug op de verrassende uitschakeling van Spanje en laat hij weten of hij voor Courtois of Mignolet zou kiezen als het op strafschoppen zou aankomen vanavond.</p>

<p>
<div class="lsc-embed-teaser lsc-embed-teaser-soccer"
     data-event-baseurl="https://liveapi.sportwereld.be/livesports/JsonLiveMatchesTeasers/?sids="
     data-event-id="234045"
      data-match-base-url="https://www.nieuwsblad.be/sportwereld/live/voetbal/"
      data-match-base-url-qrystr=""
     data-match-url-target-blank="false"
    >
    
   
<div class="lsc-embed-teaser__body">
	<a href="https://www.nieuwsblad.be/sportwereld/live/voetbal/234045/"  >
		<div class="lsc-embed-teaser__team lsc-embed-team__left">
			<img src="https://nbosport.akamaized.net/images/lib/basic/sport/football/club/logo/Large/3004.png">
			<span>
				België
			</span>
		</div>
		<div class="lsc-embed-teaser__meta">
			<div class="lsc-embed-teaser__meta__inner">
				<div class="lsc-embed-state">
					02/07 20:00
				</div>
                    
                <span data-anchor="http://adserving.unibet.com/redirect.aspx?pid=48595&bid=5226&unibetTarget=/betting%2523/group/1000093190/category/1295" class="soccer-logo-unibet"></span>
					
			</div>
		</div>
		<div class="lsc-embed-teaser__team lsc-embed-team__right">
			<img src="https://nbosport.akamaized.net/images/lib/basic/sport/football/club/logo/Large/3062.png">
			<span>
				Japan
			</span>
		</div>
		</a>
</div>
<div class="lsc-embed-teaser__footer">
	
            <a href="https://www.nieuwsblad.be/sportwereld/live/voetbal/234045/" >Klik hier om live te volgen</a>
    
</div>
</div>
<a href="https://www.nieuwsblad.be/cnt/dmf20180702_03593587" id="d1981888e470" target="_blank">LEES OOK:</a></p>

<p><a href="https://www.nieuwsblad.be/cnt/dmf20180702_03593587" id="d1981888e476" target="_blank">- Kompany is klaar om te spelen: met deze vermoedelijke basiself starten de Rode Duivels tegen Japan</a></p>

<p><a href="https://www.nieuwsblad.be/cnt/dmf20180702_03593594" id="d1981888e482" target="_blank">- Ren&eacute; Vandereycken stelt zich vragen bij de bondscoach: &ldquo;Ziet Martinez wel het tactische potentieel van deze groep?&rdquo;</a></p>

<p><iframe class="qualifio_iframe_tag" frameborder="0" height="1200" hspace="0" id="qualifio490498" scrolling="auto" src="//quiz.nieuwsblad.be/20/82432977-0712-05D9-A4C9-909C0B2FC973/v1.cfm?id=82432977-0712-05D9-A4C9-909C0B2FC973" style="overflow-x: hidden;max-width: 810px;" vspace="0" width="100%"><noiframe>
<ul id="questions">
	<li>Wat is jouw pronostiek voor Belgi&amp;euml;-Japan?</li>
</ul>
</noiframe></iframe></p>
    </div>

    
</div>
<div class="margin-bm margin-tm"> 
   <iframe src="https://nbofront.akamaized.net/extra/static/2018/201806_WK_BELIEVER/index.html#/banner" scrolling=no frameborder=0 width=100% height=185 ></iframe>
</div>


        <div data-mht-widget="article-webalbum">        
    
<!-- &lt;!-- /// renderfeedback: WebAlbumWidget niet gevonden /// --&gt; -->

        </div>
    
        <div data-mht-widget="list-|-tag-context-onder-artikel">        
    
<section class="widget related-articles widget-listwidget--public">
    
        <header class="widget__header ">
            Meer over Rode Duivels
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20180702_03593709" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/07/02/27fa20f8-7dd5-11e8-821c-b99c3897234f_web_scale_0.0710227_0.0710227__.jpg?height=86&width=150&mode=crop&scale=both" alt="Pas toch maar op, Rode Duivels: België won nog maar één keer van Japan" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Pas toch maar op, Rode Duivels: België won nog maar één keer van Japan
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20180702_03593660" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/07/02/e54df114-7dc8-11e8-821c-b99c3897234f_web_scale_0.5794702_0.5794702__.jpg?height=86&width=150&mode=crop&scale=both" alt="Wat is jouw pronostiek voor België-Japan?" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Wat is jouw pronostiek voor België-Japan?
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20180702_03593604" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/07/02/2397d990-7d4b-11e8-8b28-3f12b9e48297_web_scale_0.0877633_0.0877633__.jpg?height=86&width=150&mode=crop&scale=both" alt="België op volle sterkte tegen Japan: hoe zou jij spelen? Kies hier zelf de opstelling!" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                België op volle sterkte tegen Japan: hoe zou jij spelen? Kies hier zelf de opstelling!
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20180702_03593600" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/07/02/84ff5258-7daa-11e8-ae94-f65d90c2d175_web_scale_0.0710227_0.0710227__.jpg?height=86&width=150&mode=crop&scale=both" alt="Ed Sheeran voorspelt Belgische WK-overwinning" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Ed Sheeran voorspelt Belgische WK-overwinning
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
    <aside class="article__tags">
              
    <ul>
        
                <li><a href="https://www.nieuwsblad.be/tag/rode-duivels">Rode Duivels</a></li>                     
        
    </ul>

    </aside>



<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="video"
     data-article-imageurl="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/07/02/310b9000-7dcb-11e8-821c-b99c3897234f_web_scale_0.3283302_0.3283302__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Onze Chef Voetbal Ludo Vandewalle is er vrij gerust in voor de achtste finale van de Rode Duivels tegen Japan vanavond. “Ik wil het niet te luid zeggen, zeker niet na wat we de voorbije weken hebben gezien, maar ik kan mij echt niet voorstellen dat de Duivels uitgeschakeld worden door Japan. De Belgen zijn beter, zijn gretig en alles is peis en vree. Zelfs Kompany is terug.” "
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20180702_03593665"
     data-article-title="Chef Voetbal Ludo Vandewalle: “Ik zie geen enkele reden waarom Belgi&#235; er vanavond uit zou gaan”"
     data-button-position="bottom"
     class="readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20180702_03593665">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20180702_03593665"
     data-via="nieuwsblad_be"
     data-tweettext="Chef Voetbal Ludo Vandewalle%3A %E2%80%9CIk zie geen enkele reden waarom Belgi%C3%AB er vanavond uit zou gaan%E2%80%9D">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="googleplus">
            

<div class="social social--large"
     data-social="googleplus"
     data-url="https://www.nieuwsblad.be/cnt/dmf20180702_03593665"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20180702_03593665">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>
<a class="link-complex" title="Mail correctie door naar de redactie" href="mailto:redactienbo@nieuwsblad.be?subject=Correctie%20-%20'Chef%20Voetbal%20Ludo%20Vandewalle:%20%E2%80%9CIk%20zie%20geen%20enkele%20reden%20waarom%20Belgi%C3%AB%20er%20vanavond%20uit%20zou%20gaan%E2%80%9D'&amp;body=https://www.nieuwsblad.be/cnt/dmf20180702_03593665" role="button">
    <span class="link-complex__target">Corrigeer</span>
</a>
<div id="lig_nieuwsblad_news_smartbox_article"></div>
<script>
if (MEDIAHUIS.pubsub) {
    MEDIAHUIS.pubsub.subscribe('account/getidentity/complete', function(user) {
        if(!MEDIAHUIS.config.article_blockads && user.consent.level) {
            var ligScr = document.createElement('script');
            ligScr.src= "https://a-ssl.ligatus.com/?ids=86569&t=js&s=1";
            document.body.appendChild(ligScr);
        }
    });
}
</script>


        <div data-mht-widget="dfp-|-webshop">        
    
<div id="ad_webshop-inhouse" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', 'inhouse'); }</script>
</div>
        </div>
    
</div>
<!-- end block 'article-main' -->
            <div class="grid">                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news' -->
<div data-mht-block="article-detail__article-recent-news">

        <div data-mht-widget="wg-|-sw-|-article-recent-news">        
    

<section class="widgetgroup ">
    
                    <div data-mht-widget="list-|-sw-|-context-recent-news">        
             
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <!--<h2 class="section-title section-title--adjacent">Recent nieuws</h2>-->
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20180702_03593709" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/07/02/27fa20f8-7dd5-11e8-821c-b99c3897234f_web_scale_0.0710227_0.0710227__.jpg?height=190&width=313&mode=crop&scale=both" alt="Pas toch maar op, Rode Duivels: België won nog maar één keer van Japan" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Pas toch maar op, Rode Duivels: België won nog maar één keer van Japan
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20180702_03593660" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/07/02/e54df114-7dc8-11e8-821c-b99c3897234f_web_scale_0.5794702_0.5794702__.jpg?height=190&width=313&mode=crop&scale=both" alt="Wat is jouw pronostiek voor België-Japan?" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Wat is jouw pronostiek voor België-Japan?
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20180702_03593604" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/07/02/2397d990-7d4b-11e8-8b28-3f12b9e48297_web_scale_0.0877633_0.0877633__.jpg?height=190&width=313&mode=crop&scale=both" alt="België op volle sterkte tegen Japan: hoe zou jij spelen? Kies hier zelf de opstelling!" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                België op volle sterkte tegen Japan: hoe zou jij spelen? Kies hier zelf de opstelling!
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20180702_03593587" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/07/02/c7800426-7d49-11e8-8b28-3f12b9e48297_web_scale_0.0833929_0.0833929__.jpg?height=190&width=313&mode=crop&scale=both" alt="Kompany is klaar om te spelen: met deze vermoedelijke basiself starten de Rode Duivels tegen Japan" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Kompany is klaar om te spelen: met deze vermoedelijke basiself starten de Rode Duivels tegen Japan
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20180702_03593590" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/07/02/7bfe7040-7d45-11e8-8b28-3f12b9e48297_web_scale_0.0754636_0.0754636__.jpg?height=190&width=313&mode=crop&scale=both" alt="Het tricolore geluksbandje van Roberto Martinez en Eden Hazard: waar komt dat plots vandaan?" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Het tricolore geluksbandje van Roberto Martinez en Eden Hazard: waar komt dat plots vandaan?
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

                    </div>
            
</section>
        </div>
    
</div>
<!-- end block 'article-recent-news' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-2' -->
<div data-mht-block="article-detail__article-recent-news-2">

        <div data-mht-widget="wg-|-sw-|-article-recent-news-2">        
    

<section class="widgetgroup ">
    
                    <div data-mht-widget="list-|-sw-|-niet-te-missen---meest-gelezen">        
             
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <!--<h2 class="section-title section-title--adjacent">Niet te missen</h2>-->
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20180701_03591724" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/07/02/aaf34a9a-7d24-11e8-8b28-3f12b9e48297_web_scale_0.3089144_0.3089144__.jpg?height=190&width=313&mode=crop&scale=both" alt="Is het geroemde tiki-takavoetbal van Spanje dood? Wij zochten het uit" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Is het geroemde tiki-takavoetbal van Spanje dood? Wij zochten het uit
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20180701_03593397" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/07/01/dolle.jpg?height=190&width=313&mode=crop&scale=both" alt="Dolle taferelen op straat in Rusland na zege tegen Spanje" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Dolle taferelen op straat in Rusland na zege tegen Spanje
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20180702_03593681" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/07/02/9e0f2222-7dce-11e8-821c-b99c3897234f_web_scale_0.3465347_0.3465347__.jpg?height=190&width=313&mode=crop&scale=both" alt="Wat is het geheim van Mexico? Wij vonden drie redenen waarom Brazilië lang niet zegezeker is" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Wat is het geheim van Mexico? Wij vonden drie redenen waarom Brazilië lang niet zegezeker is
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

                    </div>
            
</section>
        </div>
    
</div>
<!-- end block 'article-recent-news-2' -->
                    </div>                </div>                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-3' -->
<div data-mht-block="article-detail__article-recent-news-3">

</div>
<!-- end block 'article-recent-news-3' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-4' -->
<div data-mht-block="article-detail__article-recent-news-4">

        <div data-mht-widget="wg-|-sw-|-article-recent-news-4">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
</div>
<!-- end block 'article-recent-news-4' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-5' -->
<div data-mht-block="article-detail__article-recent-news-5">

        <div data-mht-widget="wg-|-sw-|-article-recent-news-5">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
</div>
<!-- end block 'article-recent-news-5' -->
                    </div>                </div>            </div>            <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">

</div>
<!-- end block 'article-promo' -->
        </div>    </div>    <div class="grid__col size-1-3--bp5">        <div class="grid__col__inner">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

        <div data-mht-widget="sw-|-wg-|-zone-top-article-detail">        
    

<section class="widgetgroup ">
    
                    <div data-mht-widget="dfp-|-halfpage">        
             
<div id="ad_halfpage-nationaal" class="ad ad--halfpage" data-ad="halfpage">
    <script>if (window.initAd) { initAd('halfpage', 'nationaal'); }</script>
</div>
                    </div>
            <div class="widget margin-bm">
<a href="https://www.facebook.com/Sportwereld.be" target="_blank"><img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2015/07/17/nb_social_sportwereld.jpg"></a>
</div>


                    <div data-mht-widget="dfp-|-advertorial-1">        
             
<div id="ad_advertorial-1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', '1'); }</script>
</div>
                    </div>
            
                    <div data-mht-widget="sw-|-article-list-|-most-read">        
             
<section class="widget widget--most-read widget-listwidget--public">
    
        <header class="widget__header ">
            <header class="section-header section-header--sport">	<h2 class="section-title">Meest Gelezen <span class="section-title__sub">Sport</span></h2></header>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  article-teaser--no-image" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20180701_03591687" itemprop="url" target="_self">
        
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Sensatie: Chris Froome wordt door organisatie alsnog geweerd uit Tour de France, Team Sky gaat in beroep
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  article-teaser--no-image" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20180630_03591343" itemprop="url" target="_self">
        
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                We hangen massaal de tricolore buiten, maar “de Belgische vlag is ongrondwettelijk”
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  article-teaser--no-image" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20180702_03593587" itemprop="url" target="_self">
        
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Kompany is klaar om te spelen: met deze vermoedelijke basiself starten de Rode Duivels tegen Japan
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  article-teaser--no-image" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20180701_03592088" itemprop="url" target="_self">
        
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Spaanse pers hakt hard in op La Roja na pijnlijke WK-uitschakeling: “Spanje is dat oude team dat de revolutie gemist heeft”
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  article-teaser--no-image" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20180701_03591791" itemprop="url" target="_self">
        
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Een fenomeen: Mathieu van der Poel is Nederlands wegkampioen na geweldige koers en subliem manoeuvre
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

                    </div>
            
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

                    <div data-mht-widget="paco---sw-article-detail-spotlight-(most-read-24u)">        
             
<section class="widget margin-bm widget-listwidget--plus">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20180701_03592012" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/07/01/7ae685b4-7d57-11e8-8676-19fcd2eb25f6_web_scale_0.0736532_0.0736532__.jpg?height=190&width=313&mode=crop&scale=both" alt="COMMENTAAR. Met of zonder Froome, het imagoverlies voor de Tour én de sport is gigantisch. Alweer" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                COMMENTAAR. Met of zonder Froome, het imagoverlies voor de Tour én de sport is gigantisch. Alweer
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
            <footer class="widget__footer">
                <style>.widget-listwidget--plus .widget__body {border: 0px solid #ffffff !important;}</style>
            </footer>
        
    </div>
</section>

                    </div>
            
</section>
        </div>
    
        <div data-mht-widget="sw-|-list-|-most-read-voetbal">        
    
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20180630_03591343" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/07/01/315837fc-7c54-11e8-a4df-a736c3c7567e_web_scale_0.4375_0.4375__.jpg?height=190&width=313&mode=crop&scale=both" alt="We hangen massaal de tricolore buiten, maar “de Belgische vlag is ongrondwettelijk”" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                We hangen massaal de tricolore buiten, maar “de Belgische vlag is ongrondwettelijk”
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20180702_03593587" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/07/02/c7800426-7d49-11e8-8b28-3f12b9e48297_web_scale_0.0833929_0.0833929__.jpg?height=190&width=313&mode=crop&scale=both" alt="Kompany is klaar om te spelen: met deze vermoedelijke basiself starten de Rode Duivels tegen Japan" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Kompany is klaar om te spelen: met deze vermoedelijke basiself starten de Rode Duivels tegen Japan
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20180701_03592088" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/07/01/d38dcb3c-7d57-11e8-8b28-3f12b9e48297_web_scale_0.0691973_0.0691973__.jpg?height=190&width=313&mode=crop&scale=both" alt="Spaanse pers hakt hard in op La Roja na pijnlijke WK-uitschakeling: “Spanje is dat oude team dat de revolutie gemist heeft”" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Spaanse pers hakt hard in op La Roja na pijnlijke WK-uitschakeling: “Spanje is dat oude team dat de revolutie gemist heeft”
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20180701_03591892" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/07/01/7d9f0176-7d31-11e8-8b28-3f12b9e48297_web_scale_0.4787962_0.4787962__.jpg?height=190&width=313&mode=crop&scale=both" alt="Amerikaanse topacteur en -zanger Jamie Foxx supportert… voor de Rode Duivels" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                Amerikaanse topacteur en -zanger Jamie Foxx supportert… voor de Rode Duivels
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
        <div data-mht-widget="isp-|-wk-2018---speelschema">        
    
<div class="widget widget--sport widget--soccer-phases" data-sync-url="https://liveapi.sportwereld.be/livesports/JsonLiveMatchesTeasers/?sids="
    data-match-base-url="https://www.nieuwsblad.be/sportwereld/live/voetbal/" data-match-base-url-qrystr=""
    data-match-url-target-blank="false">
    

    <div class="tabs" role="widget">
        <ul class="nav nav-tabs" role="tablist">
            
            <li class="first" tabindex="-1" aria-selected="false" aria-controls="Soccer_Phases_1ce6b3f4-c916-4eaa-9124-4113725c0886_0" aria-labelledby="Soccer_Phases_Tab_1ce6b3f4-c916-4eaa-9124-4113725c0886_0" role="tab">
                <a id="Soccer_Phases_Tab_1ce6b3f4-c916-4eaa-9124-4113725c0886_0" tabindex="-1" role="presentation" data-toggle="tab" href="#Soccer_Phases_1ce6b3f4-c916-4eaa-9124-4113725c0886_0" class=""
                    data-sw-phases-matchday="https://www.nieuwsblad.be/api/sport/soccergamedayoverview?phaseid=b9299562-380d-4b69-ad50-88749132d91a&showunibet=true&roundnr=3" data-ranking-url="https://www.nieuwsblad.be/api/sport/soccerteamrankingoverview?phaseId=b9299562-380d-4b69-ad50-88749132d91a">
                    A
			      </a>
            </li>
            
            <li class="first" tabindex="-1" aria-selected="false" aria-controls="Soccer_Phases_1ce6b3f4-c916-4eaa-9124-4113725c0886_1" aria-labelledby="Soccer_Phases_Tab_1ce6b3f4-c916-4eaa-9124-4113725c0886_1" role="tab">
                <a id="Soccer_Phases_Tab_1ce6b3f4-c916-4eaa-9124-4113725c0886_1" tabindex="-1" role="presentation" data-toggle="tab" href="#Soccer_Phases_1ce6b3f4-c916-4eaa-9124-4113725c0886_1" class=""
                    data-sw-phases-matchday="https://www.nieuwsblad.be/api/sport/soccergamedayoverview?phaseid=a357fd59-3005-460c-ae6f-8edc764393ac&showunibet=true&roundnr=3" data-ranking-url="https://www.nieuwsblad.be/api/sport/soccerteamrankingoverview?phaseId=a357fd59-3005-460c-ae6f-8edc764393ac">
                    B
			      </a>
            </li>
            
            <li class="first" tabindex="-1" aria-selected="false" aria-controls="Soccer_Phases_1ce6b3f4-c916-4eaa-9124-4113725c0886_2" aria-labelledby="Soccer_Phases_Tab_1ce6b3f4-c916-4eaa-9124-4113725c0886_2" role="tab">
                <a id="Soccer_Phases_Tab_1ce6b3f4-c916-4eaa-9124-4113725c0886_2" tabindex="-1" role="presentation" data-toggle="tab" href="#Soccer_Phases_1ce6b3f4-c916-4eaa-9124-4113725c0886_2" class=""
                    data-sw-phases-matchday="https://www.nieuwsblad.be/api/sport/soccergamedayoverview?phaseid=f3e658fc-2e26-45b0-9c7e-99370a8a7d46&showunibet=true&roundnr=3" data-ranking-url="https://www.nieuwsblad.be/api/sport/soccerteamrankingoverview?phaseId=f3e658fc-2e26-45b0-9c7e-99370a8a7d46">
                    C
			      </a>
            </li>
            
            <li class="first" tabindex="-1" aria-selected="false" aria-controls="Soccer_Phases_1ce6b3f4-c916-4eaa-9124-4113725c0886_3" aria-labelledby="Soccer_Phases_Tab_1ce6b3f4-c916-4eaa-9124-4113725c0886_3" role="tab">
                <a id="Soccer_Phases_Tab_1ce6b3f4-c916-4eaa-9124-4113725c0886_3" tabindex="-1" role="presentation" data-toggle="tab" href="#Soccer_Phases_1ce6b3f4-c916-4eaa-9124-4113725c0886_3" class=""
                    data-sw-phases-matchday="https://www.nieuwsblad.be/api/sport/soccergamedayoverview?phaseid=b723f718-79bf-4a79-a2b3-e6065cf9babf&showunibet=true&roundnr=3" data-ranking-url="https://www.nieuwsblad.be/api/sport/soccerteamrankingoverview?phaseId=b723f718-79bf-4a79-a2b3-e6065cf9babf">
                    D
			      </a>
            </li>
            
            <li class="first" tabindex="-1" aria-selected="false" aria-controls="Soccer_Phases_1ce6b3f4-c916-4eaa-9124-4113725c0886_4" aria-labelledby="Soccer_Phases_Tab_1ce6b3f4-c916-4eaa-9124-4113725c0886_4" role="tab">
                <a id="Soccer_Phases_Tab_1ce6b3f4-c916-4eaa-9124-4113725c0886_4" tabindex="-1" role="presentation" data-toggle="tab" href="#Soccer_Phases_1ce6b3f4-c916-4eaa-9124-4113725c0886_4" class=""
                    data-sw-phases-matchday="https://www.nieuwsblad.be/api/sport/soccergamedayoverview?phaseid=7e1e933d-c0bf-47a1-8308-c5897b162c8f&showunibet=true&roundnr=3" data-ranking-url="https://www.nieuwsblad.be/api/sport/soccerteamrankingoverview?phaseId=7e1e933d-c0bf-47a1-8308-c5897b162c8f">
                    E
			      </a>
            </li>
            
            <li class="first" tabindex="-1" aria-selected="false" aria-controls="Soccer_Phases_1ce6b3f4-c916-4eaa-9124-4113725c0886_5" aria-labelledby="Soccer_Phases_Tab_1ce6b3f4-c916-4eaa-9124-4113725c0886_5" role="tab">
                <a id="Soccer_Phases_Tab_1ce6b3f4-c916-4eaa-9124-4113725c0886_5" tabindex="-1" role="presentation" data-toggle="tab" href="#Soccer_Phases_1ce6b3f4-c916-4eaa-9124-4113725c0886_5" class=""
                    data-sw-phases-matchday="https://www.nieuwsblad.be/api/sport/soccergamedayoverview?phaseid=756e9c8f-df52-40ba-b389-f1e837dfc816&showunibet=true&roundnr=3" data-ranking-url="https://www.nieuwsblad.be/api/sport/soccerteamrankingoverview?phaseId=756e9c8f-df52-40ba-b389-f1e837dfc816">
                    F
			      </a>
            </li>
            
            <li class="first" tabindex="0" aria-selected="true" aria-controls="Soccer_Phases_1ce6b3f4-c916-4eaa-9124-4113725c0886_6" aria-labelledby="Soccer_Phases_Tab_1ce6b3f4-c916-4eaa-9124-4113725c0886_6" role="tab">
                <a id="Soccer_Phases_Tab_1ce6b3f4-c916-4eaa-9124-4113725c0886_6" tabindex="-1" role="presentation" data-toggle="tab" href="#Soccer_Phases_1ce6b3f4-c916-4eaa-9124-4113725c0886_6" class="is-active"
                    data-sw-phases-matchday="https://www.nieuwsblad.be/api/sport/soccergamedayoverview?phaseid=2b586369-b9ec-47a1-854c-36a446b403c4&showunibet=true&roundnr=3" data-ranking-url="https://www.nieuwsblad.be/api/sport/soccerteamrankingoverview?phaseId=2b586369-b9ec-47a1-854c-36a446b403c4">
                    G
			      </a>
            </li>
            
            <li class="first" tabindex="-1" aria-selected="false" aria-controls="Soccer_Phases_1ce6b3f4-c916-4eaa-9124-4113725c0886_7" aria-labelledby="Soccer_Phases_Tab_1ce6b3f4-c916-4eaa-9124-4113725c0886_7" role="tab">
                <a id="Soccer_Phases_Tab_1ce6b3f4-c916-4eaa-9124-4113725c0886_7" tabindex="-1" role="presentation" data-toggle="tab" href="#Soccer_Phases_1ce6b3f4-c916-4eaa-9124-4113725c0886_7" class=""
                    data-sw-phases-matchday="https://www.nieuwsblad.be/api/sport/soccergamedayoverview?phaseid=a8076a70-ac82-4d69-a7d1-a205faf8d092&showunibet=true&roundnr=3" data-ranking-url="https://www.nieuwsblad.be/api/sport/soccerteamrankingoverview?phaseId=a8076a70-ac82-4d69-a7d1-a205faf8d092">
                    H
			      </a>
            </li>
            
            <li class="first" tabindex="-1" aria-selected="false" aria-controls="Soccer_Phases_1ce6b3f4-c916-4eaa-9124-4113725c0886_8" aria-labelledby="Soccer_Phases_Tab_1ce6b3f4-c916-4eaa-9124-4113725c0886_8" role="tab">
                <a id="Soccer_Phases_Tab_1ce6b3f4-c916-4eaa-9124-4113725c0886_8" tabindex="-1" role="presentation" data-toggle="tab" href="#Soccer_Phases_1ce6b3f4-c916-4eaa-9124-4113725c0886_8" class=""
                    data-sw-phases-matchday="https://www.nieuwsblad.be/api/sport/soccergamedayoverview?phaseid=c1b25f80-e1a6-4d96-93fa-820fcfed8873&showunibet=true&roundnr=1" data-ranking-url="https://www.nieuwsblad.be/api/sport/soccerteamrankingoverview?phaseId=c1b25f80-e1a6-4d96-93fa-820fcfed8873">
                    1/8
			      </a>
            </li>
            
            <li class="first" tabindex="-1" aria-selected="false" aria-controls="Soccer_Phases_1ce6b3f4-c916-4eaa-9124-4113725c0886_9" aria-labelledby="Soccer_Phases_Tab_1ce6b3f4-c916-4eaa-9124-4113725c0886_9" role="tab">
                <a id="Soccer_Phases_Tab_1ce6b3f4-c916-4eaa-9124-4113725c0886_9" tabindex="-1" role="presentation" data-toggle="tab" href="#Soccer_Phases_1ce6b3f4-c916-4eaa-9124-4113725c0886_9" class=""
                    data-sw-phases-matchday="https://www.nieuwsblad.be/api/sport/soccergamedayoverview?phaseid=ab37442d-96cb-4f5a-a578-8043a8c43196&showunibet=true&roundnr=1" data-ranking-url="https://www.nieuwsblad.be/api/sport/soccerteamrankingoverview?phaseId=ab37442d-96cb-4f5a-a578-8043a8c43196">
                    1/4
			      </a>
            </li>
            
            <li class="first" tabindex="-1" aria-selected="false" aria-controls="Soccer_Phases_1ce6b3f4-c916-4eaa-9124-4113725c0886_10" aria-labelledby="Soccer_Phases_Tab_1ce6b3f4-c916-4eaa-9124-4113725c0886_10" role="tab">
                <a id="Soccer_Phases_Tab_1ce6b3f4-c916-4eaa-9124-4113725c0886_10" tabindex="-1" role="presentation" data-toggle="tab" href="#Soccer_Phases_1ce6b3f4-c916-4eaa-9124-4113725c0886_10" class=""
                    data-sw-phases-matchday="https://www.nieuwsblad.be/api/sport/soccergamedayoverview?phaseid=95323332-2a5d-4a31-8d63-a280d0cdf7ed&showunibet=true&roundnr=1" data-ranking-url="https://www.nieuwsblad.be/api/sport/soccerteamrankingoverview?phaseId=95323332-2a5d-4a31-8d63-a280d0cdf7ed">
                    1/2
			      </a>
            </li>
            
            <li class="first" tabindex="-1" aria-selected="false" aria-controls="Soccer_Phases_1ce6b3f4-c916-4eaa-9124-4113725c0886_11" aria-labelledby="Soccer_Phases_Tab_1ce6b3f4-c916-4eaa-9124-4113725c0886_11" role="tab">
                <a id="Soccer_Phases_Tab_1ce6b3f4-c916-4eaa-9124-4113725c0886_11" tabindex="-1" role="presentation" data-toggle="tab" href="#Soccer_Phases_1ce6b3f4-c916-4eaa-9124-4113725c0886_11" class=""
                    data-sw-phases-matchday="https://www.nieuwsblad.be/api/sport/soccergamedayoverview?phaseid=7b2bfba6-2325-4e8d-9547-b8a7b90c280b&showunibet=true&roundnr=1" data-ranking-url="https://www.nieuwsblad.be/api/sport/soccerteamrankingoverview?phaseId=7b2bfba6-2325-4e8d-9547-b8a7b90c280b">
                    3
			      </a>
            </li>
            
            <li class="first" tabindex="-1" aria-selected="false" aria-controls="Soccer_Phases_1ce6b3f4-c916-4eaa-9124-4113725c0886_12" aria-labelledby="Soccer_Phases_Tab_1ce6b3f4-c916-4eaa-9124-4113725c0886_12" role="tab">
                <a id="Soccer_Phases_Tab_1ce6b3f4-c916-4eaa-9124-4113725c0886_12" tabindex="-1" role="presentation" data-toggle="tab" href="#Soccer_Phases_1ce6b3f4-c916-4eaa-9124-4113725c0886_12" class=""
                    data-sw-phases-matchday="https://www.nieuwsblad.be/api/sport/soccergamedayoverview?phaseid=524d67e0-7698-42e4-9f84-ff9472622f85&showunibet=true&roundnr=1" data-ranking-url="https://www.nieuwsblad.be/api/sport/soccerteamrankingoverview?phaseId=524d67e0-7698-42e4-9f84-ff9472622f85">
                    FIN
			      </a>
            </li>
            
        </ul>
        <div class="tab-content">
            
            <div class="tab-pane " id="Soccer_Phases_1ce6b3f4-c916-4eaa-9124-4113725c0886_0" aria-labelledby="Soccer_Phases_Tab_1ce6b3f4-c916-4eaa-9124-4113725c0886_0" aria-expanded="false" aria-hidden="true">
                <header class="tab-pane__header">
                    
                    <h2 class="section-header">FIFA Wereldkampioenschap Groep A </h2>
                    
                </header>
                <div class="tab-pane-body phase-118071">
                    
    <table class="table phases-gameday">
        
			</table>



   <table class="table phases-ranking table-striped table-condensed table-bordered">
    
</table>

                </div>
                
            </div>
            
            <div class="tab-pane " id="Soccer_Phases_1ce6b3f4-c916-4eaa-9124-4113725c0886_1" aria-labelledby="Soccer_Phases_Tab_1ce6b3f4-c916-4eaa-9124-4113725c0886_1" aria-expanded="false" aria-hidden="true">
                <header class="tab-pane__header">
                    
                    <h2 class="section-header">FIFA Wereldkampioenschap Groep B </h2>
                    
                </header>
                <div class="tab-pane-body phase-118072">
                    
    <table class="table phases-gameday">
        
			</table>



   <table class="table phases-ranking table-striped table-condensed table-bordered">
    
</table>

                </div>
                
            </div>
            
            <div class="tab-pane " id="Soccer_Phases_1ce6b3f4-c916-4eaa-9124-4113725c0886_2" aria-labelledby="Soccer_Phases_Tab_1ce6b3f4-c916-4eaa-9124-4113725c0886_2" aria-expanded="false" aria-hidden="true">
                <header class="tab-pane__header">
                    
                    <h2 class="section-header">FIFA Wereldkampioenschap Groep C </h2>
                    
                </header>
                <div class="tab-pane-body phase-118073">
                    
    <table class="table phases-gameday">
        
			</table>



   <table class="table phases-ranking table-striped table-condensed table-bordered">
    
</table>

                </div>
                
            </div>
            
            <div class="tab-pane " id="Soccer_Phases_1ce6b3f4-c916-4eaa-9124-4113725c0886_3" aria-labelledby="Soccer_Phases_Tab_1ce6b3f4-c916-4eaa-9124-4113725c0886_3" aria-expanded="false" aria-hidden="true">
                <header class="tab-pane__header">
                    
                    <h2 class="section-header">FIFA Wereldkampioenschap Groep D </h2>
                    
                </header>
                <div class="tab-pane-body phase-118074">
                    
    <table class="table phases-gameday">
        
			</table>



   <table class="table phases-ranking table-striped table-condensed table-bordered">
    
</table>

                </div>
                
            </div>
            
            <div class="tab-pane " id="Soccer_Phases_1ce6b3f4-c916-4eaa-9124-4113725c0886_4" aria-labelledby="Soccer_Phases_Tab_1ce6b3f4-c916-4eaa-9124-4113725c0886_4" aria-expanded="false" aria-hidden="true">
                <header class="tab-pane__header">
                    
                    <h2 class="section-header">FIFA Wereldkampioenschap Groep E </h2>
                    
                </header>
                <div class="tab-pane-body phase-118075">
                    
    <table class="table phases-gameday">
        
			</table>



   <table class="table phases-ranking table-striped table-condensed table-bordered">
    
</table>

                </div>
                
            </div>
            
            <div class="tab-pane " id="Soccer_Phases_1ce6b3f4-c916-4eaa-9124-4113725c0886_5" aria-labelledby="Soccer_Phases_Tab_1ce6b3f4-c916-4eaa-9124-4113725c0886_5" aria-expanded="false" aria-hidden="true">
                <header class="tab-pane__header">
                    
                    <h2 class="section-header">FIFA Wereldkampioenschap Groep F </h2>
                    
                </header>
                <div class="tab-pane-body phase-118076">
                    
    <table class="table phases-gameday">
        
			</table>



   <table class="table phases-ranking table-striped table-condensed table-bordered">
    
</table>

                </div>
                
            </div>
            
            <div class="tab-pane is-active" id="Soccer_Phases_1ce6b3f4-c916-4eaa-9124-4113725c0886_6" aria-labelledby="Soccer_Phases_Tab_1ce6b3f4-c916-4eaa-9124-4113725c0886_6" aria-expanded="true" aria-hidden="false">
                <header class="tab-pane__header">
                    
                    <h2 class="section-header">FIFA Wereldkampioenschap Groep G </h2>
                    
                </header>
                <div class="tab-pane-body phase-118077">
                    
    <table class="table phases-gameday">
        
				<caption class="section-header align-center split">
				    
				        <a class="pull-left js-enhanced" href="#" role="button" data-sw-phases-matchday="https://www.nieuwsblad.be/api/sport/soccergamedayoverview?phaseid=2b586369-b9ec-47a1-854c-36a446b403c4&showunibet=true&roundnr=2">
					        <svg class="icon icon-chevron-left icon-chevron-left">
						        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-left"></use>
					        </svg>
					        <span class="a11y">Vorige speeldag</span>
				        </a>
                  
				<p class="section-title">
					Speeldag 3
					<small class="display-block">
					<time>28/06/2018</time>
                        
					</small>
				</p>
				</caption>
				<tbody>
					<tr>
						<td>
							<ul class="soccer-phases__list" >
							    
								<li class="soccer-phases__item " data-match-id="">
									<a href="https://www.nieuwsblad.be/sportwereld/live/voetbal/234036/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												28/06
											</div>
											<div class="soccer-phases-time">
												20:00
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												1
											</div>
											<div class="soccer-phases-score-away">
												2
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												Panama
											</div>
											<div class="soccer-phases-team-away soccer-phases-team-winning">
												Tunesië
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="https://www.nieuwsblad.be/sportwereld/live/voetbal/234037/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												28/06
											</div>
											<div class="soccer-phases-time">
												20:00
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												0
											</div>
											<div class="soccer-phases-score-away">
												1
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												Engeland
											</div>
											<div class="soccer-phases-team-away soccer-phases-team-winning">
												België
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								
							</ul>
						</td>
					</tr>
				</tbody>
        
			</table>



   <table class="table phases-ranking table-striped table-condensed table-bordered">
    
    <thead>
        <tr>
            <th class="position" scope="col"></th>
            <th class="team" scope="col"></th>
            <th class="games-played" scope="col"><abbr title="Gespeeld">GS</abbr></th>
            <th class="games-won" scope="col"><abbr title="Gewonnen">W</abbr></th>
            <th class="games-lost" scope="col"><abbr title="Verloren">V</abbr></th>
            <th class="games-drawn" scope="col"><abbr title="Gelijk">G</abbr></th>
            <th class="goal-difference" scope="col"><abbr title="Doelsaldo">DS</abbr></th>
            <th class="points" scope="col"><abbr title="Punten">P</abbr></th>
        </tr>
    </thead>
    <tfoot>
    </tfoot>
    <tbody>
        
            <tr class="">
            <td class="position">1</td>
            <td class="team">België</td>
            <td class="games-played">3</td>
            <td class="games-won">3</td>
            <td class="games-lost">0</td>
            <td class="games-drawn">0</td>
            <td class="goal-difference">9/2</td>
            <td class="points">9</td>
        </tr>
        
            <tr class="">
            <td class="position">2</td>
            <td class="team">Engeland</td>
            <td class="games-played">3</td>
            <td class="games-won">2</td>
            <td class="games-lost">1</td>
            <td class="games-drawn">0</td>
            <td class="goal-difference">8/3</td>
            <td class="points">6</td>
        </tr>
        
            <tr class="">
            <td class="position">3</td>
            <td class="team">Tunesië</td>
            <td class="games-played">3</td>
            <td class="games-won">1</td>
            <td class="games-lost">2</td>
            <td class="games-drawn">0</td>
            <td class="goal-difference">5/8</td>
            <td class="points">3</td>
        </tr>
        
            <tr class="">
            <td class="position">4</td>
            <td class="team">Panama</td>
            <td class="games-played">3</td>
            <td class="games-won">0</td>
            <td class="games-lost">3</td>
            <td class="games-drawn">0</td>
            <td class="goal-difference">2/11</td>
            <td class="points">0</td>
        </tr>
        
    </tbody>
    
</table>

                </div>
                
            </div>
            
            <div class="tab-pane " id="Soccer_Phases_1ce6b3f4-c916-4eaa-9124-4113725c0886_7" aria-labelledby="Soccer_Phases_Tab_1ce6b3f4-c916-4eaa-9124-4113725c0886_7" aria-expanded="false" aria-hidden="true">
                <header class="tab-pane__header">
                    
                    <h2 class="section-header">FIFA Wereldkampioenschap Groep H </h2>
                    
                </header>
                <div class="tab-pane-body phase-118078">
                    
    <table class="table phases-gameday">
        
			</table>



   <table class="table phases-ranking table-striped table-condensed table-bordered">
    
</table>

                </div>
                
            </div>
            
            <div class="tab-pane " id="Soccer_Phases_1ce6b3f4-c916-4eaa-9124-4113725c0886_8" aria-labelledby="Soccer_Phases_Tab_1ce6b3f4-c916-4eaa-9124-4113725c0886_8" aria-expanded="false" aria-hidden="true">
                <header class="tab-pane__header">
                    
                    <h2 class="section-header">FIFA Wereldkampioenschap 1/8 Finale </h2>
                    
                </header>
                <div class="tab-pane-body phase-118066">
                    
    <table class="table phases-gameday">
        
			</table>



   <table class="table phases-ranking table-striped table-condensed table-bordered">
    
</table>

                </div>
                
            </div>
            
            <div class="tab-pane " id="Soccer_Phases_1ce6b3f4-c916-4eaa-9124-4113725c0886_9" aria-labelledby="Soccer_Phases_Tab_1ce6b3f4-c916-4eaa-9124-4113725c0886_9" aria-expanded="false" aria-hidden="true">
                <header class="tab-pane__header">
                    
                    <h2 class="section-header">FIFA Wereldkampioenschap Kwartfinale </h2>
                    
                </header>
                <div class="tab-pane-body phase-118067">
                    
    <table class="table phases-gameday">
        
			</table>



   <table class="table phases-ranking table-striped table-condensed table-bordered">
    
</table>

                </div>
                
            </div>
            
            <div class="tab-pane " id="Soccer_Phases_1ce6b3f4-c916-4eaa-9124-4113725c0886_10" aria-labelledby="Soccer_Phases_Tab_1ce6b3f4-c916-4eaa-9124-4113725c0886_10" aria-expanded="false" aria-hidden="true">
                <header class="tab-pane__header">
                    
                    <h2 class="section-header">FIFA Wereldkampioenschap Halve finale </h2>
                    
                </header>
                <div class="tab-pane-body phase-118068">
                    
    <table class="table phases-gameday">
        
			</table>



   <table class="table phases-ranking table-striped table-condensed table-bordered">
    
</table>

                </div>
                
            </div>
            
            <div class="tab-pane " id="Soccer_Phases_1ce6b3f4-c916-4eaa-9124-4113725c0886_11" aria-labelledby="Soccer_Phases_Tab_1ce6b3f4-c916-4eaa-9124-4113725c0886_11" aria-expanded="false" aria-hidden="true">
                <header class="tab-pane__header">
                    
                    <h2 class="section-header">FIFA Wereldkampioenschap Wedstrijd om 3e plaats </h2>
                    
                </header>
                <div class="tab-pane-body phase-118069">
                    
    <table class="table phases-gameday">
        
			</table>



   <table class="table phases-ranking table-striped table-condensed table-bordered">
    
</table>

                </div>
                
            </div>
            
            <div class="tab-pane " id="Soccer_Phases_1ce6b3f4-c916-4eaa-9124-4113725c0886_12" aria-labelledby="Soccer_Phases_Tab_1ce6b3f4-c916-4eaa-9124-4113725c0886_12" aria-expanded="false" aria-hidden="true">
                <header class="tab-pane__header">
                    
                    <h2 class="section-header">FIFA Wereldkampioenschap Finale </h2>
                    
                </header>
                <div class="tab-pane-body phase-118070">
                    
    <table class="table phases-gameday">
        
			</table>



   <table class="table phases-ranking table-striped table-condensed table-bordered">
    
</table>

                </div>
                
            </div>
            
        </div>
    </div>
    
</div>

        </div>
    
        <div data-mht-widget="sw-|-wg-|-zone-bottom">        
    

<section class="widgetgroup ">
    <div class="widget widget--all-results">
	<div class = "widget__header section-header section-header--sport">
		<h2 class="section-title section-title--small">Alle sportuitslagen</h2>
	</div>
	<div class="tabs" role="widget">
		<ul class="nav nav-tabs">
			<li class="first"
				tabindex="0"
				aria-selected="true"
				aria-controls="allresultswidget-ranking0"
				aria-labelledby="tab-allresultswidget-id-1"
				role="tab">
				<a id="tab-allresultswidget-id-1"
					tabindex="-1"
					role="presentation"
					data-toggle="tab"
					href="#allresultswidget-ranking0"
					class="is-active">
					Voetbal
				</a>
			</li>
			<li tabindex="-1"
				aria-selected="false"
				aria-controls="allresultswidget-ranking1"
				aria-labelledby="tab-allresultswidget-id-2"
				role="tab">
				<a id="tab-allresultswidget-id-2"
					tabindex="-1"
					role="presentation"
					data-toggle="tab"
					href="#allresultswidget-ranking1">
					Wielrennen
				</a>
			</li>
			<li tabindex="-1"
				aria-selected="false"
				aria-controls="allresultswidget-ranking2"
				aria-labelledby="tab-allresultswidget-id-3"
				role="tab">
				<a id="tab-allresultswidget-id-3"
					tabindex="-1"
					role="presentation"
					data-toggle="tab"
					href="#allresultswidget-ranking2">
					Basket
				</a>
			</li>
			<li class="last"
				tabindex="-1"
				aria-selected="false"
				aria-controls="allresultswidget-ranking3"
				aria-labelledby="tab-allresultswidget-id-4"
				role="tab">
				<a id="tab-allresultswidget-id-4"
					tabindex="-1"
					role="presentation"
					data-toggle="tab"
					href="#allresultswidget-ranking3">
					Andere
				</a>
			</li>
		</ul>
		<div class="tab-content">
			<div class="tab-pane is-active"
				id="allresultswidget-ranking0"
				role="tabpanel"
				aria-labelledby="tab-allresultswidget-id-1"
				aria-expanded="true"
				aria-hidden="false">
				<ul class="list-block list-block--unstyled">
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/tag/voetbal/jupiler-pro-league-reg-comp">
							Jupiler Pro League
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/voetbal">
							Nationaal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/voetbal">
							Provinciaal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/voetbal/buitenland/mannen">
							Buitenland
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/voetbal/europees/mannen#champions-league">
							Champions/Europa League
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
				</ul>
			</div>
			<div class="tab-pane"
				id="allresultswidget-ranking1"
				role="tabpanel"
				aria-labelledby="tab-allresultswidget-id-2"
				aria-expanded="false"
				aria-hidden="true">
				<ul class="list-block list-block--unstyled">
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/pro-tour-historisch">
							Pro Tour
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/vrouwen-elite">
							Vrouwen Elite
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/europa">
							Europees
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/nationaal">
							Nationaal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/beloften-en-elite-mczc">
							Beloften/Elite MC/ZC
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/junioren">
							Junioren
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/veldrijden-cyclo-cross">
							Veldrijden
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
				</ul>
			</div>
			<div class="tab-pane"
				id="allresultswidget-ranking2"
				role="tabpanel"
				aria-labelledby="tab-allresultswidget-id-3"
				aria-expanded="false"
				aria-hidden="true">
				<ul class="list-block list-block--unstyled">
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/tag/basketbal/scooore-league">
							Scooore!league
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/tag/basketbal/tweede-klasse-mannen-nationaal">
							Tweede klasse
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/basketbal/landelijk/mannen">
							Landelijk
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/basketbal">
							Provinciaal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/basketbal/europees/mannen">
							Europees
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
				</ul>
			</div>
			<div class="tab-pane"
				id="allresultswidget-ranking3"
				role="tabpanel"
				aria-labelledby="tab-allresultswidget-id-4"
				aria-expanded="false"
				aria-hidden="true">
				<ul class="list-block list-block--unstyled">
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/handbal/nationaal/mannen">
							Handbal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/hockey/nationaal/mannen">
							Hockey
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/korfbal/nationaal/gemengd">
							Korfbal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/krachtbal/nationaal/mannen">
							Krachtbal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/minivoetbal/nationaal/mannen">
							Minivoetbal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/rugby">
							Rugby
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/tafeltennis">
							Tafeltennis
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/live/tennis">
							Tennis
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/volleybal">
							Volleybal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/zaalvoetbal">
							Zaalvoetbal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>


</section>
        </div>
    
</div>
<!-- end block 'article-sidebar' -->
        </div>    </div></article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">

</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
            </main>
            

<nav class="site-index" role="navigation">
    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Meest recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/opmerkelijk" target="_parent">
                            #OMG
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/consument" target="_parent">
                            Consument
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/economie" target="_parent">
                            Economie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tv-gids" target="_parent">
                            TV-Gids
                            </a>
                        </li>
                    
                        <li>
                            <a href="/video" target="_parent">
                            Video
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/voetbal/interlands/wk-2018-rusland" target="_parent">
                            WK 2018
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sportwereld" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sportwereld/live" target="_parent">
                            LIVE
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/voetbal/interlands/wk-2018-rusland" target="_parent">
                            WK 2018
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld" target="_parent">
                            Zaalsporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/nevensporten" target="_parent">
                            Meer sporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/uitslagen" target="_parent">
                            UITSLAGEN
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-bvco">
            <section class="grid__col__inner">
                <h6>
                    <a href="/nieuws/extra" target="_parent">
                    BV&Co
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/extra/bv-co" target="_parent">
                            BV & Co
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra" target="_parent">
                            Cultuur
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/tv-radio" target="_parent">
                            TV & Radio
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tv-gids" target="_parent">
                            TV-Gids
                            </a>
                        </li>
                    
                        <li>
                            <a href="/ontspanning" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/seks" target="_parent">
                            Seks & Relaties
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/gezondheid" target="_parent">
                            Fit & Gezond
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/mama" target="_parent">
                            Mama
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/wonen/interieur" target="_parent">
                            Interieur 
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-mijn zone">
            <section class="grid__col__inner">
                <h6>
                    <a href="/account/mijn-zone" target="_parent">
                    Mijn zone
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-2-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Nieuwsblad.be
                </h6>
                <ul>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.facebook.com/nieuwsblad.be" target="_parent">
                                Nieuwsblad op facebook
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/account/logon" target="_parent">
                                Registreer je
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.twitter.com/Nieuwsblad_be" target="_parent">
                                Nieuwsblad op twitter
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/nieuwsbrieven" target="_parent">
                                Nieuwsbrieven
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/mobiel" target="_parent">
                                Op smartphone
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/archief/cnt" target="_parent">
                                Archief
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://m.nieuwsblad.be" target="_parent">
                                m.nieuwsblad.be
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/surf-policy" target="_parent">
                                Surf policy
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/privacy-policy" target="_parent">
                                Privacy policy
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.nieuwsblad.be/voorwaarden" target="_parent">
                                Overeenkomst voor gegevensgebruik
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="/klantendienst" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnement" target="_parent">
                                Abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitale-krant" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnee" target="_parent">
                                Voor abonnees
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/mediahuis/" target="_parent">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Jobs bij Mediahuis
                            </a>
                        </li>
                    
                        <li >
                            <a href="/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="/fietsen/stadsfiets" target="_blank">
                                Fietsenshop
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="site-footer__main">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
                   
                
                        <a class="site-logo" href="/">
                            <svg class="icon icon-n icon-n">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-n"></use>
                            </svg>
                        </a>
                
                  
                </div>
            </div>
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
				

<ul class="site-social">
   <li>
        <a href="https://www.facebook.com/nieuwsblad.be" class="has-icon-state">
               <svg class="icon icon--white">
	                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
                </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/Nieuwsblad_be" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                                           
                </div>
            </div>
        </div>
    </div>
    <div class="site-footer__aside">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                    

<ul class="list-inline margin-bs">
    <li class="margin-rs">
        <a href="http://www.mediahuis.be/">
            <i class="sprite sprite--brand-mediahuis"></i>
            <span class="a11y">Mediahuis</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li>
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
</ul>

     
                </div>
            </div>
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                 

<div class="site-copyright">
    <ul class="nav-inline nav-inline--piped">
        <li>
            <a class="link-clean" href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden ">Gebruiksvoorwaarden
            </a>
        </li>
        <li>
            <a class="link-clean" href="http://www.nieuwsblad.be/credits">Credits
            </a>
        </li>
    </ul>
</div>
  
                </div>
            </div>
        </div>
    </div>
</footer>           
            
        </div>
    </div>
        
    
</div>
    
<div id="ad_skyscraper-nationaal" class="ad ad--skyscraper" data-ad="skyscraper">
    <script>if (window.initAd) { initAd('skyscraper', 'nationaal'); }</script>
</div>
<div id="ad_overlayer-nationaal" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 'nationaal'); }</script>
</div>
<div id="ad_wallpaper-nationaal" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 'nationaal'); }</script>
</div>
<!-- start: inline scripts from widgets -->

<!-- end: inline scripts from widgets -->
<script>
    var require = {
        urlArgs: 'v=20180627T104339'
    };
</script>   


<script src="https://nbofront.akamaized.net/extra/assets/js/vendors.js?v=20180627T104339" defer crossorigin="anonymous"></script>

<script src="https://mediahuisassets.akamaized.net/user/user.js?v=20180627T104339" defer crossorigin="anonymous"  ></script>
 
<script src="https://nbofront.akamaized.net/extra/assets/js/foot.js?v=20180627T104339" defer crossorigin="anonymous"></script> 
</body>
</html>
