

<!doctype html>
<html class="m_no-js openam temp_newLogoEnabled temp_useScribbleLiveApi temp_newHeader enableReadLater temp_enableAddressServiceApi paywall_isPacoEnabled temp_useAMConfiguration temp_liveFeedOnArticleDetail enableThirdPartySocialShareService temp_useNearLiveVideoService " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
 

    
      <title>Stapte N-VA uit de regering omdat schandaal rond verkoop hum... (Brussel)  - Het Nieuwsblad</title>
    
        <link rel="canonical" href="https://www.nieuwsblad.be/cnt/dmf20190117_04110508" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.nieuwsblad.be/cnt/dmf20190117_04110508" />
        <link rel="alternate" media="handheld" href="https://m.nieuwsblad.be/cnt/dmf20190117_04110508" />
    <meta itemprop="dateModified" content="2019-01-17T21:03" />    
    <meta itemprop="datePublished" content="2019-01-17T21:03" />    
    <meta itemprop="image" content="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/01/17/d632efb0-1a92-11e9-967c-0bc51c450548_web_scale_0.2916667_0.2916667__.jpg?maxheight=460&maxwidth=638" />    
    <meta name="author" content="adm" />    
    <meta name="cXenseParse:mhu-article_author" content="adm" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="n-va" />    
    <meta name="cXenseParse:mhu-article_tag" content="n-va" />    
    <meta name="cXenseParse:mhu-article_tag" content="hendrik-vuye" />    
    <meta name="cXenseParse:mhu-article_tag" content="monica-de-coninck" />    
    <meta name="cXenseParse:mhu-article_tag" content="dienst-vreemdelingenzaken" />    
    <meta name="cXenseParse:mhu-article_tag" content="theo-francken" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20190117_04110508" />    
    <meta name="cXenseParse:mhu-domain" content="nb" />    
    <meta name="cXenseParse:mhu-page_zipcode" content="1000" />    
    <meta name="cXenseParse:Taxonomy" content="nb/nieuws/binnenland" />    
    <meta name="description" content="Is N-VA uit de regering gestapt omdat de affaire rond Mechels N-VA’er Kucam dreigde te lekken? SP.A-Kamerlid Monica De Coninck en Hendrik Vuye van Vuye&amp;Wou..." />    
    <meta name="keywords" content="N-VA, Hendrik Vuye, Monica De Coninck, Dienst Vreemdelingenzaken, Theo Francken" />    
    <meta name="news_keywords" content="N-VA, Hendrik Vuye, Monica De Coninck, Dienst Vreemdelingenzaken, Theo Francken" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Is N-VA uit de regering gestapt omdat de affaire rond Mechels N-VA’er Kucam dreigde te lekken? SP.A-Kamerlid Monica De Coninck en Hendrik Vuye van Vuye&amp;Wou..." />    
    <meta name="twitter:image" content="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/01/17/d632efb0-1a92-11e9-967c-0bc51c450548_web_scale_0.2916667_0.2916667__.jpg?maxheight=460&maxwidth=638" />    
    <meta name="twitter:site" content="@nieuwsblad_be" />    
    <meta name="twitter:title" content="Stapte N-VA uit de regering omdat schandaal rond verkoop humanitaire visa dreigde te lekken? ”Te gek voor woorden”, zegt Francken" />    
    <meta property="article:modified_time" content="2019-01-17T20:03:46.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/nieuwsblad.be" />    
    <meta property="article:section" content="Binnenland" />    
    <meta property="article:tag" content="N-VA" />    
    <meta property="article:tag" content="Hendrik Vuye" />    
    <meta property="article:tag" content="Monica De Coninck" />    
    <meta property="article:tag" content="Dienst Vreemdelingenzaken" />    
    <meta property="article:tag" content="Theo Francken" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="152476521481961" />    
    <meta property="fb:pages" content="37823307325" />    
    <meta property="og:description" content="Is N-VA uit de regering gestapt omdat de affaire rond Mechels N-VA’er Kucam dreigde te lekken? SP.A-Kamerlid Monica De Coninck en Hendrik Vuye van Vuye&amp;Wou..." />    
    <meta property="og:image" content="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/01/17/d632efb0-1a92-11e9-967c-0bc51c450548_web_scale_0.2916667_0.2916667__.jpg" />    
    <meta property="og:image:height" content="642" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="Het Nieuwsblad" />    
    <meta property="og:title" content="Stapte N-VA uit de regering omdat schandaal rond verkoop humanitaire visa dreigde te lekken? ”Te gek voor woorden”, zegt Francken" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.nieuwsblad.be/cnt/dmf20190117_04110508" />    
    
    
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-70x70.png?v=20190116T132011">
    <meta name="msapplication-square150x150logo" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-150x150.png?v=20190116T132011">
    <meta name="msapplication-square310x310logo" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-310x310.png?v=20190116T132011">
    <meta name="msapplication-TileImage" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-144x144.png?v=20190116T132011">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20190116T132011">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20190116T132011">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20190116T132011">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20190116T132011">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20190116T132011">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20190116T132011">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20190116T132011">
    <link rel="apple-touch-icon" sizes="57x57" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon.png?v=20190116T132011">
    <link rel="icon" sizes="228x228" href="https://nbofront.akamaized.net/extra/assets/img/favicons/coast-icon-228x228.png?v=20190116T132011">
    <link rel="shortcut icon" href="https://nbofront.akamaized.net/extra/assets/img/favicons/favicon.ico?v=20190116T132011">
    <link rel="icon" type="image/png" sizes="64x64" href="https://nbofront.akamaized.net/extra/assets/img/favicons/favicon.png?v=20190116T132011">

    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
interactiefPrefix:"http",brooklynapiurl:"https://brooklynapi.nieuwsblad.be",websitefolder:"https://www.nieuwsblad.be",readLaterServiceUrl:"/api/readlater/",gdprServiceUrl:"/api/gdpr/",access_loginshown:false,article_author:"adm",article_bodycharcount:4936,article_cimpage:".ra1lir7lz7.asiu3nsrbzzz.lzpbac95hftfept7.3.p7binnenland/unknown",article_cimpage_free:"binnenland/unknown",article_cityname:"Brussel",article_contenttype:"article",article_dossier:[],article_id:"dmf20190117_04110508",article_introcharcount:429,article_sectionid:"55178e67-15a8-4ddd-a3d8-bfe5708f8932",article_section:"binnenland",article_maintag:"n-va",article_paper:4,article_publicationdate:"20190117",article_publicationtime:"21:03",article_ispluslayout:false,article_source:"BELGA",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_taglist:["n-va","hendrik-vuye","monica-de-coninck","dienst-vreemdelingenzaken","theo-francken"],article_title:"Stapte N-VA uit de regering omdat schandaal rond verkoop humanitaire visa dreigde te lekken? ”Te gek voor woorden”, zegt Francken",article_type:"flash",article_externalid:"d460137e-1a8e-11e9-967c-0bc51c450548",article_updatecountersurl:"https://www.nieuwsblad.be/api/article/updatecounters?articleid=dmf20190117_04110508&papercode=nieuwsblad",page_maintag:"n-va",page_mainsection:"eac62f25-c8c4-4a29-b36d-a365009c4361",page_mainsectionname:"nb",page_mainsubsection:"a3ea0d60-1221-43a0-8442-ee30bfbd337c",page_mainsubsectionname:"nieuws",page_section:"55178e67-15a8-4ddd-a3d8-bfe5708f8932",page_sectionname:"binnenland",page_adv_sectiontree:"nb/nieuws/binnenland",page_type:"detail",page_secure:false,page_metered:false,page_zipcode:"1000",page_cityname:"Brussel",page_papercode:4,page_sectiontrees:"nb/nieuws/binnenland|nb/nb-mobile/homepage-articles",cdn_markup:"nbofront.akamaized.net",cdn_markupVersion:"20190116T132011",cdn_static:"nbocdn.akamaized.net",features:["openam","temp_newLogoEnabled","temp_useScribbleLiveApi","temp_newHeader","enableReadLater","temp_enableAddressServiceApi","paywall_isPacoEnabled","temp_useAMConfiguration","temp_liveFeedOnArticleDetail","enableThirdPartySocialShareService","temp_useNearLiveVideoService"],article_has_inline_media:true,urlscheme:"https",page_features:[],gdpr_maxCount:0,environment:"production"
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = '.RA1lir7lZ7.AsiU3NsRbZZz.lzpBAc95HftfepT7.3.p7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/nb/nieuws/binnenland', 'free="binnenland/unknown"'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[995,123],[728,90],[995,250],[970,250]],'overlayer':[[640,480],[800,600],[506,183]],'rectangle':[[300,250],[300,600],'fluid'],'mediumrectangle':[[300,250],[500,280],'fluid'],'halfpage':[[300,600],'fluid'],'advertorial':[[300,100]],'xlrectangle':[[600,400]],'skyscraper':[[160,600],[120,600]],'button':[[200,42]],'box':[[300,120],[315,160]],'xladvertorial':[[300,100]],'1k':[[300,100]],'webshop':[[625,237],[564,110]],'halfmediumrectangle':[[300,125]],'wallpaper':[[1,1]],'marksquare':[[315,315]],'markbanner':[[315,160]],'3k':[[564,110]],'unibet':[[300,75]]};
window.MEDIAHUIS.apiAccessToken = window.MEDIAHUIS.apiAccessToken || { };
window.MEDIAHUIS.apiAccessToken = "eyJhbGciOiJSUzI1NiIsImtpZCI6IjRGM0U4MzlDMEUzMjY1REI3ODA1MEE5Q0E1REU3MTM0OTRCM0Y4RDIiLCJ0eXAiOiJKV1QiLCJ4NXQiOiJUejZEbkE0eVpkdDRCUXFjcGQ1eE5KU3otTkkifQ.eyJuYmYiOjE1NDc3NTkxMjcsImV4cCI6MTU0Nzc2MjcyNywiaXNzIjoiaHR0cDovL2lkZW50aXR5c2VydmVyLm1lZGlhaHVpcy5iZTo1MDAwIiwiYXVkIjpbImh0dHA6Ly9pZGVudGl0eXNlcnZlci5tZWRpYWh1aXMuYmU6NTAwMC9yZXNvdXJjZXMiLCJhY2NvdW50X21hbmFnZW1lbnRfYXBpIiwiYXV0aGVudGljYXRpb25fYXBpIiwibWFpbGluZ19zZXJ2aWNlX2FwaSJdLCJjbGllbnRfaWQiOiJBMTA1LldlYkNNUy5TaXRlcy5Gcm9udEVuZCIsInNjb3BlIjpbImFjY291bnRfbWFuYWdlbWVudF9hcGkubWFuYWdlIiwiYWNjb3VudF9tYW5hZ2VtZW50X2FwaS5zdGF0dXMiLCJhdXRoZW50aWNhdGlvbl9hcGkuYXV0aGVudGljYXRlIiwibWFpbGluZ19zZXJ2aWNlX2FwaS5zZW5kX21haWwiLCJtYWlsaW5nX3NlcnZpY2VfYXBpLnZhbGlkYXRlX2hhc2giXX0.RmOZhtK9hrSlMiC_mKlIVBffCzAnsEbhyXCYuKXL-_Ch7BXFjXxWQbvJJKtlnZmgM72L0RWKiVnKOCuJ9YSIGSGfqkNkx362iBzLGuCL5sXOH4jpmDCk_jMovycNz3myMkgqKw8RUaw5kuFqxazd7cZN8qh36ROCEV4kNgRlWc3_z3mJkhaafVUTFn8JrzdkIaaIE65D39ldI9E2t4b5LXi7vmV_oZTttf30ZCFBQhWmiIttKfi0bRSHxpnL6MAfQEopnx6LVWoXsgucPWOl14YKqPtNOD8VV2TaSHxuEr90FYTdc6upjB2i0TN_ydgA6ySq-wi5W0REIidYyhL2_g";


    </script>

    <noscript><link href="https://nbofront.akamaized.net/extra/assets/css/icons.fallback.css?v=20190116T132011" rel="stylesheet"></noscript>
    
        
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://nbofront.akamaized.net/extra/assets/css/site-all.css?v=20190116T132011" rel="stylesheet">
    <!--<![endif]-->
    
    <link href="https://nbofront.akamaized.net/extra/assets/css/site-sw.css?v=20190116T132011" rel="stylesheet">

    <!--[if (lte IE 9) & (!IEMobile)]
    <link href="https://nbofront.akamaized.net/extra/assets/css/site-legacy.css?v=20190116T132011" rel="stylesheet">
    <![endif]-->

    <!--[if (lt IE 9)]>
    <script src="https://nbofront.akamaized.net/extra/assets/js/vendor/html5shiv.js?v=20190116T132011"></script>
    <![endif]-->

    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://nbofront.akamaized.net/extra/assets/js/vendor/json2.js?v=20190116T132011"><\/script>')</script>
    <script src="https://nbofront.akamaized.net/extra/assets/js/head.js?v=20190116T132011" 
            data-pagetype="detail" data-section="55178e67-15a8-4ddd-a3d8-bfe5708f8932" data-mainsection="eac62f25-c8c4-4a29-b36d-a365009c4361"
            data-mainsubsection="a3ea0d60-1221-43a0-8442-ee30bfbd337c" data-maintag="n-va" data-arttype="flash" crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://nbofront.akamaized.net/extra/assets/advertising/dfp-setup.js?v=20190116T132011" />
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>
</head>
<body class="theme-default "  itemscope itemtype="http://schema.org/WebPage">
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="/auto" target="_blank">Auto</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2">
                <a href="/abonnee">Voor abonnees</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="/abonnement/home?utm_source=nieuwsblad&utm_medium=headersite-rood&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off">
                    <svg class="icon account" role="presentation">
                        <use xlink:href="#icon-account"></use>
                    </svg>
                    <a href="/account/logon">
                        Aanmelden/registreren
                    </a>
                </div>
                <div class="logged-on is-hidden">
                    <div class="site-logon-menu-trigger">
                        <svg class="icon account" role="presentation">
                            <use xlink:href="#icon-account"></use>
                        </svg>
                        <a class="site-logon-user text-truncate" href="#">
                            Account
                        </a>
                        <svg class="icon chevron-down" role="presentation">
                            <use xlink:href="#icon-chevron-down"></use>
                        </svg>
                    </div>
                    <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                        <ul class="site-logon-menu__list"></ul>
                    </div>
                </div>
            </li>
        </ul>
    </div>
</nav>

<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad-new.svg?v=20190116T132011" alt="Het Nieuwsblad" onerror=" this.src = 'https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad.png?v=20190116T132011'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad-new.svg?v=20190116T132011" alt="Het Nieuwsblad" onerror=" this.src = 'https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad.png?v=20190116T132011'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws active" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="/sportwereld" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--slimmer leven site-nav__item--bvco site-nav__slimmer leven" >
                <a href="/slimmer-leven" target="_parent">
                Slimmer Leven
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--mijn zone  site-nav__mijn zone" >
                <a href="/account/mijn-zone" target="_parent">
                Mijn zone
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <i class="sprite sprite--weather-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title">Weer</dt>
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

<li class="site-nav__item">
    <a href="/verkeer" class="text-nowrap">
        <i class="sprite sprite--traffic-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title color-delta">File</dt>
            <dd class="stat__value" id="trafficlength">0km</dd>
        </dl>    
    </a>
</li>

   <li class="site-nav__item">
    <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
        <svg class="icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        <span class="a11y">Zoeken</span>
    </a>
</li>

                    
                </ul>
                
 <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--beta" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>

<div id="ad_button-inhouse" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 'inhouse'); }</script>
</div>
                    <div class="site-subnav-sticky">
                        <nav role="navigation" class="container">
                            <ul class="site-subnav__list">
                                
                <li>
                    <a  href="/nieuws/chronologisch" target="_parent">
                        Meest recent
                    </a>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="/nieuws/binnenland" target="_parent">
                        Binnenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/buitenland" target="_parent">
                        Buitenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/economie" target="_parent">
                        Economie
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/extra/opmerkelijk" target="_parent">
                        #OMG
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/extra/bv-co" target="_parent">
                        BV&CO
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tv-gids" target="_parent">
                        TV-Gids
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/puzzels" target="_parent">
                        Puzzels
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/video" target="_parent">
                        Video
                    </a>
                    
                </li>
        
                            </ul>
                        </nav>
                    </div>
                
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper ">
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    

    <div class="site-container">
        <div class="site-container__inner">
            
            <div class="ad-group">
                
<div id="ad_leaderboard-nationaal" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 'nationaal'); }</script>
</div>
            </div>
            
            <main role="main">
                
    
<!-- MntPageId: b69d5143-327c-4221-aacc-45c7bd5d5b13 -->
<!-- MntPageTemplateInstanceId: ad154523-1746-4bb3-8591-5967018c0e35 -->
<!-- PublishedPageId: 4cd52a57-76ca-4f52-80af-e04b734ea989 -->
<!-- start zone article-detail --><article class="grid"         itemscope         itemtype="http://schema.org/NewsArticle"         role="article">    <div class="grid__col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

</div>
<!-- end block 'article-header' -->
        </div>    </div>    <div class="grid__col size-2-3--bp5">        <div class="grid__col__inner">            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">



<div class="social-sticky-wrapper is-hidden">
    <div class="social-sticky-bar">
        <ul class="article__share list-unstyled margin-bn">
            

                <li class="readlater margin-bs">
                    

<div data-article-type="article"
     data-article-imageurl="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/01/17/d632efb0-1a92-11e9-967c-0bc51c450548_web_scale_0.2916667_0.2916667__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Is N-VA uit de regering gestapt omdat de affaire rond Mechels N-VA’er Kucam dreigde te lekken? SP.A-Kamerlid Monica De Coninck en Hendrik Vuye van Vuye&amp;Wouters menen van wel. “In het verleden mensen zijn opgestapt voor minder dan wat nu op tafel ligt”, zei minister Peeters. Na afloop van het vragenuurtje was Francken bijzonder karig met commentaar. “Ik word niet beticht in dit verhaal”, beet hij een VTM-journalist toe."
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20190117_04110508"
     data-article-title="Stapte N-VA uit de regering omdat schandaal rond verkoop humanitaire visa dreigde te lekken? ”Te gek voor woorden”, zegt Francken"
     data-button-position="sticky"
     class="readlater__button-container"></div>

                </li>

            

                <li class="facebook margin-bs">
                    

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20190117_04110508">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
                </li>

            

                <li class="twitter margin-bs">
                    

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20190117_04110508"
     data-via="nieuwsblad_be"
     data-tweettext="Stapte N-VA uit de regering omdat schandaal rond verkoop humanitaire visa dreigde te lekken%3F %E2%80%9DTe gek voor woorden%E2%80%9D%2C zegt Francken">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
                </li>

            

                <li class="googleplus margin-bs">
                    

<div class="social social--large"
     data-social="googleplus"
     data-url="https://www.nieuwsblad.be/cnt/dmf20190117_04110508"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
                </li>

            

                <li class="mail margin-bs">
                    

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20190117_04110508">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
                </li>

            

                <li class="shares margin-bs">
                    

<div class="social social--large">
    <div class="badge badge__shares align-center" href="#">
         <span class="social__shares">4</span>
         <span class="badge__label">Shares</span>
    </div>
</div>
                </li>

            
        </ul>
    </div>
</div>
<header class="article__header">


    <h1 itemprop="name">Stapte N-VA uit de regering omdat schandaal rond verkoop humanitaire visa dreigde te lekken? ”Te gek voor woorden”, zegt Francken</h1>
</header>



<footer class="article__meta">
    <p class="article__byline">
        <time datetime="2019-01-17 21:03+01:00" itemprop="datePublished">Vandaag om 21:03</time> 
        
        
                    door <span itemprop="author">adm</span> 
                
            | Bron: <span class="text-uc" itemprop="sourceOrganization">BELGA</span>
        
 
    -
<a class="link-complex" href="#" role="button" data-print="">
    <span class="link-complex__target">Print</span>
</a>
-


<a class="link-complex" title="Mail correctie door naar de redactie" href="mailto:redactienbo@nieuwsblad.be?subject=Correctie%20-%20'Stapte%20N-VA%20uit%20de%20regering%20omdat%20schandaal%20rond%20verkoop%20humanitaire%20visa%20dreigde%20te%20lekken%3F%20%E2%80%9DTe%20gek%20voor%20woorden%E2%80%9D%2C%20zegt%20Francken'&amp;body=https://www.nieuwsblad.be/cnt/dmf20190117_04110508" role="button">
    <span class="link-complex__target">Corrigeer</span>
</a>

         </p>   
</footer>

<div class="article">
    
    <figure class="article__image">
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/01/17/d632efb0-1a92-11e9-967c-0bc51c450548_web_scale_0.2916667_0.2916667__.jpg?maxheight=460&maxwidth=638&scale=both" alt="Stapte N-VA uit de regering omdat schandaal rond verkoop humanitaire visa dreigde te lekken? ”Te gek voor woorden”, zegt Francken"  height="372" width="638" itemprop="image">
        
    </figure>
    


<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="article"
     data-article-imageurl="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/01/17/d632efb0-1a92-11e9-967c-0bc51c450548_web_scale_0.2916667_0.2916667__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Is N-VA uit de regering gestapt omdat de affaire rond Mechels N-VA’er Kucam dreigde te lekken? SP.A-Kamerlid Monica De Coninck en Hendrik Vuye van Vuye&amp;Wouters menen van wel. “In het verleden mensen zijn opgestapt voor minder dan wat nu op tafel ligt”, zei minister Peeters. Na afloop van het vragenuurtje was Francken bijzonder karig met commentaar. “Ik word niet beticht in dit verhaal”, beet hij een VTM-journalist toe."
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20190117_04110508"
     data-article-title="Stapte N-VA uit de regering omdat schandaal rond verkoop humanitaire visa dreigde te lekken? ”Te gek voor woorden”, zegt Francken"
     data-button-position="top"
     class="readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20190117_04110508">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20190117_04110508"
     data-via="nieuwsblad_be"
     data-tweettext="Stapte N-VA uit de regering omdat schandaal rond verkoop humanitaire visa dreigde te lekken%3F %E2%80%9DTe gek voor woorden%E2%80%9D%2C zegt Francken">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="googleplus">
            

<div class="social social--large"
     data-social="googleplus"
     data-url="https://www.nieuwsblad.be/cnt/dmf20190117_04110508"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20190117_04110508">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    

        <li class="shares">
            

<div class="social social--large">
    <div class="badge badge__shares align-center" href="#">
         <span class="social__shares">4</span>
         <span class="badge__label">Shares</span>
    </div>
</div>
        </li>

    
</ul>

    <div class="article__body" itemprop="description articleBody">
        
        <div class="article__intro">
            
            <span class="article__location">Brussel -</span>
            <P>Is N-VA uit de regering gestapt omdat de affaire rond Mechels N-VA’er Kucam dreigde te lekken? SP.A-Kamerlid Monica De Coninck en Hendrik Vuye van Vuye&Wouters menen van wel. “In het verleden mensen zijn opgestapt voor minder dan wat nu op tafel ligt”, zei minister Peeters. Na afloop van het vragenuurtje was Francken bijzonder karig met commentaar. “Ik word niet beticht in dit verhaal”, beet hij een VTM-journalist toe.</P>
        </div>
        
<div id="ad_mediumrectangle-nationaal" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'nationaal'); }</script>
</div>
        <aside class="article__sidebar">
            <div class="article__sidebar__inner">
                
            </div>
        </aside>

        <P>De plenaire vergadering van donderdagmiddag draaide grotendeels rond Melikan Kucam, Theo Francken en de humanitaire visa. Begin deze week lekte uit dat het Mechelse N-VA-gemeenteraadslid Melikan Kucam ervan verdacht wordt dergelijke visa te regelen voor oosterse christenen, in ruil voor betaling. De man trad op als tussenpersoon voor het kabinet van toenmalig staatssecretaris voor Asiel en Migratie Theo Francken (N-VA), maar het gerecht heeft geen aanwijzingen dat hij op de hoogte was van het gesjoemel. Kucam is intussen formeel aangehouden op verdenking van mensensmokkel, criminele organisatie, passieve omkoping en afpersing. Kucam verschijnt komende dinsdag voor de raadkamer.</P><P><B>Was het migratiepact een rookgordijn?</B></P><P>Volgens SP.A-Kamerlid Monica De Coninck is er een duidelijke link tussen de val van de regering in december, over het VN-migratiepact, en de visumaffaire. “Mijnheer de premier, ik kan mij voorstellen dat u ten tijde van de discussie over het Marrakech-akkoord, hoewel u uw best heeft gedaan om te onderhandelen en akkoorden te bereiken, niet begreep waarom dat maar niet lukte. Wel mijnheer de premier, ik denk dat deze discussie dé grote verklaring is voor de val van de regering over dat Marrakech-pact”, zei ze.</P><P>Hendrik Vuye van de tweemansfractie Vuye&Wouters suggereerde iets gelijkaardigs. “Ook ten tijde van het VN-migratiepact was Francken twee jaar lang betrokken, en ook daar wist hij van niets. Ik heb steeds meer de indruk dat het vertrek van N-VA uit die regering de vlucht vooruit was.”</P><P>De federale regeringsploeg nam eind vorig jaar ontslag, nadat de N-VA de regering had verlaten omdat ze zich niet kon vinden in het VN-migratiepact, ook wel Marrakech-pact genoemd omdat het in die Marokkaanse stad werd bekrachtigd. Sindsdien zit de regering zonder N-VA in lopende zaken.</P>
    <figure class="article__image article__image--inline article__image--right" style="max-width:279px">
        <div class="image__wrapper">
            <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/01/17/c7f4b7f0-1a7c-11e9-967c-0bc51c450548_web_scale_0.0517866_0.0517866__.jpg?maxwidth=280&scale=both" width="279" height="186" alt="Stapte N-VA uit de regering omdat schandaal rond verkoop humanitaire visa dreigde te lekken? ”Te gek voor woorden”, zegt Francken" />
        </div>
        
        <figcaption>
                
                <span class="article__image__credits">Foto: Photo News</span>
                
        </figcaption>
        
    </figure>
<P><B>Peeters: “Al voor minder ontslag genomen”</B></P><P>“Wanneer hij nu nog staatssecretaris zou zijn, dan zou er een ernstig probleem zijn en dan zou zijn functioneren echt in vraag worden gesteld. Theo Francken is geen lid meer van de ontslagnemende regering, maar het is zonneklaar dat in het verleden mensen zijn opgestapt voor minder dan wat nu op tafel ligt”, stelde Kris Peeters (CD&V) in de wandelgangen van de Kamer.</P><P>Vicepremier Peeters hoopt nog dat N-VA meer tekst en uitleg geeft. “Ik zou het ook willen weten want dat zou meer duidelijkheid geven wat de echte redenen waren waarom N-VA uit de regering is gestapt”, klonk het. “Vanaf wanneer waren ze op de hoogte dat het parket een onderzoek was gestart? Vanaf wanneer heeft men gedacht: ‘we komen in de problemen’? Ik hoop dat N-VA daar vrij snel duidelijkheid over geeft, want dat zou voor iedereen heel verhelderend kunnen zijn.”</P><P>Een hoorzitting met Theo Francken is een “belangrijke eerste stap”, voegde Peeters toe op Twitter. “Als dat niet voldoende duidelijkheid geeft, is een parlementaire onderzoekscommissie een optie.”</P><P><B>“Niet beticht in dit verhaal”</B></P><P>Na afloop van de plenaire sessie was de staatssecretaris uiterst karig met commentaar. ““Ik word van niets beticht. Over die een hoorzitting moest Francken “nadenken”.“Het is alleszins niet gebruikelijk dat parlementsleden (<I>andere nvdr.</I>) parlementsleden horen”, zei hij nog, al zou de hoorzitting over zijn tijd als staatssecretaris gaan. “Voor alle duidelijkheid, ik ben helemaal niet beticht in dit verhaal”, beet hij VTM-journalist Dirk Van den Bogaert tot slot toe om vervolgens geïrriteerd weg te benen.</P><P>“Ik ben de populairste politicus van het land en ik moet en zal vallen, ze hebben bloed geroken”, klonk het later op de avond bij Rob TV. “Ze zullen blijven proberen om mij te doen vallen, maar ik heb sterke schouders”, klonk het. Dat N-VA wegens deze zaak uit de regering zou zijn gestapt, noemde hij “te gek voor woorden”.</P><P>De advocaat van Kucam stelde eerder op donderdag dat zijn cliënt zelf al in juli aan het kabinet had gemeld dat hij informatie had vernomen over geldstromen naar passeurs en reisbureau’s, die mensen moesten overbrengen van Syrië naar Libanon. “Dat is niet juist”, reageerde Francken, die na de verklaring van de advocaat ook opnieuw navraag had gedaan bij zijn vroegere kabinetsmedewerkers.</P><P><B>Minder streng gecontroleerd</B></P><P>Tijdens de plenaire sessie is ook gebleken dat de assyrische christenen die via het kabinet van oud-staatssecretaris Francken naar België zijn gekomen, minder streng zijn gecontroleerd. Dat meldt de Dienst Vreemdelingenzaken en het nieuws werd bevestigd door huidig minister voor Asiel en Migratie De Block. Volgens haar was dat “omdat de vraag van het kabinet zelf kwam”. </P><P>Minister De Block is overigens niet van plan om de mensen die betaald zouden hebben voor een humanitair visum terug te sturen, ze meent dat ook zij slachtoffer zijn, “ze zijn ook misbruikt geweest”.</P>
    </div>

    
</div>

        <div data-mht-widget="article-webalbum">        
    
<!-- &lt;!-- /// renderfeedback: WebAlbumWidget niet gevonden /// --&gt; -->

        </div>
    
        <div data-mht-widget="list-|-tag-context-onder-artikel">        
    
<section class="widget related-articles widget-listwidget--public">
    
        <header class="widget__header ">
            Meer over N-VA
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="COMMENTAAR. “Dit is geen detail uit het beleid van Francken. Hij pakte er integendeel graag mee uit”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190116_04107981" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190116_04107981" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/01/16/15af0a0c-1845-11e9-8572-eb0c6c2aa730_web_scale_0.5485893_0.5485893__.jpg?height=86&width=150&mode=crop&scale=both" alt="COMMENTAAR. “Dit is geen detail uit het beleid van Francken. Hij pakte er integendeel graag mee uit”" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>COMMENTAAR. “Dit is geen detail uit het beleid van Francken. Hij pakte er integendeel graag mee uit”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  " 
    data-vr-contentbox="Ook minister Homans start onderzoek naar Mechels gemeenteraadslid: “Zeker zijn dat hij niet onterecht sociale woningen heeft toegekend”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190116_04107985" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190116_04107985" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/01/17/5e1d5be8-19d7-11e9-967c-0bc51c450548_web_scale_0.3645833_0.3645833__.jpg?height=86&width=150&mode=crop&scale=both" alt="Ook minister Homans start onderzoek naar Mechels gemeenteraadslid: “Zeker zijn dat hij niet onterecht sociale woningen heeft toegekend”" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Ook minister Homans start onderzoek naar Mechels gemeenteraadslid: “Zeker zijn dat hij niet onterecht sociale woningen heeft toegekend”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  " 
    data-vr-contentbox="Gedaan met leren kaartlezen via website VDAB" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190116_04108034" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190116_04108034" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/01/17/0ffd6526-19ef-11e9-8572-eb0c6c2aa730_web_scale_0.1212751_0.1212751__.jpg?height=86&width=150&mode=crop&scale=both" alt="Gedaan met leren kaartlezen via website VDAB" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Gedaan met leren kaartlezen via website VDAB</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  " 
    data-vr-contentbox="‘Misverstanden’ tussen klimaatjongeren en Vlaamse regering uitgeklaard " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190116_04107699" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190116_04107699" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/01/16/179f428c-19bc-11e9-967c-0bc51c450548_web_scale_0.5485893_0.5485893__.jpg?height=86&width=150&mode=crop&scale=both" alt="‘Misverstanden’ tussen klimaatjongeren en Vlaamse regering uitgeklaard " itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>‘Misverstanden’ tussen klimaatjongeren en Vlaamse regering uitgeklaard </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
    <aside class="article__tags">
              
    <ul>
        
                <li><a href="https://www.nieuwsblad.be/tag/n-va" data-tagid="c9e0de40-bbbb-4751-a5be-016d0030e874" data-tagname="N-VA">N-VA</a></li>                     
        
                <li><a href="https://www.nieuwsblad.be/tag/hendrik-vuye" data-tagid="6e6996c3-af06-4443-9969-1b3b72ed2319" data-tagname="Hendrik Vuye">Hendrik Vuye</a></li>                     
        
                <li><a href="https://www.nieuwsblad.be/tag/monica-de-coninck" data-tagid="b8e703a5-0d53-475b-bd8d-3d4bdc787239" data-tagname="Monica De Coninck">Monica De Coninck</a></li>                     
        
                <li><a href="https://www.nieuwsblad.be/tag/dienst-vreemdelingenzaken" data-tagid="a8271f11-3cb4-49b6-a747-a1fc00f22093" data-tagname="Dienst Vreemdelingenzaken">Dienst Vreemdelingenzaken</a></li>                     
        
                <li><a href="https://www.nieuwsblad.be/tag/theo-francken" data-tagid="b495983f-0934-4df2-a05c-e5eeef7a5b67" data-tagname="Theo Francken">Theo Francken</a></li>                     
        
    </ul>

    </aside>



<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="article"
     data-article-imageurl="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/01/17/d632efb0-1a92-11e9-967c-0bc51c450548_web_scale_0.2916667_0.2916667__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Is N-VA uit de regering gestapt omdat de affaire rond Mechels N-VA’er Kucam dreigde te lekken? SP.A-Kamerlid Monica De Coninck en Hendrik Vuye van Vuye&amp;Wouters menen van wel. “In het verleden mensen zijn opgestapt voor minder dan wat nu op tafel ligt”, zei minister Peeters. Na afloop van het vragenuurtje was Francken bijzonder karig met commentaar. “Ik word niet beticht in dit verhaal”, beet hij een VTM-journalist toe."
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20190117_04110508"
     data-article-title="Stapte N-VA uit de regering omdat schandaal rond verkoop humanitaire visa dreigde te lekken? ”Te gek voor woorden”, zegt Francken"
     data-button-position="bottom"
     class="readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20190117_04110508">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20190117_04110508"
     data-via="nieuwsblad_be"
     data-tweettext="Stapte N-VA uit de regering omdat schandaal rond verkoop humanitaire visa dreigde te lekken%3F %E2%80%9DTe gek voor woorden%E2%80%9D%2C zegt Francken">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="googleplus">
            

<div class="social social--large"
     data-social="googleplus"
     data-url="https://www.nieuwsblad.be/cnt/dmf20190117_04110508"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20190117_04110508">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    

        <li class="shares">
            

<div class="social social--large">
    <div class="badge badge__shares align-center" href="#">
         <span class="social__shares">4</span>
         <span class="badge__label">Shares</span>
    </div>
</div>
        </li>

    
</ul>
<a class="link-complex" title="Mail correctie door naar de redactie" href="mailto:redactienbo@nieuwsblad.be?subject=Correctie%20-%20'Stapte%20N-VA%20uit%20de%20regering%20omdat%20schandaal%20rond%20verkoop%20humanitaire%20visa%20dreigde%20te%20lekken%3F%20%E2%80%9DTe%20gek%20voor%20woorden%E2%80%9D%2C%20zegt%20Francken'&amp;body=https://www.nieuwsblad.be/cnt/dmf20190117_04110508" role="button">
    <span class="link-complex__target">Corrigeer</span>
</a>
<div id="lig_nieuwsblad_news_smartbox_article"></div>
<script>
if (MEDIAHUIS.pubsub) {
    MEDIAHUIS.pubsub.subscribe('account/getidentity/complete', function(user) {
        if(!MEDIAHUIS.config.article_blockads && user.consent.level) {
            var ligScr = document.createElement('script');
            ligScr.src= "https://a-ssl.ligatus.com/?ids=86569&t=js&s=1";
            document.body.appendChild(ligScr);
        }
    });
}
</script>


        <div data-mht-widget="dfp-|-webshop">        
    
<div id="ad_webshop-inhouse" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', 'inhouse'); }</script>
</div>
        </div>
    <h2 class="section-title section-title--adjacent">IN HET NIEUWS</h2>


</div>
<!-- end block 'article-main' -->
            <div class="grid">                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news' -->
<div data-mht-block="article-detail__article-recent-news">

        <div data-mht-widget="wg-|-nieuws-|-article-recent-news-1">        
    

<section class="widgetgroup ">
    
                    <div data-mht-widget="list|video|populaire-video---traffic-test">        
             
<section class="widget traffic-test widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Aanwezigheid Dries Van Langenhove tijdens klimaatmars niet geapprecieerd door spijbelende leerlingen: “Fuck den Dries”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190117_04109978" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190117_04109978" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/01/17/935c4326-1a56-11e9-967c-0bc51c450548_web_scale_0.1822917_0.1822917__.jpg?height=190&width=313&mode=crop&scale=both" alt="Aanwezigheid Dries Van Langenhove tijdens klimaatmars niet geapprecieerd door spijbelende leerlingen: “Fuck den Dries”" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Aanwezigheid Dries Van Langenhove tijdens klimaatmars niet geapprecieerd door spijbelende leerlingen: “Fuck den Dries”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
            <footer class="widget__footer">
                <style>.traffic-test{display:none}</style>
            </footer>
        
    </div>
</section>

                    </div>
            
                    <div data-mht-widget="list-|-in-het-nieuws-5-6">        
             
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Jos&#233; Mourinho spreekt voor het eerst na ontslag: “Mensen weten niet wat er achter de schermen speelde bij Manchester United”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190117_04110417" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190117_04110417" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/01/17/1112a1a6-1a85-11e9-967c-0bc51c450548_web_scale_0.2946128_0.2946128__.jpg?height=190&width=313&mode=crop&scale=both" alt="José Mourinho spreekt voor het eerst na ontslag: “Mensen weten niet wat er achter de schermen speelde bij Manchester United”" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--sports">Sport</span>
                              <span data-vr-headline>José Mourinho spreekt voor het eerst na ontslag: “Mensen weten niet wat er achter de schermen speelde bij Manchester United”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Strandjutter Oliver Bolte (44) schuldig aan dubbele moord" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190117_04110444" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190117_04110444" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/01/17/9e862a3a-1a8a-11e9-967c-0bc51c450548_web_translate_1.5e-5_0.9e-5__scale_0.3261883_0.3261883__.jpg?height=190&width=313&mode=crop&scale=both" alt="Strandjutter Oliver Bolte (44) schuldig aan dubbele moord" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Strandjutter Oliver Bolte (44) schuldig aan dubbele moord</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

                    </div>
            
                    <div data-mht-widget="list-|-video-|-populaire-video-2">        
             
<section class="widget vid-con widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Siska Schoeters verwijst live op de radio naar stubru.be: “Oeps, dat was een slip of the tongue”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190117_04110069" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190117_04110069" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/01/17/e2f0b66c-1a63-11e9-967c-0bc51c450548_web_scale_0.7216495_0.7216494__.jpg?height=190&width=313&mode=crop&scale=both" alt="Siska Schoeters verwijst live op de radio naar stubru.be: “Oeps, dat was een slip of the tongue”" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--bvco">BV&Co</span>
                              <span data-vr-headline>Siska Schoeters verwijst live op de radio naar stubru.be: “Oeps, dat was een slip of the tongue”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

                    </div>
            
                    <div data-mht-widget="list|video|popular-video---traffic-test">        
             
<section class="widget traffic-test widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Siska Schoeters verwijst live op de radio naar stubru.be: “Oeps, dat was een slip of the tongue”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190117_04110069" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190117_04110069" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/01/17/e2f0b66c-1a63-11e9-967c-0bc51c450548_web_scale_0.7216495_0.7216494__.jpg?height=190&width=313&mode=crop&scale=both" alt="Siska Schoeters verwijst live op de radio naar stubru.be: “Oeps, dat was een slip of the tongue”" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--bvco">BV&Co</span>
                              <span data-vr-headline>Siska Schoeters verwijst live op de radio naar stubru.be: “Oeps, dat was een slip of the tongue”</span>
			  			</h1>
			  		</header>
                    
				  		<div class="article-teaser__body" itemprop="description articleBody">
                              <P>Na 15 jaar maakte radiopresentatrice Siska Schoeters de overstap van Studio Brussel naar Radio 2. Si...</P>
				  		</div>
                     
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

                    </div>
            
                    <div data-mht-widget="list-|-in-het-nieuws-7-8">        
             
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Brandweer redt fel verzwakte kat uit woningbrand" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190117_04110305" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190117_04110305" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/01/17/325277b8-1a78-11e9-967c-0bc51c450548_web_scale_0.0897436_0.0897436__.jpg?height=190&width=313&mode=crop&scale=both" alt="Brandweer redt fel verzwakte kat uit woningbrand" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Brandweer redt fel verzwakte kat uit woningbrand</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Tienerkoppeltje al een week vermist: wie heeft Dil&#225;n (18) en zijn minderjarige vriendin Daria gezien? " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190117_04110388" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190117_04110388" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/01/17/5b621e50-04cd-46c8-bdb8-f399a90950e7_web.jpg?height=190&width=313&mode=crop&scale=both" alt="Tienerkoppeltje al een week vermist: wie heeft Dilán (18) en zijn minderjarige vriendin Daria gezien? " itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--region">Regio</span>
                              <span data-vr-headline>Tienerkoppeltje al een week vermist: wie heeft Dilán (18) en zijn minderjarige vriendin Daria gezien? </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

                    </div>
            
</section>
        </div>
    
</div>
<!-- end block 'article-recent-news' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-2' -->
<div data-mht-block="article-detail__article-recent-news-2">

        <div data-mht-widget="wg-|-nieuws-|-article-recent-news-2">        
    

<section class="widgetgroup ">
    
                    <div data-mht-widget="list|video|populaire-video---traffic-test">        
             
<section class="widget traffic-test widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Vrouw noemt Meghan Markle “fat lady” en haar reactie zegt alles" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190117_04110014" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190117_04110014" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/01/17/1eca12ac-1a5d-11e9-967c-0bc51c450548_web_scale_0.5962521_0.5962521__.jpg?height=190&width=313&mode=crop&scale=both" alt="Vrouw noemt Meghan Markle “fat lady” en haar reactie zegt alles" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--she">She</span>
                              <span data-vr-headline>Vrouw noemt Meghan Markle “fat lady” en haar reactie zegt alles</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

                    </div>
            
                    <div data-mht-widget="list-|-in-het-nieuws-9-10">        
             
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Romeo o Romeo: mysterie rond mogelijk vaderschap Lukaku wordt nog wat groter" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190117_04110391" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190117_04110391" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/01/17/b4dde7f0-1a67-11e9-8572-eb0c6c2aa730_web_scale_0.1072633_0.1072633__.jpg?height=190&width=313&mode=crop&scale=both" alt="Romeo o Romeo: mysterie rond mogelijk vaderschap Lukaku wordt nog wat groter" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--sports">Sport</span>
                              <span data-vr-headline>Romeo o Romeo: mysterie rond mogelijk vaderschap Lukaku wordt nog wat groter</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Viktor Verhulst trekt met jonge singles naar ‘Love Island’" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190117_04110501" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190117_04110501" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/01/17/ee9a4e56-1a90-11e9-967c-0bc51c450548_web_scale_0.2916667_0.2916667__.jpg?height=190&width=313&mode=crop&scale=both" alt="Viktor Verhulst trekt met jonge singles naar ‘Love Island’" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--bvco">BV&Co</span>
                              <span data-vr-headline>Viktor Verhulst trekt met jonge singles naar ‘Love Island’</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

                    </div>
            
                    <div data-mht-widget="list|video|populaire-video---test-traffic">        
             
<section class="widget traffic-test widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="VIDEO. Historische ijskelder dient voor het eerst in honderd jaar nog eens waarvoor hij gebouwd is" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/blhsm_04109960" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/blhsm_04109960" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/01/17/DSC_5239.jpg?height=190&width=313&mode=crop&scale=both" alt="VIDEO. Historische ijskelder dient voor het eerst in honderd jaar nog eens waarvoor hij gebouwd is" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--region">Regio</span>
                              <span data-vr-headline>VIDEO. Historische ijskelder dient voor het eerst in honderd jaar nog eens waarvoor hij gebouwd is</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

                    </div>
            
                    <div data-mht-widget="list-|-in-het-nieuws-11-12">        
             
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Man injecteert zichzelf maandenlang met zijn sperma in een poging zijn chronische rugpijn te verhelpen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190117_04110433" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190117_04110433" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/01/17/089bd3fe-1a89-11e9-967c-0bc51c450548_web_scale_0.2916667_0.2916667__.jpg?height=190&width=313&mode=crop&scale=both" alt="Man injecteert zichzelf maandenlang met zijn sperma in een poging zijn chronische rugpijn te verhelpen" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Man injecteert zichzelf maandenlang met zijn sperma in een poging zijn chronische rugpijn te verhelpen</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Hebt u een hond? En zag u op Vier plots meer reclame voor hondenvoer? Dat is geen toeval" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190117_04110601" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190117_04110601" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/01/17/b0f5cc42-1a9a-11e9-967c-0bc51c450548_web_scale_0.2916667_0.2916667__.jpg?height=190&width=313&mode=crop&scale=both" alt="Hebt u een hond? En zag u op Vier plots meer reclame voor hondenvoer? Dat is geen toeval" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--bvco">BV&Co</span>
                              <span data-vr-headline>Hebt u een hond? En zag u op Vier plots meer reclame voor hondenvoer? Dat is geen toeval</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

                    </div>
            
                    <div data-mht-widget="list-|-video-|-populaire-video-3">        
             
<section class="widget vid-con widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="“Het geheim voor betere seks? Word veganist”: PETA schuwt opnieuw controverse niet met campagnefilmpje" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190117_04110016" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190117_04110016" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/01/17/3069cd1e-1a5c-11e9-967c-0bc51c450548_web_scale_0.5485893_0.5485893__.jpg?height=190&width=313&mode=crop&scale=both" alt="“Het geheim voor betere seks? Word veganist”: PETA schuwt opnieuw controverse niet met campagnefilmpje" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>“Het geheim voor betere seks? Word veganist”: PETA schuwt opnieuw controverse niet met campagnefilmpje</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

                    </div>
            
                    <div data-mht-widget="paco-|-most-read-3-(test-traffic)">        
             
<section class="widget traffic-ab margin-bm widget-listwidget--plus">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Ze waren met z’n 12.500 om te spijbelen voor het klimaat. Maar wat doen deze jongeren zelf om hun voetafdruk te verkleinen?" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190117_04110372" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190117_04110372" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/01/17/2f5b40ae-1a86-11e9-8572-eb0c6c2aa730_web_scale_0.2916667_0.2916667__.jpg?height=190&width=313&mode=crop&scale=both" alt="Ze waren met z’n 12.500 om te spijbelen voor het klimaat. Maar wat doen deze jongeren zelf om hun voetafdruk te verkleinen?" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Ze waren met z’n 12.500 om te spijbelen voor het klimaat. Maar wat doen deze jongeren zelf om hun voetafdruk te verkleinen?</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

                    </div>
            
</section>
        </div>
    
</div>
<!-- end block 'article-recent-news-2' -->
                    </div>                </div>                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-3' -->
<div data-mht-block="article-detail__article-recent-news-3">

</div>
<!-- end block 'article-recent-news-3' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-4' -->
<div data-mht-block="article-detail__article-recent-news-4">

        <div data-mht-widget="wg-|-nieuws-|-article-recent-news-4">        
    

<section class="widgetgroup ">
    
                    <div data-mht-widget="list-|-slimmer-leven---meest-recent---left">        
             
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Wat helpt &#233;cht tegen snurken? En hoe kan je als partner toch doorslapen? " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190116_04107578" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190116_04107578" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/01/16/999f3eb8-19b2-11e9-967c-0bc51c450548_web_scale_0.5065123_0.5065123__.jpg?height=190&width=313&mode=crop&scale=both" alt="Wat helpt écht tegen snurken? En hoe kan je als partner toch doorslapen? " itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--she">She</span>
                              <span data-vr-headline>Wat helpt écht tegen snurken? En hoe kan je als partner toch doorslapen? </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Kies slim, en je kunt meer eten: zeven tips van onze personal trainer " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190110_04093875" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190110_04093875" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/01/11/d829ff14-1526-11e9-9a77-b1ae534f13a8_web_scale_0.2916667_0.2916667__.jpg?height=190&width=313&mode=crop&scale=both" alt="Kies slim, en je kunt meer eten: zeven tips van onze personal trainer " itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Kies slim, en je kunt meer eten: zeven tips van onze personal trainer </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="De griep komt eraan. Hoe kan je je beschermen, hoe herstel je het snelst en wanneer ben je te ziek om te werken?" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190104_04078376" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190104_04078376" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/01/04/3e000828-0f33-11e9-a605-fd4c707cb817_web_scale_0.1431493_0.1431493__.jpg?height=190&width=313&mode=crop&scale=both" alt="De griep komt eraan. Hoe kan je je beschermen, hoe herstel je het snelst en wanneer ben je te ziek om te werken?" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>De griep komt eraan. Hoe kan je je beschermen, hoe herstel je het snelst en wanneer ben je te ziek om te werken?</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="‘Meer sporten’ als goed voornemen? Met deze tien tips houd je het ook echt vol " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190101_04072399" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190101_04072399" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/01/01/a2f103f0-0ac8-11e9-9eec-fe8bb7ec228c_web_scale_0.0643382_0.0643382__.jpg?height=190&width=313&mode=crop&scale=both" alt="‘Meer sporten’ als goed voornemen? Met deze tien tips houd je het ook echt vol " itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>‘Meer sporten’ als goed voornemen? Met deze tien tips houd je het ook echt vol </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

                    </div>
            
</section>
        </div>
    
</div>
<!-- end block 'article-recent-news-4' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-5' -->
<div data-mht-block="article-detail__article-recent-news-5">

        <div data-mht-widget="wg-|-nieuws-|-article-recent-news-5">        
    

<section class="widgetgroup ">
    
                    <div data-mht-widget="list-|-slimmer-leven---meest-recent---right">        
             
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Het kerstdiner op de weegschaal: hoeveel kom je nu echt bij na zo’n feestmaal? En hoe lang blijven die kerstkilo’s plakken? " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20181220_04053191" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20181220_04053191" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/12/21/d50e482e-0425-11e9-bc84-87184fff4488_web_scale_0.0533293_0.0533293__.jpg?height=190&width=313&mode=crop&scale=both" alt="Het kerstdiner op de weegschaal: hoeveel kom je nu echt bij na zo’n feestmaal? En hoe lang blijven die kerstkilo’s plakken? " itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Het kerstdiner op de weegschaal: hoeveel kom je nu echt bij na zo’n feestmaal? En hoe lang blijven die kerstkilo’s plakken? </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="11 weken fitness voor 60-plussers: 30% meer spieren, 5 cm minder buik" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20181220_04053215" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20181220_04053215" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/12/26/M29O68K9.jpg?height=190&width=313&mode=crop&scale=both" alt="11 weken fitness voor 60-plussers: 30% meer spieren, 5 cm minder buik" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--she">She</span>
                              <span data-vr-headline>11 weken fitness voor 60-plussers: 30% meer spieren, 5 cm minder buik</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Waarom iedereen hoest en blijft hoesten (en hoe je voorkomt dat je anderen besmet)" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20181220_04052598" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20181220_04052598" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/12/21/c967b040-043a-11e9-bc84-87184fff4488_web_scale_0.35_0.35__.jpg?height=190&width=313&mode=crop&scale=both" alt="Waarom iedereen hoest en blijft hoesten (en hoe je voorkomt dat je anderen besmet)" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Waarom iedereen hoest en blijft hoesten (en hoe je voorkomt dat je anderen besmet)</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Check nu gratis je hartritme met de FibriCheck-app" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20181217_04041574" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20181217_04041574" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/12/18/FibriCheck-beeld-combi.jpg?height=190&width=313&mode=crop&scale=both" alt="Check nu gratis je hartritme met de FibriCheck-app" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Check nu gratis je hartritme met de FibriCheck-app</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

                    </div>
            
</section>
        </div>
    
</div>
<!-- end block 'article-recent-news-5' -->
                    </div>                </div>            </div>            <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">

        <div data-mht-widget="wg-|-nieuws-|-article-promo">        
    

<section class="widgetgroup ">
    <div class="widget margin-bm"><iframe width="100%" height="265" frameborder="0" scrolling="no" src="https://tickers.zimmo.be/nieuwsblad/artikel/" style=" height:265px !important; max-height: 265px; width:100%;"></iframe>
</div>


</section>
        </div>
    
</div>
<!-- end block 'article-promo' -->
        </div>    </div>    <div class="grid__col size-1-3--bp5">        <div class="grid__col__inner">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<link rel="stylesheet" href="https://nbofront.akamaized.net/extra/static/2018/201808_regio/search/test/awesomplete.css?v9">
<script src="https://nbofront.akamaized.net/extra/static/2018/201808_regio/search/test/awesomplete.js?v1"></script> 

<style>
.widget--most-read.verkiezingen, .zoekgemeente, .show-verkiezingen {display:none;}
</style>

<script>
$(document).ready(function() {
   
	
	
	$("meta").each(function() { 
	  var tagname = $(this).attr("content");
	  
		if(tagname == "Gemeenteraadsverkiezingen 2018"){
			console.log(tagname);
			//alert(tagname)
			$('.widget--most-read').hide();
			$('.widget--most-read.verkiezingen').show();
			$('.zoekgemeente').show();
			$('.show-verkiezingen').show();
			

		}
		
		
	});
	
	
	
	
});
    
    
</script>





<div class="widget margin-bl"> 

<style>
    
	#verkiezingen .zoekgemeente .awesomplete {display: 	block}
	#verkiezingen .zoekgemeente .awesomplete > input {background:white; border:1px solid #ABABAB; display: block;width:100% !important; color:#0075be;}
	#verkiezingen .zoekgemeente {padding:19px 0 20px 0; border-bottom:2px solid #0075be}
	#verkiezingen .zoekgemeente h3 {color:#0075be; font-size: 2.3rem;
    font-family: Vitesse Black,sans-serif;
    font-weight: 900; }
    #verkiezingen .listbox {z-index:1000000}
	
	#verkiezingen ::placeholder {color:#bbbbbb}
	
</style>
<div id="verkiezingen">
        <div class="zoekgemeente">
          
			<h3 class="item-heading"><span style="color: #000000;">Verkiezingen</span> in jouw gemeente:</h3>
            <input placeholder="Zoek hier op gemeentenaam" class="awesomplete" data-list="Aalst, Aalter, Aarschot, Aartselaar, Affligem, Alken, Alveringem, Antwerpen, Anzegem, Ardooie, Arendonk, As, Asse, Assenede, Avelgem, Baarle-Hertog,Balen, Beernem, Beerse, Beersel, Begijnendijk, Bekkevoort, Beringen, Berlaar, Berlare, Bertem, Bever, Beveren, Bierbeek, Bilzen, Blankenberge, Bocholt, Boechout, Bonheiden, Boom, Boortmeerbeek, Borgloon, Bornem, Borsbeek, Boutersem, Brakel, Brasschaat, Brecht, Bredene, Bree, Brugge, Buggenhout, Damme, De Haan, De Panne, De Pinte, Deerlijk, Deinze, Denderleeuw, Dendermonde, Dentergem, Dessel, Destelbergen, Diepenbeek, Diest, Diksmuide, Dilbeek, Dilsen-Stokkem, Drogenbos, Duffel, Edegem, Eeklo, Erpe-Mere, Essen, Evergem, Galmaarden, Gavere, Geel, Geetbets, Genk, Gent, Geraardsbergen, Gingelom, Gistel, Glabbeek, Gooik, Grimbergen, Grobbendonk, Haacht, Haaltert, Halen, Halle, Ham, Hamme, Hamont-Achel, Harelbeke, Hasselt, Hechtel-Eksel, Heers, Heist-op-den-Berg, Hemiksem, Herent, Herentals, Herenthout, Herk-de-Stad, Herne, Herselt, Herstappe, Herzele, Heusden-Zolder, Heuvelland, Hoegaarden, Hoeilaart, Hoeselt, Holsbeek, Hooglede, Hoogstraten, Horebeke, Houthalen-Helchteren, Houthulst, Hove, Huldenberg, Hulshout, Ichtegem, Ieper, Ingelmunster, Izegem, Jabbeke, Kalmthout, Kampenhout, Kapellen, Kapelle-op-den-Bos, Kaprijke, Kasterlee, Keerbergen, Kinrooi, Kluisbergen, Knesselare, Knokke-Heist, Koekelare, Koksijde, Kontich, Kortemark, Kortenaken, Kortenberg, Kortessem, Kortrijk, Kraainem, Kruibeke, Kruishoutem, Kuurne, Laakdal, Laarne, Lanaken, Landen, Langemark-Poelkapelle, Lebbeke, Lede, Ledegem, Lendelede, Lennik, Leopoldsburg, Leuven, Lichtervelde, Liedekerke, Lier, Lierde, Lille, Linkebeek, Lint, Linter, Lochristi, Lokeren, Lommel, Londerzeel, Lo-Reninge, Lovendegem, Lubbeek, Lummen, Maarkedal, Maaseik, Maasmechelen, Machelen, Maldegem, Malle, Mechelen, Meerhout, Meeuwen-Gruitrode, Meise, Melle, Menen, Merchtem, Merelbeke, Merksplas, Mesen, Meulebeke, Middelkerke, Moerbeke, Mol, Moorslede, Mortsel, Nazareth, Neerpelt, Nevele, Niel, Nieuwerkerken, Nieuwpoort, Nijlen, Ninove, Olen, Oostende, Oosterzele, Oostkamp, Oostrozebeke, Opglabbeek, Opwijk, Oudenaarde, Oudenburg, Oud-Heverlee, Oud-Turnhout, Overijse, Overpelt, Peer, Pepingen, Pittem, Poperinge, Putte, Puurs, Ranst, Ravels, Retie, Riemst, Rijkevorsel, Roeselare, Ronse, Roosdaal, Rotselaar, Ruiselede, Rumst, Schelle, Scherpenheuvel-Zichem, Schilde, Schoten, Sint-Amands, Sint-Genesius-Rode, Sint-Gillis-Waas, Sint-Katelijne-Waver, Sint-Laureins, Sint-Lievens-Houtem, Sint-Martens-Latem, Sint-Niklaas, Sint-Pieters-Leeuw, Sint-Truiden, Spiere-Helkijn, Stabroek, Staden, Steenokkerzeel, Stekene, Temse, Ternat, Tervuren, Tessenderlo, Tielt, Tielt-Winge, Tienen, Tongeren, Torhout, Tremelo, Turnhout, Veurne, Vilvoorde, Vleteren, Voeren, Vorselaar, Vosselaar, Waarschoot, Waasmunster, Wachtebeke, Waregem, Wellen, Wemmel, Wervik, Westerlo, Wetteren, Wevelgem, Wezembeek-Oppem, Wichelen, Wielsbeke, Wijnegem, Willebroek, Wingene, Wommelgem, Wortegem-Petegem, Wuustwezel, Zandhoven, Zaventem, Zedelgem, Zele, Zelzate, Zemst, Zingem, Zoersel, Zomergem, Zonhoven, Zonnebeke, Zottegem, Zoutleeuw, Zuienkerke, Zulte, Zutendaal, Zwalm, Zwevegem, Zwijndrecht" />
        </div>
    </div>



</div>


        <div data-mht-widget="wg-|-2018---verkiezingen">        
    

<section class="widgetgroup show-verkiezingen">
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

                    <div data-mht-widget="list-|-2018---verkiezingen-2018---most-read---shared">        
             
<section class="widget widget--most-read verkiezingen widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-title">Meest Gelezen</h2><style>.widget--most-read .article-teaser--plus a .article-teaser__text {    padding-left: 2.40rem; }</style>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Laatste stuiptrekking van oppositie kon niet baten: badstad heeft eindelijk burgemeester" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190116_04107702">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190116_04107702" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name"><span data-vr-headline>Laatste stuiptrekking van oppositie kon niet baten: badstad heeft eindelijk burgemeester</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Ex-schepen dient klacht in tegen eigen partij: “Ik blijf vechten als een leeuw”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190116_04107832">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190116_04107832" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name"><span data-vr-headline>Ex-schepen dient klacht in tegen eigen partij: “Ik blijf vechten als een leeuw”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

                    </div>
            
</section>
        </div>
    
        <div data-mht-widget="wg-|-nieuws-|-zone-1-|-article-detail">        
    

<section class="widgetgroup ">
    <div class="widget margin-bm">
<a href="https://www.facebook.com/nieuwsblad.be" target="_blank"><img style="width: 47%;" src="https://nbocdn.akamaized.net/Assets/Images_Upload/2015/07/10/gva_social_fb_xs.jpg"></a></div>


                    <div data-mht-widget="dfp-|-half-page">        
             
<div id="ad_halfpage-nationaal" class="ad ad--halfpage" data-ad="halfpage">
    <script>if (window.initAd) { initAd('halfpage', 'nationaal'); }</script>
</div>
                    </div>
            
                    <div data-mht-widget="dfp-|-advertorial-1">        
             
<div id="ad_advertorial-1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', '1'); }</script>
</div>
                    </div>
            
                    <div data-mht-widget="dfp-|-advertorial-2">        
             
<div id="ad_advertorial-2" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', '2'); }</script>
</div>
                    </div>
            
                    <div data-mht-widget="list-|-most-read---overall">        
             
<section class="widget widget--most-read widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-title">Meest Gelezen</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Genkse spelersvrouw boos over uitslagen Gouden Schoen, ook Bolat verlaat teleurgesteld de zaal" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190117_04109909">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190117_04109909" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Genkse spelersvrouw boos over uitslagen Gouden Schoen, ook Bolat verlaat teleurgesteld de zaal</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--video " itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Aanwezigheid Dries Van Langenhove tijdens klimaatmars niet geapprecieerd door spijbelende leerlingen: “Fuck den Dries”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190117_04109978">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190117_04109978" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Aanwezigheid Dries Van Langenhove tijdens klimaatmars niet geapprecieerd door spijbelende leerlingen: “Fuck den Dries”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Dag van de waarheid voor Spaanse peuter die in put viel: raken reddingswerkers via tunnels tot bij Yulen? " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190117_04109857">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190117_04109857" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Dag van de waarheid voor Spaanse peuter die in put viel: raken reddingswerkers via tunnels tot bij Yulen? </span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Code geel: winterse buien in Vlaanderen veroorzaken gevaarlijk gladde wegen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190117_04110128">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190117_04110128" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Code geel: winterse buien in Vlaanderen veroorzaken gevaarlijk gladde wegen</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Jongeren redden leven van kleuter die in kanaal valt: “Zo zie je maar dat er ook positieve dingen gebeuren in Molenbeek”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190117_04110171">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190117_04110171" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Jongeren redden leven van kleuter die in kanaal valt: “Zo zie je maar dat er ook positieve dingen gebeuren in Molenbeek”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

                    </div>
            <div class="widget"></div>



                    <div data-mht-widget="paco---article-detail-spotlight-(most-read-12u)">        
             
<section class="widget margin-bm plus-rechts widget-listwidget--plus">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Uw loon gaat nog meer stijgen: wij beantwoorden de belangrijkste vragen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190117_04110020" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190117_04110020" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/01/17/c28307ec-1a5c-11e9-8572-eb0c6c2aa730_web_scale_0.3062117_0.3062117__.jpg?height=190&width=313&mode=crop&scale=both" alt="Uw loon gaat nog meer stijgen: wij beantwoorden de belangrijkste vragen" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Uw loon gaat nog meer stijgen: wij beantwoorden de belangrijkste vragen</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
            <footer class="widget__footer">
                <style>.widget-listwidget--plus .widget__body {border: 0px solid #ffffff !important;}</style>
            </footer>
        
    </div>
</section>

                    </div>
            
                    <div data-mht-widget="froomle-a/b-test---paco-article-detail-spotlight-(most-read-12u)-(do-not-remove-or-edit)">        
             
<div class="widget widget-particles margin-bm plus-rechts hidden" data-id="10ee5dfd-6e8b-4630-a950-2b196d55221e"
    data-url="https://www.nieuwsblad.be/api/particles/10ee5dfd-6e8b-4630-a950-2b196d55221e/2/55178e67-15a8-4ddd-a3d8-bfe5708f8932"
    data-layout="Horizontal"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id="">
    <header class="widget__header">
        <style type="text/css">.widget-particles.margin-bm.plus-rechts.hidden { display: none; }</style>
    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        <style>.widget-listwidget--plus .widget__body {border: 0px solid #ffffff !important;}</style>
    </footer>
</div>

                    </div>
            
</section>
        </div>
    
        <div data-mht-widget="wg-|-populaire-videos">        
    

<section class="widgetgroup ">
    <header class="widget__header-special">
<h2 class="section-title video-title">POPULAIRE VIDEO'S</h2>
</header>

<style>
.widget__header-special .video-title {color: #090909;}
.video-list .widget__list {margin-bottom: 12px;}
.video-list .widget__list li .article-teaser {margin-top: 12px;}
.video-list-hr .widget__list {margin-bottom: 0;}
.video-list-hr  .widget__list li .article-teaser {margin-top: 0;}
.video-list .article-teaser--hr300 {border-bottom: 1px dotted #ccc;}
.video-list .article-teaser>a {color: #090909;}
.video-list .article-teaser>a:hover {color: #000;}
</style>


                    <div data-mht-widget="list-|-video-|-populaire-video-1">        
             
<section class="widget video-list video-list-hr widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Binnenschip vaart tegen brug in Humbeek: “Detectiesysteem had schip niet opgemerkt”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190117_04109773" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190117_04109773" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/01/17/f4ef9b1a-1a33-11e9-967c-0bc51c450548_web_scale_0.2430555_0.2430555__.jpg?height=190&width=313&mode=crop&scale=both" alt="Binnenschip vaart tegen brug in Humbeek: “Detectiesysteem had schip niet opgemerkt”" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Binnenschip vaart tegen brug in Humbeek: “Detectiesysteem had schip niet opgemerkt”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

                    </div>
            
</section>
        </div>
    
        <div data-mht-widget="wg-|-in-het-nieuws-|-right">        
    

<section class="widgetgroup ">
    <h2 class="section-title section-title--adjacent">IN HET NIEUWS</h2>


                    <div data-mht-widget="list-|-in-het-nieuws-1-4">        
             
<section class="widget ntm-list widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Ze waren met z’n 12.500 om te spijbelen voor het klimaat. Maar wat doen deze jongeren zelf om hun voetafdruk te verkleinen?" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190117_04110372" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190117_04110372" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/01/17/2f5b40ae-1a86-11e9-8572-eb0c6c2aa730_web_scale_0.2916667_0.2916667__.jpg?height=190&width=313&mode=crop&scale=both" alt="Ze waren met z’n 12.500 om te spijbelen voor het klimaat. Maar wat doen deze jongeren zelf om hun voetafdruk te verkleinen?" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Ze waren met z’n 12.500 om te spijbelen voor het klimaat. Maar wat doen deze jongeren zelf om hun voetafdruk te verkleinen?</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Nancy Pelosi stelt ‘State of The Union’ uit, dus neemt hij revanche en schrapt hij haar reis naar Brussel" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190117_04110579" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190117_04110579" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/01/17/db82be78-1a97-11e9-967c-0bc51c450548_web_scale_0.2916667_0.2916667__.jpg?height=190&width=313&mode=crop&scale=both" alt="Nancy Pelosi stelt ‘State of The Union’ uit, dus neemt hij revanche en schrapt hij haar reis naar Brussel" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Nancy Pelosi stelt ‘State of The Union’ uit, dus neemt hij revanche en schrapt hij haar reis naar Brussel</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Dokters over drama in ‘Thuis’: “We proberen niet mee te huilen met de nabestaanden, maar achteraf...”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190117_04110144" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190117_04110144" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/01/17/02a3098c-1a6f-11e9-8572-eb0c6c2aa730_web_scale_0.5_0.5__.jpg?height=190&width=313&mode=crop&scale=both" alt="Dokters over drama in ‘Thuis’: “We proberen niet mee te huilen met de nabestaanden, maar achteraf...”" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--bvco">BV&Co</span>
                              <span data-vr-headline>Dokters over drama in ‘Thuis’: “We proberen niet mee te huilen met de nabestaanden, maar achteraf...”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Jos&#233; Mourinho spreekt voor het eerst na ontslag: “Mensen weten niet wat er achter de schermen speelde bij Manchester United”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190117_04110417" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190117_04110417" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/01/17/1112a1a6-1a85-11e9-967c-0bc51c450548_web_scale_0.2946128_0.2946128__.jpg?height=190&width=313&mode=crop&scale=both" alt="José Mourinho spreekt voor het eerst na ontslag: “Mensen weten niet wat er achter de schermen speelde bij Manchester United”" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--sports">Sport</span>
                              <span data-vr-headline>José Mourinho spreekt voor het eerst na ontslag: “Mensen weten niet wat er achter de schermen speelde bij Manchester United”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

                    </div>
            
                    <div data-mht-widget="froomle-a/b-test-in-het-nieuws-(do-not-remove-or-edit)">        
             
<div class="widget widget-particles ntm-list hidden" data-id="603d4011-9297-47b9-b67e-d0530092fa2a"
    data-url="https://www.nieuwsblad.be/api/particles/603d4011-9297-47b9-b67e-d0530092fa2a/2/55178e67-15a8-4ddd-a3d8-bfe5708f8932"
    data-layout="Vertical"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id="">
    <header class="widget__header">
        <style type="text/css">.widget-particles.ntm-list.hidden { display: none; }</style>
    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        
    </footer>
</div>

                    </div>
            
                    <div data-mht-widget="paco-|-most-read-2-(test-traffic)">        
             
<section class="widget margin-bm traffic-ab ntm-list widget-listwidget--plus">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Het wonderlijke verhaal van het gevallen meisje dat de hele wereld in de ban hield: “Mijn leven is een mirakel”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190117_04110066" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190117_04110066" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/01/17/76604558-1a63-11e9-967c-0bc51c450548_web_scale_0.0819097_0.0819097__.jpg?height=190&width=313&mode=crop&scale=both" alt="Het wonderlijke verhaal van het gevallen meisje dat de hele wereld in de ban hield: “Mijn leven is een mirakel”" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Het wonderlijke verhaal van het gevallen meisje dat de hele wereld in de ban hield: “Mijn leven is een mirakel”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
            <footer class="widget__footer">
                <style>.traffic-ab{display:none;}</style>
            </footer>
        
    </div>
</section>

                    </div>
            
</section>
        </div>
    
        <div data-mht-widget="dfp-|-medium-rectangle-inhouse">        
    
<div id="ad_mediumrectangle-inhouse" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'inhouse'); }</script>
</div>
        </div>
    
        <div data-mht-widget="cross-|-nieuws-|-content-jobat-1-|-article-detail">        
    

<div class="widget content-jobat1">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">    <span class="a11y">Jobat</span>    <i class="sprite sprite--brand-jobat"></i>   <i class="icon icon--external-link margin-ls"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--medium  " 
    data-vr-contentbox="Laurens (28) is IT network engineer. Zijn loon?" data-vr-contentbox-url="https://www.jobat.be/nl/artikels/het-loon-van-een-it-network-engineer-3075-euro/?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok1" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.jobat.be/nl/artikels/het-loon-van-een-it-network-engineer-3075-euro/?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok1" itemprop="url" target="_blank">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload//rss/7da71b0a-ce39-4aa3-9b53-5286736f6ec4_rss/58fc5832-5955-402b-99e1-6a452dea65b7_5c38a809cfefff287abc9ac7902d47fddeae9e0c.jpg?maxheight=190&maxwidth=313&mode=crop&scale=both" alt="Laurens (28) is IT network engineer. Zijn loon?" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Laurens (28) is IT network engineer. Zijn loon?</span>
			  			</h1>
			  		</header>
                    
				  		<div class="article-teaser__body" itemprop="description articleBody">
                              We vroegen Laurens (28) uit Heist-op-den-Berg hoeveel hij verdient.
				  		</div>
                     
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


        </div>
    
        <div data-mht-widget="wg-|-nieuws-|-zone-3-|-article-detail">        
    

<section class="widgetgroup ">
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script>

$(document).ready(function() {
	function getlevel(){
		
var user_level = window.parent.MEDIAHUIS.user.consent.level;
//var user_level = 1;
	
console.log("Consent level: " + user_level);
	

	
if (user_level == 1) {
$(".consent-1").show();
}	
	else if (user_level !== 1) {
$(".consent-0").show();
}
}
	
setTimeout(getlevel, 2000);
	
});
</script>

<div style="display: none;" class="consent-1"><iframe src="https://widget.vroom.be/vroom/widget/articles_articles.html?personalized_consent=1" scrolling="no" width="315" height="120" frameborder="0"></iframe></div>

<div style="display: none;" class="consent-0"><iframe src="https://widget.vroom.be/vroom/widget/articles_articles.html?personalized_consent=0" scrolling="no" width="315" height="120" frameborder="0"></iframe></div>





                    <div data-mht-widget="cross-|-nieuws-|-content-zimmo-|-article-detail">        
             

<div class="widget content-zimmo">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">    <span class="a11y">ZIMMO</span>    <i class="sprite sprite--brand-zimmo"></i>    <i class="icon icon--external-link margin-ls"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="Dit moet je weten over de betonstop" data-vr-contentbox-url="https://www.zimmo.be/blog/2019/01/17/uitgelegd-de-betonstop/?utm_source=nieuwsblad&utm_medium=content&utm_campaign=artikel&utm_term=uitgelegd-de-betonstop" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.zimmo.be/blog/2019/01/17/uitgelegd-de-betonstop/?utm_source=nieuwsblad&utm_medium=content&utm_campaign=artikel&utm_term=uitgelegd-de-betonstop" itemprop="url" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload//rss/df5304b2-35e4-446a-9180-e94cfb00e037_rss/betonstop_76dc3c0a18b94989b303a35cf0fc1ee41b60b6e1.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="Dit moet je weten over de betonstop" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Dit moet je weten over de betonstop</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


                    </div>
            <!-- In commentaar gezet omdat meteo1 url niet meer werkt. Dnm web team werkt aan oplossing.
<style>
#weer-front-fs {background: url("https://nbofront.akamaized.net/extra/static/weer/fs_front.jpg") no-repeat bottom right; border-bottom: 1px solid #ccc; height: 70px;margin: 28px 0 0;}
#weer-front-fs p {margin: 14px 0 0 0px;}
#weer-front-fs a {color:#000;font-weight: normal;font-size: 11px;text-decoration: none;}
#weer-front-fs span a {color:#0085d5;font-weight: bold;font-size: 14px;text-decoration: none;}
#weer-front-fs a:hover {text-decoration: underline;}
</style>

<div class="widget" id="weer-front-fs">
<p><a href="//meteo1.nieuwsblad.be/">De voorspelling van</a><br>
<span><a href="//meteo1.nieuwsblad.be/">Frank Deboosere<br>& Sabine Hagedoren</a></span></p>
</div>

<div class="widget">
<div class="overflow--x">
 <iframe data-src="https://meteo1.nieuwsblad.be/module/onelocationsearch?ShowSearch=true&location=brussel&url=https://meteo1.nieuwsblad.be" width="100%" height="260" align="left" scrolling="no" frameborder="0"></iframe>
</div>
</div>
-->


                    <div data-mht-widget="cross-|-nieuws-|-content-jobat-2-|-article-detail">        
             

<div class="widget content-jobat-2">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">    <span class="a11y">Jobat</span>    <i class="sprite sprite--brand-jobat"></i>   <i class="icon icon--external-link margin-ls"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="17 ongewone manieren om schandalig rijk te worden" data-vr-contentbox-url="https://www.jobat.be/nl/artikels/17-niet-conventionele-manieren-om-schandalig-rijk-te-worden/?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok2" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.jobat.be/nl/artikels/17-niet-conventionele-manieren-om-schandalig-rijk-te-worden/?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok2" itemprop="url" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload//rss/bd753d39-2cd5-475c-be30-198d99bafb8c_rss/d9cc5d34-d323-402e-8416-81201d525bf3_4617d9ca4aa66c8f201f4e7ac4196de8b91c4e9b.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="17 ongewone manieren om schandalig rijk te worden" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>17 ongewone manieren om schandalig rijk te worden</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


                    </div>
            
                    <div data-mht-widget="cross-|-nieuws-|-content-jobat-3-|-article-detail">        
             

<div class="widget content-jobat-2">
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="Nee, ook jij werkt g&#233;&#233;n 6 uur per dag" data-vr-contentbox-url="https://www.jobat.be/nl/artikels/nee-ook-jij-werkt-geen-6-uur-per-dag/?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok3" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.jobat.be/nl/artikels/nee-ook-jij-werkt-geen-6-uur-per-dag/?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok3" itemprop="url" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload//rss/52cce89d-09b7-4f61-861c-214d1e29bee6_rss/7eb0ec1d-87cd-455b-9d62-b96876ef5717_bb74579f79fbc4d13310d1ed4b2652a1d3f61d53.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="Nee, ook jij werkt géén 6 uur per dag" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Nee, ook jij werkt géén 6 uur per dag</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


                    </div>
            <div class="widget"> <iframe src="https://www.jobat.be/extra/trackuityhn/ticker_new.html?key=dPgr2mPNw6G2Nyz4UUqL6J&utm_source=nieuwsblad" height="140" width="100%" style="border: none;" scrolling="no" frameborder="0"></iframe> </div>


</section>
        </div>
    
</div>
<!-- end block 'article-sidebar' -->
        </div>    </div></article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">
<div class="widget widget--header-best-of-paco">
    <header class="widget__header">
        <h2 class="section-title">
        <span>Het beste van</span>
        <svg class="icon icon-plus icon-paco-plus"> <!-- only icon-plus in production -->
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>
        Enkel voor abonnees
        </h2>
    </header>
</div>


        <div data-mht-widget="group-|-paco-extra-articles-|-algemeen">        
    

<section class="widgetgroup widgetgroup--best-of-paco">
    
                    <div data-mht-widget="list-|-paco-extra-articles-|-algemeen">        
             
<section class="widget widget--best-of-paco widget-listwidget--plus">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Romeo o Romeo: mysterie rond mogelijk vaderschap Lukaku wordt nog wat groter" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190117_04110391" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190117_04110391" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/01/17/b4dde7f0-1a67-11e9-8572-eb0c6c2aa730_web_scale_0.1072633_0.1072633__.jpg?height=86&width=150&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Romeo o Romeo: mysterie rond mogelijk vaderschap Lukaku wordt nog wat groter" itemprop="image" width="150" height="86"/>
    <noscript>
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/01/17/b4dde7f0-1a67-11e9-8572-eb0c6c2aa730_web_scale_0.1072633_0.1072633__.jpg?height=86&width=150&mode=crop&scale=both" alt="Romeo o Romeo: mysterie rond mogelijk vaderschap Lukaku wordt nog wat groter" itemprop="image" width="150" height="86" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Romeo o Romeo: mysterie rond mogelijk vaderschap Lukaku wordt nog wat groter</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Ze waren met z’n 12.500 om te spijbelen voor het klimaat. Maar wat doen deze jongeren zelf om hun voetafdruk te verkleinen?" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190117_04110372" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190117_04110372" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/01/17/2f5b40ae-1a86-11e9-8572-eb0c6c2aa730_web_scale_0.2916667_0.2916667__.jpg?height=86&width=150&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Ze waren met z’n 12.500 om te spijbelen voor het klimaat. Maar wat doen deze jongeren zelf om hun voetafdruk te verkleinen?" itemprop="image" width="150" height="86"/>
    <noscript>
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/01/17/2f5b40ae-1a86-11e9-8572-eb0c6c2aa730_web_scale_0.2916667_0.2916667__.jpg?height=86&width=150&mode=crop&scale=both" alt="Ze waren met z’n 12.500 om te spijbelen voor het klimaat. Maar wat doen deze jongeren zelf om hun voetafdruk te verkleinen?" itemprop="image" width="150" height="86" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Ze waren met z’n 12.500 om te spijbelen voor het klimaat. Maar wat doen deze jongeren zelf om hun voetafdruk te verkleinen?</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="COLUMN. “Moeder zit in het frietkot. Met zwangerschapslegging aan. Enkel dat soort textiel past nog rond haar pens”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190110_04093192" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190110_04093192" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/01/10/6f627674-14f8-11e9-9a77-b1ae534f13a8_web_scale_0.3181818_0.3181818__.jpg?height=86&width=150&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="COLUMN. “Moeder zit in het frietkot. Met zwangerschapslegging aan. Enkel dat soort textiel past nog rond haar pens”" itemprop="image" width="150" height="86"/>
    <noscript>
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/01/10/6f627674-14f8-11e9-9a77-b1ae534f13a8_web_scale_0.3181818_0.3181818__.jpg?height=86&width=150&mode=crop&scale=both" alt="COLUMN. “Moeder zit in het frietkot. Met zwangerschapslegging aan. Enkel dat soort textiel past nog rond haar pens”" itemprop="image" width="150" height="86" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>COLUMN. “Moeder zit in het frietkot. Met zwangerschapslegging aan. Enkel dat soort textiel past nog rond haar pens”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Mousa Demb&#233;l&#233; laat Bayern M&#252;nchen en Inter Milaan staan voor China: “Altijd al fan geweest van Bruce Lee”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190117_04110203" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190117_04110203" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/01/17/880d01d4-1805-11e9-967c-0bc51c450548_web_scale_0.117568_0.117568__.jpg?height=86&width=150&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Mousa Dembélé laat Bayern München en Inter Milaan staan voor China: “Altijd al fan geweest van Bruce Lee”" itemprop="image" width="150" height="86"/>
    <noscript>
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/01/17/880d01d4-1805-11e9-967c-0bc51c450548_web_scale_0.117568_0.117568__.jpg?height=86&width=150&mode=crop&scale=both" alt="Mousa Dembélé laat Bayern München en Inter Milaan staan voor China: “Altijd al fan geweest van Bruce Lee”" itemprop="image" width="150" height="86" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Mousa Dembélé laat Bayern München en Inter Milaan staan voor China: “Altijd al fan geweest van Bruce Lee”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Mee in &#233;&#233;n minuut. Nog een Duivel naar China, massaal veel spijbelaars en nog meer loon" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190117_04110218" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190117_04110218" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/01/17/Meeeee_in_een_minuuuuut.jpg?height=86&width=150&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Mee in één minuut. Nog een Duivel naar China, massaal veel spijbelaars en nog meer loon" itemprop="image" width="150" height="86"/>
    <noscript>
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/01/17/Meeeee_in_een_minuuuuut.jpg?height=86&width=150&mode=crop&scale=both" alt="Mee in één minuut. Nog een Duivel naar China, massaal veel spijbelaars en nog meer loon" itemprop="image" width="150" height="86" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Mee in één minuut. Nog een Duivel naar China, massaal veel spijbelaars en nog meer loon</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Het wonderlijke verhaal van het gevallen meisje dat de hele wereld in de ban hield: “Mijn leven is een mirakel”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190117_04110066" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190117_04110066" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/01/17/76604558-1a63-11e9-967c-0bc51c450548_web_scale_0.0819097_0.0819097__.jpg?height=86&width=150&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Het wonderlijke verhaal van het gevallen meisje dat de hele wereld in de ban hield: “Mijn leven is een mirakel”" itemprop="image" width="150" height="86"/>
    <noscript>
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/01/17/76604558-1a63-11e9-967c-0bc51c450548_web_scale_0.0819097_0.0819097__.jpg?height=86&width=150&mode=crop&scale=both" alt="Het wonderlijke verhaal van het gevallen meisje dat de hele wereld in de ban hield: “Mijn leven is een mirakel”" itemprop="image" width="150" height="86" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Het wonderlijke verhaal van het gevallen meisje dat de hele wereld in de ban hield: “Mijn leven is een mirakel”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Uw loon gaat nog meer stijgen: wij beantwoorden de belangrijkste vragen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190117_04110020" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190117_04110020" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/01/17/c28307ec-1a5c-11e9-8572-eb0c6c2aa730_web_scale_0.3062117_0.3062117__.jpg?height=86&width=150&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Uw loon gaat nog meer stijgen: wij beantwoorden de belangrijkste vragen" itemprop="image" width="150" height="86"/>
    <noscript>
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/01/17/c28307ec-1a5c-11e9-8572-eb0c6c2aa730_web_scale_0.3062117_0.3062117__.jpg?height=86&width=150&mode=crop&scale=both" alt="Uw loon gaat nog meer stijgen: wij beantwoorden de belangrijkste vragen" itemprop="image" width="150" height="86" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Uw loon gaat nog meer stijgen: wij beantwoorden de belangrijkste vragen</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Dokters over drama in ‘Thuis’: “We proberen niet mee te huilen met de nabestaanden, maar achteraf...”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190117_04110144" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190117_04110144" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/01/17/02a3098c-1a6f-11e9-8572-eb0c6c2aa730_web_scale_0.5_0.5__.jpg?height=86&width=150&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Dokters over drama in ‘Thuis’: “We proberen niet mee te huilen met de nabestaanden, maar achteraf...”" itemprop="image" width="150" height="86"/>
    <noscript>
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/01/17/02a3098c-1a6f-11e9-8572-eb0c6c2aa730_web_scale_0.5_0.5__.jpg?height=86&width=150&mode=crop&scale=both" alt="Dokters over drama in ‘Thuis’: “We proberen niet mee te huilen met de nabestaanden, maar achteraf...”" itemprop="image" width="150" height="86" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Dokters over drama in ‘Thuis’: “We proberen niet mee te huilen met de nabestaanden, maar achteraf...”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Laszlo B&#246;l&#246;ni komt terug op uithaal tijdens stage: “Ik had het recht om me kwaad te maken”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190117_04109891" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190117_04109891" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/01/17/f62208ae-1a44-11e9-8572-eb0c6c2aa730_web_scale_0.1282991_0.1282991__.jpg?height=86&width=150&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Laszlo Bölöni komt terug op uithaal tijdens stage: “Ik had het recht om me kwaad te maken”" itemprop="image" width="150" height="86"/>
    <noscript>
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/01/17/f62208ae-1a44-11e9-8572-eb0c6c2aa730_web_scale_0.1282991_0.1282991__.jpg?height=86&width=150&mode=crop&scale=both" alt="Laszlo Bölöni komt terug op uithaal tijdens stage: “Ik had het recht om me kwaad te maken”" itemprop="image" width="150" height="86" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Laszlo Bölöni komt terug op uithaal tijdens stage: “Ik had het recht om me kwaad te maken”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Ooit was dit een florissant textielbedrijf, nu krijgt gebouw een wel heel andere bestemming" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190116_04107579" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190116_04107579" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/01/16/ddb36c50-7632-4af7-af0c-2618a88f6a84_web_scale_0.1037775_0.1037775__.jpg?height=86&width=150&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Ooit was dit een florissant textielbedrijf, nu krijgt gebouw een wel heel andere bestemming" itemprop="image" width="150" height="86"/>
    <noscript>
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/01/16/ddb36c50-7632-4af7-af0c-2618a88f6a84_web_scale_0.1037775_0.1037775__.jpg?height=86&width=150&mode=crop&scale=both" alt="Ooit was dit een florissant textielbedrijf, nu krijgt gebouw een wel heel andere bestemming" itemprop="image" width="150" height="86" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Ooit was dit een florissant textielbedrijf, nu krijgt gebouw een wel heel andere bestemming</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

                    </div>
            
                    <div data-mht-widget="froomle-a/b-test-list-paco-extra-articles-algemeen-(most-read-12u)(do-not-remove-or-edit)">        
             
<div class="widget widget-particles 	 widget--best-of-paco margin-bm hidden" data-id="b214f589-0894-49e7-9871-402f871e4d8f"
    data-url="https://www.nieuwsblad.be/api/particles/b214f589-0894-49e7-9871-402f871e4d8f/2/55178e67-15a8-4ddd-a3d8-bfe5708f8932"
    data-layout="Vertical"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id="">
    <header class="widget__header">
         <style type="text/css">.widget-particles.widget--best-of-paco.hidden { display: none; }</style>
    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        
    </footer>
</div>

                    </div>
            
</section>
        </div>
    
</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
            </main>
            

<nav class="site-index" role="navigation">
    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Meest recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/economie" target="_parent">
                            Economie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/opmerkelijk" target="_parent">
                            #OMG
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/bv-co" target="_parent">
                            BV&CO
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tv-gids" target="_parent">
                            TV-Gids
                            </a>
                        </li>
                    
                        <li>
                            <a href="/puzzels" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="/video" target="_parent">
                            Video
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sportwereld" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sportwereld/live" target="_parent">
                            LIVE
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld" target="_parent">
                            Zaalsporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/nevensporten" target="_parent">
                            Meer sporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/uitslagen" target="_parent">
                            UITSLAGEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tag/operatie-propere-handen" target="_parent">
                            Operatie Propere Handen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-slimmer leven">
            <section class="grid__col__inner">
                <h6>
                    <a href="/slimmer-leven" target="_parent">
                    Slimmer Leven
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/slimmer-leven/seks-en-relaties" target="_parent">
                            SEKS & RELATIES
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/fit-en-gezond" target="_parent">
                            FIT & GEZOND
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/eten-en-drinken" target="_parent">
                            ETEN & DRINKEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/consument-en-geld" target="_parent">
                            CONSUMENT & GELD
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/online-leven" target="_parent">
                            ONLINE LEVEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/huis-en-tuin" target="_parent">
                            HUIS & TUIN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/werk-en-leren" target="_parent">
                            WERK & LEREN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/gezin-en-vrije-tijd" target="_parent">
                            GEZIN & VRIJE TIJD
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/seks" target="_parent">
                            Seks & Relaties
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/gezondheid" target="_parent">
                            Fit & Gezond
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/mama" target="_parent">
                            Mama
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/wonen/interieur" target="_parent">
                            Interieur 
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-mijn zone">
            <section class="grid__col__inner">
                <h6>
                    <a href="/account/mijn-zone" target="_parent">
                    Mijn zone
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-2-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Nieuwsblad.be
                </h6>
                <ul>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.facebook.com/nieuwsblad.be" target="_parent">
                                Nieuwsblad op facebook
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/account/logon" target="_parent">
                                Registreer je
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.twitter.com/Nieuwsblad_be" target="_parent">
                                Nieuwsblad op twitter
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/nieuwsbrieven" target="_parent">
                                Nieuwsbrieven
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/mobiel" target="_parent">
                                Op smartphone
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/archief/cnt" target="_parent">
                                Archief
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://m.nieuwsblad.be" target="_parent">
                                m.nieuwsblad.be
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/privacy-policy" target="_parent">
                                Privacy policy
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.mediahuis.be/overeenkomst-voor-gegevensgebruik" target="_parent">
                                Overeenkomst voor gegevensgebruik
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="/klantendienst" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnement" target="_parent">
                                Abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitale-krant" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnee" target="_parent">
                                Voor abonnees
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/mediahuis/" target="_parent">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Jobs bij Mediahuis
                            </a>
                        </li>
                    
                        <li >
                            <a href="/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="/fietsen/stadsfiets" target="_blank">
                                Fietsenshop
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="site-footer__main">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
                   
                
                        <a class="site-logo" href="/">
                            <svg class="icon icon-n icon-n">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-n"></use>
                            </svg>
                        </a>
                
                  
                </div>
            </div>
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
				

<ul class="site-social">
   <li>
        <a href="https://www.facebook.com/nieuwsblad.be" class="has-icon-state">
               <svg class="icon icon--white">
	                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
                </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/Nieuwsblad_be" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                                           
                </div>
            </div>
        </div>
    </div>
    <div class="site-footer__aside">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                    

<ul class="list-inline margin-bs">
    <li class="margin-rs">
        <a href="http://www.mediahuis.be/">
            <i class="sprite sprite--brand-mediahuis"></i>
            <span class="a11y">Mediahuis</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li>
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
</ul>

     
                </div>
            </div>
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                 

<div class="site-copyright">
    <ul class="nav-inline nav-inline--piped">
        <li>
            <a class="link-clean" href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden ">Gebruiksvoorwaarden
            </a>
        </li>
        <li>
            <a class="link-clean" href="http://www.nieuwsblad.be/credits">Credits
            </a>
        </li>
    </ul>
</div>
  
                </div>
            </div>
        </div>
    </div>
</footer>           
            
        </div>
    </div>
        
    
</div>
    
<div id="ad_skyscraper-nationaal" class="ad ad--skyscraper" data-ad="skyscraper">
    <script>if (window.initAd) { initAd('skyscraper', 'nationaal'); }</script>
</div>
<div id="ad_overlayer-nationaal" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 'nationaal'); }</script>
</div>
<div id="ad_wallpaper-nationaal" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 'nationaal'); }</script>
</div>
<!-- start: inline scripts from widgets -->

<!-- end: inline scripts from widgets -->
<script>
    var require = {
        urlArgs: 'v=20190116T132011'
    };
</script>   


<script src="https://nbofront.akamaized.net/extra/assets/js/vendors.js?v=20190116T132011" defer crossorigin="anonymous"></script>


<script src="https://mediahuisassets.akamaized.net/user/user.js?v=20190116T132011" defer crossorigin="anonymous" ></script>

<script src="https://nbofront.akamaized.net/extra/assets/js/foot.js?v=20190116T132011" defer crossorigin="anonymous"></script>
 
</body>
</html>
