

<!doctype html>
<html class="m_no-js openam temp_newLogoEnabled temp_useScribbleLiveApi temp_newHeader enableReadLater temp_enableAddressServiceApi paywall_isPacoEnabled temp_useAMConfiguration temp_liveFeedOnArticleDetail enableThirdPartySocialShareService temp_useNearLiveVideoService " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
 

    
      <title>VS zet nu ook kinderen over grens met Mexico in afwachting v... - Het Nieuwsblad</title>
    
        <link rel="canonical" href="https://www.nieuwsblad.be/cnt/dmf20190215_04178270" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.nieuwsblad.be/cnt/dmf20190215_04178270" />
        <link rel="alternate" media="handheld" href="https://m.nieuwsblad.be/cnt/dmf20190215_04178270" />
    <meta itemprop="dateModified" content="2019-02-15T10:05" />    
    <meta itemprop="datePublished" content="2019-02-15T10:05" />    
    <meta itemprop="image" content="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/02/15/9ad072b4-3101-11e9-9651-f26683fc8ddf_web_scale_0.11_0.11__.jpg?maxheight=460&maxwidth=638" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="verenigde-staten" />    
    <meta name="cXenseParse:mhu-article_tag" content="verenigde-staten" />    
    <meta name="cXenseParse:mhu-article_tag" content="donald-trump" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20190215_04178270" />    
    <meta name="cXenseParse:mhu-domain" content="nb" />    
    <meta name="cXenseParse:Taxonomy" content="nb/nieuws/buitenland" />    
    <meta name="description" content="De Verenigde Staten hebben voor het eerst kinderen uit Latijns-Amerika de grens met Mexico overgezet, waar ze op de behandeling van hun asielaanvraag moete..." />    
    <meta name="keywords" content="Verenigde Staten, Donald Trump" />    
    <meta name="news_keywords" content="Verenigde Staten, Donald Trump" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="De Verenigde Staten hebben voor het eerst kinderen uit Latijns-Amerika de grens met Mexico overgezet, waar ze op de behandeling van hun asielaanvraag moete..." />    
    <meta name="twitter:image" content="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/02/15/9ad072b4-3101-11e9-9651-f26683fc8ddf_web_scale_0.11_0.11__.jpg?maxheight=460&maxwidth=638" />    
    <meta name="twitter:site" content="@nieuwsblad_be" />    
    <meta name="twitter:title" content="VS zet nu ook kinderen over grens met Mexico in afwachting van asielaanvraag" />    
    <meta property="article:modified_time" content="2019-02-15T09:05:51.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/nieuwsblad.be" />    
    <meta property="article:section" content="Buitenland" />    
    <meta property="article:tag" content="Verenigde Staten" />    
    <meta property="article:tag" content="Donald Trump" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="152476521481961" />    
    <meta property="fb:pages" content="37823307325" />    
    <meta property="og:description" content="De Verenigde Staten hebben voor het eerst kinderen uit Latijns-Amerika de grens met Mexico overgezet, waar ze op de behandeling van hun asielaanvraag moete..." />    
    <meta property="og:image" content="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/02/15/9ad072b4-3101-11e9-9651-f26683fc8ddf_web_scale_0.11_0.11__.jpg" />    
    <meta property="og:image:height" content="910" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="Het Nieuwsblad" />    
    <meta property="og:title" content="VS zet nu ook kinderen over grens met Mexico in afwachting van asielaanvraag" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.nieuwsblad.be/cnt/dmf20190215_04178270" />    
    
    
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-70x70.png?v=20190211T124259">
    <meta name="msapplication-square150x150logo" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-150x150.png?v=20190211T124259">
    <meta name="msapplication-square310x310logo" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-310x310.png?v=20190211T124259">
    <meta name="msapplication-TileImage" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-144x144.png?v=20190211T124259">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20190211T124259">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20190211T124259">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20190211T124259">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20190211T124259">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20190211T124259">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20190211T124259">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20190211T124259">
    <link rel="apple-touch-icon" sizes="57x57" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon.png?v=20190211T124259">
    <link rel="icon" sizes="228x228" href="https://nbofront.akamaized.net/extra/assets/img/favicons/coast-icon-228x228.png?v=20190211T124259">
    <link rel="shortcut icon" href="https://nbofront.akamaized.net/extra/assets/img/favicons/favicon.ico?v=20190211T124259">
    <link rel="icon" type="image/png" sizes="64x64" href="https://nbofront.akamaized.net/extra/assets/img/favicons/favicon.png?v=20190211T124259">

    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
interactiefPrefix:"http",brooklynapiurl:"https://brooklynapi.nieuwsblad.be",websitefolder:"https://www.nieuwsblad.be",readLaterServiceUrl:"/api/readlater/",gdprServiceUrl:"/api/gdpr/",access_loginshown:false,article_author:"",article_bodycharcount:906,article_cimpage:".ra1lir7lz7.asiu3nsrbzzz.lzpbac95hftfept7.3.p7buitenland/unknown/vs zet nu ook kinderen over grens met mexico in afwachting van asielaanvraag",article_cimpage_free:"buitenland/unknown/vs zet nu ook kinderen over grens met mexico in afwachting van asielaanvraag",article_cityname:"",article_contenttype:"article",article_dossier:[],article_id:"dmf20190215_04178270",article_introcharcount:222,article_sectionid:"7f1bc231-66e7-49f0-a126-b7346eb3e2fa",article_section:"buitenland",article_maintag:"verenigde-staten",article_paper:4,article_publicationdate:"20190215",article_publicationtime:"10:05",article_ispluslayout:false,article_source:"BELGA",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_taglist:["verenigde-staten","donald-trump"],article_title:"VS zet nu ook kinderen over grens met Mexico in afwachting van asielaanvraag",article_type:"flash",article_externalid:"e4741fe8-3100-11e9-9651-f26683fc8ddf",article_updatecountersurl:"https://www.nieuwsblad.be/api/article/updatecounters?articleid=dmf20190215_04178270&papercode=nieuwsblad",page_maintag:"verenigde-staten",page_mainsection:"eac62f25-c8c4-4a29-b36d-a365009c4361",page_mainsectionname:"nb",page_mainsubsection:"a3ea0d60-1221-43a0-8442-ee30bfbd337c",page_mainsubsectionname:"nieuws",page_section:"7f1bc231-66e7-49f0-a126-b7346eb3e2fa",page_sectionname:"buitenland",page_adv_sectiontree:"nb/nieuws/buitenland",page_type:"detail",page_secure:false,page_metered:false,page_papercode:4,page_sectiontrees:"nb/nieuws/buitenland",cdn_markup:"nbofront.akamaized.net",cdn_markupVersion:"20190211T124259",cdn_static:"nbocdn.akamaized.net",features:["openam","temp_newLogoEnabled","temp_useScribbleLiveApi","temp_newHeader","enableReadLater","temp_enableAddressServiceApi","paywall_isPacoEnabled","temp_useAMConfiguration","temp_liveFeedOnArticleDetail","enableThirdPartySocialShareService","temp_useNearLiveVideoService"],article_has_inline_media:false,urlscheme:"https",page_features:[],gdpr_maxCount:0,environment:"production"
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = '.RA1lir7lZ7.AsiU3NsRbZZz.lzpBAc95HftfepT7.3.p7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/nb/nieuws/buitenland', 'free="buitenland/unknown/vs zet nu ook kinderen over grens met mexico in afwachting van asielaanvraag"'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[995,123],[728,90],[995,250],[970,250]],'overlayer':[[640,480],[800,600],[506,183]],'rectangle':[[300,250],[300,600],'fluid'],'mediumrectangle':[[300,250],[500,280],'fluid'],'halfpage':[[300,600],'fluid'],'advertorial':[[300,100]],'xlrectangle':[[600,400]],'skyscraper':[[160,600],[120,600]],'button':[[200,42]],'box':[[300,120],[315,160]],'xladvertorial':[[300,100]],'1k':[[300,100]],'webshop':[[625,237],[564,110]],'halfmediumrectangle':[[300,125]],'wallpaper':[[1,1]],'marksquare':[[315,315]],'markbanner':[[315,160]],'3k':[[564,110]],'unibet':[[300,75]]};
window.MEDIAHUIS.apiAccessToken = window.MEDIAHUIS.apiAccessToken || { };
window.MEDIAHUIS.apiAccessToken = "eyJhbGciOiJSUzI1NiIsImtpZCI6IjRGM0U4MzlDMEUzMjY1REI3ODA1MEE5Q0E1REU3MTM0OTRCM0Y4RDIiLCJ0eXAiOiJKV1QiLCJ4NXQiOiJUejZEbkE0eVpkdDRCUXFjcGQ1eE5KU3otTkkifQ.eyJuYmYiOjE1NTAyMjU0MDYsImV4cCI6MTU1MDIzMjYwNiwiaXNzIjoiaHR0cDovL2lkZW50aXR5c2VydmVyLm1lZGlhaHVpcy5iZTo1MDAwIiwiYXVkIjpbImh0dHA6Ly9pZGVudGl0eXNlcnZlci5tZWRpYWh1aXMuYmU6NTAwMC9yZXNvdXJjZXMiLCJhY2NvdW50X21hbmFnZW1lbnRfYXBpIiwiYXV0aGVudGljYXRpb25fYXBpIiwibWFpbGluZ19zZXJ2aWNlX2FwaSIsIm9wdGluX21hbmFnZW1lbnRfYXBpIl0sImNsaWVudF9pZCI6IkExMDUuV2ViQ01TLlNpdGVzLkZyb250RW5kIiwic2NvcGUiOlsiYWNjb3VudF9tYW5hZ2VtZW50X2FwaS5tYW5hZ2UiLCJhY2NvdW50X21hbmFnZW1lbnRfYXBpLnN0YXR1cyIsImF1dGhlbnRpY2F0aW9uX2FwaS5hdXRoZW50aWNhdGUiLCJtYWlsaW5nX3NlcnZpY2VfYXBpLnNlbmRfbWFpbCIsIm1haWxpbmdfc2VydmljZV9hcGkudmFsaWRhdGVfaGFzaCIsIm9wdGluX21hbmFnZW1lbnRfYXBpLmZ1bGwtYWNjZXNzIiwib3B0aW5fbWFuYWdlbWVudF9hcGkucmVhZC1hY2Nlc3MiLCJvcHRpbl9tYW5hZ2VtZW50X2FwaS5zYXZlLW9wdGluLXdpdGgtaGFzaCJdfQ.s7CfiUhjypwgEUm12R57M9PIR-aOoJg05mxUSUefwBA6UeZYp8kiWIYKGPeLUnQdAeNk6oRAKwHJdcaU6Jb_XCoIyVnRpRtJ3VrC2JMXZo-D4UMq-PYlAwg5vXUO2lzRrSe4xGlJEZquGyxRKxRiLOHVb4MKgLpDG7NEWAdRrwaAej8lP8NTPtadIwbVMivOs5_kFyCaRDpSQZQbKA0Sk-GIN5gXLrLBMkrgd_EJBnixVtXy_s1P9g0jLHxqLbkMK_VzZJJOnWA69sMuaqkHZzt2p13zkFAnhuimp71QhWp9-6MphErG-InXt9KqzguWdVXpCTql3XFGl8hpiEjQxQ";


    </script>

    <noscript><link href="https://nbofront.akamaized.net/extra/assets/css/icons.fallback.css?v=20190211T124259" rel="stylesheet"></noscript>
    
        
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://nbofront.akamaized.net/extra/assets/css/site-all.css?v=20190211T124259" rel="stylesheet">
    <!--<![endif]-->
    
    <link href="https://nbofront.akamaized.net/extra/assets/css/site-sw.css?v=20190211T124259" rel="stylesheet">

    <!--[if (lte IE 9) & (!IEMobile)]
    <link href="https://nbofront.akamaized.net/extra/assets/css/site-legacy.css?v=20190211T124259" rel="stylesheet">
    <![endif]-->

    <!--[if (lt IE 9)]>
    <script src="https://nbofront.akamaized.net/extra/assets/js/vendor/html5shiv.js?v=20190211T124259"></script>
    <![endif]-->

    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://nbofront.akamaized.net/extra/assets/js/vendor/json2.js?v=20190211T124259"><\/script>')</script>
    <script src="https://nbofront.akamaized.net/extra/assets/js/head.js?v=20190211T124259" 
            data-pagetype="detail" data-section="7f1bc231-66e7-49f0-a126-b7346eb3e2fa" data-mainsection="eac62f25-c8c4-4a29-b36d-a365009c4361"
            data-mainsubsection="a3ea0d60-1221-43a0-8442-ee30bfbd337c" data-maintag="verenigde-staten" data-arttype="flash" crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://nbofront.akamaized.net/extra/assets/advertising/dfp-setup.js?v=20190211T124259" />
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>
</head>
<body class="theme-default "  itemscope itemtype="http://schema.org/WebPage">
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="/auto" target="_blank">Auto</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2">
                <a href="/abonnee">Voor abonnees</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="/abonnement/home?utm_source=nieuwsblad&utm_medium=headersite-rood&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off">
                    <svg class="icon account" role="presentation">
                        <use xlink:href="#icon-account"></use>
                    </svg>
                    <a href="/account/logon">
                        Aanmelden/registreren
                    </a>
                </div>
                <div class="logged-on is-hidden">
                    <div class="site-logon-menu-trigger">
                        <svg class="icon account" role="presentation">
                            <use xlink:href="#icon-account"></use>
                        </svg>
                        <a class="site-logon-user text-truncate" href="#">
                            Account
                        </a>
                        <svg class="icon chevron-down" role="presentation">
                            <use xlink:href="#icon-chevron-down"></use>
                        </svg>
                    </div>
                    <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                        <ul class="site-logon-menu__list"></ul>
                    </div>
                </div>
            </li>
        </ul>
    </div>
</nav>

<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad-new.svg?v=20190211T124259" alt="Het Nieuwsblad" onerror=" this.src = 'https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad.png?v=20190211T124259'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad-new.svg?v=20190211T124259" alt="Het Nieuwsblad" onerror=" this.src = 'https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad.png?v=20190211T124259'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws active" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="/sportwereld" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--slimmer leven site-nav__item--bvco site-nav__slimmer leven" >
                <a href="/slimmer-leven" target="_parent">
                Slimmer Leven
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--mijn zone  site-nav__mijn zone" >
                <a href="/account/mijn-zone" target="_parent">
                Mijn zone
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <i class="sprite sprite--weather-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title">Weer</dt>
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

<li class="site-nav__item">
    <a href="/verkeer" class="text-nowrap">
        <i class="sprite sprite--traffic-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title color-delta">File</dt>
            <dd class="stat__value" id="trafficlength">45km</dd>
        </dl>    
    </a>
</li>

   <li class="site-nav__item">
    <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
        <svg class="icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        <span class="a11y">Zoeken</span>
    </a>
</li>

                    
                </ul>
                
 <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--beta" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>

<div id="ad_button-inhouse" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 'inhouse'); }</script>
</div>
                    <div class="site-subnav-sticky">
                        <nav role="navigation" class="container">
                            <ul class="site-subnav__list">
                                
                <li>
                    <a  href="/nieuws/chronologisch" target="_parent">
                        Meest recent
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/binnenland" target="_parent">
                        Binnenland
                    </a>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="/nieuws/buitenland" target="_parent">
                        Buitenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/economie" target="_parent">
                        Economie
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/extra/opmerkelijk" target="_parent">
                        #OMG
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/extra/bv-co" target="_parent">
                        BV&CO
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tv-gids" target="_parent">
                        TV-Gids
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/puzzels" target="_parent">
                        Puzzels
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/video" target="_parent">
                        Video
                    </a>
                    
                </li>
        
                            </ul>
                        </nav>
                    </div>
                
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper ">
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    

    <div class="site-container">
        <div class="site-container__inner">
            
            <div class="ad-group">
                
<div id="ad_leaderboard-nationaal" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 'nationaal'); }</script>
</div>
            </div>
            
            <main role="main">
                
    
<!-- MntPageId: 2389fa13-fe63-4935-878b-34182bb1fe2f -->
<!-- MntPageTemplateInstanceId: 622965b6-c911-4034-b790-987cf5069017 -->
<!-- PublishedPageId: 4b119a34-5ae7-4a45-a6ec-8e00079b42e6 -->
<!-- start zone article-detail --><article class="grid"         itemscope         itemtype="http://schema.org/NewsArticle"         role="article">    <div class="grid__col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

</div>
<!-- end block 'article-header' -->
        </div>    </div>    <div class="grid__col size-2-3--bp5">        <div class="grid__col__inner">            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">



<div class="social-sticky-wrapper is-hidden">
    <div class="social-sticky-bar">
        <ul class="article__share list-unstyled margin-bn">
            

                <li class="readlater margin-bs">
                    

<div data-article-type="article"
     data-article-imageurl="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/02/15/9ad072b4-3101-11e9-9651-f26683fc8ddf_web_scale_0.11_0.11__.jpg"
     data-article-photosetcount="0"
     data-article-intro="De Verenigde Staten hebben voor het eerst kinderen uit Latijns-Amerika de grens met Mexico overgezet, waar ze op de behandeling van hun asielaanvraag moeten wachten. Dat hebben de Mexicaanse autoriteiten meegedeeld."
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20190215_04178270"
     data-article-title="VS zet nu ook kinderen over grens met Mexico in afwachting van asielaanvraag"
     data-button-position="sticky"
     class="social-media__item readlater__button-container"></div>

                </li>

            

                <li class="facebook margin-bs">
                    

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20190215_04178270">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
                </li>

            

                <li class="twitter margin-bs">
                    

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20190215_04178270"
     data-via="nieuwsblad_be"
     data-tweettext="VS zet nu ook kinderen over grens met Mexico in afwachting van asielaanvraag">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
                </li>

            

                <li class="mail margin-bs">
                    

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20190215_04178270">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
                </li>

            
        </ul>
    </div>
</div>
<header class="article__header">


    <h1 itemprop="name">VS zet nu ook kinderen over grens met Mexico in afwachting van asielaanvraag</h1>
</header>



<footer class="article__meta">
    <p class="article__byline">
        <time datetime="2019-02-15 10:05+01:00" itemprop="datePublished">Vandaag om 10:05</time> 
        
        
            | Bron: <span class="text-uc" itemprop="sourceOrganization">BELGA</span>
        
 
    -
<a class="link-complex" href="#" role="button" data-print="">
    <span class="link-complex__target">Print</span>
</a>
-


<a class="link-complex" title="Mail correctie door naar de redactie" href="mailto:redactienbo@nieuwsblad.be?subject=Correctie%20-%20'VS%20zet%20nu%20ook%20kinderen%20over%20grens%20met%20Mexico%20in%20afwachting%20van%20asielaanvraag'&amp;body=https://www.nieuwsblad.be/cnt/dmf20190215_04178270" role="button">
    <span class="link-complex__target">Corrigeer</span>
</a>

         </p>   
</footer>

<div class="article">
    
    <figure class="article__image">
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/02/15/9ad072b4-3101-11e9-9651-f26683fc8ddf_web_scale_0.11_0.11__.jpg?maxheight=460&maxwidth=638&scale=both" alt="VS zet nu ook kinderen over grens met Mexico in afwachting van asielaanvraag"  height="460" width="556" itemprop="image">
        
        <figcaption class="slideshow__caption" data-slideshow-caption>
            <p>
                
                <span class="slideshow__image__caption">Amerikaans president Donald Trump. </span>
                
                <span class="slideshow__image__credits">Foto: Photo News</span>
                
            </p>
        </figcaption>
        
    </figure>
    


<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="article"
     data-article-imageurl="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/02/15/9ad072b4-3101-11e9-9651-f26683fc8ddf_web_scale_0.11_0.11__.jpg"
     data-article-photosetcount="0"
     data-article-intro="De Verenigde Staten hebben voor het eerst kinderen uit Latijns-Amerika de grens met Mexico overgezet, waar ze op de behandeling van hun asielaanvraag moeten wachten. Dat hebben de Mexicaanse autoriteiten meegedeeld."
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20190215_04178270"
     data-article-title="VS zet nu ook kinderen over grens met Mexico in afwachting van asielaanvraag"
     data-button-position="top"
     class="social-media__item readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20190215_04178270">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20190215_04178270"
     data-via="nieuwsblad_be"
     data-tweettext="VS zet nu ook kinderen over grens met Mexico in afwachting van asielaanvraag">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20190215_04178270">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

    <div class="article__body" itemprop="description articleBody">
        
        <div class="article__intro">
            <P>De Verenigde Staten hebben voor het eerst kinderen uit Latijns-Amerika de grens met Mexico overgezet, waar ze op de behandeling van hun asielaanvraag moeten wachten. Dat hebben de Mexicaanse autoriteiten meegedeeld.</P>
        </div>
        
<div id="ad_mediumrectangle-nationaal" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'nationaal'); }</script>
</div>
        <aside class="article__sidebar">
            <div class="article__sidebar__inner">
                
            </div>
        </aside>

         
                    <!-- start rendering normal content -->
                    <P>Tien minderjarigen, onder wie negen jonger dan 13, werden donderdag onder begeleiding van volwassenen naar de Mexicaanse grensstad Tijuana gebracht. Tot nu toe werd die praktijk enkel toegepast bij volwassenen. Het gaat sinds eind januari om 73 migranten.</P><P>Volgens de Amerikanen is er eind december daarover een akkoord gesloten met de Mexicaanse overheid. Die laatste spreekt over een eenzijdige beslissing van de VS. Tot dusver heeft Mexico steeds geweigerd niet-Mexicaanse migranten op te nemen vanuit de VS, maar het doet dat nu wel uit humanitaire overwegingen.</P><P>Mensenrechtenorganisatie Human Rights Watch heeft zware kritiek op het feit dat er nu ook kinderen de grens worden overgezet.</P><P><B>LEES OOK. </B><a href='https://www.nieuwsblad.be/cnt/dmf20190214_04176702' id='d1096531e506' target='_blank'>“Trump gaat nationale noodtoestand uitroepen om grensmuur te financieren</a>”</P>                      
               

                <!-- end rendering normal content -->
        
    </div>

    
</div>
<iframe id="iframe-optinbox" src="https://interactief2.nieuwsblad.be/WedstrijdCR/WedstrijdCR.aspx?ID=Ji6e4HSLDvPTx4prfV%2BNE89rtOAoh1n57LaF%2BnGDpz5mnHF7OuF2Ycall%2B%2BijkKe2RC1jcpK9arFkn&source=article_detail" frameborder=0 scrolling=no width="100%" ></iframe>

<script src="https://nbofront.akamaized.net/extra/assets/js/plugins/iframeResizer.min.js"></script>

<script>
                iFrameResize({                
                               checkOrigin: false,       
                               enablePublicMethods: true,    
                               scrolling: false,              
                               log: false
                }, "#iframe-optinbox");

</script>



        <div data-mht-widget="article-webalbum">        
    
<!-- &lt;!-- /// renderfeedback: WebAlbumWidget niet gevonden /// --&gt; -->

        </div>
    
        <div data-mht-widget="list-|-tag-context-onder-artikel">        
    
<section class="widget related-articles widget-listwidget--public">
    
        <header class="widget__header ">
            Meer over Verenigde Staten
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  " 
    data-vr-contentbox="“Trump gaat nationale noodtoestand uitroepen om grensmuur te financieren”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190214_04176702" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190214_04176702" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/02/15/5d5ac880-3098-11e9-82a0-9b84400bdecf_web_scale_0.0942857_0.0942857__.jpg?height=86&width=150&mode=crop&scale=both" alt="“Trump gaat nationale noodtoestand uitroepen om grensmuur te financieren”" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>“Trump gaat nationale noodtoestand uitroepen om grensmuur te financieren”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  " 
    data-vr-contentbox="Amerikaans Congres zou donderdag stemmen over compromis om nieuwe shutdown te vermijden" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190214_04176601" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190214_04176601" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/02/14/39217c7c-308c-11e9-82a0-9b84400bdecf_web_scale_0.0636574_0.0636574__.jpg?height=86&width=150&mode=crop&scale=both" alt="Amerikaans Congres zou donderdag stemmen over compromis om nieuwe shutdown te vermijden" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Amerikaans Congres zou donderdag stemmen over compromis om nieuwe shutdown te vermijden</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  " 
    data-vr-contentbox="Trumps ex-campagneleider Manafort loog tegen FBI" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190214_04175783" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190214_04175783" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/02/14/b67cdd74-3005-11e9-9651-f26683fc8ddf_web_scale_0.1469971_0.1469971__.jpg?height=86&width=150&mode=crop&scale=both" alt="Trumps ex-campagneleider Manafort loog tegen FBI" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Trumps ex-campagneleider Manafort loog tegen FBI</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  " 
    data-vr-contentbox="Woordvoerster Trump suggereert dat grensmuur drugsbaron El Chapo had tegengehouden, maar ze vergeet een cruciaal detail " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190213_04173925" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190213_04173925" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/02/13/4b4efd66-2fa6-11e9-82a0-9b84400bdecf_web_scale_0.275_0.275__.jpg?height=86&width=150&mode=crop&scale=both" alt="Woordvoerster Trump suggereert dat grensmuur drugsbaron El Chapo had tegengehouden, maar ze vergeet een cruciaal detail " itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Woordvoerster Trump suggereert dat grensmuur drugsbaron El Chapo had tegengehouden, maar ze vergeet een cruciaal detail </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
    <aside class="article__tags">
              
    <ul>
        
                <li><a href="https://www.nieuwsblad.be/tag/verenigde-staten" data-tagid="440b9fb5-2b69-46a9-8ef5-0b55f28c18ab" data-tagname="Verenigde Staten">Verenigde Staten</a></li>                     
        
                <li><a href="https://www.nieuwsblad.be/tag/donald-trump" data-tagid="4144c75f-a0a9-44ce-857e-d56b4e7b6da5" data-tagname="Donald Trump">Donald Trump</a></li>                     
        
    </ul>

    </aside>



<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="article"
     data-article-imageurl="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/02/15/9ad072b4-3101-11e9-9651-f26683fc8ddf_web_scale_0.11_0.11__.jpg"
     data-article-photosetcount="0"
     data-article-intro="De Verenigde Staten hebben voor het eerst kinderen uit Latijns-Amerika de grens met Mexico overgezet, waar ze op de behandeling van hun asielaanvraag moeten wachten. Dat hebben de Mexicaanse autoriteiten meegedeeld."
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20190215_04178270"
     data-article-title="VS zet nu ook kinderen over grens met Mexico in afwachting van asielaanvraag"
     data-button-position="bottom"
     class="social-media__item readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20190215_04178270">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20190215_04178270"
     data-via="nieuwsblad_be"
     data-tweettext="VS zet nu ook kinderen over grens met Mexico in afwachting van asielaanvraag">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20190215_04178270">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>
<a class="link-complex" title="Mail correctie door naar de redactie" href="mailto:redactienbo@nieuwsblad.be?subject=Correctie%20-%20'VS%20zet%20nu%20ook%20kinderen%20over%20grens%20met%20Mexico%20in%20afwachting%20van%20asielaanvraag'&amp;body=https://www.nieuwsblad.be/cnt/dmf20190215_04178270" role="button">
    <span class="link-complex__target">Corrigeer</span>
</a>
<div id="lig_nieuwsblad_news_smartbox_article"></div>
<script>
if (MEDIAHUIS.pubsub) {
    MEDIAHUIS.pubsub.subscribe('account/getidentity/complete', function(user) {
        if(!MEDIAHUIS.config.article_blockads && user.consent.level) {
            var ligScr = document.createElement('script');
            ligScr.src= "https://a-ssl.ligatus.com/?ids=86569&t=js&s=1";
            document.body.appendChild(ligScr);
        }
    });
}
</script>


        <div data-mht-widget="dfp-|-webshop">        
    
<div id="ad_webshop-inhouse" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', 'inhouse'); }</script>
</div>
        </div>
    <h2 class="section-title section-title--adjacent">NIET TE MISSEN</h2>


</div>
<!-- end block 'article-main' -->
            <div class="grid">                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news' -->
<div data-mht-block="article-detail__article-recent-news">

        <div data-mht-widget="wg-|-nieuws-|-article-recent-news-1">        
    

<section class="widgetgroup ">

    


        <!--__widgetgroup start renderer list|video|populaire-video---traffic-test    -->

        
        <div data-mht-widget="list|video|populaire-video---traffic-test">

            
<section class="widget traffic-test widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Vergeet de carwash, hier stomen ze je auto schoon" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190214_04177068" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190214_04177068" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/02/15/a2c41ac6-306f-11e9-9651-f26683fc8ddf_web_scale_0.3228622_0.3228622__.jpg?height=190&width=313&mode=crop&scale=both" alt="Vergeet de carwash, hier stomen ze je auto schoon" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--region">Regio</span>
                              <span data-vr-headline>Vergeet de carwash, hier stomen ze je auto schoon</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
            <footer class="widget__footer">
                <style>.traffic-test{display:none}</style>
            </footer>
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list|video|populaire-video---traffic-test     -->
    


        <!--__widgetgroup start renderer list-|-in-het-nieuws-5-6    -->

        
        <div data-mht-widget="list-|-in-het-nieuws-5-6">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Onderzoek toont beste moment om vliegtickets te kopen &#233;n de dag waarop je het goedkoopst opstijgt" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190215_04178261" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190215_04178261" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/02/15/8edf4586-30ff-11e9-9651-f26683fc8ddf_web_scale_0.33_0.33__.jpg?height=190&width=313&mode=crop&scale=both" alt="Onderzoek toont beste moment om vliegtickets te kopen én de dag waarop je het goedkoopst opstijgt" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--she">She</span>
                              <span data-vr-headline>Onderzoek toont beste moment om vliegtickets te kopen én de dag waarop je het goedkoopst opstijgt</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Kan Trump zomaar de noodtoestand uitroepen? Hoe die beslissing de deur kan openzetten voor het einde van wapenbezit in de VS" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190215_04178288" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190215_04178288" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/02/15/5700f2ee-30a6-11e9-9651-f26683fc8ddf_web_scale_0.1178151_0.1178151__.jpg?height=190&width=313&mode=crop&scale=both" alt="Kan Trump zomaar de noodtoestand uitroepen? Hoe die beslissing de deur kan openzetten voor het einde van wapenbezit in de VS" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Kan Trump zomaar de noodtoestand uitroepen? Hoe die beslissing de deur kan openzetten voor het einde van wapenbezit in de VS</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list-|-in-het-nieuws-5-6     -->
    


        <!--__widgetgroup start renderer list-|-video-|-populaire-video-2    -->

        
        <div data-mht-widget="list-|-video-|-populaire-video-2">

            
<section class="widget vid-con widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Rij mee met Max Verstappen in zijn nieuwe F1-bolide" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190215_04178233" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190215_04178233" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/02/15/Schermafbeelding_2019-02-15_om_08.36.16.png?height=190&width=313&mode=crop&scale=both" alt="Rij mee met Max Verstappen in zijn nieuwe F1-bolide" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--sports">Sport</span>
                              <span data-vr-headline>Rij mee met Max Verstappen in zijn nieuwe F1-bolide</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list-|-video-|-populaire-video-2     -->
    


        <!--__widgetgroup start renderer list|video|popular-video---traffic-test    -->

        
        <div data-mht-widget="list|video|popular-video---traffic-test">

            
<section class="widget traffic-test widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Rij mee met Max Verstappen in zijn nieuwe F1-bolide" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190215_04178233" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190215_04178233" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/02/15/Schermafbeelding_2019-02-15_om_08.36.16.png?height=190&width=313&mode=crop&scale=both" alt="Rij mee met Max Verstappen in zijn nieuwe F1-bolide" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--sports">Sport</span>
                              <span data-vr-headline>Rij mee met Max Verstappen in zijn nieuwe F1-bolide</span>
			  			</h1>
			  		</header>
                    
				  		<div class="article-teaser__body" itemprop="description articleBody">
                              Max Verstappen mocht na de presentatie van de Red Bull RB15 de eerste meters met de nieuwe F1-bolide...
				  		</div>
                     
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list|video|popular-video---traffic-test     -->
    


        <!--__widgetgroup start renderer list-|-in-het-nieuws-7-8    -->

        
        <div data-mht-widget="list-|-in-het-nieuws-7-8">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="‘Temptation island’ is terug: “Die ene heeft redelijke tieten”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190214_04176654" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190214_04176654" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/02/15/f5205830-306e-11e9-82a0-9b84400bdecf_web_scale_0.171875_0.171875__.jpg?height=190&width=313&mode=crop&scale=both" alt="‘Temptation island’ is terug: “Die ene heeft redelijke tieten”" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--bvco">BV&Co</span>
                              <span data-vr-headline>‘Temptation island’ is terug: “Die ene heeft redelijke tieten”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Tot 17 (!) graden en zonnig, ook het weekend wordt uiterst zacht" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190215_04178218" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190215_04178218" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/02/15/17066bcc-30e9-11e9-9651-f26683fc8ddf_web_scale_0.275_0.275__.jpg?height=190&width=313&mode=crop&scale=both" alt="Tot 17 (!) graden en zonnig, ook het weekend wordt uiterst zacht" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Tot 17 (!) graden en zonnig, ook het weekend wordt uiterst zacht</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list-|-in-het-nieuws-7-8     -->
    
</section>
        </div>
    
</div>
<!-- end block 'article-recent-news' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-2' -->
<div data-mht-block="article-detail__article-recent-news-2">

        <div data-mht-widget="wg-|-nieuws-|-article-recent-news-2">        
    

<section class="widgetgroup ">

    


        <!--__widgetgroup start renderer list|video|populaire-video---traffic-test    -->

        
        <div data-mht-widget="list|video|populaire-video---traffic-test">

            
<section class="widget traffic-test widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Politie blundert in Den Haag: agenten hebben even geen oog voor opgepakte man, en daar maakt hij handig gebruik van" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190215_04178251" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190215_04178251" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/02/15/a25f541a-30fb-11e9-9651-f26683fc8ddf_web_scale_0.5172414_0.5172414__.jpg?height=190&width=313&mode=crop&scale=both" alt="Politie blundert in Den Haag: agenten hebben even geen oog voor opgepakte man, en daar maakt hij handig gebruik van" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Politie blundert in Den Haag: agenten hebben even geen oog voor opgepakte man, en daar maakt hij handig gebruik van</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list|video|populaire-video---traffic-test     -->
    


        <!--__widgetgroup start renderer list-|-in-het-nieuws-9-10    -->

        
        <div data-mht-widget="list-|-in-het-nieuws-9-10">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Gerecht opent onderzoek tegen bewoner nazi-huis in Keerbergen: “Ja, ik ben fan van Hitler. En dan?”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190214_04177051" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190214_04177051" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/02/15/1d10c282-12e0-42fe-b204-b9960c59ad36_web_scale_0.055_0.055__.jpg?height=190&width=313&mode=crop&scale=both" alt="Gerecht opent onderzoek tegen bewoner nazi-huis in Keerbergen: “Ja, ik ben fan van Hitler. En dan?”" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--region">Regio</span>
                              <span data-vr-headline>Gerecht opent onderzoek tegen bewoner nazi-huis in Keerbergen: “Ja, ik ben fan van Hitler. En dan?”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Jogger die eigenhandig een aanvallende poema doodde: “Ik wist dat ik iets drastisch moest doen” " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190215_04178239" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190215_04178239" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/02/15/faa6421e-30f6-11e9-9651-f26683fc8ddf_web_scale_0.275_0.275__.jpg?height=190&width=313&mode=crop&scale=both" alt="Jogger die eigenhandig een aanvallende poema doodde: “Ik wist dat ik iets drastisch moest doen” " itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Jogger die eigenhandig een aanvallende poema doodde: “Ik wist dat ik iets drastisch moest doen” </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list-|-in-het-nieuws-9-10     -->
    


        <!--__widgetgroup start renderer list|video|populaire-video---test-traffic    -->

        
        <div data-mht-widget="list|video|populaire-video---test-traffic">

            
<section class="widget traffic-test widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Berm bij knooppunt A58 richting Antwerpen volledig bezaaid met afval: “Zeer ergerlijk”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190215_04178302" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190215_04178302" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/02/15/6cd7d60c-3108-11e9-9651-f26683fc8ddf_web_scale_0.5172414_0.5172414__.jpg?height=190&width=313&mode=crop&scale=both" alt="Berm bij knooppunt A58 richting Antwerpen volledig bezaaid met afval: “Zeer ergerlijk”" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Berm bij knooppunt A58 richting Antwerpen volledig bezaaid met afval: “Zeer ergerlijk”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list|video|populaire-video---test-traffic     -->
    


        <!--__widgetgroup start renderer list-|-in-het-nieuws-11-12    -->

        
        <div data-mht-widget="list-|-in-het-nieuws-11-12">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Peter Sagan geeft advies aan Remco Evenepoel: “Hij moet zichzelf amuseren”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190215_04178294" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190215_04178294" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/02/15/f3622ed6-3106-11e9-9651-f26683fc8ddf_web_scale_0.0572917_0.0572917__.jpg?height=190&width=313&mode=crop&scale=both" alt="Peter Sagan geeft advies aan Remco Evenepoel: “Hij moet zichzelf amuseren”" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--sports">Sport</span>
                              <span data-vr-headline>Peter Sagan geeft advies aan Remco Evenepoel: “Hij moet zichzelf amuseren”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Laptops, tablets, kluizen: bende plundert meer dan honderd Vlaamse scholen " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190215_04178314" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190215_04178314" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/02/15/8ec5d30e-3108-11e9-9651-f26683fc8ddf_web_scale_0.132_0.132__.jpg?height=190&width=313&mode=crop&scale=both" alt="Laptops, tablets, kluizen: bende plundert meer dan honderd Vlaamse scholen " itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--region">Regio</span>
                              <span data-vr-headline>Laptops, tablets, kluizen: bende plundert meer dan honderd Vlaamse scholen </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list-|-in-het-nieuws-11-12     -->
    


        <!--__widgetgroup start renderer list-|-video-|-populaire-video-3    -->

        
        <div data-mht-widget="list-|-video-|-populaire-video-3">

            
<!-- &lt;!-- /// renderfeedback: ArticleList Widget No Articles /// --&gt; -->

            </div>
            
        <!--__widgetgroup end renderer list-|-video-|-populaire-video-3     -->
    


        <!--__widgetgroup start renderer paco-|-most-read-3-(test-traffic)    -->

        
        <div data-mht-widget="paco-|-most-read-3-(test-traffic)">

            
<section class="widget traffic-ab margin-bm widget-listwidget--plus">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="De suikerboon heeft afgedaan: deze alternatieven zijn veel origineler" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190214_04176854" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190214_04176854" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/02/14/74c1b61c-2fc3-11e9-82a0-9b84400bdecf_web_scale_0.052356_0.052356__.jpg?height=190&width=313&mode=crop&scale=both" alt="De suikerboon heeft afgedaan: deze alternatieven zijn veel origineler" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>De suikerboon heeft afgedaan: deze alternatieven zijn veel origineler</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer paco-|-most-read-3-(test-traffic)     -->
    
</section>
        </div>
    
</div>
<!-- end block 'article-recent-news-2' -->
                    </div>                </div>                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-3' -->
<div data-mht-block="article-detail__article-recent-news-3">

</div>
<!-- end block 'article-recent-news-3' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-4' -->
<div data-mht-block="article-detail__article-recent-news-4">

        <div data-mht-widget="wg-|-nieuws-|-article-recent-news-4">        
    

<section class="widgetgroup ">

    


        <!--__widgetgroup start renderer list-|-slimmer-leven---meest-recent---left    -->

        
        <div data-mht-widget="list-|-slimmer-leven---meest-recent---left">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Strakke billen dankzij de koningin van de bilspieroefeningen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190207_04159650" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190207_04159650" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/02/07/rojeiduihuihd.jpg?height=190&width=313&mode=crop&scale=both" alt="Strakke billen dankzij de koningin van de bilspieroefeningen" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--she">She</span>
                              <span data-vr-headline>Strakke billen dankzij de koningin van de bilspieroefeningen</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Daar is de griep: met deze tips verklein je de kans om besmet te raken" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190204_04151629" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190204_04151629" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/02/04/ac373232-2642-11e9-b1a1-7023c03dcc94_web_scale_0.0572917_0.0572917__.jpg?height=190&width=313&mode=crop&scale=both" alt="Daar is de griep: met deze tips verklein je de kans om besmet te raken" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--she">She</span>
                              <span data-vr-headline>Daar is de griep: met deze tips verklein je de kans om besmet te raken</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Push-ups, de beste oefening voor wie weinig tijd heeft en er toch strakker wil uitzien" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190201_04146638" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190201_04146638" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/02/01/c1b3516a-1e5c-11e9-aa6b-cec635eb137c_web_scale_0.0670595_0.0670595__.jpg?height=190&width=313&mode=crop&scale=both" alt="Push-ups, de beste oefening voor wie weinig tijd heeft en er toch strakker wil uitzien" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--she">She</span>
                              <span data-vr-headline>Push-ups, de beste oefening voor wie weinig tijd heeft en er toch strakker wil uitzien</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="“Laat je niet vertellen dat het gemakkelijk is” en andere tips voor een maand zonder alcohol" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20180201_03333408" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20180201_03333408" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/01/31/minerale.jpg?height=190&width=313&mode=crop&scale=both" alt="“Laat je niet vertellen dat het gemakkelijk is” en andere tips voor een maand zonder alcohol" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--she">She</span>
                              <span data-vr-headline>“Laat je niet vertellen dat het gemakkelijk is” en andere tips voor een maand zonder alcohol</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list-|-slimmer-leven---meest-recent---left     -->
    
</section>
        </div>
    
</div>
<!-- end block 'article-recent-news-4' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-5' -->
<div data-mht-block="article-detail__article-recent-news-5">

        <div data-mht-widget="wg-|-nieuws-|-article-recent-news-5">        
    

<section class="widgetgroup ">

    


        <!--__widgetgroup start renderer list-|-slimmer-leven---meest-recent---right    -->

        
        <div data-mht-widget="list-|-slimmer-leven---meest-recent---right">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="De verwarming aan, een raam open of toch maar dikke sokken tegen de kou? Met deze tips slaap je beter als het vriest" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190130_04140865" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190130_04140865" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/01/31/ffacdc6a-24b1-11e9-ab2c-765a2adf96d2_web_scale_0.275_0.275__.jpg?height=190&width=313&mode=crop&scale=both" alt="De verwarming aan, een raam open of toch maar dikke sokken tegen de kou? Met deze tips slaap je beter als het vriest" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--she">She</span>
                              <span data-vr-headline>De verwarming aan, een raam open of toch maar dikke sokken tegen de kou? Met deze tips slaap je beter als het vriest</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Waarom nagelbijten zo verslavend is, en hoe je er toch van afgeraakt" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190128_04135647" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190128_04135647" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/01/28/e712eb30-22dc-11e9-ab2c-765a2adf96d2_web_scale_0.4125_0.4125__.jpg?height=190&width=313&mode=crop&scale=both" alt="Waarom nagelbijten zo verslavend is, en hoe je er toch van afgeraakt" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--she">She</span>
                              <span data-vr-headline>Waarom nagelbijten zo verslavend is, en hoe je er toch van afgeraakt</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Wat doen zes glazen bier met je lichaam en brein? Onze reporter deed de test" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190125_04131003" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190125_04131003" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/01/25/ade61c5e-1f28-11e9-aa6b-cec635eb137c_web_scale_0.275_0.275__.jpg?height=190&width=313&mode=crop&scale=both" alt="Wat doen zes glazen bier met je lichaam en brein? Onze reporter deed de test" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Wat doen zes glazen bier met je lichaam en brein? Onze reporter deed de test</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="De beste oefeningen voor een strakke buik - onze fitcoach doet ze voor" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190125_04131107" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190125_04131107" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/01/25/eef73ca8-1d59-11e9-81c2-db27b6ef498c_web_scale_0.0583142_0.0583142__.jpg?height=190&width=313&mode=crop&scale=both" alt="De beste oefeningen voor een strakke buik - onze fitcoach doet ze voor" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--she">She</span>
                              <span data-vr-headline>De beste oefeningen voor een strakke buik - onze fitcoach doet ze voor</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list-|-slimmer-leven---meest-recent---right     -->
    
</section>
        </div>
    
</div>
<!-- end block 'article-recent-news-5' -->
                    </div>                </div>            </div>            <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">

        <div data-mht-widget="wg-|-nieuws-|-article-promo">        
    

<section class="widgetgroup ">

    


        <!--__widgetgroup start renderer     -->

        <div class="widget margin-bm"><iframe width="100%" height="265" frameborder="0" scrolling="no" src="https://tickers.zimmo.be/nieuwsblad/artikel/" style=" height:265px !important; max-height: 265px; width:100%;"></iframe>
</div>


        <!--__widgetgroup end renderer      -->
    
</section>
        </div>
    
</div>
<!-- end block 'article-promo' -->
        </div>    </div>    <div class="grid__col size-1-3--bp5">        <div class="grid__col__inner">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

        <div data-mht-widget="wg-|-nieuws-|-zone-1-|-article-detail">        
    

<section class="widgetgroup ">

    


        <!--__widgetgroup start renderer     -->

        <div class="widget margin-bm">
<a href="https://www.facebook.com/nieuwsblad.be" target="_blank"><img style="width: 47%;" src="https://nbocdn.akamaized.net/Assets/Images_Upload/2015/07/10/gva_social_fb_xs.jpg"></a></div>


        <!--__widgetgroup end renderer      -->
    


        <!--__widgetgroup start renderer dfp-|-half-page    -->

        
        <div data-mht-widget="dfp-|-half-page">

            
<div id="ad_halfpage-nationaal" class="ad ad--halfpage" data-ad="halfpage">
    <script>if (window.initAd) { initAd('halfpage', 'nationaal'); }</script>
</div>
            </div>
            
        <!--__widgetgroup end renderer dfp-|-half-page     -->
    


        <!--__widgetgroup start renderer dfp-|-advertorial-1    -->

        
        <div data-mht-widget="dfp-|-advertorial-1">

            
<div id="ad_advertorial-1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', '1'); }</script>
</div>
            </div>
            
        <!--__widgetgroup end renderer dfp-|-advertorial-1     -->
    


        <!--__widgetgroup start renderer dfp-|-advertorial-2    -->

        
        <div data-mht-widget="dfp-|-advertorial-2">

            
<div id="ad_advertorial-2" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', '2'); }</script>
</div>
            </div>
            
        <!--__widgetgroup end renderer dfp-|-advertorial-2     -->
    


        <!--__widgetgroup start renderer list-|-most-read---overall    -->

        
        <div data-mht-widget="list-|-most-read---overall">

            
<section class="widget widget--most-read widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-title">Meest Gelezen</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Wat de Wetstraat niet durft, doen de gemeenten dan maar: de schatter naar uw huis sturen (om belastingen te heffen)" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190214_04176863">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190214_04176863" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Wat de Wetstraat niet durft, doen de gemeenten dan maar: de schatter naar uw huis sturen (om belastingen te heffen)</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="“Trump gaat nationale noodtoestand uitroepen om grensmuur te financieren”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190214_04176702">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190214_04176702" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>“Trump gaat nationale noodtoestand uitroepen om grensmuur te financieren”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="‘Temptation island’ is terug: “Die ene heeft redelijke tieten”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190214_04176654">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190214_04176654" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>‘Temptation island’ is terug: “Die ene heeft redelijke tieten”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Ivan Leko was boos bij de rust en luchtte zijn hart na de zege van Club Brugge: “Wat ik in de kranten lees, klopt gewoon niet”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190215_04177160">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190215_04177160" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Ivan Leko was boos bij de rust en luchtte zijn hart na de zege van Club Brugge: “Wat ik in de kranten lees, klopt gewoon niet”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Vroeger een meisje, nu een stoere rapper: waarom deelnemen aan ‘The voice van Vlaanderen’ zo belangrijk is voor Stefaan" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190214_04176775">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190214_04176775" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Vroeger een meisje, nu een stoere rapper: waarom deelnemen aan ‘The voice van Vlaanderen’ zo belangrijk is voor Stefaan</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list-|-most-read---overall     -->
    


        <!--__widgetgroup start renderer     -->

        <div class="widget"></div>



        <!--__widgetgroup end renderer      -->
    


        <!--__widgetgroup start renderer paco---article-detail-spotlight-(most-read-12u)    -->

        
        <div data-mht-widget="paco---article-detail-spotlight-(most-read-12u)">

            
<section class="widget margin-bm plus-rechts widget-listwidget--plus">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="‘Eigen kweek’-acteur ondergaat opmerkelijke transformatie voor ‘Gent West’: “Toen ik voor het eerst als vrouw verscheen, was iedereen verbluft”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190214_04176784" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190214_04176784" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/02/14/8643fc40-306f-11e9-82a0-9b84400bdecf_web_scale_0.22_0.22__.jpg?height=190&width=313&mode=crop&scale=both" alt="‘Eigen kweek’-acteur ondergaat opmerkelijke transformatie voor ‘Gent West’: “Toen ik voor het eerst als vrouw verscheen, was iedereen verbluft”" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>‘Eigen kweek’-acteur ondergaat opmerkelijke transformatie voor ‘Gent West’: “Toen ik voor het eerst als vrouw verscheen, was iedereen verbluft”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
            <footer class="widget__footer">
                <style>.widget-listwidget--plus .widget__body {border: 0px solid #ffffff !important;}</style>
            </footer>
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer paco---article-detail-spotlight-(most-read-12u)     -->
    


        <!--__widgetgroup start renderer froomle-a/b-test---paco-article-detail-spotlight-(most-read-12u)-(do-not-remove-or-edit)    -->

        
        <div data-mht-widget="froomle-a/b-test---paco-article-detail-spotlight-(most-read-12u)-(do-not-remove-or-edit)">

            
<div class="widget widget-particles margin-bm plus-rechts hidden" data-id="cf6d2cf6-b41b-41cb-ba53-31ede22fcb7e"
    data-url="https://www.nieuwsblad.be/api/particles/cf6d2cf6-b41b-41cb-ba53-31ede22fcb7e/2/7f1bc231-66e7-49f0-a126-b7346eb3e2fa"
    data-layout="Horizontal"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id="">
    <header class="widget__header">
        <style type="text/css">.widget-particles.margin-bm.plus-rechts.hidden { display: none; }</style>
    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        <style>.widget-listwidget--plus .widget__body {border: 0px solid #ffffff !important;}</style>
    </footer>
</div>

            </div>
            
        <!--__widgetgroup end renderer froomle-a/b-test---paco-article-detail-spotlight-(most-read-12u)-(do-not-remove-or-edit)     -->
    
</section>
        </div>
    
        <div data-mht-widget="wg-|-populaire-videos">        
    

<section class="widgetgroup ">

    


        <!--__widgetgroup start renderer     -->

        <header class="widget__header-special">
<h2 class="section-title video-title">POPULAIRE VIDEO'S</h2>
</header>

<style>
.widget__header-special .video-title {color: #090909;}
.video-list .widget__list {margin-bottom: 12px;}
.video-list .widget__list li .article-teaser {margin-top: 12px;}
.video-list-hr .widget__list {margin-bottom: 0;}
.video-list-hr  .widget__list li .article-teaser {margin-top: 0;}
.video-list .article-teaser--hr300 {border-bottom: 1px dotted #ccc;}
.video-list .article-teaser>a {color: #090909;}
.video-list .article-teaser>a:hover {color: #000;}
</style>


        <!--__widgetgroup end renderer      -->
    


        <!--__widgetgroup start renderer list-|-video-|-populaire-video-1    -->

        
        <div data-mht-widget="list-|-video-|-populaire-video-1">

            
<section class="widget video-list video-list-hr widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Matteo Simoni eerlijk over zijn eerste kus: “Zo’n overrompeling in mijn mond”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190214_04176593" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190214_04176593" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/02/14/4db14cc8-308a-11e9-82a0-9b84400bdecf_web_scale_0.4370861_0.4370861__.jpg?height=190&width=313&mode=crop&scale=both" alt="Matteo Simoni eerlijk over zijn eerste kus: “Zo’n overrompeling in mijn mond”" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Matteo Simoni eerlijk over zijn eerste kus: “Zo’n overrompeling in mijn mond”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list-|-video-|-populaire-video-1     -->
    
</section>
        </div>
    
        <div data-mht-widget="wg-|-in-het-nieuws-|-right">        
    

<section class="widgetgroup ">

    


        <!--__widgetgroup start renderer     -->

        <h2 class="section-title section-title--adjacent">IN HET NIEUWS.</h2>


        <!--__widgetgroup end renderer      -->
    


        <!--__widgetgroup start renderer list-|-in-het-nieuws-1-4    -->

        
        <div data-mht-widget="list-|-in-het-nieuws-1-4">

            
<section class="widget ntm-list widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Onderzoek naar dood ex-Bendespeurder: “Sinds doorbraak in dossier was papa enorm nerveus”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190214_04176894" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190214_04176894" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/02/14/4705f404-30a4-11e9-82a0-9b84400bdecf_web_scale_0.4125_0.4125__.jpg?height=190&width=313&mode=crop&scale=both" alt="Onderzoek naar dood ex-Bendespeurder: “Sinds doorbraak in dossier was papa enorm nerveus”" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Onderzoek naar dood ex-Bendespeurder: “Sinds doorbraak in dossier was papa enorm nerveus”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Inbrekers richten ravage aan in beste frituur van het land en nemen ... 3 euro mee: “Volgens mij gaat het om klanten”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190214_04176867" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190214_04176867" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/02/14/b27e7e30-307d-11e9-9651-f26683fc8ddf_web.jpg?height=190&width=313&mode=crop&scale=both" alt="Inbrekers richten ravage aan in beste frituur van het land en nemen ... 3 euro mee: “Volgens mij gaat het om klanten”" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--region">Regio</span>
                              <span data-vr-headline>Inbrekers richten ravage aan in beste frituur van het land en nemen ... 3 euro mee: “Volgens mij gaat het om klanten”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Wat de Wetstraat niet durft, doen de gemeenten dan maar: de schatter naar uw huis sturen (om belastingen te heffen)" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190214_04176863" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190214_04176863" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/02/15/498f57fe-30a1-11e9-82a0-9b84400bdecf_web_scale_0.33_0.33__.jpg?height=190&width=313&mode=crop&scale=both" alt="Wat de Wetstraat niet durft, doen de gemeenten dan maar: de schatter naar uw huis sturen (om belastingen te heffen)" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Wat de Wetstraat niet durft, doen de gemeenten dan maar: de schatter naar uw huis sturen (om belastingen te heffen)</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Ex-schepen Jo Vanderstraeten overleden in cel dag nadat hij ongeval had veroorzaakt" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190214_04176999" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190214_04176999" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/02/15/eabc009a-3106-11e9-82a0-9b84400bdecf_web_scale_0.4495913_0.4495913__.jpg?height=190&width=313&mode=crop&scale=both" alt="Ex-schepen Jo Vanderstraeten overleden in cel dag nadat hij ongeval had veroorzaakt" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--region">Regio</span>
                              <span data-vr-headline>Ex-schepen Jo Vanderstraeten overleden in cel dag nadat hij ongeval had veroorzaakt</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list-|-in-het-nieuws-1-4     -->
    


        <!--__widgetgroup start renderer froomle-a/b-test-in-het-nieuws-(do-not-remove-or-edit)    -->

        
        <div data-mht-widget="froomle-a/b-test-in-het-nieuws-(do-not-remove-or-edit)">

            
<div class="widget widget-particles ntm-list hidden" data-id="2b4d7bb8-bd02-42e3-8d2e-aca79d51b300"
    data-url="https://www.nieuwsblad.be/api/particles/2b4d7bb8-bd02-42e3-8d2e-aca79d51b300/2/7f1bc231-66e7-49f0-a126-b7346eb3e2fa"
    data-layout="Vertical"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id="">
    <header class="widget__header">
        <style type="text/css">.widget-particles.ntm-list.hidden { display: none; }</style>
    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        
    </footer>
</div>

            </div>
            
        <!--__widgetgroup end renderer froomle-a/b-test-in-het-nieuws-(do-not-remove-or-edit)     -->
    


        <!--__widgetgroup start renderer paco-|-most-read-2-(test-traffic)    -->

        
        <div data-mht-widget="paco-|-most-read-2-(test-traffic)">

            
<section class="widget margin-bm traffic-ab ntm-list widget-listwidget--plus">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Eerst perdolan, dan naar de cr&#232;che: ouders proberen alles om ziek kind toch in de kinderopvang te stoppen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190214_04176908" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190214_04176908" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/02/14/2cb2ddd2-30a5-11e9-82a0-9b84400bdecf_web_scale_0.4125_0.4125__.jpg?height=190&width=313&mode=crop&scale=both" alt="Eerst perdolan, dan naar de crèche: ouders proberen alles om ziek kind toch in de kinderopvang te stoppen" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Eerst perdolan, dan naar de crèche: ouders proberen alles om ziek kind toch in de kinderopvang te stoppen</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
            <footer class="widget__footer">
                <style>.traffic-ab{display:none;}</style>
            </footer>
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer paco-|-most-read-2-(test-traffic)     -->
    
</section>
        </div>
    
        <div data-mht-widget="cross-|-nieuws-|-content-jobat-1-|-article-detail">        
    

<div class="widget content-jobat1">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">    <span class="a11y">Jobat</span>    <i class="sprite sprite--brand-jobat"></i>   <i class="icon icon--external-link margin-ls"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--medium  " 
    data-vr-contentbox="Tine (35) is opvoeder/boekhouder. Haar maandloon?" data-vr-contentbox-url="https://www.jobat.be/nl/artikels/het-loon-van-een-opvoederboekhouder-2700-euro/?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok1" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.jobat.be/nl/artikels/het-loon-van-een-opvoederboekhouder-2700-euro/?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok1" itemprop="url" target="_blank">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload//rss/7da71b0a-ce39-4aa3-9b53-5286736f6ec4_rss/ad3c0912-5c5e-4051-9db5-20abc205ed8d_5bf1f3a8a8b7ddd02983bcfbb579f29707f802bb.jpg?maxheight=190&maxwidth=313&mode=crop&scale=both" alt="Tine (35) is opvoeder/boekhouder. Haar maandloon?" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Tine (35) is opvoeder/boekhouder. Haar maandloon?</span>
			  			</h1>
			  		</header>
                    
				  		<div class="article-teaser__body" itemprop="description articleBody">
                              We vroegen aan Tine (35) uit Berchem hoeveel zij verdient en wat ze doet.
				  		</div>
                     
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


        </div>
    
        <div data-mht-widget="wg-|-nieuws-|-zone-3-|-article-detail">        
    

<section class="widgetgroup ">

    


        <!--__widgetgroup start renderer cross-|-nieuws-|-content-vroom-v2-|-article-detail-v2017    -->

        
        <div data-mht-widget="cross-|-nieuws-|-content-vroom-v2-|-article-detail-v2017">

            

<div class="widget ">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">    <span class="a11y">VROOM</span>    <i class="sprite sprite--brand-vroom"></i>    <i class="icon icon--external-link margin-ls"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="Q4 e-tron Concept wordt Audi’s “betaalbare” elektrische SUV" data-vr-contentbox-url="https://www.vroom.be/nl/nieuws/q4-e-tron-concept-wordt-audi-s-betaalbare-elektrische-suv-21392?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.vroom.be/nl/nieuws/q4-e-tron-concept-wordt-audi-s-betaalbare-elektrische-suv-21392?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws" itemprop="url" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload//rss/05d64749-6ad4-4760-b096-67fe3ba4b642_rss/20190214081054design-sketch(3)_b85888e75d2c3fefbed1d558afb4e6412ef09eb9.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="Q4 e-tron Concept wordt Audi’s “betaalbare” elektrische SUV" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Q4 e-tron Concept wordt Audi’s “betaalbare” elektrische SUV</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--__widgetgroup end renderer cross-|-nieuws-|-content-vroom-v2-|-article-detail-v2017     -->
    


        <!--__widgetgroup start renderer cross-|-nieuws-|-content-zimmo-|-article-detail    -->

        
        <div data-mht-widget="cross-|-nieuws-|-content-zimmo-|-article-detail">

            

<div class="widget content-zimmo">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">    <span class="a11y">ZIMMO</span>    <i class="sprite sprite--brand-zimmo"></i>    <i class="icon icon--external-link margin-ls"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="De voor- en nadelen van een houten trap" data-vr-contentbox-url="https://www.zimmo.be/blog/2019/02/15/de-voor-en-nadelen-van-een-houten-trap/?utm_source=nieuwsblad&utm_medium=content&utm_campaign=artikel&utm_term=de-voor-en-nadelen-van-een-houten-trap" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.zimmo.be/blog/2019/02/15/de-voor-en-nadelen-van-een-houten-trap/?utm_source=nieuwsblad&utm_medium=content&utm_campaign=artikel&utm_term=de-voor-en-nadelen-van-een-houten-trap" itemprop="url" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload//rss/df5304b2-35e4-446a-9180-e94cfb00e037_rss/houten-trap_feee77a3f8b8305bf3be56bb00501ac4f98d94b5.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="De voor- en nadelen van een houten trap" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>De voor- en nadelen van een houten trap</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--__widgetgroup end renderer cross-|-nieuws-|-content-zimmo-|-article-detail     -->
    


        <!--__widgetgroup start renderer     -->

        <!-- In commentaar gezet omdat meteo1 url niet meer werkt. Dnm web team werkt aan oplossing.
<style>
#weer-front-fs {background: url("https://nbofront.akamaized.net/extra/static/weer/fs_front.jpg") no-repeat bottom right; border-bottom: 1px solid #ccc; height: 70px;margin: 28px 0 0;}
#weer-front-fs p {margin: 14px 0 0 0px;}
#weer-front-fs a {color:#000;font-weight: normal;font-size: 11px;text-decoration: none;}
#weer-front-fs span a {color:#0085d5;font-weight: bold;font-size: 14px;text-decoration: none;}
#weer-front-fs a:hover {text-decoration: underline;}
</style>

<div class="widget" id="weer-front-fs">
<p><a href="//meteo1.nieuwsblad.be/">De voorspelling van</a><br>
<span><a href="//meteo1.nieuwsblad.be/">Frank Deboosere<br>& Sabine Hagedoren</a></span></p>
</div>

<div class="widget">
<div class="overflow--x">
 <iframe data-src="https://meteo1.nieuwsblad.be/module/onelocationsearch?ShowSearch=true&location=brussel&url=https://meteo1.nieuwsblad.be" width="100%" height="260" align="left" scrolling="no" frameborder="0"></iframe>
</div>
</div>
-->


        <!--__widgetgroup end renderer      -->
    


        <!--__widgetgroup start renderer cross-|-nieuws-|-content-jobat-2-|-article-detail    -->

        
        <div data-mht-widget="cross-|-nieuws-|-content-jobat-2-|-article-detail">

            

<div class="widget content-jobat-2">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">    <span class="a11y">Jobat</span>    <i class="sprite sprite--brand-jobat"></i>   <i class="icon icon--external-link margin-ls"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="Verdien tot 1.000 euro per maand bij via sport" data-vr-contentbox-url="https://www.jobat.be/nl/artikels/je-mag-tot-1000-euro-per-maand-onbelast-bijverdienen-via-sport/?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok2" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.jobat.be/nl/artikels/je-mag-tot-1000-euro-per-maand-onbelast-bijverdienen-via-sport/?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok2" itemprop="url" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload//rss/bd753d39-2cd5-475c-be30-198d99bafb8c_rss/a86ff964-1415-483f-b14a-7a1145e5161c_5b06d6c08a0c004cc3cb6bc444f3c7de3dcdc1ba.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="Verdien tot 1.000 euro per maand bij via sport" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Verdien tot 1.000 euro per maand bij via sport</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--__widgetgroup end renderer cross-|-nieuws-|-content-jobat-2-|-article-detail     -->
    


        <!--__widgetgroup start renderer cross-|-nieuws-|-content-jobat-3-|-article-detail    -->

        
        <div data-mht-widget="cross-|-nieuws-|-content-jobat-3-|-article-detail">

            

<div class="widget content-jobat-2">
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="6 signalen dat je nieuwe job een nachtmerrie wordt" data-vr-contentbox-url="https://www.jobat.be/nl/artikels/alarm-6-signalen-dat-die-nieuwe-job-een-nachtmerrie-wordt/?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok3" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.jobat.be/nl/artikels/alarm-6-signalen-dat-die-nieuwe-job-een-nachtmerrie-wordt/?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok3" itemprop="url" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload//rss/52cce89d-09b7-4f61-861c-214d1e29bee6_rss/d38bae00-49a5-45c9-baf9-33b644d7d647_abba9441b836a8bdab75ac76e169d3fddd80de4d.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="6 signalen dat je nieuwe job een nachtmerrie wordt" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>6 signalen dat je nieuwe job een nachtmerrie wordt</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--__widgetgroup end renderer cross-|-nieuws-|-content-jobat-3-|-article-detail     -->
    


        <!--__widgetgroup start renderer     -->

        <div class="widget"> <iframe src="https://www.jobat.be/extra/trackuityhn/ticker_new.html?key=dPgr2mPNw6G2Nyz4UUqL6J&utm_source=nieuwsblad" height="140" width="100%" style="border: none;" scrolling="no" frameborder="0"></iframe> </div>


        <!--__widgetgroup end renderer      -->
    
</section>
        </div>
    
</div>
<!-- end block 'article-sidebar' -->
        </div>    </div></article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">
<div class="widget widget--header-best-of-paco">
    <header class="widget__header">
        <h2 class="section-title">
        <span>Het beste van</span>
        <svg class="icon icon-plus icon-paco-plus"> <!-- only icon-plus in production -->
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>
        Enkel voor abonnees
        </h2>
    </header>
</div>


        <div data-mht-widget="group-|-paco-extra-articles-|-algemeen">        
    

<section class="widgetgroup widgetgroup--best-of-paco">

    


        <!--__widgetgroup start renderer list-|-paco-extra-articles-|-algemeen    -->

        
        <div data-mht-widget="list-|-paco-extra-articles-|-algemeen">

            
<section class="widget widget--best-of-paco widget-listwidget--plus">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="COLUMN. Peter Vandenbempt: “Bij Cercle moeten ze ondanks hun katholieke achtergrond niet heiliger zijn dan de paus”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190215_04178303" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190215_04178303" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/02/15/e7cffaca-3107-11e9-9651-f26683fc8ddf_web_scale_0.0592672_0.0592672__.jpg?height=86&width=150&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="COLUMN. Peter Vandenbempt: “Bij Cercle moeten ze ondanks hun katholieke achtergrond niet heiliger zijn dan de paus”" itemprop="image" width="150" height="86"/>
    <noscript>
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/02/15/e7cffaca-3107-11e9-9651-f26683fc8ddf_web_scale_0.0592672_0.0592672__.jpg?height=86&width=150&mode=crop&scale=both" alt="COLUMN. Peter Vandenbempt: “Bij Cercle moeten ze ondanks hun katholieke achtergrond niet heiliger zijn dan de paus”" itemprop="image" width="150" height="86" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>COLUMN. Peter Vandenbempt: “Bij Cercle moeten ze ondanks hun katholieke achtergrond niet heiliger zijn dan de paus”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Enqu&#234;te bij de Anderlecht-supporters: Play-off 2? Dat willen fans gratis" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190215_04178281" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190215_04178281" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/02/15/c125b18e-309f-11e9-9651-f26683fc8ddf_web_scale_0.0592672_0.0592672__.jpg?height=86&width=150&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Enquête bij de Anderlecht-supporters: Play-off 2? Dat willen fans gratis" itemprop="image" width="150" height="86"/>
    <noscript>
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/02/15/c125b18e-309f-11e9-9651-f26683fc8ddf_web_scale_0.0592672_0.0592672__.jpg?height=86&width=150&mode=crop&scale=both" alt="Enquête bij de Anderlecht-supporters: Play-off 2? Dat willen fans gratis" itemprop="image" width="150" height="86" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Enquête bij de Anderlecht-supporters: Play-off 2? Dat willen fans gratis</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Vlaamse tweelingzusjes (28) oogsten wereldwijd lof met hun spectaculaire frisdrank, “maar in Belgi&#235; geraken we niet binnen”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190215_04178238" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190215_04178238" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/02/15/0e7f249e-3094-11e9-82a0-9b84400bdecf_web_scale_0.5679862_0.5679863__.jpg?height=86&width=150&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Vlaamse tweelingzusjes (28) oogsten wereldwijd lof met hun spectaculaire frisdrank, “maar in België geraken we niet binnen”" itemprop="image" width="150" height="86"/>
    <noscript>
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/02/15/0e7f249e-3094-11e9-82a0-9b84400bdecf_web_scale_0.5679862_0.5679863__.jpg?height=86&width=150&mode=crop&scale=both" alt="Vlaamse tweelingzusjes (28) oogsten wereldwijd lof met hun spectaculaire frisdrank, “maar in België geraken we niet binnen”" itemprop="image" width="150" height="86" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Vlaamse tweelingzusjes (28) oogsten wereldwijd lof met hun spectaculaire frisdrank, “maar in België geraken we niet binnen”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Grootste halalsupermarkt van de provincie opent de deuren: “Je kan hier alles vinden, behalve ongezonde zaken”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190214_04176883" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190214_04176883" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/02/14/af7ba8e6-307a-11e9-9651-f26683fc8ddf_web.jpg?height=86&width=150&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Grootste halalsupermarkt van de provincie opent de deuren: “Je kan hier alles vinden, behalve ongezonde zaken”" itemprop="image" width="150" height="86"/>
    <noscript>
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/02/14/af7ba8e6-307a-11e9-9651-f26683fc8ddf_web.jpg?height=86&width=150&mode=crop&scale=both" alt="Grootste halalsupermarkt van de provincie opent de deuren: “Je kan hier alles vinden, behalve ongezonde zaken”" itemprop="image" width="150" height="86" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Grootste halalsupermarkt van de provincie opent de deuren: “Je kan hier alles vinden, behalve ongezonde zaken”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Milieuraad stelt snoeibeurt voor populieren voor, maar dat gaat niet ver genoeg voor stadsbestuur" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190214_04176365" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190214_04176365" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/02/14/fafea113-6e48-48a2-b633-fb4c1b7e882c_web_scale_0.0376138_0.0376138__.jpg?height=86&width=150&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Milieuraad stelt snoeibeurt voor populieren voor, maar dat gaat niet ver genoeg voor stadsbestuur" itemprop="image" width="150" height="86"/>
    <noscript>
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/02/14/fafea113-6e48-48a2-b633-fb4c1b7e882c_web_scale_0.0376138_0.0376138__.jpg?height=86&width=150&mode=crop&scale=both" alt="Milieuraad stelt snoeibeurt voor populieren voor, maar dat gaat niet ver genoeg voor stadsbestuur" itemprop="image" width="150" height="86" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Milieuraad stelt snoeibeurt voor populieren voor, maar dat gaat niet ver genoeg voor stadsbestuur</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Talent Mattijs (20) jaagt zijn droom achterna en mikt op de NFL: “Succesvolle Belgen zijn zeldzaam, maar ik ga ervoor”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190214_04176890" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190214_04176890" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/02/14/1a366617-d0ce-469c-9ddc-dcc1fa682507_web.jpg?height=86&width=150&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Talent Mattijs (20) jaagt zijn droom achterna en mikt op de NFL: “Succesvolle Belgen zijn zeldzaam, maar ik ga ervoor”" itemprop="image" width="150" height="86"/>
    <noscript>
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/02/14/1a366617-d0ce-469c-9ddc-dcc1fa682507_web.jpg?height=86&width=150&mode=crop&scale=both" alt="Talent Mattijs (20) jaagt zijn droom achterna en mikt op de NFL: “Succesvolle Belgen zijn zeldzaam, maar ik ga ervoor”" itemprop="image" width="150" height="86" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Talent Mattijs (20) jaagt zijn droom achterna en mikt op de NFL: “Succesvolle Belgen zijn zeldzaam, maar ik ga ervoor”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Water drinken en plaspauze tijdens de les? Moet kunnen, vindt gezondheidscoach Luna (23)" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190215_04177154" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190215_04177154" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/02/15/952e1612-3076-11e9-9651-f26683fc8ddf_web_scale_0.0568867_0.0568867__.jpg?height=86&width=150&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Water drinken en plaspauze tijdens de les? Moet kunnen, vindt gezondheidscoach Luna (23)" itemprop="image" width="150" height="86"/>
    <noscript>
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/02/15/952e1612-3076-11e9-9651-f26683fc8ddf_web_scale_0.0568867_0.0568867__.jpg?height=86&width=150&mode=crop&scale=both" alt="Water drinken en plaspauze tijdens de les? Moet kunnen, vindt gezondheidscoach Luna (23)" itemprop="image" width="150" height="86" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Water drinken en plaspauze tijdens de les? Moet kunnen, vindt gezondheidscoach Luna (23)</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Overburen in de straat... en nu ook op de kraamafdeling" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190214_04176516" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190214_04176516" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/02/14/672b622b-d659-4e61-b9d8-9dc59d6c9549_web_scale_0.055_0.055__.jpg?height=86&width=150&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Overburen in de straat... en nu ook op de kraamafdeling" itemprop="image" width="150" height="86"/>
    <noscript>
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/02/14/672b622b-d659-4e61-b9d8-9dc59d6c9549_web_scale_0.055_0.055__.jpg?height=86&width=150&mode=crop&scale=both" alt="Overburen in de straat... en nu ook op de kraamafdeling" itemprop="image" width="150" height="86" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Overburen in de straat... en nu ook op de kraamafdeling</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Psychiatrische pati&#235;nten rouwen om Rikske (72):“Zijn caf&#233; was ons vakantieoord”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190214_04176892" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190214_04176892" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/02/14/35f63a6e-3097-11e9-9651-f26683fc8ddf_web_scale_0.3123085_0.3123085__.jpg?height=86&width=150&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Psychiatrische patiënten rouwen om Rikske (72):“Zijn café was ons vakantieoord”" itemprop="image" width="150" height="86"/>
    <noscript>
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/02/14/35f63a6e-3097-11e9-9651-f26683fc8ddf_web_scale_0.3123085_0.3123085__.jpg?height=86&width=150&mode=crop&scale=both" alt="Psychiatrische patiënten rouwen om Rikske (72):“Zijn café was ons vakantieoord”" itemprop="image" width="150" height="86" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Psychiatrische patiënten rouwen om Rikske (72):“Zijn café was ons vakantieoord”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Steeds vaker gedumpte cavia’s gevonden: “Laat ze niet los in de natuur, want dat overleven ze niet”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190214_04176856" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190214_04176856" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/02/14/1512c2ba-3090-11e9-9651-f26683fc8ddf_web_scale_0.0846012_0.0846012__.jpg?height=86&width=150&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Steeds vaker gedumpte cavia’s gevonden: “Laat ze niet los in de natuur, want dat overleven ze niet”" itemprop="image" width="150" height="86"/>
    <noscript>
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/02/14/1512c2ba-3090-11e9-9651-f26683fc8ddf_web_scale_0.0846012_0.0846012__.jpg?height=86&width=150&mode=crop&scale=both" alt="Steeds vaker gedumpte cavia’s gevonden: “Laat ze niet los in de natuur, want dat overleven ze niet”" itemprop="image" width="150" height="86" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Steeds vaker gedumpte cavia’s gevonden: “Laat ze niet los in de natuur, want dat overleven ze niet”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list-|-paco-extra-articles-|-algemeen     -->
    


        <!--__widgetgroup start renderer froomle-a/b-test-list-paco-extra-articles-algemeen-(most-read-12u)(do-not-remove-or-edit)    -->

        
        <div data-mht-widget="froomle-a/b-test-list-paco-extra-articles-algemeen-(most-read-12u)(do-not-remove-or-edit)">

            
<div class="widget widget-particles 	 widget--best-of-paco margin-bm hidden" data-id="6d7cb6a3-c778-4512-a000-656f99484ad6"
    data-url="https://www.nieuwsblad.be/api/particles/6d7cb6a3-c778-4512-a000-656f99484ad6/2/7f1bc231-66e7-49f0-a126-b7346eb3e2fa"
    data-layout="Vertical"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id="">
    <header class="widget__header">
         <style type="text/css">.widget-particles.widget--best-of-paco.hidden { display: none; }</style>
    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        
    </footer>
</div>

            </div>
            
        <!--__widgetgroup end renderer froomle-a/b-test-list-paco-extra-articles-algemeen-(most-read-12u)(do-not-remove-or-edit)     -->
    
</section>
        </div>
    
</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
            </main>
            

<nav class="site-index" role="navigation">
    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Meest recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/economie" target="_parent">
                            Economie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/opmerkelijk" target="_parent">
                            #OMG
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/bv-co" target="_parent">
                            BV&CO
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tv-gids" target="_parent">
                            TV-Gids
                            </a>
                        </li>
                    
                        <li>
                            <a href="/puzzels" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="/video" target="_parent">
                            Video
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sportwereld" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sportwereld/live" target="_parent">
                            LIVE
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld" target="_parent">
                            Zaalsporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/nevensporten" target="_parent">
                            Meer sporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/uitslagen" target="_parent">
                            UITSLAGEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tag/sjotcast" target="_parent">
                            Sjotcast
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-slimmer leven">
            <section class="grid__col__inner">
                <h6>
                    <a href="/slimmer-leven" target="_parent">
                    Slimmer Leven
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/slimmer-leven/seks-en-relaties" target="_parent">
                            SEKS & RELATIES
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/fit-en-gezond" target="_parent">
                            FIT & GEZOND
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/eten-en-drinken" target="_parent">
                            ETEN & DRINKEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/consument-en-geld" target="_parent">
                            CONSUMENT & GELD
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/online-leven" target="_parent">
                            ONLINE LEVEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/huis-en-tuin" target="_parent">
                            HUIS & TUIN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/werk-en-leren" target="_parent">
                            WERK & LEREN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/gezin-en-vrije-tijd" target="_parent">
                            GEZIN & VRIJE TIJD
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/seks" target="_parent">
                            Seks & Relaties
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/gezondheid" target="_parent">
                            Fit & Gezond
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/mama" target="_parent">
                            Mama
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/wonen/interieur" target="_parent">
                            Interieur 
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-mijn zone">
            <section class="grid__col__inner">
                <h6>
                    <a href="/account/mijn-zone" target="_parent">
                    Mijn zone
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-2-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Nieuwsblad.be
                </h6>
                <ul>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.facebook.com/nieuwsblad.be" target="_parent">
                                Nieuwsblad op facebook
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/account/logon" target="_parent">
                                Registreer je
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.twitter.com/Nieuwsblad_be" target="_parent">
                                Nieuwsblad op twitter
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/nieuwsbrieven" target="_parent">
                                Nieuwsbrieven
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/mobiel" target="_parent">
                                Op smartphone
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/archief/cnt" target="_parent">
                                Archief
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://m.nieuwsblad.be" target="_parent">
                                m.nieuwsblad.be
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/privacy-policy" target="_parent">
                                Privacy policy
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.mediahuis.be/overeenkomst-voor-gegevensgebruik" target="_parent">
                                Overeenkomst voor gegevensgebruik
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="/klantendienst" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnement" target="_parent">
                                Abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitale-krant" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnee" target="_parent">
                                Voor abonnees
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/mediahuis/" target="_parent">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Jobs bij Mediahuis
                            </a>
                        </li>
                    
                        <li >
                            <a href="/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="/fietsen/stadsfiets" target="_blank">
                                Fietsenshop
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="site-footer__main">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
                   
                
                        <a class="site-logo" href="/">
                            <svg class="icon icon-n icon-n">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-n"></use>
                            </svg>
                        </a>
                
                  
                </div>
            </div>
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
				

<ul class="site-social">
   <li>
        <a href="https://www.facebook.com/nieuwsblad.be" class="has-icon-state">
               <svg class="icon icon--white">
	                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
                </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/Nieuwsblad_be" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                                           
                </div>
            </div>
        </div>
    </div>
    <div class="site-footer__aside">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                    

<ul class="list-inline margin-bs">
    <li class="margin-rs">
        <a href="http://www.mediahuis.be/">
            <i class="sprite sprite--brand-mediahuis"></i>
            <span class="a11y">Mediahuis</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li>
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
</ul>

     
                </div>
            </div>
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                 

<div class="site-copyright">
    <ul class="nav-inline nav-inline--piped">
        <li>
            <a class="link-clean" href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden ">Gebruiksvoorwaarden
            </a>
        </li>
        <li>
            <a class="link-clean" href="http://www.nieuwsblad.be/credits">Credits
            </a>
        </li>
    </ul>
</div>
  
                </div>
            </div>
        </div>
    </div>
</footer>           
            
        </div>
    </div>
        
    
</div>
    
<div id="ad_skyscraper-nationaal" class="ad ad--skyscraper" data-ad="skyscraper">
    <script>if (window.initAd) { initAd('skyscraper', 'nationaal'); }</script>
</div>
<div id="ad_overlayer-nationaal" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 'nationaal'); }</script>
</div>
<div id="ad_wallpaper-nationaal" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 'nationaal'); }</script>
</div>
<!-- start: inline scripts from widgets -->

<!-- end: inline scripts from widgets -->
<script>
    var require = {
        urlArgs: 'v=20190211T124259'
    };
</script>   


<script src="https://nbofront.akamaized.net/extra/assets/js/vendors.js?v=20190211T124259" defer crossorigin="anonymous"></script>


<script src="https://mediahuisassets.akamaized.net/user/user.js?v=20190211T124259" defer crossorigin="anonymous" ></script>

<script src="https://nbofront.akamaized.net/extra/assets/js/foot.js?v=20190211T124259" defer crossorigin="anonymous"></script>
 
</body>
</html>
