

<!doctype html>
<html class="m_no-js openam temp_newLogoEnabled temp_useScribbleLiveApi temp_sportMappingViaDb temp_newHeader video_enableSpark enableReadLater video_enableAutoplay temp_enableAddressServiceApi paywall_isPacoEnabled temp_useAMConfiguration temp_liveFeedOnArticleDetail enableThirdPartySocialShareService temp_useNearLiveVideoService " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
 

    
      <title>De Stikeez-hype: waarom we vechten om een ‘prul’ in de super... - Het Nieuwsblad</title>
    
        <link rel="canonical" href="https://www.nieuwsblad.be/cnt/dmf20190312_04248228" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.nieuwsblad.be/cnt/dmf20190312_04248228" />
        <link rel="alternate" media="handheld" href="https://m.nieuwsblad.be/cnt/dmf20190312_04248228" />
    <meta itemprop="dateModified" content="2019-03-12T18:30" />    
    <meta itemprop="datePublished" content="2019-03-12T18:30" />    
    <meta itemprop="image" content="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/03/12/ca2645b6-44ed-11e9-a58c-3f9fba53b362_web_scale_0.275_0.275__.jpg?maxheight=460&maxwidth=638" />    
    <meta name="author" content="Koen Baumers" />    
    <meta name="cXenseParse:mhu-article_author" content="Koen Baumers" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="true" />    
    <meta name="cXenseParse:mhu-article_maintag" content="lidl" />    
    <meta name="cXenseParse:mhu-article_tag" content="lidl" />    
    <meta name="cXenseParse:mhu-article_tag" content="n-plus" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20190312_04248228" />    
    <meta name="cXenseParse:mhu-domain" content="nb" />    
    <meta name="cXenseParse:Taxonomy" content="nb/nieuws/binnenland" />    
    <meta name="description" content="In verschillende filialen van supermarktketen Lidl begonnen klanten dit weekend te duwen en te trekken. De inzet: een verzameldoosje van 1,99 euro in de vo..." />    
    <meta name="keywords" content="Lidl, N Plus" />    
    <meta name="news_keywords" content="Lidl, N Plus" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="In verschillende filialen van supermarktketen Lidl begonnen klanten dit weekend te duwen en te trekken. De inzet: een verzameldoosje van 1,99 euro in de vo..." />    
    <meta name="twitter:image" content="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/03/12/ca2645b6-44ed-11e9-a58c-3f9fba53b362_web_scale_0.275_0.275__.jpg?maxheight=460&maxwidth=638" />    
    <meta name="twitter:site" content="@nieuwsblad_be" />    
    <meta name="twitter:title" content="De Stikeez-hype: waarom we vechten om een ‘prul’ in de supermarkt" />    
    <meta property="article:modified_time" content="2019-03-12T17:30:00.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/nieuwsblad.be" />    
    <meta property="article:section" content="Binnenland" />    
    <meta property="article:tag" content="Lidl" />    
    <meta property="article:tag" content="N Plus" />    
    <meta property="og:description" content="In verschillende filialen van supermarktketen Lidl begonnen klanten dit weekend te duwen en te trekken. De inzet: een verzameldoosje van 1,99 euro in de vo..." />    
    <meta property="og:image" content="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/03/12/ca2645b6-44ed-11e9-a58c-3f9fba53b362_web_scale_0.275_0.275__.jpg" />    
    <meta property="og:image:height" content="575" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:title" content="De Stikeez-hype: waarom we vechten om een ‘prul’ in de supermarkt" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.nieuwsblad.be/cnt/dmf20190312_04248228" />    
    
    
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-70x70.png?v=20190312T151159">
    <meta name="msapplication-square150x150logo" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-150x150.png?v=20190312T151159">
    <meta name="msapplication-square310x310logo" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-310x310.png?v=20190312T151159">
    <meta name="msapplication-TileImage" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-144x144.png?v=20190312T151159">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20190312T151159">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20190312T151159">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20190312T151159">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20190312T151159">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20190312T151159">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20190312T151159">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20190312T151159">
    <link rel="apple-touch-icon" sizes="57x57" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon.png?v=20190312T151159">
    <link rel="icon" sizes="228x228" href="https://nbofront.akamaized.net/extra/assets/img/favicons/coast-icon-228x228.png?v=20190312T151159">
    <link rel="shortcut icon" href="https://nbofront.akamaized.net/extra/assets/img/favicons/favicon.ico?v=20190312T151159">
    <link rel="icon" type="image/png" sizes="64x64" href="https://nbofront.akamaized.net/extra/assets/img/favicons/favicon.png?v=20190312T151159">

    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
interactiefPrefix:"http",brooklynapiurl:"https://brooklynapi.nieuwsblad.be",websitefolder:"https://www.nieuwsblad.be",readLaterServiceUrl:"/api/readlater/",gdprServiceUrl:"/api/gdpr/",access_loginshown:true,article_author:"Koen Baumers",article_bodycharcount:3550,article_cimpage:".ra1lir7lz7.asiu3nsrbzzz.lzpbac95hftfept7.3.p7binnenland/unknown/de stikeez-hype: waarom we vechten om een ‘prul’ in de supermarkt",article_cimpage_free:"binnenland/unknown/de stikeez-hype: waarom we vechten om een ‘prul’ in de supermarkt",article_cityname:"",article_contenttype:"article",article_dossier:[],article_id:"dmf20190312_04248228",article_introcharcount:416,article_sectionid:"55178e67-15a8-4ddd-a3d8-bfe5708f8932",article_section:"binnenland",article_maintag:"lidl",article_paper:4,article_publicationdate:"20190312",article_publicationtime:"18:30",article_ispluslayout:true,article_source:"",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_taglist:["lidl","n-plus"],article_title:"De Stikeez-hype: waarom we vechten om een ‘prul’ in de supermarkt",article_type:"flash",article_externalid:"71401df0-44cf-11e9-a58c-3f9fba53b362",article_updatecountersurl:"https://www.nieuwsblad.be/api/article/updatecounters?articleid=dmf20190312_04248228&papercode=nieuwsblad",page_maintag:"lidl",page_mainsection:"eac62f25-c8c4-4a29-b36d-a365009c4361",page_mainsectionname:"nb",page_mainsubsection:"a3ea0d60-1221-43a0-8442-ee30bfbd337c",page_mainsubsectionname:"nieuws",page_section:"55178e67-15a8-4ddd-a3d8-bfe5708f8932",page_sectionname:"binnenland",page_adv_sectiontree:"nb/nieuws/binnenland",page_type:"detail",page_secure:true,page_metered:false,page_papercode:4,page_sectiontrees:"nb/nieuws/binnenland|nb/nb-mobile/homepage-articles",cdn_markup:"nbofront.akamaized.net",cdn_markupVersion:"20190312T151159",cdn_static:"nbocdn.akamaized.net",features:["openam","temp_newLogoEnabled","temp_useScribbleLiveApi","temp_sportMappingViaDb","temp_newHeader","video_enableSpark","enableReadLater","video_enableAutoplay","temp_enableAddressServiceApi","paywall_isPacoEnabled","temp_useAMConfiguration","temp_liveFeedOnArticleDetail","enableThirdPartySocialShareService","temp_useNearLiveVideoService"],article_has_inline_media:true,urlscheme:"https",page_features:[],gdpr_maxCount:0,environment:"production"
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = '.RA1lir7lZ7.AsiU3NsRbZZz.lzpBAc95HftfepT7.3.p7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/nb/nieuws/binnenland', 'free="binnenland/unknown/de stikeez-hype: waarom we vechten om een ‘prul’ in de supermarkt"'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[995,123],[728,90],[995,250],[970,250]],'overlayer':[[640,480],[800,600],[506,183]],'rectangle':[[300,250],[300,600],'fluid'],'mediumrectangle':[[300,250],[500,280],'fluid'],'halfpage':[[300,600],'fluid'],'advertorial':[[300,100]],'xlrectangle':[[600,400]],'skyscraper':[[160,600],[120,600]],'button':[[200,42]],'box':[[300,120],[315,160]],'xladvertorial':[[300,100]],'1k':[[300,100]],'webshop':[[625,237],[564,110]],'halfmediumrectangle':[[300,125]],'wallpaper':[[1,1]],'marksquare':[[315,315]],'markbanner':[[315,160]],'3k':[[564,110]],'unibet':[[300,75]]};
window.MEDIAHUIS.apiAccessToken = window.MEDIAHUIS.apiAccessToken || { };
window.MEDIAHUIS.apiAccessToken = "eyJhbGciOiJSUzI1NiIsImtpZCI6IjRGM0U4MzlDMEUzMjY1REI3ODA1MEE5Q0E1REU3MTM0OTRCM0Y4RDIiLCJ0eXAiOiJKV1QiLCJ4NXQiOiJUejZEbkE0eVpkdDRCUXFjcGQ1eE5KU3otTkkifQ.eyJuYmYiOjE1NTI0MTM3MjYsImV4cCI6MTU1MjQyMDkyNiwiaXNzIjoiaHR0cDovL2lkZW50aXR5c2VydmVyLm1lZGlhaHVpcy5iZTo1MDAwIiwiYXVkIjpbImh0dHA6Ly9pZGVudGl0eXNlcnZlci5tZWRpYWh1aXMuYmU6NTAwMC9yZXNvdXJjZXMiLCJhY2NvdW50X21hbmFnZW1lbnRfYXBpIiwiYXV0aGVudGljYXRpb25fYXBpIiwibWFpbGluZ19zZXJ2aWNlX2FwaSIsIm9wdGluX21hbmFnZW1lbnRfYXBpIl0sImNsaWVudF9pZCI6IkExMDUuV2ViQ01TLlNpdGVzLkZyb250RW5kIiwic2NvcGUiOlsiYWNjb3VudF9tYW5hZ2VtZW50X2FwaS5tYW5hZ2UiLCJhY2NvdW50X21hbmFnZW1lbnRfYXBpLnN0YXR1cyIsImF1dGhlbnRpY2F0aW9uX2FwaS5hdXRoZW50aWNhdGUiLCJtYWlsaW5nX3NlcnZpY2VfYXBpLnNlbmRfbWFpbCIsIm1haWxpbmdfc2VydmljZV9hcGkudmFsaWRhdGVfaGFzaCIsIm9wdGluX21hbmFnZW1lbnRfYXBpLmZ1bGwtYWNjZXNzIiwib3B0aW5fbWFuYWdlbWVudF9hcGkucmVhZC1hY2Nlc3MiLCJvcHRpbl9tYW5hZ2VtZW50X2FwaS5zYXZlLW9wdGluLXdpdGgtaGFzaCJdfQ.qKbrr05-xduLsO1lGIA1sej3XXOFF2gBoiiy5DaClmjaTyMrNjGxq9YgaxAF9GSFutKHtfH6TqiLHKj8aUfWTnnI7_GYHb37APbvgdSd4auRMSOI5sr7WkAmipqJUg65DkigaHm9x6t2kw25yKIYBFkPEiXo1yMDJWRkvB-DGLfPNsUIgTihcQq5-D_hUclaZBJV2reKH1l08EzEZO1-VjG5EaJn2-ZWVri6XasiYXL7dYLZ-yg9LKIw0uEUG8sS9eA3xpe0m-MrNGXUpI0ocM7qsNwdF7Bzdztzr-c5wIYERXNSQc8mBOUSL-hR1u7Cpj42oNNtthJ1n-FpgHdaVQ";


    </script>

    <noscript><link href="https://nbofront.akamaized.net/extra/assets/css/icons.fallback.css?v=20190312T151159" rel="stylesheet"></noscript>
    
        
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://nbofront.akamaized.net/extra/assets/css/site-all.css?v=20190312T151159" rel="stylesheet">
    <!--<![endif]-->
    
    <link href="https://nbofront.akamaized.net/extra/assets/css/site-sw.css?v=20190312T151159" rel="stylesheet">

    <!--[if (lte IE 9) & (!IEMobile)]
    <link href="https://nbofront.akamaized.net/extra/assets/css/site-legacy.css?v=20190312T151159" rel="stylesheet">
    <![endif]-->

    <!--[if (lt IE 9)]>
    <script src="https://nbofront.akamaized.net/extra/assets/js/vendor/html5shiv.js?v=20190312T151159"></script>
    <![endif]-->

    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://nbofront.akamaized.net/extra/assets/js/vendor/json2.js?v=20190312T151159"><\/script>')</script>
    <script src="https://nbofront.akamaized.net/extra/assets/js/head.js?v=20190312T151159" 
            data-pagetype="detail" data-section="55178e67-15a8-4ddd-a3d8-bfe5708f8932" data-mainsection="eac62f25-c8c4-4a29-b36d-a365009c4361"
            data-mainsubsection="a3ea0d60-1221-43a0-8442-ee30bfbd337c" data-maintag="lidl" data-arttype="flash" crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://nbofront.akamaized.net/extra/assets/advertising/dfp-setup.js?v=20190312T151159" />
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>
</head>
<body class="theme-plus  is-closed-article  "  itemscope itemtype="http://schema.org/WebPage">
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="/auto" target="_blank">Auto</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2">
                <a href="/abonnee">Voor abonnees</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="/abonnement/home?utm_source=nieuwsblad&utm_medium=headersite-rood&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off">
                    <svg class="icon account" role="presentation">
                        <use xlink:href="#icon-account"></use>
                    </svg>
                    <a href="/account/logon" data-cj-toggle="login-wall" >
                        Aanmelden/registreren
                    </a>
                </div>
                <div class="logged-on is-hidden">
                    <div class="site-logon-menu-trigger">
                        <svg class="icon account" role="presentation">
                            <use xlink:href="#icon-account"></use>
                        </svg>
                        <a class="site-logon-user text-truncate" href="#">
                            Account
                        </a>
                        <svg class="icon chevron-down" role="presentation">
                            <use xlink:href="#icon-chevron-down"></use>
                        </svg>
                    </div>
                    <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                        <ul class="site-logon-menu__list"></ul>
                    </div>
                </div>
            </li>
        </ul>
    </div>
</nav>

<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad-new.svg?v=20190312T151159" alt="Het Nieuwsblad" onerror=" this.src = 'https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad.png?v=20190312T151159'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad-new.svg?v=20190312T151159" alt="Het Nieuwsblad" onerror=" this.src = 'https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad.png?v=20190312T151159'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws active" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="/sportwereld" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--slimmer leven site-nav__item--bvco site-nav__slimmer leven" >
                <a href="/slimmer-leven" target="_parent">
                Slimmer Leven
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--mijn zone  site-nav__mijn zone" >
                <a href="/account/mijn-zone" target="_parent">
                Mijn zone
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <i class="sprite sprite--weather-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title">Weer</dt>
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

<li class="site-nav__item">
    <a href="/verkeer" class="text-nowrap">
        <i class="sprite sprite--traffic-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title color-delta">File</dt>
            <dd class="stat__value" id="trafficlength">9km</dd>
        </dl>    
    </a>
</li>

   <li class="site-nav__item">
    <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
        <svg class="icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        <span class="a11y">Zoeken</span>
    </a>
</li>

                    
                </ul>
                
 <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--beta" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>

<div id="ad_button-inhouse" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 'inhouse'); }</script>
</div>
                    <div class="site-subnav-sticky">
                        <nav role="navigation" class="container">
                            <ul class="site-subnav__list">
                                
                <li>
                    <a  href="/nieuws/chronologisch" target="_parent">
                        Meest recent
                    </a>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="/nieuws/binnenland" target="_parent">
                        Binnenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/buitenland" target="_parent">
                        Buitenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/economie" target="_parent">
                        Economie
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/extra/opmerkelijk" target="_parent">
                        #OMG
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/extra/bv-co" target="_parent">
                        BV&CO
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tv-gids" target="_parent">
                        TV-Gids
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/puzzels" target="_parent">
                        Puzzels
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/video" target="_parent">
                        Video
                    </a>
                    
                </li>
        
                            </ul>
                        </nav>
                    </div>
                
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper ">
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    

    <div class="site-container">
        <div class="site-container__inner">
            
            <div class="ad-group">
                
<div id="ad_leaderboard-nationaal" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 'nationaal'); }</script>
</div>
            </div>
            
            <main role="main">
                
    
<!-- MntPageId: af1061ce-5911-4992-9507-d6cf86006356 -->
<!-- MntPageTemplateInstanceId: 73ea57e6-d43d-426e-9120-1cb3b5991b79 -->
<!-- PublishedPageId: 51b09e70-a316-4842-8cbf-30ff3f1560c7 -->
<!-- start zone article-header --><div class="grid">  <div class="grid__col">    <div class="grid__col__inner">        <!-- start block 'subscriber' -->
<div data-mht-block="article-header__subscriber">
<div class="container">
    <div class="subscription-notifier subscription-notifier--subscriber">
        <svg class="icon icon-plus subscription-notifier__icon icon-plus" role="presentation">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>

        <div class="subscription-notifier__body">
            Dit is een exclusief artikel voor jou.
        </div>
    </div>
</div>


</div>
<!-- end block 'subscriber' -->
        <!-- start block 'nonsubscriber' -->
<div data-mht-block="article-header__nonsubscriber">
<div class="container">
    <div class="subscription-notifier subscription-notifier--nonsubscriber">
        <svg class="icon icon-plus subscription-notifier__icon icon-plus" role="presentation">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>
        <div class="subscription-notifier__body">
            Dit exclusieve artikel lezen? <a href="#zevendagengratis" style="color:#e12325!important">Doe het gratis ></a>
        </div>
    </div>
</div>




</div>
<!-- end block 'nonsubscriber' -->
<!-- end zone article-header --><!-- start zone article-detail --><article itemscope itemtype="http//schema.org/NewsArticle" role="article" class="grid">    <div class="grid__col size-2-3--bp4 primary-col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

        <div data-mht-widget="top-social-sharing-(shared)">        
    
<div data-socialsharewidgetid="30a9751c-5ee2-4cc4-b08c-353873e780db"></div>

        </div>
    
<header class="article__header">
    <h1 itemprop="name" class="article__title">De Stikeez-hype: waarom we vechten om een ‘prul’ in de supermarkt</h1>
    
    <p class="article__subtitle">Duw- en trekwerk in supermarkt voor poppetjes</p>
    
    <div class="article__meta">
        <time datetime="2019-03-12 18:30+01:00" itemprop="datePublished">Vandaag om 18:30</time>

        
            door <span itemprop="author">Koen Baumers</span>
        
    </div>
</header>

</div>
<!-- end block 'article-header' -->
            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">

<figure class="article__image">
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/03/12/ca2645b6-44ed-11e9-a58c-3f9fba53b362_web_scale_0.275_0.275__.jpg?maxheight=465&maxwidth=700" alt="De Stikeez-hype: waarom we vechten om een ‘prul’ in de supermarkt" itemprop="image">
    
    <figcaption class="slideshow__caption" data-slideshow-caption>
        <p>
            
            <span class="slideshow__image__credits">Foto: red</span>
            
        </p>
    </figcaption>
    
</figure>



<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="article"
     data-article-imageurl="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/03/12/ca2645b6-44ed-11e9-a58c-3f9fba53b362_web_scale_0.275_0.275__.jpg"
     data-article-photosetcount="0"
     data-article-intro="In verschillende filialen van supermarktketen Lidl begonnen klanten dit weekend te duwen en te trekken. De inzet: een verzameldoosje van 1,99 euro in de vorm van een koelkast, waarin ze hun verzamelde ‘Stikeez’ konden opbergen. Vechten om een hebbedingetje, dat hebben we in Belgische supermarkten al vaker meegemaakt. En dat is geen toeval: ketens weten maar al te goed waarom en hoe ze zulke hypes cre&#235;ren. "
     data-article-isplus="True"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20190312_04248228"
     data-article-title="De Stikeez-hype: waarom we vechten om een ‘prul’ in de supermarkt"
     data-button-position="top"
     class="social-media__item readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20190312_04248228">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20190312_04248228"
     data-via="nieuwsblad_be"
     data-tweettext="De Stikeez-hype%3A waarom we vechten om een %E2%80%98prul%E2%80%99 in de supermarkt">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20190312_04248228">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

<div class="article__body"  itemprop="description articleBody">
    <div class="article__main">
        
        <div class="article__intro" >
            <P>In verschillende filialen van supermarktketen Lidl begonnen klanten dit weekend te duwen en te trekken. De inzet: een verzameldoosje van 1,99 euro in de vorm van een koelkast, waarin ze hun verzamelde ‘Stikeez’ konden opbergen. Vechten om een hebbedingetje, dat hebben we in Belgische supermarkten al vaker meegemaakt. En dat is geen toeval: ketens weten maar al te goed waarom en hoe ze zulke hypes creëren. </P>
        </div>
        
                <div class="article__content" >
                <P class='crossheading'>1. Creëer een eindige verzameling</P><P>“Verzamel ze allemaal”, dat is vaak de slogan die supermarkten gebruiken wanneer ze een nieuwe actie op poten zetten. Want daardoor is het niet meer vrijblijvend, en niet ...</P>
                </div>
                
    </div>
    
</div>


<iframe src="about:blank" data-src="https://interactief.nieuwsblad.be:443/optiext/optiextension.dll?ID=4qB4Cco27sK%2b3yesnfvd8ysoSD9pFYsx6Z0mudeKraVszV_ijyKBs7q0P2nPZDnZPLke1L6mvSQOSgwfER&source=paco-deeplink&titel=NB&goto=%2fcnt%2fdmf20190312_04248228&platform=www&conversion_articleid=dmf20190312_04248228" class="paywall" width="100%" scrolling="no" data-type="resize" id="logonEditorial"
    data-json-url="https://www.nieuwsblad.be/cnt/json/dmf20190312_04248228"
    ></iframe>
<a name="zevendagengratis"></a>


</div>
<!-- end block 'article-main' -->
            <footer class="article__footer">                <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

        <div data-mht-widget="list-|-related">        
    
<section class="widget list-widget--horizontal  widget-listwidget--public">
    
        <header class="widget__header ">
            <div class="container" style="padding-top: 1rem;">    <div class="subscription-notifier subscription-notifier--subscriber">        <div class="subscription-notifier__body" style="margin-top: -0.25714rem;">            <h2 style="color: #9f0000;">Meer over Lidl</h2>        </div>    </div></div><style>/*AANPASSING SIMON 20170508*/.list-widget--horizontal .widget__list>li {width:20%}/*AANPASSING SIMON 20170508*/.subscription-notifier {text-align: left;}@media (max-width: 767px){.list-widget--horizontal .widget__item {    vertical-align: inherit;}}.list-widget--horizontal svg {display:none !important;}</style>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Auto staat al meer dan een jaar op parking van warenhuis en toch kan politie hem niet laten takelen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190312_04248081" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190312_04248081" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/03/12/242e5f0a-44dd-11e9-a58c-3f9fba53b362_web_scale_0.275_0.275__.jpg?height=86&width=150&mode=crop&scale=both" alt="Auto staat al meer dan een jaar op parking van warenhuis en toch kan politie hem niet laten takelen" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Auto staat al meer dan een jaar op parking van warenhuis en toch kan politie hem niet laten takelen</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="“Er wordt zelfs om gevochten”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190312_04246438" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190312_04246438" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/03/12/eb5a7886-442c-11e9-b727-4c5c58a399a8.jpg?height=86&width=150&mode=crop&scale=both" alt="“Er wordt zelfs om gevochten”" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>“Er wordt zelfs om gevochten”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  " 
    data-vr-contentbox="Vechtpartij voor poppetjes bij Lidl" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190312_04246642" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190312_04246642" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/03/12/0fdf8940-444a-11e9-b727-4c5c58a399a8.jpg?height=86&width=150&mode=crop&scale=both" alt="Vechtpartij voor poppetjes bij Lidl" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Vechtpartij voor poppetjes bij Lidl</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  " 
    data-vr-contentbox="Regels niet nageleefd: bijna alle supermarkten aanvaarden maaltijdcheques ook voor non-food" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190308_04240429" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190308_04240429" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/03/08/07b16e3e-4164-11e9-9462-47951df6ead3_web_scale_0.0868421_0.0868421__.jpg?height=86&width=150&mode=crop&scale=both" alt="Regels niet nageleefd: bijna alle supermarkten aanvaarden maaltijdcheques ook voor non-food" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Regels niet nageleefd: bijna alle supermarkten aanvaarden maaltijdcheques ook voor non-food</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  " 
    data-vr-contentbox="Lidl gaat enkel nog Fairtrade-bananen verkopen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190201_04146024" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190201_04146024" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/02/01/ac31bdda-25e2-11e9-b1a1-7023c03dcc94_web_scale_0.0857143_0.0857143__.jpg?height=86&width=150&mode=crop&scale=both" alt="Lidl gaat enkel nog Fairtrade-bananen verkopen" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Lidl gaat enkel nog Fairtrade-bananen verkopen</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
    <aside class="article__tags">
              
    <ul>
        
                <li><a href="https://www.nieuwsblad.be/tag/lidl" data-tagid="dfd7aeab-cd2d-466b-b1ff-c697f701591e" data-tagname="Lidl">Lidl</a></li>                     
        
                <li><a href="https://www.nieuwsblad.be/tag/n-plus" data-tagid="78c8ddd1-98f0-4e31-82d7-eadd9752837c" data-tagname="N Plus">N Plus</a></li>                     
        
    </ul>

    </aside>

        <div data-mht-widget="bottom-social-sharing-(shared)">        
    
<div data-socialsharewidgetid="27e19009-a899-4486-99a5-3b82c74e4062"></div>

        </div>
    <div class="widget widget-readpaper is-desktop">
	<a href="http://www.nieuwsblad.be/extra/checkapp/index.html" class="widget-readpaper__container">
		<div class="widget-readpaper__image">
			<svg class="icon icon-iphone icon-ipad" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-ipad"></use></svg>
			<span style="background-image:url('https://nbocdn.akamaized.net/assets/images/covers/cover_nieuwsblad_small.jpg?height=320&width=200&mode=crop&scale=both&format=jpg');" class="widget-readpaper__image__paper"></span>
		</div>
		
		<p class="widget-readpaper__content">
            <span class="highlighted text-uc">
				Lees de volledige krant
			</span><button type="button" class="button button--alpha">Open je krant</button>
        </p>
	</a>
</div>

<div class="widget widget-readpaper is-tablet">
	<a href="http://www.nieuwsblad.be/extra/checkapp/index.html" class="widget-readpaper__container">
		<div class="widget-readpaper__image">
			<svg class="icon icon-iphone icon-ipad" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-ipad"></use></svg>
			<span style="background-image:url('https://nbocdn.akamaized.net/assets/images/covers/cover_nieuwsblad_small.jpg?height=160&width=100&mode=crop&scale=both&format=jpg');" class="widget-readpaper__image__paper"></span>
		</div>
		
		<p class="widget-readpaper__content">
            <button type="button" class="button button--alpha">Download de app</button><br>en lees de krant
</p>
	</a>
</div>

<div class="widget widget-readpaper is-phone">
	<a href="http://www.nieuwsblad.be/extra/checkapp/index.html" class="widget-readpaper__container">
		<div class="widget-readpaper__image">
			<svg class="icon icon-iphone icon-iphone" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-iphone"></use></svg>
			<span style="background-image:url('https://nbocdn.akamaized.net/assets/images/covers/cover_nieuwsblad_small.jpg?height=160&width=100&mode=crop&scale=both&format=jpg');" class="widget-readpaper__image__paper"></span>
		</div>
		
		<p class="widget-readpaper__content">
            <button type="button" class="button button--alpha">Download de app</button><br>en lees de krant
</p>
	</a>
</div>


</div>
<!-- end block 'article-footer' -->
            </footer>        </div>    </div>    <div class="grid__col size-1-3--bp4 secondary-col">        <div class="grid__col__inner">            <aside role="complementary">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

        <div data-mht-widget="group-|-paco-rightnav-|-paco-article-detail">        
    

<section class="widgetgroup wg-paco-rightnav">

    


        <!--__widgetgroup start renderer     -->

        <style>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</style>


        <!--__widgetgroup end renderer      -->
    


        <!--__widgetgroup start renderer list-|-paco-rightnav-|-meest-gelezen    -->

        
        <div data-mht-widget="list-|-paco-rightnav-|-meest-gelezen">

            
<section class="widget paco-rnav widget-listwidget--plus">
    
        <header class="widget__header widget__header-plus">
            <h2 class="section-title">Meest Gelezen</h2><style>.paco-rnav .article--header-size--default {max-height:8rem !important;-webkit-line-clamp:4 !important;}.paco-rnav .widget__body {border:0;}</style>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Vechtpartij voor poppetjes van Lidl: enorme succes van Stikeez kent keerzijde" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190312_04247611" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190312_04247611" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/03/12/stik2.jpg?height=190&width=313&mode=crop&scale=both" alt="Vechtpartij voor poppetjes van Lidl: enorme succes van Stikeez kent keerzijde" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Vechtpartij voor poppetjes van Lidl: enorme succes van Stikeez kent keerzijde</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Meest exclusieve bierbrouwer van Belgi&#235; moet zijn naam veranderen: “Ik heb alle kanalen offline moeten halen”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190311_04246267" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190311_04246267" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/03/12/a65e4f10-443a-11e9-b727-4c5c58a399a8_web_translate_7.857149_5.240947__scale_0.3419867_0.3419867__.jpg?height=190&width=313&mode=crop&scale=both" alt="Meest exclusieve bierbrouwer van België moet zijn naam veranderen: “Ik heb alle kanalen offline moeten halen”" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Meest exclusieve bierbrouwer van België moet zijn naam veranderen: “Ik heb alle kanalen offline moeten halen”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Auto staat al meer dan een jaar op parking van warenhuis en toch kan politie hem niet laten takelen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190312_04248081" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190312_04248081" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/03/12/242e5f0a-44dd-11e9-a58c-3f9fba53b362_web_scale_0.275_0.275__.jpg?height=190&width=313&mode=crop&scale=both" alt="Auto staat al meer dan een jaar op parking van warenhuis en toch kan politie hem niet laten takelen" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Auto staat al meer dan een jaar op parking van warenhuis en toch kan politie hem niet laten takelen</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Het eerste gesneuvelde bed en de rake klap van Joris: dit viel onze ‘Blind getrouwd’-watcher op" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190312_04247738" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190312_04247738" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/03/12/eb729d80-44b3-11e9-b727-4c5c58a399a8_web_scale_0.4302477_0.4302477__.jpg?height=190&width=313&mode=crop&scale=both" alt="Het eerste gesneuvelde bed en de rake klap van Joris: dit viel onze ‘Blind getrouwd’-watcher op" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Het eerste gesneuvelde bed en de rake klap van Joris: dit viel onze ‘Blind getrouwd’-watcher op</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Omgekomen moeder en zoon staken zelf hun chalet in brand, uitbater camping: “Vreselijk. Maar ze konden niet blijven”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190312_04247589" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190312_04247589" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/03/12/19f48c22-4428-11e9-a58c-3f9fba53b362_web_scale_0.055_0.055__.jpg?height=190&width=313&mode=crop&scale=both" alt="Omgekomen moeder en zoon staken zelf hun chalet in brand, uitbater camping: “Vreselijk. Maar ze konden niet blijven”" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Omgekomen moeder en zoon staken zelf hun chalet in brand, uitbater camping: “Vreselijk. Maar ze konden niet blijven”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Drie Brexit-stemmingen op twee dagen, expert Hendrik Vos schat de kansen in: “Harde Brexit is blind doorgaan en desnoods crashen” " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190312_04247713" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190312_04247713" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/03/12/a234ef44-4416-11e9-b727-4c5c58a399a8_web_scale_0.0747791_0.0747791__.jpg?height=190&width=313&mode=crop&scale=both" alt="Drie Brexit-stemmingen op twee dagen, expert Hendrik Vos schat de kansen in: “Harde Brexit is blind doorgaan en desnoods crashen” " itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Drie Brexit-stemmingen op twee dagen, expert Hendrik Vos schat de kansen in: “Harde Brexit is blind doorgaan en desnoods crashen” </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list-|-paco-rightnav-|-meest-gelezen     -->
    


        <!--__widgetgroup start renderer froomle-a/b-test-meest-gelezen-plus-(do-not-remove-or-edit)    -->

        
        <div data-mht-widget="froomle-a/b-test-meest-gelezen-plus-(do-not-remove-or-edit)">

            
<div class="widget widget-particles paco-rnav hidden" data-id="101c8d65-97cd-4644-b354-27bf47f65779"
    data-url="https://www.nieuwsblad.be/api/particles/101c8d65-97cd-4644-b354-27bf47f65779/2/55178e67-15a8-4ddd-a3d8-bfe5708f8932"
    data-layout="Vertical"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id="">
    <header class="widget__header">
        <h2 class="section-title red">Meest Gelezen</h2>
<style>
.red {    color: #E63133;}
.widget-particles.paco-rnav.hidden { display: none; }
</style>

    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        
    </footer>
</div>

            </div>
            
        <!--__widgetgroup end renderer froomle-a/b-test-meest-gelezen-plus-(do-not-remove-or-edit)     -->
    
</section>
        </div>
    
</div>
<!-- end block 'article-sidebar' -->
            </aside>        </div>    </div>  </article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-related' -->
<div data-mht-block="article-footer__article-related">
<div class="widget widget--header-best-of-paco">
    <header class="widget__header">
        <h2 class="section-title">
        <span>Het beste van</span>
        <svg class="icon icon-plus icon-paco-plus"> <!-- only icon-plus in production -->
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>
        Enkel voor abonnees
        </h2>
    </header>
</div>


        <div data-mht-widget="group-|-paco-extra-articles-|-paco-article-detail">        
    

<section class="widgetgroup widgetgroup--best-of-paco">

    


        <!--__widgetgroup start renderer list-|-paco-extra-articles-|-paco-article-detail    -->

        
        <div data-mht-widget="list-|-paco-extra-articles-|-paco-article-detail">

            
<section class="widget widget--best-of-paco widget-listwidget--plus">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="COLUMN. Bo luistert de telefoon van haar fietskoerier af: “Vettiger wordt het niet meer vanavond”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190305_04232020" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190305_04232020" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/03/05/165dabb2-3f72-11e9-9462-47951df6ead3_web_scale_0.3_0.3__.jpg?height=86&width=150&mode=crop&scale=both" alt="COLUMN. Bo luistert de telefoon van haar fietskoerier af: “Vettiger wordt het niet meer vanavond”" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>COLUMN. Bo luistert de telefoon van haar fietskoerier af: “Vettiger wordt het niet meer vanavond”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Na de pijnlijke bloemensc&#232;ne in &#39;Blind getrouwd’: onze redacteurs proberen Joris en Annelies weer dichter bij elkaar te brengen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190312_04248245" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190312_04248245" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/03/12/995482f2-44ef-11e9-a58c-3f9fba53b362_web_scale_0.055_0.055__.jpg?height=86&width=150&mode=crop&scale=both" alt="Na de pijnlijke bloemenscène in 'Blind getrouwd’: onze redacteurs proberen Joris en Annelies weer dichter bij elkaar te brengen" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Na de pijnlijke bloemenscène in 'Blind getrouwd’: onze redacteurs proberen Joris en Annelies weer dichter bij elkaar te brengen</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Jean heeft nog altijd losse handjes en Bart De Wever krijgt Luc Alloo achter zich aan" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190312_04248197" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190312_04248197" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/03/12/alloo.jpg?height=86&width=150&mode=crop&scale=both" alt="Jean heeft nog altijd losse handjes en Bart De Wever krijgt Luc Alloo achter zich aan" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Jean heeft nog altijd losse handjes en Bart De Wever krijgt Luc Alloo achter zich aan</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Mama van vondeling heeft zes maanden tijd om haar kindje op te eisen, maar mag ze kleine Arthur nog wel zelf opvoeden?" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190312_04248088" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190312_04248088" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/03/12/d24d1ca8-44dc-11e9-a58c-3f9fba53b362_web_scale_0.5593221_0.5593221__.jpg?height=86&width=150&mode=crop&scale=both" alt="Mama van vondeling heeft zes maanden tijd om haar kindje op te eisen, maar mag ze kleine Arthur nog wel zelf opvoeden?" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Mama van vondeling heeft zes maanden tijd om haar kindje op te eisen, maar mag ze kleine Arthur nog wel zelf opvoeden?</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Auto staat al meer dan een jaar op parking van warenhuis en toch kan politie hem niet laten takelen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190312_04248081" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190312_04248081" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/03/12/242e5f0a-44dd-11e9-a58c-3f9fba53b362_web_scale_0.275_0.275__.jpg?height=86&width=150&mode=crop&scale=both" alt="Auto staat al meer dan een jaar op parking van warenhuis en toch kan politie hem niet laten takelen" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Auto staat al meer dan een jaar op parking van warenhuis en toch kan politie hem niet laten takelen</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Nederlandse kenner analyseert het schaatsseizoen: van “de nieuwe Sven Kramer” tot een Russische pannenkoek" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190312_04248045" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190312_04248045" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/03/12/206800e4-44db-11e9-a58c-3f9fba53b362_web_scale_0.0895765_0.0895766__.jpg?height=86&width=150&mode=crop&scale=both" alt="Nederlandse kenner analyseert het schaatsseizoen: van “de nieuwe Sven Kramer” tot een Russische pannenkoek" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Nederlandse kenner analyseert het schaatsseizoen: van “de nieuwe Sven Kramer” tot een Russische pannenkoek</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Een goeie bril hoeft niet duur te zijn: “Het kan niet dat mensen zo’n aankoop moeten uitstellen”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190312_04248030" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190312_04248030" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/03/12/d5a315c6-44c1-11e9-b727-4c5c58a399a8_web_scale_0.0767442_0.0767442__.jpg?height=86&width=150&mode=crop&scale=both" alt="Een goeie bril hoeft niet duur te zijn: “Het kan niet dat mensen zo’n aankoop moeten uitstellen”" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Een goeie bril hoeft niet duur te zijn: “Het kan niet dat mensen zo’n aankoop moeten uitstellen”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Vijf cruciale vragen voor Tirreno-Adriatico: dit moet u zeker weten over de ideale voorbereiding voor Milaan-Sanremo" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190312_04247699" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190312_04247699" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/03/12/7c6eba26-4441-11e9-a58c-3f9fba53b362_web_scale_0.0892857_0.0892857__.jpg?height=86&width=150&mode=crop&scale=both" alt="Vijf cruciale vragen voor Tirreno-Adriatico: dit moet u zeker weten over de ideale voorbereiding voor Milaan-Sanremo" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Vijf cruciale vragen voor Tirreno-Adriatico: dit moet u zeker weten over de ideale voorbereiding voor Milaan-Sanremo</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="500 miljoen tweets en 5.67 miljard keer Google" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190312_04248210" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190312_04248210" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/03/12/61906f20-44ea-11e9-a58c-3f9fba53b362_web_scale_0.275_0.275__.jpg?height=86&width=150&mode=crop&scale=both" alt="500 miljoen tweets en <B>5.67 miljard keer Google</B>" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>500 miljoen tweets en <B>5.67 miljard keer Google</B></span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Antwerp wordt op &#233;&#233;n punt afgetroefd door concurrentie: de effici&#235;ntie moet omhoog" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190312_04247846" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190312_04247846" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/03/12/bc7135fe-44c3-11e9-a58c-3f9fba53b362_web_scale_0.0763889_0.0763889__.jpg?height=86&width=150&mode=crop&scale=both" alt="Antwerp wordt op één punt afgetroefd door concurrentie: de efficiëntie moet omhoog" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Antwerp wordt op één punt afgetroefd door concurrentie: de efficiëntie moet omhoog</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list-|-paco-extra-articles-|-paco-article-detail     -->
    


        <!--__widgetgroup start renderer froomle-a/b-test-list-paco-extra-articles-algemeen-(most-read-12u)(do-not-remove-or-edit)    -->

        
        <div data-mht-widget="froomle-a/b-test-list-paco-extra-articles-algemeen-(most-read-12u)(do-not-remove-or-edit)">

            
<div class="widget widget-particles widget--best-of-paco hidden" data-id="c804f73d-acd2-40c4-bd50-4006a3427c21"
    data-url="https://www.nieuwsblad.be/api/particles/c804f73d-acd2-40c4-bd50-4006a3427c21/2/55178e67-15a8-4ddd-a3d8-bfe5708f8932"
    data-layout="Vertical"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id="">
    <header class="widget__header">
        <style type="text/css">.widget-particles.widget--best-of-paco.hidden{ display: none; }</style>
    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        
    </footer>
</div>

            </div>
            
        <!--__widgetgroup end renderer froomle-a/b-test-list-paco-extra-articles-algemeen-(most-read-12u)(do-not-remove-or-edit)     -->
    
</section>
        </div>
    
        <div data-mht-widget="list-|-paco-most-read-list">        
    
<section class="widget widgetgroup--best-of-paco test-traffic widget-listwidget--plus">
    
        <header class="widget__header widget__header-plus">
            <div class="widget widget--header-best-of-paco">    <header class="widget__header">        <h2 class="section-title">        <span>Het beste van</span>        <svg class="icon icon-plus icon-paco-plus"> <!-- only icon-plus in production -->            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>        </svg>        </h2>    </header></div>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Gent krijgt zaterdagschool voor kansarme jongeren: “Duw in de rug die ze thuis niet altijd krijgen”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190312_04248263" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190312_04248263" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/03/12/94309aa2-44e2-11e9-b727-4c5c58a399a8_web_scale_0.0825_0.0825__.jpg?height=86&width=150&mode=crop&scale=both" alt="Gent krijgt zaterdagschool voor kansarme jongeren: “Duw in de rug die ze thuis niet altijd krijgen”" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Gent krijgt zaterdagschool voor kansarme jongeren: “Duw in de rug die ze thuis niet altijd krijgen”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Wat zeg je als je kind een hond wil? Welke honden zijn geschikt en wat mag je zeker niet doen?" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190312_04248265" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190312_04248265" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/03/12/cf347e7a-4028-11e9-9462-47951df6ead3_web_scale_0.4545454_0.4545454__.jpg?height=86&width=150&mode=crop&scale=both" alt="Wat zeg je als je kind een hond wil? Welke honden zijn geschikt en wat mag je zeker niet doen?" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Wat zeg je als je kind een hond wil? Welke honden zijn geschikt en wat mag je zeker niet doen?</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="COLUMN. Bo luistert de telefoon van haar fietskoerier af: “Vettiger wordt het niet meer vanavond”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190305_04232020" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190305_04232020" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/03/05/165dabb2-3f72-11e9-9462-47951df6ead3_web_scale_0.3_0.3__.jpg?height=86&width=150&mode=crop&scale=both" alt="COLUMN. Bo luistert de telefoon van haar fietskoerier af: “Vettiger wordt het niet meer vanavond”" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>COLUMN. Bo luistert de telefoon van haar fietskoerier af: “Vettiger wordt het niet meer vanavond”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
            <footer class="widget__footer">
                <style>.test-traffic {display:none;}</style>
            </footer>
        
    </div>
</section>

        </div>
    
</div>
<!-- end block 'article-related' -->
   </div> </div></div><!-- end zone article-footer -->
            </main>
            

<nav class="site-index" role="navigation">
    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Meest recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/economie" target="_parent">
                            Economie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/opmerkelijk" target="_parent">
                            #OMG
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/bv-co" target="_parent">
                            BV&CO
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tv-gids" target="_parent">
                            TV-Gids
                            </a>
                        </li>
                    
                        <li>
                            <a href="/puzzels" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="/video" target="_parent">
                            Video
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sportwereld" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sportwereld/live" target="_parent">
                            LIVE
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld" target="_parent">
                            Zaalsporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/nevensporten" target="_parent">
                            Meer sporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/uitslagen" target="_parent">
                            UITSLAGEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tag/sjotcast" target="_parent">
                            Sjotcast
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-slimmer leven">
            <section class="grid__col__inner">
                <h6>
                    <a href="/slimmer-leven" target="_parent">
                    Slimmer Leven
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/slimmer-leven/seks-en-relaties" target="_parent">
                            SEKS & RELATIES
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/fit-en-gezond" target="_parent">
                            FIT & GEZOND
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/eten-en-drinken" target="_parent">
                            ETEN & DRINKEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/consument-en-geld" target="_parent">
                            CONSUMENT & GELD
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/online-leven" target="_parent">
                            ONLINE LEVEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/huis-en-tuin" target="_parent">
                            HUIS & TUIN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/werk-en-leren" target="_parent">
                            WERK & LEREN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/gezin-en-vrije-tijd" target="_parent">
                            GEZIN & VRIJE TIJD
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/seks" target="_parent">
                            Seks & Relaties
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/gezondheid" target="_parent">
                            Fit & Gezond
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/mama" target="_parent">
                            Mama
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/wonen/interieur" target="_parent">
                            Interieur 
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-mijn zone">
            <section class="grid__col__inner">
                <h6>
                    <a href="/account/mijn-zone" target="_parent">
                    Mijn zone
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-2-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Nieuwsblad.be
                </h6>
                <ul>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.facebook.com/nieuwsblad.be" target="_parent">
                                Nieuwsblad op facebook
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/account/logon" target="_parent">
                                Registreer je
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.twitter.com/Nieuwsblad_be" target="_parent">
                                Nieuwsblad op twitter
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/nieuwsbrieven" target="_parent">
                                Nieuwsbrieven
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/mobiel" target="_parent">
                                Op smartphone
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/archief/cnt" target="_parent">
                                Archief
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://m.nieuwsblad.be" target="_parent">
                                m.nieuwsblad.be
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/privacy-policy" target="_parent">
                                Privacy policy
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.mediahuis.be/overeenkomst-voor-gegevensgebruik" target="_parent">
                                Overeenkomst voor gegevensgebruik
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="/klantendienst" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnement" target="_parent">
                                Abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitale-krant" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnee" target="_parent">
                                Voor abonnees
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/mediahuis/" target="_parent">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Jobs bij Mediahuis
                            </a>
                        </li>
                    
                        <li >
                            <a href="/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="/fietsen/stadsfiets" target="_blank">
                                Fietsenshop
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="site-footer__main">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
                   
                
                        <a class="site-logo" href="/">
                            <svg class="icon icon-n icon-n">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-n"></use>
                            </svg>
                        </a>
                
                  
                </div>
            </div>
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
				

<ul class="site-social">
   <li>
        <a href="https://www.facebook.com/nieuwsblad.be" class="has-icon-state">
               <svg class="icon icon--white">
	                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
                </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/Nieuwsblad_be" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                                           
                </div>
            </div>
        </div>
    </div>
    <div class="site-footer__aside">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                    

<ul class="list-inline margin-bs">
    <li class="margin-rs">
        <a href="http://www.mediahuis.be/">
            <i class="sprite sprite--brand-mediahuis"></i>
            <span class="a11y">Mediahuis</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li>
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
</ul>

     
                </div>
            </div>
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                 

<div class="site-copyright">
    <ul class="nav-inline nav-inline--piped">
        <li>
            <a class="link-clean" href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden ">Gebruiksvoorwaarden
            </a>
        </li>
        <li>
            <a class="link-clean" href="http://www.nieuwsblad.be/credits">Credits
            </a>
        </li>
    </ul>
</div>
  
                </div>
            </div>
        </div>
    </div>
</footer>           
            
        </div>
    </div>
        
    
</div>
    
<div id="ad_skyscraper-nationaal" class="ad ad--skyscraper" data-ad="skyscraper">
    <script>if (window.initAd) { initAd('skyscraper', 'nationaal'); }</script>
</div>
<div id="ad_overlayer-nationaal" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 'nationaal'); }</script>
</div>
<div id="ad_wallpaper-nationaal" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 'nationaal'); }</script>
</div>
<!-- start: inline scripts from widgets -->

<!-- end: inline scripts from widgets -->
<script>
    var require = {
        urlArgs: 'v=20190312T151159'
    };
</script>   


<script src="https://nbofront.akamaized.net/extra/assets/js/vendors.js?v=20190312T151159" defer crossorigin="anonymous"></script>


<script src="https://mediahuisassets.akamaized.net/user/user.js?v=20190312T151159" defer crossorigin="anonymous" ></script>

<script src="https://nbofront.akamaized.net/extra/assets/js/foot.js?v=20190312T151159" defer crossorigin="anonymous"></script>
 
</body>
</html>
