

<!doctype html>
<html class="m_no-js openam temp_useNearLiveVideoService temp_liveFeedOnArticleDetail temp_newLogoEnabled enableThirdPartySocialShareService video_enableSpark temp_useScribbleLiveApi temp_enableAddressServiceApi video_enableAutoplay temp_sportMappingViaDb temp_useAMConfiguration paywall_isPacoEnabled temp_newHeader enableReadLater  js-morning-edition-published" dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
 

    
      <title>Ongelukkige handsbal zorgt voor frustratie bij Club Brugge n... - Het Nieuwsblad</title>
    
        <link rel="canonical" href="https://www.nieuwsblad.be/cnt/dmf20190415_04330717" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.nieuwsblad.be/cnt/dmf20190415_04330717" />
        <link rel="alternate" media="handheld" href="https://m.nieuwsblad.be/cnt/dmf20190415_04330717" />
    <meta itemprop="dateModified" content="2019-04-15T07:26" />    
    <meta itemprop="datePublished" content="2019-04-15T07:26" />    
    <meta itemprop="image" content="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/04/15/0e4efbbe-5f3f-11e9-887c-74a6538094f4_web_scale_0.0729604_0.0729604__.jpg?maxheight=460&maxwidth=638" />    
    <meta name="author" content="Junior Verbeeke" />    
    <meta name="cXenseParse:mhu-article_author" content="Junior Verbeeke" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="krc-genk" />    
    <meta name="cXenseParse:mhu-article_tag" content="krc-genk" />    
    <meta name="cXenseParse:mhu-article_tag" content="club-brugge" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20190415_04330717" />    
    <meta name="cXenseParse:mhu-domain" content="nb" />    
    <meta name="cXenseParse:Taxonomy" content="nb/sportwereld/voetbal/jupiler-pro-league" />    
    <meta name="description" content="Voor alle duidelijkheid: Club Brugge was ni&#233;t goed. Het werd vooral voor de rust op meerdere vlakken afgetroefd door een scherp Genk. Achteraf hekelden de ..." />    
    <meta name="keywords" content="KRC Genk, Club Brugge" />    
    <meta name="news_keywords" content="KRC Genk, Club Brugge" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Voor alle duidelijkheid: Club Brugge was ni&#233;t goed. Het werd vooral voor de rust op meerdere vlakken afgetroefd door een scherp Genk. Achteraf hekelden de ..." />    
    <meta name="twitter:image" content="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/04/15/0e4efbbe-5f3f-11e9-887c-74a6538094f4_web_scale_0.0729604_0.0729604__.jpg?maxheight=460&maxwidth=638" />    
    <meta name="twitter:site" content="@nieuwsblad_be" />    
    <meta name="twitter:title" content="Ongelukkige handsbal zorgt voor frustratie bij Club Brugge na verlies in Genk: “Wat was onze vriend Alexandre Boucaut weer slecht”" />    
    <meta property="article:modified_time" content="2019-04-15T05:26:54.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/nieuwsblad.be" />    
    <meta property="article:section" content="Jupiler Pro League" />    
    <meta property="article:tag" content="KRC Genk" />    
    <meta property="article:tag" content="Club Brugge" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="152476521481961" />    
    <meta property="fb:pages" content="37823307325" />    
    <meta property="og:description" content="Voor alle duidelijkheid: Club Brugge was ni&#233;t goed. Het werd vooral voor de rust op meerdere vlakken afgetroefd door een scherp Genk. Achteraf hekelden de ..." />    
    <meta property="og:image" content="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/04/15/0e4efbbe-5f3f-11e9-887c-74a6538094f4_web_scale_0.0729604_0.0729604__.jpg" />    
    <meta property="og:image:height" content="734" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="Het Nieuwsblad" />    
    <meta property="og:title" content="Ongelukkige handsbal zorgt voor frustratie bij Club Brugge na verlies in Genk: “Wat was onze vriend Alexandre Boucaut weer slecht”" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.nieuwsblad.be/cnt/dmf20190415_04330717" />    
    
    
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-70x70.png?v=20190410T125548">
    <meta name="msapplication-square150x150logo" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-150x150.png?v=20190410T125548">
    <meta name="msapplication-square310x310logo" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-310x310.png?v=20190410T125548">
    <meta name="msapplication-TileImage" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-144x144.png?v=20190410T125548">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20190410T125548">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20190410T125548">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20190410T125548">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20190410T125548">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20190410T125548">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20190410T125548">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20190410T125548">
    <link rel="apple-touch-icon" sizes="57x57" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon.png?v=20190410T125548">
    <link rel="icon" sizes="228x228" href="https://nbofront.akamaized.net/extra/assets/img/favicons/coast-icon-228x228.png?v=20190410T125548">
    <link rel="shortcut icon" href="https://nbofront.akamaized.net/extra/assets/img/favicons/favicon.ico?v=20190410T125548">
    <link rel="icon" type="image/png" sizes="64x64" href="https://nbofront.akamaized.net/extra/assets/img/favicons/favicon.png?v=20190410T125548">

    <script type="text/javascript">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</script>

    <noscript><link href="https://nbofront.akamaized.net/extra/assets/css/icons.fallback.css?v=20190410T125548" rel="stylesheet"></noscript>
    
        
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://nbofront.akamaized.net/extra/assets/css/site-all.css?v=20190410T125548" rel="stylesheet">
    <!--<![endif]-->
    
    <link href="https://nbofront.akamaized.net/extra/assets/css/site-sw.css?v=20190410T125548" rel="stylesheet">

    <!--[if (lte IE 9) & (!IEMobile)]
    <link href="https://nbofront.akamaized.net/extra/assets/css/site-legacy.css?v=20190410T125548" rel="stylesheet">
    <![endif]-->

    <!--[if (lt IE 9)]>
    <script src="https://nbofront.akamaized.net/extra/assets/js/vendor/html5shiv.js?v=20190410T125548"></script>
    <![endif]-->

    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://nbofront.akamaized.net/extra/assets/js/vendor/json2.js?v=20190410T125548"><\/script>')</script>
    <script src="https://nbofront.akamaized.net/extra/assets/js/head.js?v=20190410T125548" 
            data-pagetype="detail" data-section="46fc808f-cab2-4b2d-b9e5-d87d7336ed05" data-mainsection="eac62f25-c8c4-4a29-b36d-a365009c4361"
            data-mainsubsection="972b9573-b54b-44f3-86af-df8857c80ac9" data-maintag="krc-genk" data-arttype="flash" crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://nbofront.akamaized.net/extra/assets/advertising/dfp-setup.js?v=20190410T125548" />
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>
</head>
<body class="theme-sports"  itemscope itemtype="http://schema.org/WebPage">
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="/auto" target="_blank">Auto</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2">
                <a href="/abonnee">Voor abonnees</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="/abonnement/home?utm_source=nieuwsblad&utm_medium=headersite-rood&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off">
                    <svg class="icon account" role="presentation">
                        <use xlink:href="#icon-account"></use>
                    </svg>
                    <a href="/account/logon" data-cj-toggle="login-wall" >
                        Aanmelden/registreren
                    </a>
                </div>
                <div class="logged-on is-hidden">
                    <div class="site-logon-menu-trigger">
                        <svg class="icon account" role="presentation">
                            <use xlink:href="#icon-account"></use>
                        </svg>
                        <a class="site-logon-user text-truncate" href="#">
                            Account
                        </a>
                        <svg class="icon chevron-down" role="presentation">
                            <use xlink:href="#icon-chevron-down"></use>
                        </svg>
                    </div>
                    <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                        <ul class="site-logon-menu__list"></ul>
                    </div>
                </div>
            </li>
        </ul>
    </div>
</nav>

<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad-new.svg?v=20190410T125548" alt="Het Nieuwsblad" onerror=" this.src = 'https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad.png?v=20190410T125548'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad-new.svg?v=20190410T125548" alt="Het Nieuwsblad" onerror=" this.src = 'https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad.png?v=20190410T125548'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport active" >
                <a href="/sportwereld" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--slimmer leven site-nav__item--bvco site-nav__slimmer leven" >
                <a href="/slimmer-leven" target="_parent">
                Slimmer Leven
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--mijn zone  site-nav__mijn zone" >
                <a href="/account/mijn-zone" target="_parent">
                Mijn zone
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <i class="sprite sprite--weather-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title">Weer</dt>
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

<li class="site-nav__item">
    <a href="/verkeer" class="text-nowrap">
        <i class="sprite sprite--traffic-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title color-delta">File</dt>
            <dd class="stat__value" id="trafficlength">33km</dd>
        </dl>    
    </a>
</li>

<li class="site-nav__item">
    <a href="/sportwereld/search" data-toggle data-target="#search-header" class="has-icon-state">
        <svg class="icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        <span class="a11y">Zoeken</span>
    </a>
</li>

                    
                </ul>
                

 <div class="site-nav__searchbox context">
                    <div data-action="/sportwereld/search/" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--beta" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>

<div id="ad_button-inhouse" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 'inhouse'); }</script>
</div>
                    <div class="site-subnav-sticky">
                        <nav role="navigation" class="container">
                            <ul class="site-subnav__list">
                                
                <li>
                    <a  href="/sportwereld/live" target="_parent">
                        LIVE
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/live/voetbal" target="_parent">
                        Voetbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/live/wielrennen" target="_parent">
                        Wielrennen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/live/tennis" target="_parent">
                        Tennis
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/live/andere" target="_parent">
                        Andere sporten
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/live/veldrijden" target="_parent">
                        Veldrijden
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="/sportwereld/voetbal" target="_parent">
                        Voetbal
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/voetbal/jupiler-pro-league" target="_parent">
                        Jupiler Pro League
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/voetbal/jupiler-pro-league" target="_parent">
                        Nieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/jupiler-pro-league/play-off1" target="_parent">
                        Play-off 1
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/jupiler-pro-league/play-off2" target="_parent">
                        Play-off 2
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/jupiler-pro-league/klassement" target="_parent">
                        Reguliere competitie
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/cnt/dmf20190327_04284973" target="_parent">
                        Blessures/schorsingen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/voetbalgids" target="_parent">
                        Voetbalgids
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/videosport/jpl" target="_parent">
                        Video
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/proximus-league" target="_parent">
                        Proximus League
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/voetbal/proximus-league" target="_parent">
                        Nieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/proximus-league/kalender" target="_parent">
                        Kalender
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/proximus-league/klassement" target="_parent">
                        Klassement
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/nationaal/mannen" target="_parent">
                        Lagere niveaus
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/1ste-amateurs-nationaal" target="_parent">
                        1ste amateurs
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/2de-amateurs-vv-a-nationaal" target="_parent">
                        2de amateurs A
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/2de-amateurs-vv-b-nationaal" target="_parent">
                        2de amateurs B
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/2de-amateurs-acff-nationaal" target="_parent">
                        2de amateurs Wallonië
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/3de-amateurs-vv-a-nationaal" target="_parent">
                        3de amateurs A
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/3de-amateurs-vv-b-nationaal" target="_parent">
                        3de amateurs B
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/3de-amateurs-acff-a-nationaal" target="_parent">
                        3de amateurs Wallonië A
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/3de-amateurs-acff-b-nationaal" target="_parent">
                        3de amateurs Wallonië B
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/antwerpen/mannen" target="_parent">
                        Antwerpen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/brabant/mannen" target="_parent">
                        Brabant
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/tag/wielrennen/kampioenschap-van-belgie-geel" target="_parent">
                        BK Wielrennen
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/limburg/mannen" target="_parent">
                        Limburg
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/oost-vlaanderen/mannen" target="_parent">
                        Oost-Vlaanderen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/multimedia" target="_parent">
                        Multimedia
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/multimedia/mobiel" target="_parent">
                        Mobiel
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/multimedia/software" target="_parent">
                        Software
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/multimedia/technologie" target="_parent">
                        Technologie
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/multimedia/foto-video-audio" target="_parent">
                        Foto, Video & Audio
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/multimedia/beveiliging" target="_parent">
                        Beveiliging
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/multimedia/internet" target="_parent">
                        Internet
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/economie/werk" target="_parent">
                        Werk
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/west-vlaanderen/mannen" target="_parent">
                        West-Vlaanderen
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/ek-2020" target="_parent">
                        EK 2020
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/beker-van-belgie" target="_parent">
                        Croky Cup
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/interlands/uefa-nations-league" target="_parent">
                        UEFA Nations League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/rodeduivels" target="_parent">
                        Rode Duivels
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal" target="_parent">
                        Buitenlands voetbal
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/duits-voetbal" target="_parent">
                        Duitsland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/engels-voetbal" target="_parent">
                        Engeland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/frans-voetbal" target="_parent">
                        Frankrijk
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal/griekenland" target="_parent">
                        Griekenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/italiaans-voetbal" target="_parent">
                        Italië
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/eredivisie" target="_parent">
                        Nederland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal/portugal" target="_parent">
                        Portugal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal/rusland" target="_parent">
                        Rusland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal/schotland" target="_parent">
                        Schotland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/spaans-voetbal" target="_parent">
                        Spanje
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal/turkije" target="_parent">
                        Turkije
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/champions-league" target="_parent">
                        Champions League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/europa-league/nieuws" target="_parent">
                        Europa League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/jeugdcup" target="_parent">
                        Jeugdcup
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wielrennen" target="_parent">
                        Wielrennen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/wielrennen/veldrijden" target="_parent">
                        Veldrijden
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/tag/wielrennen/uci-wereldbeker-veldrijden?rankingtype=points" target="_parent">
                        Wereldbeker
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tag/wielrennen/bpost-bank-trofee?rankingtype=general" target="_parent">
                        DVV Trofee
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tag/wielrennen/superprestige-veldrijden?rankingtype=points" target="_parent">
                        Superprestige
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/search" target="_parent">
                        Zoek veldrijder/team
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/veldritkalender/2018" target="_parent">
                        Veldritkalender
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wielrennen/wegwielrennen" target="_parent">
                        Wegwielrennen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/wielerkalender/2019" target="_parent">
                        Kalender
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/wielrennen" target="_parent">
                        Uitslagen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/digitale-wielergids" target="_parent">
                        Wielergids
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wielrennen/vrouwenkoers" target="_parent">
                        Vrouw en Koers
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wielrennen/mountainbike" target="_parent">
                        Mountainbike
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wielrennen/baan" target="_parent">
                        Baan
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/wielerkalender/2019" target="_parent">
                        Wielerkalender
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld" target="_parent">
                        Zaalsporten
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/handbal" target="_parent">
                        Handbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/basketbal" target="_parent">
                        Basketbal
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/basketbal/euromillionsbasketballleague" target="_parent">
                        Euromillions Basketball League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/basketbal#landelijk" target="_parent">
                        Lagere niveaus
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/uitslagen/basketbal#landelijk" target="_parent">
                        Landelijk
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/basketbal#provinciaal" target="_parent">
                        Provinciaal
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/basketbal/buitenlands-basketbal/nba" target="_parent">
                        NBA
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/volleybal" target="_parent">
                        Volleybal
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/volleybal/euromillionsvolleyleague" target="_parent">
                        Euromillions League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/volleybal" target="_parent">
                        Lagere niveaus
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/uitslagen/volleybal" target="_parent">
                        Nationaal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/volleybal" target="_parent">
                        Provinciaal
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis" target="_parent">
                        Tennis
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/tennis/australian-open" target="_parent">
                        Australian Open
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis/roland-garros" target="_parent">
                        Roland Garros
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis/wimbledon" target="_parent">
                        Wimbledon
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis/us-open" target="_parent">
                        US Open
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis/davis-cup" target="_parent">
                        Davis Cup
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis/fed-cup" target="_parent">
                        Fed Cup
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/nevensporten" target="_parent">
                        Meer sporten
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/atletiek" target="_parent">
                        Atletiek
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld" target="_parent">
                        Watersporten
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/waterpolo" target="_parent">
                        Waterpolo
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/zeilen" target="_parent">
                        Zeilen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/zwemmen" target="_parent">
                        Zwemmen
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/amerikaanse-sporten" target="_parent">
                        American Football
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/rugby" target="_parent">
                        Rugby
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/korfbal" target="_parent">
                        Korfbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/darts" target="_parent">
                        Darts
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/gevechtssporten" target="_parent">
                        Gevechtssporten
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/golf" target="_parent">
                        Golf
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/gymnastiek" target="_parent">
                        Gymnastiek
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/motorsporten" target="_parent">
                        Motorsporten
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/motorsporten/rally" target="_parent">
                        Rally
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/motorsporten/motorcross" target="_parent">
                        Motorcross
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/motorsporten/motogp" target="_parent">
                        MotoGP
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/motorsporten/formule-1" target="_parent">
                        Formule 1
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/nieuws" target="_parent">
                        Olympische Spelen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/olympische-spelen/rio2016/nieuws" target="_parent">
                        Nieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/programma" target="_parent">
                        Programma
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/medailles" target="_parent">
                        Medailles
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/atleten" target="_parent">
                        Atleten
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/records" target="_parent">
                        Records
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/erelijst" target="_parent">
                        Erelijst
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/hockey" target="_parent">
                        Hockey
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/ijshockey" target="_parent">
                        IJshockey
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tag/olympische-winterspelen-2018-pyeongchang" target="_parent">
                        Olympische Winterspelen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/paardensport" target="_parent">
                        Paardensport
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/snooker" target="_parent">
                        Snooker
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tafeltennis" target="_parent">
                        Tafeltennis
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/triatlon" target="_parent">
                        Triatlon
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wintersporten" target="_parent">
                        Wintersporten
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen" target="_parent">
                        UITSLAGEN
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal" target="_parent">
                        Voetbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/wielrennen" target="_parent">
                        Wielrennen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/wielrennen/veldrijden-cyclo-cross" target="_parent">
                        Veldrijden
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/basketbal" target="_parent">
                        Basketbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/handbal/nationaal/mannen" target="_parent">
                        Handbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/hockey/nationaal/mannen" target="_parent">
                        Hockey
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/korfbal/nationaal/gemengd" target="_parent">
                        Korfbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/krachtbal/nationaal/mannen" target="_parent">
                        Krachtbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/minivoetbal/nationaal/mannen" target="_parent">
                        Minivoetbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/rugby" target="_parent">
                        Rugby
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/tafeltennis" target="_parent">
                        Tafeltennis
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/volleybal" target="_parent">
                        Volleybal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/zaalvoetbal" target="_parent">
                        Zaalvoetbal
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/" target="_parent">
                        Reeksen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/tag/ine-beyen" target="_parent">
                        Ine Beyen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tag/laurens-ten-dam-column" target="_parent">
                        Laurens ten Dam
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tag/column-nico-dijkshoorn" target="_parent">
                        Nico Dijkshoorn
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tag/column-peter-vandenbempt" target="_parent">
                        Peter Vandenbempt
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tag/patrick-lefevere-column" target="_parent">
                        Patrick Lefevere
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tag/sjotcast" target="_parent">
                        Sjotcast
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tag/voor-de-kenners" target="_parent">
                        Voor de kenners
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                            </ul>
                        </nav>
                    </div>
                
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper ">
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    

    <div class="site-container">
        <div class="site-container__inner">
            
            <div class="ad-group">
                
<div id="ad_leaderboard-nationaal" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 'nationaal'); }</script>
</div>
            </div>
            
            <main role="main">
                
    
<!-- MntPageId: d9aaf61a-8254-43e0-ada7-a1b8b8689116 -->
<!-- MntPageTemplateInstanceId: 9ba211a6-82ed-4194-adb1-0f73c636288b -->
<!-- PublishedPageId: 8d308f90-65b8-47e7-ad28-76c5ff65bd70 -->
<!-- start zone article-detail --><article class="grid"         itemscope         itemtype="http://schema.org/NewsArticle"         role="article">    <div class="grid__col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">
	<style>
	<!-- Wie had deze css hier ingezet? Laat iets weten aan Frederic Hosselaer vooraleer je deze terug zet, want dit hoort hier niet.
		.article__header, .article__body {margin-left:0 !important}
	-->
	</style>

<div class="widget">
	<style>
.proleague-header {text-align:left;width:100%;max-width:1600px;font-size:0; display:block; min-height: 180px; position: relative; left: 0; top: 0; margin: 0 0 20px 0;  }
.proleague-header img {}
.proleague-header .flag {display: inline-block;float: left; position: relative; left: -10px;top: 0px; width:20%; max-width:110px; height: auto  }
.proleague-header .title {display: block; width: 60%; max-width: 700px; float: left; position: absolute; left: 120px; top:10px}

.proleague-header .menu {display:block; border: thin solid #a7a9ac; padding: 5px 0px; position: absolute; left: 120px; top: 75px; width: 60%; background-color: white}
.proleague-header .menu {font-size: 22px; text-align: center; text-decoration: none; display: block; text-transform: uppercase; font-family:'HelveticaNeue-CondensedBold', 'Helvetica Neue', sans-serif; font-stretch: condensed; font-weight:900; color: #808285; ;}
.proleague-header .menu a {color: #808285; text-decoration:none;; text-transform:uppercase; font-weight:bold;font-family:'monitor',Arial, Helvetica, sans-serif;display:inline-block;padding:0 10px;border-right: 1px solid #808285; background-color:rgba(255,255,255,0.70) }
.proleague-header .menu a.last {border-right:0; background-image: url('https://nbocdn.akamaized.net/Assets/Images_Upload/2019/03/29/ICON.svg');background-size: cover; width: 48px;height: auto;}
.proleague-header .menu li a:link {background-color:#FFFFFF; color: #808285}
.proleague-header .menu li a:visited {background-color:#FFFFFF; color: #808285}
.proleague-header .menu li a:hover {background-color:#FFFFFF; color: #d71920}
.proleague-header .menu li a:active {background-color:#FFFFFF; color: #d71920}
.proleague-header .menu li a.active {background-color:#FFFFFF; color: #d71920}
.proleague-header .menu li {display: inline-block; margin: 0; padding: 0}

.proleague-header .members {display: inline-block;float: left; position: absolute; top: 24px; left: 73%;width:27%; background-color: #e6e7e8 }
.proleague-header .members:hover { background-color: #808285}

	
.proleague-header .subnav {margin: 0; padding: 0}

.proleague-header .badges {display:block; position: absolute; left: 0px;top: 120px;  clear: both;border: thin solid #a7a9ac; padding: 5px 0px;clear: both;  background-color: white }
.proleague-header .badges img {display:inline-block;max-height: 120px; max-width: 120px; width: 6.0%; height: auto;border-right: 1px solid #808285; padding: 0px 5px }
.proleague-header .badges img:hover {opacity: 0.5}
.proleague-header .badges img.last {border-right:0; padding-right: 0px; margin-right: 0px;}

	
@media(max-width:768px) {
	.proleague-header {min-height: 50px !important; margin: 0; padding: 0; }
	.proleague-header .flag ,.proleague-header .badges, .proleague-header .members {visibility: hidden;clear: both;float: left;margin: 0px; padding: 0px; width: 0px;height: 0px;display: none; position:inherit !important }
	.proleague-header .menu {font-size: 16px; top: 0px;   }
	.proleague-header .title, .proleague-header .menu {width: 100%; left: auto; font-size: 16px; float: inherit;position:inherit !important  }
	.proleague-header .menu a {padding: 0 10px 0 10px; }
	.proleague-header li.mobile-hide { display: none; visibility: hidden;width: 0px; height: 0px; margin: 0px; padding: 0px; }
	
}
		
@media(max-width:1100px) {
	.proleague-header .menu {font-size: 16px; top: 0px  }
	.proleague-header .flag, .proleague-header .members {visibility: hidden;clear: both;float: left;margin: 0px; padding: 0px; width: 1px;height: 1px;display: none; position:inherit !important }
	.proleague-header .title, .proleague-header .menu {width: 100%; left: auto; font-size: 16px; float: inherit;position:inherit !important  }
	.proleague-header .title {margin: auto; text-align: center; }
	.proleague-header img.title  { max-width: 600px; left: auto; margin: auto; text-align: center;  }
	.proleague-header .badges img {display:inline-block;max-height: 120px; max-width: 120px; width: 6.0%; height: auto;border-right: 1px solid #808285; padding: 0px 5px }

}	
@media (max-width: 1200px) {
	.proleague-header .menu {font-size: 18px;  }

}

	


</style>
	<script type="text/javascript" src="https://code.jquery.com/jquery-1.9.1.js"></script> 
	<script>

	$(function(){
    var current = location.pathname;
    //current = current.substring(current.lastIndexOf('/'));
    $('.subnav li a').each(function(){
        var $this = $(this);
        // if the current path is like this link, make it active
        if($this.attr('href').indexOf(current) !== -1){
            $this.addClass('active');
			// else $this.addClass('visited');
        }
    });
});
	</script>
	<div class="proleague-header"> <a href="//www.nieuwsblad.be/sportwereld/voetbal/jupiler-pro-league"> <img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/07/19/proleague_header_flag.png?001" alt=" " title="" class="flag"> <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/07/19/proleague_header_01.png" alt=" " title="" class="title"> </a>
		<div class="members"> <a href="//www.nieuwsblad.be/jupiler-pro-league/klassement"> <img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/07/27/proleague_header_members.png" alt=" " title=""></a> </div>
		<div class="menu">
			<ul class="subnav">
				<li><a href="//www.nieuwsblad.be/sportwereld/voetbal/jupiler-pro-league/?3344" class="none">Nieuws</a></li>
				<li><a href="//www.nieuwsblad.be/jupiler-pro-league/play-off1" class="none">Play-off 1</a></li>
				<li><a href="//www.nieuwsblad.be/jupiler-pro-league/play-off2" class="none">Play-off 2</a></li>
				<li><a href="//www.nieuwsblad.be/jupiler-pro-league/video" class="none">VIDEO</a></li>
                <li><a href="https://www.nieuwsblad.be/cnt/dmf20190327_04284973" class="last" style="color: #FFFFFF;"><span style="visibility:hidden;">Schorsing</span></a></li>
			</ul>
		</div>
		<div class="badges"> <a href="//www.nieuwsblad.be/tag/rsc-anderlecht"><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/anderlecht.png" alt="Klik hier voor nieuws over Anderlecht" title="Klik hier voor nieuws over Anderlecht" width="60px" height="60px"><!--Anderlecht--></a> <a href="//www.nieuwsblad.be/tag/royal-antwerp-fc"><img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/07/04/rfc-antwerp.png" alt="Klik hier voor nieuws over Antwerp" title="Klik hier voor nieuws over Antwerp" width="60px" height="60px"><!--Antwerp--></a> <a href="//www.nieuwsblad.be/tag/cercle-brugge"><img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2018/06/26/4033.jpg" alt="Klik hier voor nieuws over KV Cercle" title="Klik hier voor nieuws over KV Cercle" width="60px" height="60px"><!--KV Cercle--></a><a href="//www.nieuwsblad.be/tag/club-brugge"><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/club_brugge.png" alt="Klik hier voor nieuws over Club Brugge" title="Klik hier voor nieuws over Club Brugge" width="60px" height="60px"><!--Club Brugge--></a> <a href="//www.nieuwsblad.be/tag/sporting-charleroi"><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/charleroi.png" alt="Klik hier voor nieuws over Charleroi" title="Klik hier voor nieuws over Charleroi" width="60px" height="60px"><!--Charleroi--></a> <a href="//www.nieuwsblad.be/tag/kas-eupen"><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/eupen.png" alt="Klik hier voor nieuws over Eupen" title="Klik hier voor nieuws over Eupen" width="60px" height="60px"><!--Eupen--></a> <a href="//www.nieuwsblad.be/tag/krc-genk"><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/krc_genk.png" alt="Klik hier voor nieuws over RC Genk" title="Klik hier voor nieuws over RC Genk" width="60px" height="60px"><!--RC Genk--></a> <a href="//www.nieuwsblad.be/tag/kaa-gent"><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/aagent.png" alt="Klik hier voor nieuws over AA Gent" title="Klik hier voor nieuws over AA Gent" width="60px" height="60px"><!--AA Gent--></a> <a href="//www.nieuwsblad.be/tag/kv-kortrijk"><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/kvk_kortrijk.png" alt="Klik hier voor nieuws over KV Kortrijk" title="Klik hier voor nieuws over KV Kortrijk" width="60px" height="60px"><!--KV Kortrijk--></a> <a href="//www.nieuwsblad.be/tag/sporting-lokeren"><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/lokeren.png" alt="Klik hier voor nieuws over Lokeren" title="Klik hier voor nieuws over Lokeren" width="60px" height="60px"><!--Lokeren--></a>  <a href="//www.nieuwsblad.be/tag/excel-moeskroen"><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/moeskroen.png" alt="Klik hier voor nieuws over Moeskroen" title="Klik hier voor nieuws over Moeskroen" width="60px" height="60px"><!--Moeskroen--></a> <a href="//www.nieuwsblad.be/tag/kv-oostende"><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/kv_oostende.png" alt="Klik hier voor nieuws over KV Oostende" title="Klik hier voor nieuws over KV Oostende" width="60px" height="60px"><!--KV Oostende--></a> <a href="//www.nieuwsblad.be/tag/standard-de-liege"><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/standard.png" alt="Klik hier voor nieuws over Standard" title="Klik hier voor nieuws over Standard" width="60px" height="60px"><!--Standard--></a> <a href="//www.nieuwsblad.be/tag/stvv"><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/stvv.png" alt="Klik hier voor nieuws over STVV" title="Klik hier voor nieuws over STVV" width="60px" height="60px"><!--STVV--></a> <a href="//www.nieuwsblad.be/tag/waasland-beveren"><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/w_beveren.png" alt="Klik hier voor nieuws over W.-Beveren" title="Klik hier voor nieuws over W.-Beveren" width="60px" height="60px"><!--W.-Beveren--></a> <a href="//www.nieuwsblad.be/tag/sv-zulte-waregem"><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/zulte_w.png" alt="Klik hier voor nieuws over Zulte Waregem" title="Klik hier voor nieuws over Zulte Waregem" width="60px" height="60px" class="last"><!--Zulte Waregem--></a> </div>
	</div>
</div>


<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

</div>
<!-- end block 'article-header' -->
        </div>    </div>    <div class="grid__col size-2-3--bp5">        <div class="grid__col__inner">            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">



<div class="social-sticky-wrapper is-hidden">
    <div class="social-sticky-bar">
        <ul class="article__share list-unstyled margin-bn">
            

                <li class="readlater margin-bs">
                    

<div data-article-type="article"
     data-article-imageurl="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/04/15/0e4efbbe-5f3f-11e9-887c-74a6538094f4_web_scale_0.0729604_0.0729604__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Voor alle duidelijkheid: Club Brugge was ni&#233;t goed. Het werd vooral voor de rust op meerdere vlakken afgetroefd door een scherp Genk. Achteraf hekelden de spelers wel dat ene kantelmoment: de handsbal van Mechele en de penalty. Want tot dan had ook Genk na rust weinig kansen gekregen. Alexandre Boucaut was voor Club de gebeten hond."
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20190415_04330717"
     data-article-title="Ongelukkige handsbal zorgt voor frustratie bij Club Brugge na verlies in Genk: “Wat was onze vriend Alexandre Boucaut weer slecht”"
     data-button-position="sticky"
     class="social-media__item readlater__button-container"></div>

                </li>

            

                <li class="facebook margin-bs">
                    

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20190415_04330717">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
                </li>

            

                <li class="twitter margin-bs">
                    

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20190415_04330717"
     data-via="nieuwsblad_be"
     data-tweettext="Ongelukkige handsbal zorgt voor frustratie bij Club Brugge na verlies in Genk%3A %E2%80%9CWat was onze vriend Alexandre Boucaut weer slecht%E2%80%9D">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
                </li>

            

                <li class="mail margin-bs">
                    

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20190415_04330717">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
                </li>

            
        </ul>
    </div>
</div>
<header class="article__header">


    <h1 itemprop="name">Ongelukkige handsbal zorgt voor frustratie bij Club Brugge na verlies in Genk: “Wat was onze vriend Alexandre Boucaut weer slecht”</h1>
</header>



<footer class="article__meta">
    <p class="article__byline">
        <time datetime="2019-04-15 07:26+02:00" itemprop="datePublished">Vandaag om 07:26</time> 
        
        
            door 

            <span itemprop="author">Junior Verbeeke</span>
 
    -
<a class="link-complex" href="#" role="button" data-print="">
    <span class="link-complex__target">Print</span>
</a>
-


<a class="link-complex" title="Mail correctie door naar de redactie" href="mailto:redactienbo@nieuwsblad.be?subject=Correctie%20-%20'Ongelukkige%20handsbal%20zorgt%20voor%20frustratie%20bij%20Club%20Brugge%20na%20verlies%20in%20Genk:%20%E2%80%9CWat%20was%20onze%20vriend%20Alexandre%20Boucaut%20weer%20slecht%E2%80%9D'&amp;body=https://www.nieuwsblad.be/cnt/dmf20190415_04330717" role="button">
    <span class="link-complex__target">Corrigeer</span>
</a>

         </p>   
</footer>

<div class="article">
    
    <figure class="article__image">
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/04/15/0e4efbbe-5f3f-11e9-887c-74a6538094f4_web_scale_0.0729604_0.0729604__.jpg?maxheight=460&maxwidth=638&scale=both" alt="Ongelukkige handsbal zorgt voor frustratie bij Club Brugge na verlies in Genk: “Wat was onze vriend Alexandre Boucaut weer slecht”"  height="425" width="638" itemprop="image">
        
        <figcaption class="slideshow__caption" data-slideshow-caption>
            <p>
                
                <span class="slideshow__image__credits">Foto: Isosport</span>
                
            </p>
        </figcaption>
        
    </figure>
    


<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="article"
     data-article-imageurl="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/04/15/0e4efbbe-5f3f-11e9-887c-74a6538094f4_web_scale_0.0729604_0.0729604__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Voor alle duidelijkheid: Club Brugge was ni&#233;t goed. Het werd vooral voor de rust op meerdere vlakken afgetroefd door een scherp Genk. Achteraf hekelden de spelers wel dat ene kantelmoment: de handsbal van Mechele en de penalty. Want tot dan had ook Genk na rust weinig kansen gekregen. Alexandre Boucaut was voor Club de gebeten hond."
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20190415_04330717"
     data-article-title="Ongelukkige handsbal zorgt voor frustratie bij Club Brugge na verlies in Genk: “Wat was onze vriend Alexandre Boucaut weer slecht”"
     data-button-position="top"
     class="social-media__item readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20190415_04330717">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20190415_04330717"
     data-via="nieuwsblad_be"
     data-tweettext="Ongelukkige handsbal zorgt voor frustratie bij Club Brugge na verlies in Genk%3A %E2%80%9CWat was onze vriend Alexandre Boucaut weer slecht%E2%80%9D">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20190415_04330717">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

    <div class="article__body" itemprop="description articleBody">
        
        <div class="article__intro">
            <P>Voor alle duidelijkheid: Club Brugge was niét goed. Het werd vooral voor de rust op meerdere vlakken afgetroefd door een scherp Genk. Achteraf hekelden de spelers wel dat ene kantelmoment: de handsbal van Mechele en de penalty. Want tot dan had ook Genk na rust weinig kansen gekregen. Alexandre Boucaut was voor Club de gebeten hond.</P>
        </div>
        
<div id="ad_mediumrectangle-nationaal" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'nationaal'); }</script>
</div>
        <aside class="article__sidebar">
            <div class="article__sidebar__inner">
                
            </div>
        </aside>

        <P><B>LEES OOK.</B><a href='https://www.nieuwsblad.be/cnt/dmf20190414_04325051' id='d5151088e1511' target='_blank'>REACTIES. Philippe Clement zeer tevreden na zege in topper: “Het was geen penalty, maar dit heeft niet over de match beslist”</a></P><P><B>LEES OOK.</B><a href='https://www.nieuwsblad.be/cnt/dmf20190414_04325007' id='d5151088e1520' target='_blank'>Waarom de omstreden strafschop voor Genk tegen Club Brugge terecht was</a></P><P>
<div class="lsc-embed-teaser lsc-embed-teaser-soccer"
     data-event-baseurl="https://liveapi.sportwereld.be/livesports/JsonLiveMatchesTeasers/?sids="
    
      data-match-base-url="https://www.nieuwsblad.be/sportwereld/live/voetbal/"
      data-match-base-url-qrystr=""
     data-match-url-target-blank="false"
    >
    
   
<div class="lsc-embed-teaser__body">
	<a href="https://www.nieuwsblad.be/sportwereld/live/voetbal/280251/"  >
		<div class="lsc-embed-teaser__team lsc-embed-team__left">
			<img src="https://nbosport.akamaized.net/images/lib/basic/sport/football/club/logo/Large/5002.png">
			<span>
				KRC Genk
			</span>
		</div>
		<div class="lsc-embed-teaser__meta">
			<div class="lsc-embed-teaser__meta__inner">
				<div class="lsc-embed-state">
					Einde
				</div>
                    
                
                    <div class="lsc-embed-score">3 - 1</div>
                <span data-anchor="http://adserving.unibet.com/redirect.aspx?pid=48595&bid=5226&unibetTarget=/betting%2523/group/1000093190/category/1295" class="soccer-logo-unibet"></span>
					
			</div>
		</div>
		<div class="lsc-embed-teaser__team lsc-embed-team__right">
			<img src="https://nbosport.akamaized.net/images/lib/basic/sport/football/club/logo/Large/4035.png">
			<span>
				Club Brugge
			</span>
		</div>
		</a>
</div>
<div class="lsc-embed-teaser__footer">
	
        <ul>
			<li><a href="https://www.nieuwsblad.be/sportwereld/live/voetbal/280251/" >Verslag</a></li>
			<li><a href="https://www.nieuwsblad.be/sportwereld/live/voetbal/280251/" >Opstellingen</a></li>     
        </ul>   
    
</div>
</div>
Een duidelijke nederlaag voor Club, maar toch was de penalty voor Genk gespreksonderwerp nummer één langs Brugse kant. De strafschop voor de bal tegen de elleboog van Mechele was volgens de letter van het reglement terecht, toch was de kritiek op de beslissing van ref Boucaut – na een call van de VAR – bikkelhard. Zijn oordeel werd een dreun die Club niet meer te boven kwam.</P><P>“Lachwekkend”, siste Vanaken. De minzame Limburger is nochtans altijd de eerste om te relativeren. “Brandon staat met zijn rug naar de bal en krijgt het leer tegen zijn arm. Dit was een beslissend moment in de wedstrijd. Als je ziet op welke manier dit gebeurt, stel ik mij daar wel vragen bij.” </P><P>Aanvoerder Vormer ging nog een stapje verder: hij vond het geen toeval dat Boucaut de strafschop toekende. “Onze vriend Boucaut, hé. Wat was hij slecht”, brieste Vormer. “In het verleden was hij al vaak tegen ons, dus dat wisten we op voorhand. Meteen na de wedstrijd kreeg ik een vloedgolf aan berichten van mensen die het een lachwekkende beslissing vonden.”</P><P>Dat Club en Boucaut dit seizoen geen goed huwelijk vormen, tonen de statistieken alleszins aan. Vijf keer floot Boucaut een match van Club, amper één keer werd gewonnen. Daarbij horen ook twee verloren thuiswedstrijden tegen Zulte Waregem en Charleroi. Tijdens die laatste wedstrijd kregen Boucaut en de VAR toen bakken kritiek omdat een handsbal bij Charleroi geen strafschop opleverde.</P><P>Denswil – met een ziekenhuisbal aan de basis van de 1-0 – sprong in de bres voor zijn collega. “Hoe gaat dit aflopen? Moeten we gaan nadenken bij elke verdedigende actie waar we onze handen steken?”, vroeg de Nederlander zich af. “Ik vind dit heel moeilijk op te lossen. Anders kappen we volgende keer ­Brandons armen af. Dan stelt het probleem zich niet meer.” </P><P class='crossheading' >Geen mokerslag</P><P>Eens de frustraties over de ongelukkige strafschop waren geventileerd, sijpelde het besef toch ook door dat Club gewoon niet goed genoeg was. Het contrast met de blitzkrieg tegen Gent, Anderlecht en Standard was er eentje van wit naar zwart. “We waren zelf niet goed genoeg, laten we daar vooral de komende dagen maar op focussen”, gaf Denswil toe.</P><P> Te veel slordigheden, te veel nonchalance. Genk was scherper en deed Club twijfelen. “Excuses zoeken bij die strafschop gaan we niet doen. Zij waren beter”, vond ook Vormer. “Wij hebben het een beetje aan onszelf te danken. Maar ik hoop toch dat Clement nu eens toegeeft dat ze voor de titel gaan. Ik lees enkel dat Genk tweede wil worden...” </P><P>Een eerste tikje voor Club dus, maar volgens de spelers geen mokerslag. In het Brugse kamp kent men de kalender als de broekzak. Genk speelt nog vier keer uit, waaronder een terugmatch op Jan Breydel. “Ze zijn er nog niet, hoor. Wij gaan terugvechten. In de Play-offs kan je altijd een keertje verliezen”, haalde Vormer de schouders op. Vanaken zag het cijfermatig – ondanks de vier punten achterstand – nog positief in. “Paniek is niet nodig. Vooraf hadden we waarschijnlijk getekend voor 9 op 12, al hadden we dan deze wedstrijd waarschijnlijk liever gewonnen en op Anderlecht verloren. We hebben ervaring genoeg met play-offs. Het kan elke week volledig veranderen.”</P>
    </div>

    
</div>



<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.nieuwsblad.be/cnt/dmf20190415_04330717"
  },
  "headline": "Ongelukkige handsbal zorgt voor frustratie bij Club Brugge na verlies in Genk: “Wat was onze vriend Alexandre Boucaut weer slecht”",
  
    "image": ["https://nbocdn.akamaized.net/Assets/Images_Upload/2019/04/15/0e4efbbe-5f3f-11e9-887c-74a6538094f4_web_scale_0.0729604_0.0729604__.jpg?maxheight=460&maxwidth=638&scale=both"],
  
  "datePublished": "2019-04-15T07:26:54.0000000",
  "dateModified": "2019-04-15T07:26:54.0000000",
  "author": {
    "@type": "Person",
    "name": "nieuwsblad.be"
  },
   "publisher": {
    "@type": "Organization",
    "name": "nieuwsblad.be",
    "logo": {
      "@type": "ImageObject",
      "url": "https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad.png"
    }
  },
    "description": "Voor alle duidelijkheid: Club Brugge was niét goed. Het werd vooral voor de rust op meerdere vlakken afgetroefd door een scherp Genk. Achteraf hekelden de spelers wel dat ene kantelmoment: de handsbal van Mechele en de penalty. Want tot dan had ook Genk na rust weinig kansen gekregen. Alexandre Boucaut was voor Club de gebeten hond."
    
    ,"isAccessibleForFree": "True"
    
}
</script>
    

        <div data-mht-widget="article-webalbum">        
    
<!-- &lt;!-- /// renderfeedback: WebAlbumWidget niet gevonden /// --&gt; -->

        </div>
    <style type="text/css">@media (max-width: 760px) {
    .Copy{
        font-size: 10px !important;
        margin: 15px 0 0px 0 !important;
		width: 61% !important;
    }
    .imgLogo{
        margin: 0px 5px 0 4% !important;
    }
}
@media (max-width: 540px) {
    .Copy{
        font-size: 10px !important;
        margin: 15px 0 0px 0 !important;
		width: 61% !important;
    }
    .imgLogo{
        margin: 0px 5px 0 4% !important;
    }
}
@media (max-width: 450px) {
    .Copy{
		font-size: 10px !important;
        margin: 15px 0 0px 0 !important;
		width: 61% !important;
    }
    .imgLogo{
        margin: 0px 5px 0 4% !important;
    }
}
</style>
<a href="https://www.nieuwsblad.be/tag/sjotcast?utm_source=nieuwsblad&utm_medium=banner&utm_campaign=sjotcast">
<div style="Height: 60px;background-color:#eeeeee;padding: 0.4%; width:100%;">
<div><img alt="Logo" class="imgLogo" src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/01/17/LOGO_SJOTCAST.png" style="width:56px;float: left;margin: 0px 6px 0 6%;" /></div>

<div>
<p class="Copy" style="color: #0071c7;text-decoration-line: none;width: 72%;font-weight: 800;letter-spacing: 1px;font-size: 1.2em;font-family: Helvetica Neue LT,Arial,Helvetica,sans-serif !important;margin: 6px 0 0px 0;text-align: center;float: left;"> <span style="color:#262626;">Aflevering 12: Overmeire over de vloer, Anderlecht-fans over de rooie</span> <span>Beluister nu</span> </p>
</div>

<div> <svg aria-hidden="true" data-prefix="fas" data-icon="angle-right" class="svg-inline--fa fa-angle-right fa-w-8" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 512" style="width: 20px;margin: 8.5px 0px 0px 10px;" ><path style="fill:#262626;" d="M224.3 273l-136 136c-9.4 9.4-24.6 9.4-33.9 0l-22.6-22.6c-9.4-9.4-9.4-24.6 0-33.9l96.4-96.4-96.4-96.4c-9.4-9.4-9.4-24.6 0-33.9L54.3 103c9.4-9.4 24.6-9.4 33.9 0l136 136c9.5 9.4 9.5 24.6.1 34z"></path></svg></div>
</div></a>


        <div data-mht-widget="list-|-tag-context-onder-artikel">        
    
<section class="widget related-articles widget-listwidget--public">
    
        <header class="widget__header ">
            Meer over KRC Genk
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="COMMENTAAR. Play-off 1 staat terug bij af" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190415_04330715" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190415_04330715" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/04/15/5a822368-5d54-11e9-8fb9-5ebaed6df389_web_scale_0.0852273_0.0852273__.jpg?height=86&width=150&mode=crop&scale=both" alt="COMMENTAAR. Play-off 1 staat terug bij af" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>COMMENTAAR. Play-off 1 staat terug bij af</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="VOOR DE KENNERS. Clement vond Genk opnieuw uit, maar eigenlijk stelde vooral Leko teleur" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190414_04325079" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190414_04325079" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/04/14/2d2bb1e4-5eea-11e9-a27d-8dd3f9491567_web_scale_0.2586207_0.2586207__.jpg?height=86&width=150&mode=crop&scale=both" alt="VOOR DE KENNERS. Clement vond Genk opnieuw uit, maar eigenlijk stelde vooral Leko teleur" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>VOOR DE KENNERS. Clement vond Genk opnieuw uit, maar eigenlijk stelde vooral Leko teleur</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="SPELERSBEOORDELINGEN. Veel uitblinkers bij KRC Genk, Horvath beste Bruggeling" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190414_04325047" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190414_04325047" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/04/14/0e15b230-5ee2-11e9-a27d-8dd3f9491567_web_scale_0.0825_0.0825__.jpg?height=86&width=150&mode=crop&scale=both" alt="SPELERSBEOORDELINGEN. Veel uitblinkers bij KRC Genk, Horvath beste Bruggeling" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>SPELERSBEOORDELINGEN. Veel uitblinkers bij KRC Genk, Horvath beste Bruggeling</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="ANALYSE. Chef Voetbal Ludo Vandewalle: “Clement toont hoe je Club Brugge kan stoppen”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190414_04325038" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190414_04325038" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/04/14/855a60a4-5ee0-11e9-a27d-8dd3f9491567_web_scale_0.0825_0.0825__.jpg?height=86&width=150&mode=crop&scale=both" alt="ANALYSE. Chef Voetbal Ludo Vandewalle: “Clement toont hoe je Club Brugge kan stoppen”" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>ANALYSE. Chef Voetbal Ludo Vandewalle: “Clement toont hoe je Club Brugge kan stoppen”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
    <aside class="article__tags">
              
    <ul>
        
                <li><a href="https://www.nieuwsblad.be/tag/krc-genk" data-tagid="9f15a763-5c6b-4fab-9a3c-00714329180a" data-tagname="KRC Genk">KRC Genk</a></li>                     
        
                <li><a href="https://www.nieuwsblad.be/tag/club-brugge" data-tagid="9c4b8e75-3c70-443f-9cce-a8287b00b2cb" data-tagname="Club Brugge">Club Brugge</a></li>                     
        
    </ul>

    </aside>



<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="article"
     data-article-imageurl="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/04/15/0e4efbbe-5f3f-11e9-887c-74a6538094f4_web_scale_0.0729604_0.0729604__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Voor alle duidelijkheid: Club Brugge was ni&#233;t goed. Het werd vooral voor de rust op meerdere vlakken afgetroefd door een scherp Genk. Achteraf hekelden de spelers wel dat ene kantelmoment: de handsbal van Mechele en de penalty. Want tot dan had ook Genk na rust weinig kansen gekregen. Alexandre Boucaut was voor Club de gebeten hond."
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20190415_04330717"
     data-article-title="Ongelukkige handsbal zorgt voor frustratie bij Club Brugge na verlies in Genk: “Wat was onze vriend Alexandre Boucaut weer slecht”"
     data-button-position="bottom"
     class="social-media__item readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20190415_04330717">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20190415_04330717"
     data-via="nieuwsblad_be"
     data-tweettext="Ongelukkige handsbal zorgt voor frustratie bij Club Brugge na verlies in Genk%3A %E2%80%9CWat was onze vriend Alexandre Boucaut weer slecht%E2%80%9D">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20190415_04330717">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>
<a class="link-complex" title="Mail correctie door naar de redactie" href="mailto:redactienbo@nieuwsblad.be?subject=Correctie%20-%20'Ongelukkige%20handsbal%20zorgt%20voor%20frustratie%20bij%20Club%20Brugge%20na%20verlies%20in%20Genk:%20%E2%80%9CWat%20was%20onze%20vriend%20Alexandre%20Boucaut%20weer%20slecht%E2%80%9D'&amp;body=https://www.nieuwsblad.be/cnt/dmf20190415_04330717" role="button">
    <span class="link-complex__target">Corrigeer</span>
</a>
<div id="lig_nieuwsblad_news_smartbox_article"></div>
<script>
if (MEDIAHUIS.pubsub) {
    MEDIAHUIS.pubsub.subscribe('account/getidentity/complete', function(user) {
        if(!MEDIAHUIS.config.article_blockads && user.consent.level) {
            var ligScr = document.createElement('script');
            ligScr.src= "https://a-ssl.ligatus.com/?ids=86569&t=js&s=1";
            document.body.appendChild(ligScr);
        }
    });
}
</script>


        <div data-mht-widget="sw-|-voetbal-|-article-widget-uitslagen">        
    
<!-- &lt;!-- /// renderfeedback: ArticleList Widget No Articles /// --&gt; -->

        </div>
    
        <div data-mht-widget="sw-|-voetbal-|-article-list-afgelastingen">        
    
<!-- &lt;!-- /// renderfeedback: ArticleList Widget No Articles /// --&gt; -->

        </div>
    
        <div data-mht-widget="dfp-|-webshop">        
    
<div id="ad_webshop-inhouse" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', 'inhouse'); }</script>
</div>
        </div>
    
</div>
<!-- end block 'article-main' -->
            <div class="grid">                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news' -->
<div data-mht-block="article-detail__article-recent-news">

        <div data-mht-widget="wg-|-sw-|-article-recent-news">        
    

<section class="widgetgroup ">

    


        <!--__widgetgroup start renderer list-|-sw-|-context-recent-news    -->

        
        <div data-mht-widget="list-|-sw-|-context-recent-news">

            
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <!--<h2 class="section-title section-title--adjacent">Recent nieuws</h2>-->
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="KV Oostende drijft zoektocht naar nieuwe trainer op: kandidaat gespot tegen STVV, KVO heeft twee alternatieve achter de hand" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190415_04330728" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190415_04330728" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/04/15/7042ae20-5f43-11e9-887c-74a6538094f4_web_scale_0.0838202_0.0838202__.jpg?height=190&width=313&mode=crop&scale=both" alt="KV Oostende drijft zoektocht naar nieuwe trainer op: kandidaat gespot tegen STVV, KVO heeft twee alternatieve achter de hand" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>KV Oostende drijft zoektocht naar nieuwe trainer op: kandidaat gespot tegen STVV, KVO heeft twee alternatieve achter de hand</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Anderlecht-watcher J&#252;rgen Geril overschouwt de schade nu de rook is opgetrokken: “Vooral spelers moeten fans weer verzoenen”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190415_04330722" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190415_04330722" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/04/15/a09169d8-5f41-11e9-887c-74a6538094f4_web_scale_0.2586207_0.2586207__.jpg?height=190&width=313&mode=crop&scale=both" alt="Anderlecht-watcher Jürgen Geril overschouwt de schade nu de rook is opgetrokken: “Vooral spelers moeten fans weer verzoenen”" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Anderlecht-watcher Jürgen Geril overschouwt de schade nu de rook is opgetrokken: “Vooral spelers moeten fans weer verzoenen”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Greg Van Avermaet wil nog niet vooruitkijken na teleurstellende Parijs-Roubaix: “Ik kan maar &#233;&#233;n iemand iets verwijten”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190415_04330713" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190415_04330713" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/04/15/696fce72-5ee2-11e9-887c-74a6538094f4_web_scale_0.0669643_0.0669643__.jpg?height=190&width=313&mode=crop&scale=both" alt="Greg Van Avermaet wil nog niet vooruitkijken na teleurstellende Parijs-Roubaix: “Ik kan maar één iemand iets verwijten”" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Greg Van Avermaet wil nog niet vooruitkijken na teleurstellende Parijs-Roubaix: “Ik kan maar één iemand iets verwijten”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Stoffel Vandoorne verloor bijna zijn eerste podiumplaats in de Formule E" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190415_04330711" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190415_04330711" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/04/15/D4Db8mTWwAA0Q5s.jpg?height=190&width=313&mode=crop&scale=both" alt="Stoffel Vandoorne verloor bijna zijn eerste podiumplaats in de Formule E" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Stoffel Vandoorne verloor bijna zijn eerste podiumplaats in de Formule E</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Tiesj Benoot breekt sleutelbeen na botsing met auto tijdens Parijs-Roubaix: “Voor hetzelfde geld breek ik mijn nek”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190414_04325067" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190414_04325067" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/04/14/f4e39940-5ee5-11e9-a27d-8dd3f9491567_web_scale_0.0614411_0.0614411__.jpg?height=190&width=313&mode=crop&scale=both" alt="Tiesj Benoot breekt sleutelbeen na botsing met auto tijdens Parijs-Roubaix: “Voor hetzelfde geld breek ik mijn nek”" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Tiesj Benoot breekt sleutelbeen na botsing met auto tijdens Parijs-Roubaix: “Voor hetzelfde geld breek ik mijn nek”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list-|-sw-|-context-recent-news     -->
    
</section>
        </div>
    
        <div data-mht-widget="article-7-|-test-traffic">        
    
<section class="widget traffic-test widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Mertens en Napoli stellen titelfeest Juve opnieuw een weekje uit, Chievo degradeert" data-vr-contentbox-url="https://www.nieuwsblad.be/sportwereld/live/voetbal/284940/" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/sportwereld/live/voetbal/284940/" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/04/15/7756767e-5edf-11e9-a27d-8dd3f9491567_web_scale_0.2020821_0.2020821__.jpg?height=190&width=313&mode=crop&scale=both" alt="Mertens en Napoli stellen titelfeest Juve opnieuw een weekje uit, Chievo degradeert" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Mertens en Napoli stellen titelfeest Juve opnieuw een weekje uit, Chievo degradeert</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
            <footer class="widget__footer">
                <style>.traffic-test{display:none}</style>
            </footer>
        
    </div>
</section>

        </div>
    
        <div data-mht-widget="-article-5|-traffic-test">        
    
<section class="widget traffic-test widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Ploegleider Kevin De Weert begeleidt Victor Campenaerts: “De vorm van de dag wordt allesbepalend. Een slechte nacht kan fataal zijn”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190414_04325077" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190414_04325077" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/04/14/27f983fa-5ee9-11e9-a27d-8dd3f9491567_web_scale_0.0491071_0.0491071__.jpg?height=190&width=313&mode=crop&scale=both" alt="Ploegleider Kevin De Weert begeleidt Victor Campenaerts: “De vorm van de dag wordt allesbepalend. Een slechte nacht kan fataal zijn”" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Ploegleider Kevin De Weert begeleidt Victor Campenaerts: “De vorm van de dag wordt allesbepalend. Een slechte nacht kan fataal zijn”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
            <footer class="widget__footer">
                <style>.traffic-test{display:none}</style>
            </footer>
        
    </div>
</section>

        </div>
    
        <div data-mht-widget="video-2-|-traffic-test">        
    
<section class="widget traffic-test widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Charleroi haalt het tegen tien man van Westerlo en klimt naar gedeelde tweede plaats in Play-off 2A" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190414_04325128" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190414_04325128" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/04/14/aed061e6-5eee-11e9-a27d-8dd3f9491567_web_scale_0.0713051_0.0713051__.jpg?height=190&width=313&mode=crop&scale=both" alt="Charleroi haalt het tegen tien man van Westerlo en klimt naar gedeelde tweede plaats in Play-off 2A" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Charleroi haalt het tegen tien man van Westerlo en klimt naar gedeelde tweede plaats in Play-off 2A</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
        <div data-mht-widget="article-9-|-traffic-test">        
    
<section class="widget traffic-test widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Bij deze merkwaardige statistiek van Kevin De Bruyne gaat u mogelijk van uw stoel vallen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190414_04324868" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190414_04324868" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/04/14/692c0f4c-5ebb-11e9-887c-74a6538094f4_web_scale_0.11_0.11__.jpg?height=190&width=313&mode=crop&scale=both" alt="Bij deze merkwaardige statistiek van Kevin De Bruyne gaat u mogelijk van uw stoel vallen" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Bij deze merkwaardige statistiek van Kevin De Bruyne gaat u mogelijk van uw stoel vallen</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
        <div data-mht-widget="article-11-|-traffic-test">        
    
<section class="widget traffic-test widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Op bezoek bij Ferdinand Bracke (79) de man die Campenaerts voorafging: “Hoogtestage? Op onze zolder, ja”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190413_04321186" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190413_04321186" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/04/13/d4df2c1e-5d31-11e9-92fe-539eac2436f0_web_scale_0.0539657_0.0539657__.jpg?height=190&width=313&mode=crop&scale=both" alt="Op bezoek bij Ferdinand Bracke (79) de man die Campenaerts voorafging: “Hoogtestage? Op onze zolder, ja”" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Op bezoek bij Ferdinand Bracke (79) de man die Campenaerts voorafging: “Hoogtestage? Op onze zolder, ja”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
</div>
<!-- end block 'article-recent-news' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-2' -->
<div data-mht-block="article-detail__article-recent-news-2">

        <div data-mht-widget="wg-|-sw-|-article-recent-news-2">        
    

<section class="widgetgroup ">

    


        <!--__widgetgroup start renderer list-|-sw-|-niet-te-missen---meest-gelezen    -->

        
        <div data-mht-widget="list-|-sw-|-niet-te-missen---meest-gelezen">

            
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <!--<h2 class="section-title section-title--adjacent">Niet te missen</h2>-->
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Lewis Hamilton en Mercedes heersen in China: Brit wint 1.000ste F1-race en is nieuwe WK-leider, Charles Leclerc grote verliezer" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190414_04324714" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190414_04324714" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/04/14/8ae1b23a-5e8a-11e9-887c-74a6538094f4_web_scale_0.0636574_0.0636574__.jpg?height=190&width=313&mode=crop&scale=both" alt="Lewis Hamilton en Mercedes heersen in China: Brit wint 1.000ste F1-race en is nieuwe WK-leider, Charles Leclerc grote verliezer" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Lewis Hamilton en Mercedes heersen in China: Brit wint 1.000ste F1-race en is nieuwe WK-leider, Charles Leclerc grote verliezer</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Toptalent van Barcelona dolt met zalige dribbel: in slow motion is het n&#243;g beter" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190414_04324708" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190414_04324708" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/04/14/oriol.png?height=190&width=313&mode=crop&scale=both" alt="Toptalent van Barcelona dolt met zalige dribbel: in slow motion is het nóg beter" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Toptalent van Barcelona dolt met zalige dribbel: in slow motion is het nóg beter</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Dit moet u gezien hebben van zaterdagavond: keepers met een assist en een omhaal, unieke VAR en een droomdebuut" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190414_04324227" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190414_04324227" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/04/14/2770f518-5e48-11e9-a27d-8dd3f9491567_web_scale_0.2586207_0.2586207__.jpg?height=190&width=313&mode=crop&scale=both" alt="Dit moet u gezien hebben van zaterdagavond: keepers met een assist en een omhaal, unieke VAR en een droomdebuut" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Dit moet u gezien hebben van zaterdagavond: keepers met een assist en een omhaal, unieke VAR en een droomdebuut</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Oostende stopt nipt zegereeks van Antwerp Giants" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190414_04322339" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190414_04322339" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/04/14/4931836e-5e3b-11e9-8fb9-5ebaed6df389_web_scale_0.0733333_0.0733333__.jpg?height=190&width=313&mode=crop&scale=both" alt="Oostende stopt nipt zegereeks van Antwerp Giants" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Oostende stopt nipt zegereeks van Antwerp Giants</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Sint-Truiden heeft genoeg aan &#233;&#233;n goal om mak Oostende puntenloos huiswaarts te sturen" data-vr-contentbox-url="https://www.nieuwsblad.be/sportwereld/live/voetbal/280253/" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/sportwereld/live/voetbal/280253/" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/04/13/2f75c8f0-5e26-11e9-92fe-539eac2436f0_web_scale_0.3341766_0.3341766__.jpg?height=190&width=313&mode=crop&scale=both" alt="Sint-Truiden heeft genoeg aan één goal om mak Oostende puntenloos huiswaarts te sturen" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Sint-Truiden heeft genoeg aan één goal om mak Oostende puntenloos huiswaarts te sturen</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list-|-sw-|-niet-te-missen---meest-gelezen     -->
    
</section>
        </div>
    
        <div data-mht-widget="article-6-|-traffic-test">        
    
<section class="widget traffic-test widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Een van de strafste comebacks ooit! Tiger Woods wint zijn vijfde Masters golf" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190414_04325060" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190414_04325060" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/04/15/4eb1e762-5ee4-11e9-a27d-8dd3f9491567_web_scale_0.1526365_0.1526365__.jpg?height=190&width=313&mode=crop&scale=both" alt="Een van de strafste comebacks ooit! Tiger Woods wint zijn vijfde Masters golf" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Een van de strafste comebacks ooit! Tiger Woods wint zijn vijfde Masters golf</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
        <div data-mht-widget="article-8-|-test-traffic">        
    
<section class="widget traffic-test widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Sterk Liverpool verslaat Chelsea in Engelse topper en komt opnieuw aan de leiding in Premier League" data-vr-contentbox-url="https://www.nieuwsblad.be/sportwereld/live/voetbal/280899/" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/sportwereld/live/voetbal/280899/" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/04/15/c1378a72-5ed9-11e9-a27d-8dd3f9491567_web_scale_0.0922303_0.0922303__.jpg?height=190&width=313&mode=crop&scale=both" alt="Sterk Liverpool verslaat Chelsea in Engelse topper en komt opnieuw aan de leiding in Premier League" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Sterk Liverpool verslaat Chelsea in Engelse topper en komt opnieuw aan de leiding in Premier League</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
        <div data-mht-widget="video-3-|-traffic-test">        
    
<!-- &lt;!-- /// renderfeedback: ArticleList Widget No Articles /// --&gt; -->

        </div>
    
        <div data-mht-widget="article-10-|-traffic-test">        
    
<section class="widget traffic-test widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Wereldkampioene boksen Delfine Persoon krijgt droomkamp op 1 juni in New York " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190414_04324768" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190414_04324768" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/04/14/4d7e951c-5e9d-11e9-887c-74a6538094f4_web_scale_0.0735458_0.0735458__.jpg?height=190&width=313&mode=crop&scale=both" alt="Wereldkampioene boksen Delfine Persoon krijgt droomkamp op 1 juni in New York " itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Wereldkampioene boksen Delfine Persoon krijgt droomkamp op 1 juni in New York </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
        <div data-mht-widget="article-12-|-traffic-test">        
    
<!-- &lt;!-- /// renderfeedback: ArticleList Widget No Articles /// --&gt; -->

        </div>
    
</div>
<!-- end block 'article-recent-news-2' -->
                    </div>                </div>                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-3' -->
<div data-mht-block="article-detail__article-recent-news-3">

</div>
<!-- end block 'article-recent-news-3' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-4' -->
<div data-mht-block="article-detail__article-recent-news-4">

        <div data-mht-widget="wg-|-sw-|-article-recent-news-4">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
</div>
<!-- end block 'article-recent-news-4' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-5' -->
<div data-mht-block="article-detail__article-recent-news-5">

        <div data-mht-widget="wg-|-sw-|-article-recent-news-5">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
</div>
<!-- end block 'article-recent-news-5' -->
                    </div>                </div>            </div>            <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">
<style>
.clbnws span {padding-left: 10px;}
.clbnws { border: 1px solid gainsboro; margin-bottom: 20px;}
.clbnws a {padding: 10px;line-height: 30px;font-size: 12px;}
.clbnws img {width: 25px;}
</style>


<div class="widget clbnws">
	<header class="widget__header"><style>.widget--team-ranking h3 {display:none;}</style>
	<div class="widget__header section-header section-header--sport">
		<h2 class="section-title">Klik voor nieuws over...</h2>
	</div>
</header>
<div class="grid ">
	<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/anderlecht.png"></span><a href="/tag/rsc-anderlecht">Anderlecht</a>
		</div>
	</div>
    <div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/07/04/rfc-antwerp.png"></span><a href="/tag/royal-antwerp-fc">Antwerp</a>
		</div>
	</div>
    <div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/club_brugge.png"></span><a href="/tag/club-brugge">Club Brugge</a>
		</div>
	</div>
		<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/c-brugge.jpg"></span><a href="/tag/cercle-brugge">Cercle Brugge</a>
		</div>
	</div>
		<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/charleroi.png"></span><a href="/tag/sporting-charleroi">Charleroi</a>
		</div>
	</div>
	<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/eupen.png"></span><a href="/tag/kas-eupen">Eupen</a>
		</div>
	</div>
		<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/krc_genk.png"></span><a href="/tag/krc-genk">RC Genk</a>
		</div>
	</div>
    <div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/aagent.png"></span><a href="/tag/kaa-gent">AA Gent</a>
		</div>
	</div>
	<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/kvk_kortrijk.png"></span><a href="/tag/kv-kortrijk">KV Kortrijk</a>
		</div>
	</div>
    <div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/lokeren.png"></span><a href="/tag/sporting-lokeren">Lokeren</a>
		</div>
	</div>
    	<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/moeskroen.png"></span><a href="/tag/excel-moeskroen">Moeskroen</a>
		</div>
	</div>
	<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/kv_oostende.png"></span><a href="/tag/kv-oostende">KV Oostende</a>
		</div>
	</div>
<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/standard.png"></span><a href="/tag/standard-de-liege">Standard</a>
		</div>
	</div>
		<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/stvv.png"></span><a href="/tag/stvv">STVV</a>
		</div>
	</div>
	<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/w_beveren.png"></span><a href="/tag/waasland-beveren">W.-Beveren</a>
		</div>
	</div>
	<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/zulte_w.png"></span><a href="/tag/sv-zulte-waregem">Zulte Waregem</a>
		</div>
	</div>
</div>
<br>
</div>


</div>
<!-- end block 'article-promo' -->
        </div>    </div>    <div class="grid__col size-1-3--bp5">        <div class="grid__col__inner">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

        <div data-mht-widget="sw-|-wg-|-zone-top-article-detail">        
    

<section class="widgetgroup ">

    


        <!--__widgetgroup start renderer dfp-|-halfpage    -->

        
        <div data-mht-widget="dfp-|-halfpage">

            
<div id="ad_halfpage-nationaal" class="ad ad--halfpage" data-ad="halfpage">
    <script>if (window.initAd) { initAd('halfpage', 'nationaal'); }</script>
</div>
            </div>
            
        <!--__widgetgroup end renderer dfp-|-halfpage     -->
    


        <!--__widgetgroup start renderer     -->

        <div class="widget margin-bm">
<a href="https://www.facebook.com/Sportwereld.be" target="_blank"><img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2015/07/17/nb_social_sportwereld.jpg"></a>
</div>


        <!--__widgetgroup end renderer      -->
    


        <!--__widgetgroup start renderer dfp-|-advertorial-1    -->

        
        <div data-mht-widget="dfp-|-advertorial-1">

            
<div id="ad_advertorial-1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', '1'); }</script>
</div>
            </div>
            
        <!--__widgetgroup end renderer dfp-|-advertorial-1     -->
    


        <!--__widgetgroup start renderer sw-|-article-list-|-most-read    -->

        
        <div data-mht-widget="sw-|-article-list-|-most-read">

            
<section class="widget widget--most-read widget-listwidget--public">
    
        <header class="widget__header ">
            <header class="section-header section-header--sport">	<h2 class="section-title">Meest Gelezen <span class="section-title__sub">Sport</span></h2></header>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  article-teaser--no-image" 
    data-vr-contentbox="Dolblije Philippe Gilbert huilt, ook Sep Vanmarcke in tranen na Parijs-Roubaix: “Zonder die pech hadden ze mij er nooit afgereden”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190414_04324915" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190414_04324915" itemprop="url" target="_self">
        
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Dolblije Philippe Gilbert huilt, ook Sep Vanmarcke in tranen na Parijs-Roubaix: “Zonder die pech hadden ze mij er nooit afgereden”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  article-teaser--no-image" 
    data-vr-contentbox="Keisse crasht tegen verkeersbord, Benoot naar ziekenhuis na aanrijding met auto van Jumbo-Visma" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190414_04324838" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190414_04324838" itemprop="url" target="_self">
        
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Keisse crasht tegen verkeersbord, Benoot naar ziekenhuis na aanrijding met auto van Jumbo-Visma</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  article-teaser--no-image" 
    data-vr-contentbox="Wout van Aert kan amper spreken na pech in het Bos van Wallers en bizarre valpartij nadien: “Ik ben stikkapot”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190414_04324859" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190414_04324859" itemprop="url" target="_self">
        
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Wout van Aert kan amper spreken na pech in het Bos van Wallers en bizarre valpartij nadien: “Ik ben stikkapot”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  article-teaser--no-image" 
    data-vr-contentbox="Parijs-Roubaix 2019: Praktische gids met de kasseistroken, het uurschema, de renners en de historie" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190410_04313819" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190410_04313819" itemprop="url" target="_self">
        
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Parijs-Roubaix 2019: Praktische gids met de kasseistroken, het uurschema, de renners en de historie</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  article-teaser--photo article-teaser--no-image" 
    data-vr-contentbox="De bruutheid van de Hel in beeld: de meest sprekende foto’s van Parijs-Roubaix" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190414_04324827" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190414_04324827" itemprop="url" target="_self">
        
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>De bruutheid van de Hel in beeld: de meest sprekende foto’s van Parijs-Roubaix</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer sw-|-article-list-|-most-read     -->
    


        <!--__widgetgroup start renderer     -->

        
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

        <!--__widgetgroup end renderer      -->
    


        <!--__widgetgroup start renderer     -->

        <form action="/sportwereld/search" class="sw-search" method="get" role="search">
<h2 class="section-title">Zoek een uitslag<span class="section-title__sub"></span></h2>

	<div class="form-group form-group--inline">
		<input class="form-input" type="search"  name="keyword" placeholder="Zoek hier een renner of sportploeg">
		<button class="button button--beta submit" type="submit">
			<svg class="icon-search">
				<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
			</svg>
		</button>
	</div>
</form>
<p>Het Nieuwsblad biedt meer dan 1.000 reeksen in 12 sporten aan. Zoek hierboven de uitslagen van uw favoriete club of <a href="https://www.nieuwsblad.be/sportwereld/uitslagen">surf naar onze uitslagenpagina</a>.</p>




        <!--__widgetgroup end renderer      -->
    


        <!--__widgetgroup start renderer paco---sw-article-detail-spotlight-(most-read-24u)    -->

        
        <div data-mht-widget="paco---sw-article-detail-spotlight-(most-read-24u)">

            
<section class="widget margin-bm widget-listwidget--plus">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Dit zijn onze sterren voor Parijs-Roubaix: de kans op die eerste Belgische zege in het voorjaar is groot" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190412_04317782" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190412_04317782" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/04/14/3a960d0c-5d1e-11e9-92fe-539eac2436f0_web_translate_-8.25004_-4.862096__scale_0.2715518_0.2715518__.jpg?height=190&width=313&mode=crop&scale=both" alt="Dit zijn onze sterren voor Parijs-Roubaix: de kans op die eerste Belgische zege in het voorjaar is groot" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Dit zijn onze sterren voor Parijs-Roubaix: de kans op die eerste Belgische zege in het voorjaar is groot</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="ANALYSE PARIJS-ROUBAIX. Philippe Gilbert was &#233;&#233;n van de grootsten, nu is hij &#233;&#233;n van de allergrootsten" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190414_04324924" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190414_04324924" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/04/14/b69ba76a-5ecf-11e9-887c-74a6538094f4_web_scale_0.0766373_0.0766373__.jpg?height=190&width=313&mode=crop&scale=both" alt="ANALYSE PARIJS-ROUBAIX. Philippe Gilbert was één van de grootsten, nu is hij één van de allergrootsten" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>ANALYSE PARIJS-ROUBAIX. Philippe Gilbert was één van de grootsten, nu is hij één van de allergrootsten</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
            <footer class="widget__footer">
                <style>.widget-listwidget--plus .widget__body {border: 0px solid #ffffff !important;}</style>
            </footer>
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer paco---sw-article-detail-spotlight-(most-read-24u)     -->
    


        <!--__widgetgroup start renderer list-|-sjotcast    -->

        
        <div data-mht-widget="list-|-sjotcast">

            
<!-- &lt;!-- /// renderfeedback: ArticleList Widget No Articles /// --&gt; -->

            </div>
            
        <!--__widgetgroup end renderer list-|-sjotcast     -->
    


        <!--__widgetgroup start renderer list-|-most-read-video    -->

        
        <div data-mht-widget="list-|-most-read-video">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Racing Genk deelt uppercut uit aan titelrivaal Club Brugge en vergroot voorsprong tot vier punten" data-vr-contentbox-url="https://www.nieuwsblad.be/sportwereld/live/voetbal/280251/" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/sportwereld/live/voetbal/280251/" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/04/14/231b2bdc-5ede-11e9-a27d-8dd3f9491567_web_scale_0.0825_0.0825__.jpg?height=190&width=313&mode=crop&scale=both" alt="Racing Genk deelt uppercut uit aan titelrivaal Club Brugge en vergroot voorsprong tot vier punten" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Racing Genk deelt uppercut uit aan titelrivaal Club Brugge en vergroot voorsprong tot vier punten</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list-|-most-read-video     -->
    


        <!--__widgetgroup start renderer sw-|-article-list-|-most-read-section-of-page    -->

        
        <div data-mht-widget="sw-|-article-list-|-most-read-section-of-page">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Waarom de omstreden strafschop voor Genk tegen Club Brugge terecht was" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190414_04325007" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190414_04325007" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/04/14/e28c8392-5edb-11e9-a27d-8dd3f9491567_web_scale_0.2648475_0.2648475__.jpg?height=190&width=313&mode=crop&scale=both" alt="Waarom de omstreden strafschop voor Genk tegen Club Brugge terecht was" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Waarom de omstreden strafschop voor Genk tegen Club Brugge terecht was</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="REACTIES. Philippe Clement zeer tevreden na zege in topper: “Het was geen penalty, maar dit heeft niet over de match beslist”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190414_04325051" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190414_04325051" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/04/15/3dbe9dac-5ee3-11e9-a27d-8dd3f9491567_web_scale_0.0825_0.0825__.jpg?height=190&width=313&mode=crop&scale=both" alt="REACTIES. Philippe Clement zeer tevreden na zege in topper: “Het was geen penalty, maar dit heeft niet over de match beslist”" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>REACTIES. Philippe Clement zeer tevreden na zege in topper: “Het was geen penalty, maar dit heeft niet over de match beslist”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Anderlecht-watcher J&#252;rgen Geril overschouwt de schade nu de rook is opgetrokken: “Vooral spelers moeten fans weer verzoenen”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190415_04330722" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190415_04330722" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/04/15/a09169d8-5f41-11e9-887c-74a6538094f4_web_scale_0.2586207_0.2586207__.jpg?height=190&width=313&mode=crop&scale=both" alt="Anderlecht-watcher Jürgen Geril overschouwt de schade nu de rook is opgetrokken: “Vooral spelers moeten fans weer verzoenen”" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Anderlecht-watcher Jürgen Geril overschouwt de schade nu de rook is opgetrokken: “Vooral spelers moeten fans weer verzoenen”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer sw-|-article-list-|-most-read-section-of-page     -->
    
</section>
        </div>
    
        <div data-mht-widget="sw-|-wg-|-jpl-pipe">        
    

<section class="widgetgroup ">

    


        <!--__widgetgroup start renderer video-meest-bekeken|-traffic-test    -->

        
        <div data-mht-widget="video-meest-bekeken|-traffic-test">

            
<section class="widget traffic-test widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Zoon wint 1 euro tijdens spelletje met papa, maar dit vervolg had hij niet zien aankomen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190414_04324884" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190414_04324884" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/04/14/8650fb50-5ec0-11e9-887c-74a6538094f4_web_scale_0.9166666_0.9166667__.jpg?height=190&width=313&mode=crop&scale=both" alt="Zoon wint 1 euro tijdens spelletje met papa, maar dit vervolg had hij niet zien aankomen" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Zoon wint 1 euro tijdens spelletje met papa, maar dit vervolg had hij niet zien aankomen</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer video-meest-bekeken|-traffic-test     -->
    


        <!--__widgetgroup start renderer hp-articles-|-traffic-test    -->

        
        <div data-mht-widget="hp-articles-|-traffic-test">

            
<section class="widget traffic-test widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Radja Nainggolan helpt Inter met doelpunt voorbij Frosinone" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190415_04330519" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190415_04330519" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/04/15/265edd18-5f04-11e9-a27d-8dd3f9491567_web_scale_0.1074219_0.1074219__.jpg?height=190&width=313&mode=crop&scale=both" alt="Radja Nainggolan helpt Inter met doelpunt voorbij Frosinone" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Radja Nainggolan helpt Inter met doelpunt voorbij Frosinone</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Belgian Cat Emma Meesseman wint finale met Ekaterinburg van Dynamo Kursk" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190415_04330283" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190415_04330283" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/04/15/3d5aa9bc-5f03-11e9-a27d-8dd3f9491567_web_scale_0.0572917_0.0572917__.jpg?height=190&width=313&mode=crop&scale=both" alt="Belgian Cat Emma Meesseman wint finale met Ekaterinburg van Dynamo Kursk" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Belgian Cat Emma Meesseman wint finale met Ekaterinburg van Dynamo Kursk</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Oostende stopt na thriller zegereeks van Antwerp Giants" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190415_04329836" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190415_04329836" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/04/15/bd6e945c-5f02-11e9-a27d-8dd3f9491567_web_scale_0.066_0.066__.jpg?height=190&width=313&mode=crop&scale=both" alt="Oostende stopt na thriller zegereeks van Antwerp Giants" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Oostende stopt na thriller zegereeks van Antwerp Giants</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="PSG nog altijd geen kampioen na zware pandoering bij eerste achtervolger Lille, Thomas Meunier scoort eigen doelpunt en blesseert zich" data-vr-contentbox-url="https://www.nieuwsblad.be/sportwereld/live/voetbal/279144/" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/sportwereld/live/voetbal/279144/" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/04/14/068b492e-5ef8-11e9-a27d-8dd3f9491567_web_scale_0.0627854_0.0627854__.jpg?height=190&width=313&mode=crop&scale=both" alt="PSG nog altijd geen kampioen na zware pandoering bij eerste achtervolger Lille, Thomas Meunier scoort eigen doelpunt en blesseert zich" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>PSG nog altijd geen kampioen na zware pandoering bij eerste achtervolger Lille, Thomas Meunier scoort eigen doelpunt en blesseert zich</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer hp-articles-|-traffic-test     -->
    


        <!--__widgetgroup start renderer isp-|-front-sw-voetbal    -->

        
        <div data-mht-widget="isp-|-front-sw-voetbal">

            
<div class="widget widget--sport widget--soccer-phases" data-sync-url="https://liveapi.sportwereld.be/livesports/JsonLiveMatchesTeasers/?sids="
    data-match-base-url="https://www.nieuwsblad.be/sportwereld/live/voetbal/" data-match-base-url-qrystr=""
    data-match-url-target-blank="false">
    

    <div class="tabs" role="widget">
        <ul class="nav nav-tabs" role="tablist">
            
            <li class="first" tabindex="0" aria-selected="true" aria-controls="Soccer_Phases_d2eb5c91-9386-4df9-9e23-25aa4f23c42a_0" aria-labelledby="Soccer_Phases_Tab_d2eb5c91-9386-4df9-9e23-25aa4f23c42a_0" role="tab">
                <a id="Soccer_Phases_Tab_d2eb5c91-9386-4df9-9e23-25aa4f23c42a_0" tabindex="-1" role="presentation" data-toggle="tab" href="#Soccer_Phases_d2eb5c91-9386-4df9-9e23-25aa4f23c42a_0" class="is-active"
                    data-sw-phases-matchday="https://www.nieuwsblad.be/api/sport/soccergamedayoverview?phaseid=37e2aa76-c5e4-4c4b-bd1f-e042220fbdc6&showunibet=true&roundnr=4" data-ranking-url="">
                    PO1
			      </a>
            </li>
            
            <li class="first" tabindex="-1" aria-selected="false" aria-controls="Soccer_Phases_d2eb5c91-9386-4df9-9e23-25aa4f23c42a_1" aria-labelledby="Soccer_Phases_Tab_d2eb5c91-9386-4df9-9e23-25aa4f23c42a_1" role="tab">
                <a id="Soccer_Phases_Tab_d2eb5c91-9386-4df9-9e23-25aa4f23c42a_1" tabindex="-1" role="presentation" data-toggle="tab" href="#Soccer_Phases_d2eb5c91-9386-4df9-9e23-25aa4f23c42a_1" class=""
                    data-sw-phases-matchday="https://www.nieuwsblad.be/api/sport/soccergamedayoverview?phaseid=27e5f9ab-682b-4a1d-b83c-899109d73a92&showunibet=true&roundnr=4" data-ranking-url="">
                    PO2A
			      </a>
            </li>
            
            <li class="first" tabindex="-1" aria-selected="false" aria-controls="Soccer_Phases_d2eb5c91-9386-4df9-9e23-25aa4f23c42a_2" aria-labelledby="Soccer_Phases_Tab_d2eb5c91-9386-4df9-9e23-25aa4f23c42a_2" role="tab">
                <a id="Soccer_Phases_Tab_d2eb5c91-9386-4df9-9e23-25aa4f23c42a_2" tabindex="-1" role="presentation" data-toggle="tab" href="#Soccer_Phases_d2eb5c91-9386-4df9-9e23-25aa4f23c42a_2" class=""
                    data-sw-phases-matchday="https://www.nieuwsblad.be/api/sport/soccergamedayoverview?phaseid=dd3f4846-e11b-468b-b69d-6287845d55af&showunibet=true&roundnr=4" data-ranking-url="">
                    PO2B
			      </a>
            </li>
            
            <li class="first" tabindex="-1" aria-selected="false" aria-controls="Soccer_Phases_d2eb5c91-9386-4df9-9e23-25aa4f23c42a_3" aria-labelledby="Soccer_Phases_Tab_d2eb5c91-9386-4df9-9e23-25aa4f23c42a_3" role="tab">
                <a id="Soccer_Phases_Tab_d2eb5c91-9386-4df9-9e23-25aa4f23c42a_3" tabindex="-1" role="presentation" data-toggle="tab" href="#Soccer_Phases_d2eb5c91-9386-4df9-9e23-25aa4f23c42a_3" class=""
                    data-sw-phases-matchday="https://www.nieuwsblad.be/api/sport/soccergamedayoverview?phaseid=f2d8fa2e-23a7-4d30-bb53-4f226873a473&showunibet=true&roundnr=29" data-ranking-url="">
                    <img src="https://nbofront.akamaized.net/extra/sportwereld/img/flags/duitsland.jpg">
			      </a>
            </li>
            
            <li class="first" tabindex="-1" aria-selected="false" aria-controls="Soccer_Phases_d2eb5c91-9386-4df9-9e23-25aa4f23c42a_4" aria-labelledby="Soccer_Phases_Tab_d2eb5c91-9386-4df9-9e23-25aa4f23c42a_4" role="tab">
                <a id="Soccer_Phases_Tab_d2eb5c91-9386-4df9-9e23-25aa4f23c42a_4" tabindex="-1" role="presentation" data-toggle="tab" href="#Soccer_Phases_d2eb5c91-9386-4df9-9e23-25aa4f23c42a_4" class=""
                    data-sw-phases-matchday="https://www.nieuwsblad.be/api/sport/soccergamedayoverview?phaseid=cf944e12-3a00-4b22-ba20-a99c68a6dd4a&showunibet=true&roundnr=34" data-ranking-url="">
                    <img src="https://nbofront.akamaized.net/extra/sportwereld/img/flags/engeland.jpg">
			      </a>
            </li>
            
            <li class="first" tabindex="-1" aria-selected="false" aria-controls="Soccer_Phases_d2eb5c91-9386-4df9-9e23-25aa4f23c42a_5" aria-labelledby="Soccer_Phases_Tab_d2eb5c91-9386-4df9-9e23-25aa4f23c42a_5" role="tab">
                <a id="Soccer_Phases_Tab_d2eb5c91-9386-4df9-9e23-25aa4f23c42a_5" tabindex="-1" role="presentation" data-toggle="tab" href="#Soccer_Phases_d2eb5c91-9386-4df9-9e23-25aa4f23c42a_5" class=""
                    data-sw-phases-matchday="https://www.nieuwsblad.be/api/sport/soccergamedayoverview?phaseid=28ae4cf8-9368-4f48-be07-b03617d67833&showunibet=true&roundnr=32" data-ranking-url="">
                    <img src="https://nbofront.akamaized.net/extra/sportwereld/img/flags/italie.jpg">
			      </a>
            </li>
            
            <li class="first" tabindex="-1" aria-selected="false" aria-controls="Soccer_Phases_d2eb5c91-9386-4df9-9e23-25aa4f23c42a_6" aria-labelledby="Soccer_Phases_Tab_d2eb5c91-9386-4df9-9e23-25aa4f23c42a_6" role="tab">
                <a id="Soccer_Phases_Tab_d2eb5c91-9386-4df9-9e23-25aa4f23c42a_6" tabindex="-1" role="presentation" data-toggle="tab" href="#Soccer_Phases_d2eb5c91-9386-4df9-9e23-25aa4f23c42a_6" class=""
                    data-sw-phases-matchday="https://www.nieuwsblad.be/api/sport/soccergamedayoverview?phaseid=46bb522e-04b4-4e9b-8cac-b22849477aa4&showunibet=true&roundnr=30" data-ranking-url="">
                    <img src="https://nbofront.akamaized.net/extra/sportwereld/img/flags/nederland.jpg">
			      </a>
            </li>
            
            <li class="first" tabindex="-1" aria-selected="false" aria-controls="Soccer_Phases_d2eb5c91-9386-4df9-9e23-25aa4f23c42a_7" aria-labelledby="Soccer_Phases_Tab_d2eb5c91-9386-4df9-9e23-25aa4f23c42a_7" role="tab">
                <a id="Soccer_Phases_Tab_d2eb5c91-9386-4df9-9e23-25aa4f23c42a_7" tabindex="-1" role="presentation" data-toggle="tab" href="#Soccer_Phases_d2eb5c91-9386-4df9-9e23-25aa4f23c42a_7" class=""
                    data-sw-phases-matchday="https://www.nieuwsblad.be/api/sport/soccergamedayoverview?phaseid=2beb346b-5bdc-4feb-b9fa-c81613afa512&showunibet=true&roundnr=32" data-ranking-url="">
                    <img src="https://nbofront.akamaized.net/extra/sportwereld/img/flags/spanje.jpg">
			      </a>
            </li>
            
        </ul>
        <div class="tab-content">
            
            <div class="tab-pane is-active" id="Soccer_Phases_d2eb5c91-9386-4df9-9e23-25aa4f23c42a_0" aria-labelledby="Soccer_Phases_Tab_d2eb5c91-9386-4df9-9e23-25aa4f23c42a_0" aria-expanded="true" aria-hidden="false">
                <header class="tab-pane__header">
                    
                </header>
                <div class="tab-pane-body phase-132538">
                    
    <table class="table phases-gameday">
        
				<caption class="section-header align-center split">
				    
				        <a class="pull-left js-enhanced" href="#" role="button" data-sw-phases-matchday="https://www.nieuwsblad.be/api/sport/soccergamedayoverview?phaseid=37e2aa76-c5e4-4c4b-bd1f-e042220fbdc6&showunibet=true&roundnr=3">
					        <svg class="icon icon-chevron-left icon-chevron-left">
						        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-left"></use>
					        </svg>
					        <span class="a11y">Vorige speeldag</span>
				        </a>
                  
				        <a class="pull-right js-enhanced" href="#" role="button" data-sw-phases-matchday="https://www.nieuwsblad.be/api/sport/soccergamedayoverview?phaseid=37e2aa76-c5e4-4c4b-bd1f-e042220fbdc6&showunibet=true&roundnr=5">
					        <svg class="icon icon-chevron-right icon-chevron-right">
						        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
					        </svg>
					        <span class="a11y">Volgende speeldag</span>
				        </a>
                 
				<p class="section-title">
					Speeldag 4
					<small class="display-block">
					<time>12/04/2019</time>
                        
                         -
					<time>14/04/2019</time>
                        
					</small>
				</p>
				</caption>
				<tbody>
					<tr>
						<td>
							<ul class="soccer-phases__list" >
							    
								<li class="soccer-phases__item " data-match-id="">
									<a href="https://www.nieuwsblad.be/sportwereld/live/voetbal/280249/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												12/04
											</div>
											<div class="soccer-phases-time">
												20:30
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												2
											</div>
											<div class="soccer-phases-score-away">
												0
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home soccer-phases-team-winning">
												Standard
											</div>
											<div class="soccer-phases-team-away ">
												Anderlecht
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                            <li>Video</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="https://www.nieuwsblad.be/sportwereld/live/voetbal/280250/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												13/04
											</div>
											<div class="soccer-phases-time">
												20:30
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												1
											</div>
											<div class="soccer-phases-score-away">
												2
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												KAA Gent
											</div>
											<div class="soccer-phases-team-away soccer-phases-team-winning">
												Antwerp
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                            <li>Video</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="https://www.nieuwsblad.be/sportwereld/live/voetbal/280251/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												14/04
											</div>
											<div class="soccer-phases-time">
												18:00
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												3
											</div>
											<div class="soccer-phases-score-away">
												1
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home soccer-phases-team-winning">
												KRC Genk
											</div>
											<div class="soccer-phases-team-away ">
												Club Brugge
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                            <li>Video</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								
							</ul>
						</td>
					</tr>
				</tbody>
        
			</table>

                </div>
                
                <footer class="tab-pane__footer">
                    <p><a href="https://www.nieuwsblad.be/jupiler-pro-league/play-off1">Klik voor nieuws en uitslagen</a><center><a href="https://dspk.kindredplc.com/redirect.aspx?pid=13100711&bid=21952" target="_blank"><img src="https://dspk.kindredplc.com/renderImage.aspx?pid=13100711&bid=21952" border="0" style='display:none'></img ><img src="/extra/connect/300x75_banner.jpg" width="300" height="75"></img></a></center></p>
                </footer>
                
            </div>
            
            <div class="tab-pane " id="Soccer_Phases_d2eb5c91-9386-4df9-9e23-25aa4f23c42a_1" aria-labelledby="Soccer_Phases_Tab_d2eb5c91-9386-4df9-9e23-25aa4f23c42a_1" aria-expanded="false" aria-hidden="true">
                <header class="tab-pane__header">
                    
                </header>
                <div class="tab-pane-body phase-132536">
                    
    <table class="table phases-gameday">
        
			</table>

                </div>
                
                <footer class="tab-pane__footer">
                    <p><a href="https://www.nieuwsblad.be/jupiler-pro-league/play-off2">Klik voor nieuws en uitslagen</a><center><a href="https://dspk.kindredplc.com/redirect.aspx?pid=13100711&bid=21952" target="_blank"><img src="https://dspk.kindredplc.com/renderImage.aspx?pid=13100711&bid=21952" border="0" style='display:none'></img ><img src="/extra/connect/300x75_banner.jpg" width="300" height="75"></img></a></center></p>
                </footer>
                
            </div>
            
            <div class="tab-pane " id="Soccer_Phases_d2eb5c91-9386-4df9-9e23-25aa4f23c42a_2" aria-labelledby="Soccer_Phases_Tab_d2eb5c91-9386-4df9-9e23-25aa4f23c42a_2" aria-expanded="false" aria-hidden="true">
                <header class="tab-pane__header">
                    
                </header>
                <div class="tab-pane-body phase-132535">
                    
    <table class="table phases-gameday">
        
			</table>

                </div>
                
                <footer class="tab-pane__footer">
                    <p><a href="https://www.nieuwsblad.be/jupiler-pro-league/play-off2">Klik voor nieuws en uitslagen</a><center><a href="https://dspk.kindredplc.com/redirect.aspx?pid=13100711&bid=21952" target="_blank"><img src="https://dspk.kindredplc.com/renderImage.aspx?pid=13100711&bid=21952" border="0" style='display:none'></img ><img src="/extra/connect/300x75_banner.jpg" width="300" height="75"></img></a></center></p>
                </footer>
                
            </div>
            
            <div class="tab-pane " id="Soccer_Phases_d2eb5c91-9386-4df9-9e23-25aa4f23c42a_3" aria-labelledby="Soccer_Phases_Tab_d2eb5c91-9386-4df9-9e23-25aa4f23c42a_3" aria-expanded="false" aria-hidden="true">
                <header class="tab-pane__header">
                    
                </header>
                <div class="tab-pane-body phase-133042">
                    
    <table class="table phases-gameday">
        
			</table>

                </div>
                
                <footer class="tab-pane__footer">
                    <p><a href="//www.nieuwsblad.be/duits-voetbal">Klik voor nieuws en uitslagen</a></p>
                </footer>
                
            </div>
            
            <div class="tab-pane " id="Soccer_Phases_d2eb5c91-9386-4df9-9e23-25aa4f23c42a_4" aria-labelledby="Soccer_Phases_Tab_d2eb5c91-9386-4df9-9e23-25aa4f23c42a_4" aria-expanded="false" aria-hidden="true">
                <header class="tab-pane__header">
                    
                </header>
                <div class="tab-pane-body phase-132518">
                    
    <table class="table phases-gameday">
        
			</table>

                </div>
                
                <footer class="tab-pane__footer">
                    <p><a href="//www.nieuwsblad.be/engels-voetbal">Klik voor nieuws en uitslagen</a></p>
                </footer>
                
            </div>
            
            <div class="tab-pane " id="Soccer_Phases_d2eb5c91-9386-4df9-9e23-25aa4f23c42a_5" aria-labelledby="Soccer_Phases_Tab_d2eb5c91-9386-4df9-9e23-25aa4f23c42a_5" aria-expanded="false" aria-hidden="true">
                <header class="tab-pane__header">
                    
                </header>
                <div class="tab-pane-body phase-133760">
                    
    <table class="table phases-gameday">
        
			</table>

                </div>
                
                <footer class="tab-pane__footer">
                    <p><a href="//www.nieuwsblad.be/italiaans-voetbal">Klik voor nieuws en uitslagen</a></p>
                </footer>
                
            </div>
            
            <div class="tab-pane " id="Soccer_Phases_d2eb5c91-9386-4df9-9e23-25aa4f23c42a_6" aria-labelledby="Soccer_Phases_Tab_d2eb5c91-9386-4df9-9e23-25aa4f23c42a_6" aria-expanded="false" aria-hidden="true">
                <header class="tab-pane__header">
                    
                </header>
                <div class="tab-pane-body phase-132600">
                    
    <table class="table phases-gameday">
        
			</table>

                </div>
                
                <footer class="tab-pane__footer">
                    <p><a href="//www.nieuwsblad.be/spaans-voetbal">Klik voor nieuws en uitslagen</a></p>
                </footer>
                
            </div>
            
            <div class="tab-pane " id="Soccer_Phases_d2eb5c91-9386-4df9-9e23-25aa4f23c42a_7" aria-labelledby="Soccer_Phases_Tab_d2eb5c91-9386-4df9-9e23-25aa4f23c42a_7" aria-expanded="false" aria-hidden="true">
                <header class="tab-pane__header">
                    
                </header>
                <div class="tab-pane-body phase-133598">
                    
    <table class="table phases-gameday">
        
			</table>

                </div>
                
                <footer class="tab-pane__footer">
                    <p><a href="//www.nieuwsblad.be/spaans-voetbal">Klik voor nieuws en uitslagen</a></p>
                </footer>
                
            </div>
            
        </div>
    </div>
    
</div>

            </div>
            
        <!--__widgetgroup end renderer isp-|-front-sw-voetbal     -->
    
</section>
        </div>
    
        <div data-mht-widget="sw-|-wg-|-zone-bottom">        
    

<section class="widgetgroup ">

    


        <!--__widgetgroup start renderer     -->

        <div class="widget widget--all-results">
	<div class = "widget__header section-header section-header--sport">
		<h2 class="section-title section-title--small">Alle sportuitslagen</h2>
	</div>
	<div class="tabs" role="widget">
		<ul class="nav nav-tabs">
			<li class="first"
				tabindex="0"
				aria-selected="true"
				aria-controls="allresultswidget-ranking0"
				aria-labelledby="tab-allresultswidget-id-1"
				role="tab">
				<a id="tab-allresultswidget-id-1"
					tabindex="-1"
					role="presentation"
					data-toggle="tab"
					href="#allresultswidget-ranking0"
					class="is-active">
					Voetbal
				</a>
			</li>
			<li tabindex="-1"
				aria-selected="false"
				aria-controls="allresultswidget-ranking1"
				aria-labelledby="tab-allresultswidget-id-2"
				role="tab">
				<a id="tab-allresultswidget-id-2"
					tabindex="-1"
					role="presentation"
					data-toggle="tab"
					href="#allresultswidget-ranking1">
					Wielrennen
				</a>
			</li>
			<li tabindex="-1"
				aria-selected="false"
				aria-controls="allresultswidget-ranking2"
				aria-labelledby="tab-allresultswidget-id-3"
				role="tab">
				<a id="tab-allresultswidget-id-3"
					tabindex="-1"
					role="presentation"
					data-toggle="tab"
					href="#allresultswidget-ranking2">
					Basket
				</a>
			</li>
			<li class="last"
				tabindex="-1"
				aria-selected="false"
				aria-controls="allresultswidget-ranking3"
				aria-labelledby="tab-allresultswidget-id-4"
				role="tab">
				<a id="tab-allresultswidget-id-4"
					tabindex="-1"
					role="presentation"
					data-toggle="tab"
					href="#allresultswidget-ranking3">
					Andere
				</a>
			</li>
		</ul>
		<div class="tab-content">
			<div class="tab-pane is-active"
				id="allresultswidget-ranking0"
				role="tabpanel"
				aria-labelledby="tab-allresultswidget-id-1"
				aria-expanded="true"
				aria-hidden="false">
				<ul class="list-block list-block--unstyled">
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/tag/voetbal/jupiler-pro-league-reg-comp">
							Jupiler Pro League
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/voetbal">
							Nationaal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/voetbal">
							Provinciaal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/voetbal/buitenland/mannen">
							Buitenland
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/voetbal/europees/mannen#champions-league">
							Champions/Europa League
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
				</ul>
			</div>
			<div class="tab-pane"
				id="allresultswidget-ranking1"
				role="tabpanel"
				aria-labelledby="tab-allresultswidget-id-2"
				aria-expanded="false"
				aria-hidden="true">
				<ul class="list-block list-block--unstyled">
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/pro-tour-historisch">
							Pro Tour
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/vrouwen-elite">
							Vrouwen Elite
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/europa">
							Europees
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/nationaal">
							Nationaal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/beloften-en-elite-mczc">
							Beloften/Elite MC/ZC
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/junioren">
							Junioren
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/veldrijden-cyclo-cross">
							Veldrijden
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
				</ul>
			</div>
			<div class="tab-pane"
				id="allresultswidget-ranking2"
				role="tabpanel"
				aria-labelledby="tab-allresultswidget-id-3"
				aria-expanded="false"
				aria-hidden="true">
				<ul class="list-block list-block--unstyled">
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/tag/basketbal/scooore-league">
							Scooore!league
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/tag/basketbal/tweede-klasse-mannen-nationaal">
							Tweede klasse
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/basketbal/landelijk/mannen">
							Landelijk
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/basketbal">
							Provinciaal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/basketbal/europees/mannen">
							Europees
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
				</ul>
			</div>
			<div class="tab-pane"
				id="allresultswidget-ranking3"
				role="tabpanel"
				aria-labelledby="tab-allresultswidget-id-4"
				aria-expanded="false"
				aria-hidden="true">
				<ul class="list-block list-block--unstyled">
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/handbal/nationaal/mannen">
							Handbal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/hockey/nationaal/mannen">
							Hockey
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/korfbal/nationaal/gemengd">
							Korfbal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/krachtbal/nationaal/mannen">
							Krachtbal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/minivoetbal/nationaal/mannen">
							Minivoetbal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/rugby">
							Rugby
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/tafeltennis">
							Tafeltennis
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/live/tennis">
							Tennis
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/volleybal">
							Volleybal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/zaalvoetbal">
							Zaalvoetbal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>


        <!--__widgetgroup end renderer      -->
    
</section>
        </div>
    
</div>
<!-- end block 'article-sidebar' -->
        </div>    </div></article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">

</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
            </main>
            

<nav class="site-index" role="navigation">
    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Meest recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="/verkiezingen-2019" target="_parent">
                            Verkiezingen 2019
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/economie" target="_parent">
                            Economie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/opmerkelijk" target="_parent">
                            #OMG
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/bv-co" target="_parent">
                            BV&CO
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tv-gids" target="_parent">
                            TV-Gids
                            </a>
                        </li>
                    
                        <li>
                            <a href="/puzzels" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="/video" target="_parent">
                            Video
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sportwereld" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sportwereld/live" target="_parent">
                            LIVE
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld" target="_parent">
                            Zaalsporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/nevensporten" target="_parent">
                            Meer sporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/uitslagen" target="_parent">
                            UITSLAGEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/" target="_parent">
                            Reeksen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-slimmer leven">
            <section class="grid__col__inner">
                <h6>
                    <a href="/slimmer-leven" target="_parent">
                    Slimmer Leven
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/slimmer-leven/seks-en-relaties" target="_parent">
                            SEKS & RELATIES
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/fit-en-gezond" target="_parent">
                            FIT & GEZOND
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/eten-en-drinken" target="_parent">
                            ETEN & DRINKEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/consument-en-geld" target="_parent">
                            CONSUMENT & GELD
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/online-leven" target="_parent">
                            ONLINE LEVEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/huis-en-tuin" target="_parent">
                            HUIS & TUIN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/werk-en-leren" target="_parent">
                            WERK & LEREN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/gezin-en-vrije-tijd" target="_parent">
                            GEZIN & VRIJE TIJD
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/seks" target="_parent">
                            Seks & Relaties
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/gezondheid" target="_parent">
                            Fit & Gezond
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/mama" target="_parent">
                            Mama
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/wonen/interieur" target="_parent">
                            Interieur 
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-mijn zone">
            <section class="grid__col__inner">
                <h6>
                    <a href="/account/mijn-zone" target="_parent">
                    Mijn zone
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-2-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Nieuwsblad.be
                </h6>
                <ul>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.facebook.com/nieuwsblad.be" target="_parent">
                                Nieuwsblad op facebook
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/account/logon" target="_parent">
                                Registreer je
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.twitter.com/Nieuwsblad_be" target="_parent">
                                Nieuwsblad op twitter
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/nieuwsbrieven" target="_parent">
                                Nieuwsbrieven
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/mobiel" target="_parent">
                                Op smartphone
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/archief/cnt" target="_parent">
                                Archief
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://m.nieuwsblad.be" target="_parent">
                                m.nieuwsblad.be
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/privacy-policy" target="_parent">
                                Privacy policy
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.mediahuis.be/overeenkomst-voor-gegevensgebruik" target="_parent">
                                Overeenkomst voor gegevensgebruik
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="/klantendienst" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnement" target="_parent">
                                Abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitale-krant" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnee" target="_parent">
                                Voor abonnees
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/mediahuis/" target="_parent">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Jobs bij Mediahuis
                            </a>
                        </li>
                    
                        <li >
                            <a href="/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="/fietsen/stadsfiets" target="_blank">
                                Fietsenshop
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="site-footer__main">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
                   
                
                        <a class="site-logo" href="/">
                            <svg class="icon icon-n icon-n">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-n"></use>
                            </svg>
                        </a>
                
                  
                </div>
            </div>
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
				

<ul class="site-social">
   <li>
        <a href="https://www.facebook.com/nieuwsblad.be" class="has-icon-state">
               <svg class="icon icon--white">
	                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
                </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/Nieuwsblad_be" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                                           
                </div>
            </div>
        </div>
    </div>
    <div class="site-footer__aside">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                    

<ul class="list-inline margin-bs">
    <li class="margin-rs">
        <a href="http://www.mediahuis.be/">
            <i class="sprite sprite--brand-mediahuis"></i>
            <span class="a11y">Mediahuis</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li>
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
</ul>

     
                </div>
            </div>
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                 

<div class="site-copyright">
    <ul class="nav-inline nav-inline--piped">
        <li>
            <a class="link-clean" href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden ">Gebruiksvoorwaarden
            </a>
        </li>
        <li>
            <a class="link-clean" href="http://www.nieuwsblad.be/credits">Credits
            </a>
        </li>
    </ul>
</div>
  
                </div>
            </div>
        </div>
    </div>
</footer>           
            
        </div>
    </div>
        
    
</div>
    
<div id="ad_skyscraper-nationaal" class="ad ad--skyscraper" data-ad="skyscraper">
    <script>if (window.initAd) { initAd('skyscraper', 'nationaal'); }</script>
</div>
<div id="ad_overlayer-nationaal" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 'nationaal'); }</script>
</div>
<div id="ad_wallpaper-nationaal" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 'nationaal'); }</script>
</div>
<!-- start: inline scripts from widgets -->

<!-- end: inline scripts from widgets -->
<script>
    var require = {
        urlArgs: 'v=20190410T125548'
    };
</script>   


<script src="https://nbofront.akamaized.net/extra/assets/js/vendors.js?v=20190410T125548" defer crossorigin="anonymous"></script>


<script src="https://mediahuisassets.akamaized.net/user/user.js?v=20190410T125548" defer crossorigin="anonymous" ></script>

<script src="https://nbofront.akamaized.net/extra/assets/js/foot.js?v=20190410T125548" defer crossorigin="anonymous"></script>
 
</body>
</html>
