

<!doctype html>
<html class="m_no-js openam temp_useNearLiveVideoService temp_liveFeedOnArticleDetail temp_newLogoEnabled enableThirdPartySocialShareService video_enableSpark temp_useScribbleLiveApi temp_enableAddressServiceApi video_enableAutoplay temp_sportMappingViaDb temp_useAMConfiguration paywall_isPacoEnabled temp_newHeader enableReadLater  js-morning-edition-published" dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
 

    
      <title>Weinig scholieren overwegen job in cybersecurity - Het Nieuwsblad</title>
    
        <link rel="canonical" href="https://www.nieuwsblad.be/cnt/dmf20190503_04370341" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.nieuwsblad.be/cnt/dmf20190503_04370341" />
        <link rel="alternate" media="handheld" href="https://m.nieuwsblad.be/cnt/dmf20190503_04370341" />
    <meta itemprop="dateModified" content="2019-05-03T09:32" />    
    <meta itemprop="datePublished" content="2019-05-03T09:32" />    
    <meta itemprop="image" content="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/05/03/cybersecurity-large.jpg?maxheight=460&maxwidth=638" />    
    <meta name="author" content="(wv) " />    
    <meta name="cXenseParse:mhu-article_author" content="(wv) " />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20190503_04370341" />    
    <meta name="cXenseParse:mhu-domain" content="nb" />    
    <meta name="cXenseParse:Taxonomy" content="nb/nieuws/economie" />    
    <meta name="description" content="Bijna de helft (47 procent) van de Belgische scholieren leert op school niets over cybersecurity. Dat percentage ligt aanzienlijk hoger dan in Duitsland of..." />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Bijna de helft (47 procent) van de Belgische scholieren leert op school niets over cybersecurity. Dat percentage ligt aanzienlijk hoger dan in Duitsland of..." />    
    <meta name="twitter:image" content="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/05/03/cybersecurity-large.jpg?maxheight=460&maxwidth=638" />    
    <meta name="twitter:site" content="@nieuwsblad_be" />    
    <meta name="twitter:title" content="Weinig scholieren overwegen job in cybersecurity" />    
    <meta property="article:modified_time" content="2019-05-03T07:32:00.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/nieuwsblad.be" />    
    <meta property="article:section" content="Economie" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="152476521481961" />    
    <meta property="fb:pages" content="37823307325" />    
    <meta property="og:description" content="Bijna de helft (47 procent) van de Belgische scholieren leert op school niets over cybersecurity. Dat percentage ligt aanzienlijk hoger dan in Duitsland of..." />    
    <meta property="og:image" content="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/05/03/cybersecurity-large.jpg" />    
    <meta property="og:image:height" content="440" />    
    <meta property="og:image:width" content="843" />    
    <meta property="og:site_name" content="Het Nieuwsblad" />    
    <meta property="og:title" content="Weinig scholieren overwegen job in cybersecurity" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.nieuwsblad.be/cnt/dmf20190503_04370341" />    
    
    
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-70x70.png?v=20190429T173050">
    <meta name="msapplication-square150x150logo" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-150x150.png?v=20190429T173050">
    <meta name="msapplication-square310x310logo" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-310x310.png?v=20190429T173050">
    <meta name="msapplication-TileImage" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-144x144.png?v=20190429T173050">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20190429T173050">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20190429T173050">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20190429T173050">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20190429T173050">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20190429T173050">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20190429T173050">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20190429T173050">
    <link rel="apple-touch-icon" sizes="57x57" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon.png?v=20190429T173050">
    <link rel="icon" sizes="228x228" href="https://nbofront.akamaized.net/extra/assets/img/favicons/coast-icon-228x228.png?v=20190429T173050">
    <link rel="shortcut icon" href="https://nbofront.akamaized.net/extra/assets/img/favicons/favicon.ico?v=20190429T173050">
    <link rel="icon" type="image/png" sizes="64x64" href="https://nbofront.akamaized.net/extra/assets/img/favicons/favicon.png?v=20190429T173050">

    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
interactiefPrefix:"http",brooklynapiurl:"https://brooklynapi.nieuwsblad.be",websitefolder:"https://www.nieuwsblad.be",readLaterServiceUrl:"/api/readlater/",gdprServiceUrl:"/api/gdpr/",access_loginshown:false,article_author:"(wv) ",article_bodycharcount:4312,article_cimpage:".ra1lir7lz7.agjafabo9zzztbjpbkvmrbw632k47v3.f7economie/unknown/weinig scholieren overwegen job in cybersecurity",article_cimpage_free:"economie/unknown/weinig scholieren overwegen job in cybersecurity",article_cityname:"",article_contenttype:"article",article_dossier:[],article_id:"dmf20190503_04370341",article_introcharcount:297,article_sectionid:"c0c3b215-10be-4f82-86d6-8b8584a5639d",article_section:"economie",article_paper:4,article_publicationdate:"20190503",article_publicationtime:"9:32",article_ispluslayout:false,article_source:"Jobat.be",article_sourceoforigin:"be8d1c99-6b82-465e-aa47-35bea914f880",article_title:"Weinig scholieren overwegen job in cybersecurity",article_type:"flash",article_updatecountersurl:"https://www.nieuwsblad.be/api/article/updatecounters?articleid=dmf20190503_04370341&papercode=nieuwsblad",page_mainsection:"eac62f25-c8c4-4a29-b36d-a365009c4361",page_mainsectionname:"nb",page_mainsubsection:"a3ea0d60-1221-43a0-8442-ee30bfbd337c",page_mainsubsectionname:"nieuws",page_section:"c0c3b215-10be-4f82-86d6-8b8584a5639d",page_sectionname:"economie",page_adv_sectiontree:"nb/nieuws/economie",page_type:"detail",page_secure:false,page_metered:false,page_papercode:4,page_sectiontrees:"nb/nieuws/economie|nb/nieuws/economie/bedrijven",cdn_markup:"nbofront.akamaized.net",cdn_markupVersion:"20190429T173050",cdn_static:"nbocdn.akamaized.net",features:["openam","temp_useNearLiveVideoService","temp_liveFeedOnArticleDetail","temp_newLogoEnabled","enableThirdPartySocialShareService","video_enableSpark","temp_useScribbleLiveApi","temp_enableAddressServiceApi","video_enableAutoplay","temp_sportMappingViaDb","temp_useAMConfiguration","paywall_isPacoEnabled","temp_newHeader","enableReadLater"],article_has_inline_media:false,urlscheme:"https",page_features:[],gdpr_maxCount:0,environment:"production"
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = '.RA1lir7lZ7.AgJaFAbO9ZZzTBjpBKvMRBw632K47v3.f7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/nb/nieuws/economie', 'free="economie/unknown/weinig scholieren overwegen job in cybersecurity"'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[995,123],[728,90],[995,250],[970,250]],'overlayer':[[640,480],[800,600],[506,183]],'rectangle':[[300,250],[300,600],'fluid'],'mediumrectangle':[[300,250],[500,280],[397,270],'fluid'],'halfpage':[[300,600],'fluid'],'advertorial':[[300,100]],'xlrectangle':[[600,400]],'skyscraper':[[160,600],[120,600]],'button':[[200,42]],'box':[[300,120],[315,160]],'xladvertorial':[[300,100]],'1k':[[300,100]],'webshop':[[625,237],[564,110],'fluid'],'halfmediumrectangle':[[300,125]],'wallpaper':[[1,1]],'marksquare':[[315,315]],'markbanner':[[315,160]],'3k':[[564,110]],'unibet':[[300,75]]};
window.MEDIAHUIS.apiAccessToken = window.MEDIAHUIS.apiAccessToken || { };
window.MEDIAHUIS.apiAccessToken = "eyJhbGciOiJSUzI1NiIsImtpZCI6IjRGM0U4MzlDMEUzMjY1REI3ODA1MEE5Q0E1REU3MTM0OTRCM0Y4RDIiLCJ0eXAiOiJKV1QiLCJ4NXQiOiJUejZEbkE0eVpkdDRCUXFjcGQ1eE5KU3otTkkifQ.eyJuYmYiOjE1NTY4Njg1ODYsImV4cCI6MTU1Njg3NTc4NiwiaXNzIjoiaHR0cDovL2lkZW50aXR5c2VydmVyLm1lZGlhaHVpcy5iZTo1MDAwIiwiYXVkIjpbImh0dHA6Ly9pZGVudGl0eXNlcnZlci5tZWRpYWh1aXMuYmU6NTAwMC9yZXNvdXJjZXMiLCJhY2NvdW50X21hbmFnZW1lbnRfYXBpIiwiYXV0aGVudGljYXRpb25fYXBpIiwibWFpbGluZ19zZXJ2aWNlX2FwaSIsIm9wdGluX21hbmFnZW1lbnRfYXBpIl0sImNsaWVudF9pZCI6IkExMDUuV2ViQ01TLlNpdGVzLkZyb250RW5kIiwic2NvcGUiOlsiYWNjb3VudF9tYW5hZ2VtZW50X2FwaS5tYW5hZ2UiLCJhY2NvdW50X21hbmFnZW1lbnRfYXBpLnN0YXR1cyIsImF1dGhlbnRpY2F0aW9uX2FwaS5hdXRoZW50aWNhdGUiLCJtYWlsaW5nX3NlcnZpY2VfYXBpLnNlbmRfbWFpbCIsIm1haWxpbmdfc2VydmljZV9hcGkudmFsaWRhdGVfaGFzaCIsIm9wdGluX21hbmFnZW1lbnRfYXBpLmZ1bGwtYWNjZXNzIiwib3B0aW5fbWFuYWdlbWVudF9hcGkucmVhZC1hY2Nlc3MiLCJvcHRpbl9tYW5hZ2VtZW50X2FwaS5zYXZlLW9wdGluLXdpdGgtaGFzaCJdfQ.njTbzBPrqP_WKWRykPLkz_1dbAIbwFVYHxSCeLQuEU67c8ymQVSBM63sARkC66XeBE4oG9Ka8VWsNwjcmukuXfTa0ynprru6i0zIgxu-PgE00NU9cThI0g6PnQtdRanHd_avZ5V9nla3Q-LWmiKNBmlwVXK5EcMJrFEXwvq1tg1aw-qzUyqg713FqpIlZ4yFwAriK3sEqXjT6b5SjnTA2DcZaCR4hLFlNHJc512YpJFTsH8Wn4OUYOMnBod-0q_eE0OwDO_XOR0hW75izzIGV6krJpvSovj888uIM33MZzRVTIGN59FSaiBpmvSA2WHUwthiQ48SxawIZ7iTODSwJw";


    </script>

    <noscript><link href="https://nbofront.akamaized.net/extra/assets/css/icons.fallback.css?v=20190429T173050" rel="stylesheet"></noscript>
    
        
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://nbofront.akamaized.net/extra/assets/css/site-all.css?v=20190429T173050" rel="stylesheet">
    <!--<![endif]-->
    
    <link href="https://nbofront.akamaized.net/extra/assets/css/site-sw.css?v=20190429T173050" rel="stylesheet">

    <!--[if (lte IE 9) & (!IEMobile)]
    <link href="https://nbofront.akamaized.net/extra/assets/css/site-legacy.css?v=20190429T173050" rel="stylesheet">
    <![endif]-->

    <!--[if (lt IE 9)]>
    <script src="https://nbofront.akamaized.net/extra/assets/js/vendor/html5shiv.js?v=20190429T173050"></script>
    <![endif]-->

    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://nbofront.akamaized.net/extra/assets/js/vendor/json2.js?v=20190429T173050"><\/script>')</script>
    <script src="https://nbofront.akamaized.net/extra/assets/js/head.js?v=20190429T173050" 
            data-pagetype="detail" data-section="c0c3b215-10be-4f82-86d6-8b8584a5639d" data-mainsection="eac62f25-c8c4-4a29-b36d-a365009c4361"
            data-mainsubsection="a3ea0d60-1221-43a0-8442-ee30bfbd337c" data-maintag="" data-arttype="flash" crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://nbofront.akamaized.net/extra/assets/advertising/dfp-setup.js?v=20190429T173050" />
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>
</head>
<body class="theme-default"  itemscope itemtype="http://schema.org/WebPage">
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="/auto" target="_blank">Auto</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2">
                <a href="/abonnee">Voor abonnees</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="/abonnement/home?utm_source=nieuwsblad&utm_medium=headersite-rood&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off">
                    <svg class="icon account" role="presentation">
                        <use xlink:href="#icon-account"></use>
                    </svg>
                    <a href="/account/logon" data-cj-toggle="login-wall" >
                        Aanmelden/registreren
                    </a>
                </div>
                <div class="logged-on is-hidden">
                    <div class="site-logon-menu-trigger">
                        <svg class="icon account" role="presentation">
                            <use xlink:href="#icon-account"></use>
                        </svg>
                        <a class="site-logon-user text-truncate" href="#">
                            Account
                        </a>
                        <svg class="icon chevron-down" role="presentation">
                            <use xlink:href="#icon-chevron-down"></use>
                        </svg>
                    </div>
                    <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                        <ul class="site-logon-menu__list"></ul>
                    </div>
                </div>
            </li>
        </ul>
    </div>
</nav>

<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad-new.svg?v=20190429T173050" alt="Het Nieuwsblad" onerror=" this.src = 'https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad.png?v=20190429T173050'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad-new.svg?v=20190429T173050" alt="Het Nieuwsblad" onerror=" this.src = 'https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad.png?v=20190429T173050'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws active" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="/sportwereld" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--slimmer leven site-nav__item--bvco site-nav__slimmer leven" >
                <a href="/slimmer-leven" target="_parent">
                Slimmer Leven
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--mijn zone  site-nav__mijn zone" >
                <a href="/account/mijn-zone" target="_parent">
                Mijn zone
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <i class="sprite sprite--weather-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title">Weer</dt>
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

<li class="site-nav__item">
    <a href="/verkeer" class="text-nowrap">
        <i class="sprite sprite--traffic-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title color-delta">File</dt>
            <dd class="stat__value" id="trafficlength">8km</dd>
        </dl>    
    </a>
</li>

   <li class="site-nav__item">
    <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
        <svg class="icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        <span class="a11y">Zoeken</span>
    </a>
</li>

                    
                </ul>
                
 <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--beta" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>

<div id="ad_button-inhouse" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 'inhouse'); }</script>
</div>
                    <div class="site-subnav-sticky">
                        <nav role="navigation" class="container">
                            <ul class="site-subnav__list">
                                
                <li>
                    <a  href="/nieuws/chronologisch" target="_parent">
                        Meest recent
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/verkiezingen-2019" target="_parent">
                        Verkiezingen 2019
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/binnenland" target="_parent">
                        Binnenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/buitenland" target="_parent">
                        Buitenland
                    </a>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="/nieuws/economie" target="_parent">
                        Economie
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/extra/opmerkelijk" target="_parent">
                        #OMG
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/extra/bv-co" target="_parent">
                        BV&CO
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tv-gids" target="_parent">
                        TV-Gids
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/puzzels" target="_parent">
                        Puzzels
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/video" target="_parent">
                        Video
                    </a>
                    
                </li>
        
                            </ul>
                        </nav>
                    </div>
                
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper ">
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    

    <div class="site-container">
        <div class="site-container__inner">
            
            <div class="ad-group">
                
<div id="ad_leaderboard-nationaal" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 'nationaal'); }</script>
</div>
            </div>
            
            <main role="main">
                
    
<!-- MntPageId: b68c70e3-76f4-4110-b385-c8407b00502b -->
<!-- MntPageTemplateInstanceId: 0fed0e3b-ef82-40d7-b09d-e1b2ab1cb1aa -->
<!-- PublishedPageId: de804d21-0802-444c-9b88-304b5a976aa0 -->
<!-- start zone article-detail --><article class="grid"         itemscope         itemtype="http://schema.org/NewsArticle"         role="article">    <div class="grid__col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

</div>
<!-- end block 'article-header' -->
        </div>    </div>    <div class="grid__col size-2-3--bp5">        <div class="grid__col__inner">            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">



<div class="social-sticky-wrapper is-hidden">
    <div class="social-sticky-bar">
        <ul class="article__share list-unstyled margin-bn">
            

                <li class="readlater margin-bs">
                    

<div data-article-type="article"
     data-article-imageurl="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/05/03/cybersecurity-large.jpg"
     data-article-photosetcount="0"
     data-article-intro="Bijna de helft (47 procent) van de Belgische scholieren leert op school niets over cybersecurity. Dat percentage ligt aanzienlijk hoger dan in Duitsland of het Verenigd Koninkrijk. Opvallend is ook dat 90 procent van de scholieren in Belgi&#235; nog nooit een carri&#232;re in cybersecurity heeft overwogen."
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20190503_04370341"
     data-article-title="Weinig scholieren overwegen job in cybersecurity"
     data-button-position="sticky"
     class="social-media__item readlater__button-container"></div>

                </li>

            

                <li class="facebook margin-bs">
                    

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20190503_04370341">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
                </li>

            

                <li class="twitter margin-bs">
                    

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20190503_04370341"
     data-via="nieuwsblad_be"
     data-tweettext="Weinig scholieren overwegen job in cybersecurity">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
                </li>

            

                <li class="mail margin-bs">
                    

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20190503_04370341">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
                </li>

            
        </ul>
    </div>
</div>
<header class="article__header">


    <h1 itemprop="name">Weinig scholieren overwegen job in cybersecurity</h1>
</header>



<footer class="article__meta">
    <p class="article__byline">
        <time datetime="2019-05-03 09:32+02:00" itemprop="datePublished">Vandaag om 09:32</time> 
        
        
                    door <span itemprop="author">(wv) </span> 
                
            | Bron: <span class="text-uc" itemprop="sourceOrganization">Jobat.be</span>
        
 
    -
<a class="link-complex" href="#" role="button" data-print="">
    <span class="link-complex__target">Print</span>
</a>
-


<a class="link-complex" title="Mail correctie door naar de redactie" href="mailto:redactienbo@nieuwsblad.be?subject=Correctie%20-%20'Weinig%20scholieren%20overwegen%20job%20in%20cybersecurity'&amp;body=https://www.nieuwsblad.be/cnt/dmf20190503_04370341" role="button">
    <span class="link-complex__target">Corrigeer</span>
</a>

         </p>   
</footer>

<div class="article">
    
    <figure class="article__image">
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/05/03/cybersecurity-large.jpg?maxheight=460&maxwidth=638&scale=both" alt="Weinig scholieren overwegen job in cybersecurity"  height="333" width="638" itemprop="image">
        
        <figcaption class="slideshow__caption" data-slideshow-caption>
            <p>
                
                <span class="slideshow__image__credits">Foto: Jobat.be</span>
                
            </p>
        </figcaption>
        
    </figure>
    


<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="article"
     data-article-imageurl="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/05/03/cybersecurity-large.jpg"
     data-article-photosetcount="0"
     data-article-intro="Bijna de helft (47 procent) van de Belgische scholieren leert op school niets over cybersecurity. Dat percentage ligt aanzienlijk hoger dan in Duitsland of het Verenigd Koninkrijk. Opvallend is ook dat 90 procent van de scholieren in Belgi&#235; nog nooit een carri&#232;re in cybersecurity heeft overwogen."
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20190503_04370341"
     data-article-title="Weinig scholieren overwegen job in cybersecurity"
     data-button-position="top"
     class="social-media__item readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20190503_04370341">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20190503_04370341"
     data-via="nieuwsblad_be"
     data-tweettext="Weinig scholieren overwegen job in cybersecurity">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20190503_04370341">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

    <div class="article__body" itemprop="description articleBody">
        
        <div class="article__intro">
            Bijna de helft (47 procent) van de Belgische scholieren leert op school niets over cybersecurity. Dat percentage ligt aanzienlijk hoger dan in Duitsland of het Verenigd Koninkrijk. Opvallend is ook dat 90 procent van de scholieren in België nog nooit een carrière in cybersecurity heeft overwogen.
        </div>
        
<div id="ad_mediumrectangle-nationaal" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'nationaal'); }</script>
</div>
        <aside class="article__sidebar">
            <div class="article__sidebar__inner">
                
            </div>
        </aside>

         
                    <!-- start rendering normal content -->
                    <p>De cijfers komen van een onderzoek bij 4.000 14- tot 18-jarigen in Europa en het Midden-Oosten. De recente studie gebeurde in opdracht het SANS Institute, dat zich wereldwijd specialiseert in IT- en securityopleidingen. Mede hierdoor nemen we de uitkomst met een korreltje zout, al zijn de bevindingen wel interessant.</p>

<p><strong>Nijpend tekort</strong></p>

<p>Tegen 2020 zullen er wereldwijd ongeveer 24 miljard apparaten verbonden zijn met het internet, maar het is niet meteen duidelijk wie al deze apparaten en systemen gaat beveiligen. Er blijkt namelijk een nijpend tekort aan cybersecurityspecialisten, schrijft SANS Institute in zijn onderzoek.</p>

<p>En ook de toekomst oogt eerder somber. Scholieren in Nederland en Belgi&euml; zijn zich namelijk het minst bewust van carri&egrave;res in cybersecurity. Zo geeft het rapport aan dat 90 procent van de Belgische 14- tot 18-jarigen zelfs nog nooit een carri&egrave;re in cybersecurity heeft overwogen.</p>

<p>Verder leren 51 procent van de Nederlandse en 47 procent van de Belgische scholieren op school niets over cybersecurity. Dat percentage ligt, zo blijkt uit het SANS-onderzoek, aanzienlijk hoger dan de 24 procent van de scholieren in Duitsland, 23 procent in het VK en 13 procent in de Verenigde Arabische Emiraten en Saudi-Arabi&euml;.&nbsp;</p>

<p><strong>Lees verder...</strong></p>

<p><strong>&gt;</strong> <script language="javascript">
var nbo = "nieuwsblad";
var dso = "standaard";
var gva = "gva";
var bvl = "hbvl";
var ref = "<a href=\"https://www.jobat.be/nl/artikels/";
var titel = "weinig-scholieren-overwegen-job-in-cybersecurity";
var ga = "/?utm_source=";
var ga_end ="&utm_medium=content&utm_content=link&utm_campaign=artikel\" target=\"_blank\">";
var lees_meer = "<strong>Een van de grootste risico’s voor de wereldwijde stabiliteit</strong>";
var ref_end = "</a>";

if(document.domain.indexOf(nbo) > 0) {
                document.write(ref+titel+ga+nbo+ga_end+lees_meer+ref_end);
} else if(document.domain.indexOf(dso) > 0) {
                document.write(ref+titel+ga+dso+ga_end+lees_meer+ref_end);
} else if(document.domain.indexOf(gva) > 0) {
                document.write(ref+titel+ga+gva+ga_end+lees_meer+ref_end);
} else if(document.domain.indexOf(bvl) > 0) {
                document.write(ref+titel+ga+bvl+ga_end+lees_meer+ref_end);
}
</script></p>

<p><strong>&gt;</strong> <script language="javascript">
var nbo = "nieuwsblad";
var dso = "standaard";
var gva = "gva";
var bvl = "hbvl";
var ref = "<a href=\"https://www.jobat.be/nl/artikels/";
var titel = "ku-leuven-aan-de-top-op-vlak-van-iot";
var ga = "/?utm_source=";
var ga_end ="&utm_medium=content&utm_content=link&utm_campaign=artikel\" target=\"_blank\">";
var lees_meer = "<strong>KU Leuven aan de top op vlak van IoT</strong>";
var ref_end = "</a>";

if(document.domain.indexOf(nbo) > 0) {
                document.write(ref+titel+ga+nbo+ga_end+lees_meer+ref_end);
} else if(document.domain.indexOf(dso) > 0) {
                document.write(ref+titel+ga+dso+ga_end+lees_meer+ref_end);
} else if(document.domain.indexOf(gva) > 0) {
                document.write(ref+titel+ga+gva+ga_end+lees_meer+ref_end);
} else if(document.domain.indexOf(bvl) > 0) {
                document.write(ref+titel+ga+bvl+ga_end+lees_meer+ref_end);
}
</script></p>

<p><strong>&gt;</strong> <script language="javascript">
var nbo = "nieuwsblad";
var dso = "standaard";
var gva = "gva";
var bvl = "hbvl";
var ref = "<a href=\"https://www.jobat.be/nl/artikels/";
var titel = "coderdojo-zoekt-coaches-om-kinderen-te-leren-programmeren";
var ga = "/?utm_source=";
var ga_end ="&utm_medium=content&utm_content=link&utm_campaign=artikel\" target=\"_blank\">";
var lees_meer = "<strong>Coderdojo zoekt coaches om kinderen te leren programmeren</strong>";
var ref_end = "</a>";

if(document.domain.indexOf(nbo) > 0) {
                document.write(ref+titel+ga+nbo+ga_end+lees_meer+ref_end);
} else if(document.domain.indexOf(dso) > 0) {
                document.write(ref+titel+ga+dso+ga_end+lees_meer+ref_end);
} else if(document.domain.indexOf(gva) > 0) {
                document.write(ref+titel+ga+gva+ga_end+lees_meer+ref_end);
} else if(document.domain.indexOf(bvl) > 0) {
                document.write(ref+titel+ga+bvl+ga_end+lees_meer+ref_end);
}
</script></p>
                      
               

                <!-- end rendering normal content -->
        
    </div>

    
</div>



<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.nieuwsblad.be/cnt/dmf20190503_04370341"
  },
  "headline": "Weinig scholieren overwegen job in cybersecurity",
  
    "image": ["https://nbocdn.akamaized.net/Assets/Images_Upload/2019/05/03/cybersecurity-large.jpg?maxheight=460&maxwidth=638&scale=both"],
  
  "datePublished": "2019-05-03T09:32:00.0000000",
  "dateModified": "2019-05-03T09:32:00.0000000",
  "author": {
    "@type": "Person",
    "name": "nieuwsblad.be"
  },
   "publisher": {
    "@type": "Organization",
    "name": "nieuwsblad.be",
    "logo": {
      "@type": "ImageObject",
      "url": "https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad.png"
    }
  },
    "description": "Bijna de helft (47 procent) van de Belgische scholieren leert op school niets over cybersecurity. Dat percentage ligt aanzienlijk hoger dan in Duitsland of het Verenigd Koninkrijk. Opvallend is ook dat 90 procent van de scholieren in België nog nooit een carrière in cybersecurity heeft overwogen."
    
    ,"isAccessibleForFree": "True"
    
}
</script>
    
<!--<div class="widget margin-bm"> 
  <a href="https://www.nieuwsblad.be/stemcheck?utm_source=nieuwsblad&utm_medium=tagbanner&utm_campaign=stemcheck">
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/04/26/ARTIKEL_BANNERV4.png" style="width: 640px;"/>
  </a>
</div>-->
    


        <div data-mht-widget="article-webalbum">        
    
<!-- &lt;!-- /// renderfeedback: WebAlbumWidget niet gevonden /// --&gt; -->

        </div>
    
        <div data-mht-widget="list-|-tag-context-onder-artikel">        
    
<!-- &lt;!-- /// renderfeedback: ArticleList Widget No Articles /// --&gt; -->

        </div>
    


<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="article"
     data-article-imageurl="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/05/03/cybersecurity-large.jpg"
     data-article-photosetcount="0"
     data-article-intro="Bijna de helft (47 procent) van de Belgische scholieren leert op school niets over cybersecurity. Dat percentage ligt aanzienlijk hoger dan in Duitsland of het Verenigd Koninkrijk. Opvallend is ook dat 90 procent van de scholieren in Belgi&#235; nog nooit een carri&#232;re in cybersecurity heeft overwogen."
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20190503_04370341"
     data-article-title="Weinig scholieren overwegen job in cybersecurity"
     data-button-position="bottom"
     class="social-media__item readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20190503_04370341">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20190503_04370341"
     data-via="nieuwsblad_be"
     data-tweettext="Weinig scholieren overwegen job in cybersecurity">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20190503_04370341">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>
<a class="link-complex" title="Mail correctie door naar de redactie" href="mailto:redactienbo@nieuwsblad.be?subject=Correctie%20-%20'Weinig%20scholieren%20overwegen%20job%20in%20cybersecurity'&amp;body=https://www.nieuwsblad.be/cnt/dmf20190503_04370341" role="button">
    <span class="link-complex__target">Corrigeer</span>
</a>
<div id="lig_nieuwsblad_news_smartbox_article"></div>
<script>
if (MEDIAHUIS.pubsub) {
    MEDIAHUIS.pubsub.subscribe('account/getidentity/complete', function(user) {
        if(!MEDIAHUIS.config.article_blockads && user.consent.level) {
            var ligScr = document.createElement('script');
            ligScr.src= "https://a-ssl.ligatus.com/?ids=86569&t=js&s=1";
            document.body.appendChild(ligScr);
        }
    });
}
</script>


        <div data-mht-widget="dfp-|-webshop">        
    
<div id="ad_webshop-inhouse" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', 'inhouse'); }</script>
</div>
        </div>
    
</div>
<!-- end block 'article-main' -->
            <div class="grid">                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news' -->
<div data-mht-block="article-detail__article-recent-news">

        <div data-mht-widget="wg-|-nieuws-|-article-recent-news-1">        
    

<section class="widgetgroup ">

    


        <!--__widgetgroup start renderer list|video|populaire-video---traffic-test    -->

        
        <div data-mht-widget="list|video|populaire-video---traffic-test">

            
<section class="widget traffic-test widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Dankzij deze geniale uitvinding van Henk Rijckaert staat je rits nooit meer open" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190503_04370220" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190503_04370220" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/05/03/bdefe20e-6d40-11e9-b67e-f1884b30f8d0_web_scale_0.2946429_0.2946429__.jpg?height=190&width=313&mode=crop&scale=both" alt="Dankzij deze geniale uitvinding van Henk Rijckaert staat je rits nooit meer open" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--bvco">BV&Co</span>
                              <span data-vr-headline>Dankzij deze geniale uitvinding van Henk Rijckaert staat je rits nooit meer open</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
            <footer class="widget__footer">
                <style>.traffic-test{display:none}</style>
            </footer>
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list|video|populaire-video---traffic-test     -->
    


        <!--__widgetgroup start renderer list-|-in-het-nieuws-5-6    -->

        
        <div data-mht-widget="list-|-in-het-nieuws-5-6">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="In deze Vlaamse gemeente worden speelpleinen en sportkampen plots dubbel zo duur" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190502_04368813" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190502_04368813" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/05/02/ae53d3bc-5acd-11e9-92fe-539eac2436f0_web_scale_0.0531658_0.0531658__.jpg?height=190&width=313&mode=crop&scale=both" alt="In deze Vlaamse gemeente worden speelpleinen en sportkampen plots dubbel zo duur" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--region">Regio</span>
                              <span data-vr-headline>In deze Vlaamse gemeente worden speelpleinen en sportkampen plots dubbel zo duur</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Jan Schepens helemaal van slag wanneer zoontje hem bezoekt" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190503_04370292" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190503_04370292" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/05/03/13221138-6d65-11e9-b67e-f1884b30f8d0_web_scale_0.2946429_0.2946429__.jpg?height=190&width=313&mode=crop&scale=both" alt="Jan Schepens helemaal van slag wanneer zoontje hem bezoekt" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--bvco">BV&Co</span>
                              <span data-vr-headline>Jan Schepens helemaal van slag wanneer zoontje hem bezoekt</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list-|-in-het-nieuws-5-6     -->
    


        <!--__widgetgroup start renderer dfp-|-webshop-1    -->

        
        <div data-mht-widget="dfp-|-webshop-1">

            
<div id="ad_webshop-1" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', '1'); }</script>
</div>
            </div>
            
        <!--__widgetgroup end renderer dfp-|-webshop-1     -->
    


        <!--__widgetgroup start renderer list-|-video-|-populaire-video-2    -->

        
        <div data-mht-widget="list-|-video-|-populaire-video-2">

            
<section class="widget vid-con widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Zangeres Anouk valt op podium, maar kan erom lachen: “Heb mezelf weer overtroffen”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190502_04368250" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190502_04368250" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/05/02/d73c38ee-6cbd-11e9-b67e-f1884b30f8d0_web_scale_0.8354431_0.8354431__.jpg?height=190&width=313&mode=crop&scale=both" alt="Zangeres Anouk valt op podium, maar kan erom lachen: “Heb mezelf weer overtroffen”" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--bvco">BV&Co</span>
                              <span data-vr-headline>Zangeres Anouk valt op podium, maar kan erom lachen: “Heb mezelf weer overtroffen”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list-|-video-|-populaire-video-2     -->
    


        <!--__widgetgroup start renderer list|video|popular-video---traffic-test    -->

        
        <div data-mht-widget="list|video|popular-video---traffic-test">

            
<section class="widget traffic-test widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Zangeres Anouk valt op podium, maar kan erom lachen: “Heb mezelf weer overtroffen”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190502_04368250" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190502_04368250" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/05/02/d73c38ee-6cbd-11e9-b67e-f1884b30f8d0_web_scale_0.8354431_0.8354431__.jpg?height=190&width=313&mode=crop&scale=both" alt="Zangeres Anouk valt op podium, maar kan erom lachen: “Heb mezelf weer overtroffen”" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--bvco">BV&Co</span>
                              <span data-vr-headline>Zangeres Anouk valt op podium, maar kan erom lachen: “Heb mezelf weer overtroffen”</span>
			  			</h1>
			  		</header>
                    
				  		<div class="article-teaser__body" itemprop="description articleBody">
                              <P>De Nederlandse zangeres Anouk is dinsdag pijnlijk onderuit gegaan op het podium van de Ziggo Dome in...</P>
				  		</div>
                     
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list|video|popular-video---traffic-test     -->
    


        <!--__widgetgroup start renderer list-|-in-het-nieuws-7-8    -->

        
        <div data-mht-widget="list-|-in-het-nieuws-7-8">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Chewbacca-acteur Peter Mayhew overleden op 74-jarige leeftijd" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190503_04370219" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190503_04370219" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/05/03/eb7ba3d6-6d3e-11e9-8104-7c3bb4f40730_web_scale_0.0878906_0.0878906__.jpg?height=190&width=313&mode=crop&scale=both" alt="Chewbacca-acteur Peter Mayhew overleden op 74-jarige leeftijd" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--bvco">BV&Co</span>
                              <span data-vr-headline>Chewbacca-acteur Peter Mayhew overleden op 74-jarige leeftijd</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Dokter deelt schrikwekkende beelden: “Slaap nooit met contactlenzen” " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190503_04370342" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190503_04370342" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/05/03/c46ffdc8-6d75-11e9-b67e-f1884b30f8d0_web_translate_-8.24999_-6.714505__scale_0.5465299_0.54653__.jpg?height=190&width=313&mode=crop&scale=both" alt="Dokter deelt schrikwekkende beelden: “Slaap nooit met contactlenzen” " itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Dokter deelt schrikwekkende beelden: “Slaap nooit met contactlenzen” </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list-|-in-het-nieuws-7-8     -->
    
</section>
        </div>
    
</div>
<!-- end block 'article-recent-news' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-2' -->
<div data-mht-block="article-detail__article-recent-news-2">

        <div data-mht-widget="wg-|-nieuws-|-article-recent-news-2">        
    

<section class="widgetgroup ">

    


        <!--__widgetgroup start renderer list|video|populaire-video---traffic-test    -->

        
        <div data-mht-widget="list|video|populaire-video---traffic-test">

            
<section class="widget traffic-test widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Nieuwe knokvideo opgedoken: politie Nieuwpoort zet extra patrouilles in " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190502_04368956" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190502_04368956" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/05/02/23d1c288-6cf9-11e9-b67e-f1884b30f8d0_web_scale_0.5709342_0.5709343__.jpg?height=190&width=313&mode=crop&scale=both" alt="Nieuwe knokvideo opgedoken: politie Nieuwpoort zet extra patrouilles in " itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--region">Regio</span>
                              <span data-vr-headline>Nieuwe knokvideo opgedoken: politie Nieuwpoort zet extra patrouilles in </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list|video|populaire-video---traffic-test     -->
    


        <!--__widgetgroup start renderer list-|-in-het-nieuws-9-10    -->

        
        <div data-mht-widget="list-|-in-het-nieuws-9-10">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Nieuwe studie over de “superbrandstof van duursporters” komt met opmerkelijk resultaat: “Voor mij is dit ongezien”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190503_04370315" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190503_04370315" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/05/03/9340cea8-6d70-11e9-b67e-f1884b30f8d0_web_scale_0.3280318_0.3280318__.jpg?height=190&width=313&mode=crop&scale=both" alt="Nieuwe studie over de “superbrandstof van duursporters” komt met opmerkelijk resultaat: “Voor mij is dit ongezien”" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--sports">Sport</span>
                              <span data-vr-headline>Nieuwe studie over de “superbrandstof van duursporters” komt met opmerkelijk resultaat: “Voor mij is dit ongezien”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="E&#233;n dag koken, hele week eten" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190502_04368562" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190502_04368562" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/05/03/a0387ca2-5f5e-11e9-887c-74a6538094f4_web_scale_0.33_0.33__.jpg?height=190&width=313&mode=crop&scale=both" alt="Eén dag koken, hele week eten" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--she">She</span>
                              <span data-vr-headline>Eén dag koken, hele week eten</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list-|-in-het-nieuws-9-10     -->
    


        <!--__widgetgroup start renderer dfp-|-webshop-2    -->

        
        <div data-mht-widget="dfp-|-webshop-2">

            
<div id="ad_webshop-2" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', '2'); }</script>
</div>
            </div>
            
        <!--__widgetgroup end renderer dfp-|-webshop-2     -->
    


        <!--__widgetgroup start renderer list|video|populaire-video---test-traffic    -->

        
        <div data-mht-widget="list|video|populaire-video---test-traffic">

            
<section class="widget traffic-test widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Antoon geniet van goedkope vakantie: “Zalig zo tussen de vissen en de hondendrollen”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190502_04368168" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190502_04368168" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/05/02/313c0722-6cad-11e9-b67e-f1884b30f8d0_web_scale_0.5564924_0.5564925__.jpg?height=190&width=313&mode=crop&scale=both" alt="Antoon geniet van goedkope vakantie: “Zalig zo tussen de vissen en de hondendrollen”" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--bvco">BV&Co</span>
                              <span data-vr-headline>Antoon geniet van goedkope vakantie: “Zalig zo tussen de vissen en de hondendrollen”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list|video|populaire-video---test-traffic     -->
    


        <!--__widgetgroup start renderer list-|-in-het-nieuws-11-12    -->

        
        <div data-mht-widget="list-|-in-het-nieuws-11-12">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Na felle kritiek: Google gaat zelf je zoekgeschiedenis voor je wissen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190502_04368933" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190502_04368933" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/05/03/fe288d6c-6cd7-11e9-b67e-f1884b30f8d0_web_scale_0.1547842_0.1547842__.jpg?height=190&width=313&mode=crop&scale=both" alt="Na felle kritiek: Google gaat zelf je zoekgeschiedenis voor je wissen" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Na felle kritiek: Google gaat zelf je zoekgeschiedenis voor je wissen</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Donkere wolken boven familie Davidson: “Ik heb kanker en herstel is niet meer mogelijk”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190502_04368721" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190502_04368721" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/05/02/46d0ae82-6ce7-11e9-b67e-f1884b30f8d0_web_scale_0.3_0.3__.jpg?height=190&width=313&mode=crop&scale=both" alt="Donkere wolken boven familie Davidson: “Ik heb kanker en herstel is niet meer mogelijk”" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--bvco">BV&Co</span>
                              <span data-vr-headline>Donkere wolken boven familie Davidson: “Ik heb kanker en herstel is niet meer mogelijk”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list-|-in-het-nieuws-11-12     -->
    


        <!--__widgetgroup start renderer list-|-video-|-populaire-video-3    -->

        
        <div data-mht-widget="list-|-video-|-populaire-video-3">

            
<section class="widget vid-con widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  article-teaser--video " 
    data-vr-contentbox="Aula maakt plaats voor innovatief klaslokaal: “Studenten klaarstomen voor toekomst” " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190502_04368699" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190502_04368699" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/05/02/e09d3ac2-6ee7-4c99-8a51-232cd689e8ae_web_scale_0.1135628_0.1135628__.jpg?height=190&width=313&mode=crop&scale=both" alt="Aula maakt plaats voor innovatief klaslokaal: “Studenten klaarstomen voor toekomst” " itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--region">Regio</span>
                              <span data-vr-headline>Aula maakt plaats voor innovatief klaslokaal: “Studenten klaarstomen voor toekomst” </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list-|-video-|-populaire-video-3     -->
    


        <!--__widgetgroup start renderer paco-|-most-read-3-(test-traffic)    -->

        
        <div data-mht-widget="paco-|-most-read-3-(test-traffic)">

            
<section class="widget traffic-ab margin-bm widget-listwidget--plus">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Blits, maar gevaarlijk: nieuwe voetbalschoenen zijn zo licht dat kinderen er blessures van oplopen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190502_04368842" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190502_04368842" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/05/02/1a78f770-6d0c-11e9-8104-7c3bb4f40730_web_scale_0.0970588_0.0970588__.jpg?height=190&width=313&mode=crop&scale=both" alt="Blits, maar gevaarlijk: nieuwe voetbalschoenen zijn zo licht dat kinderen er blessures van oplopen" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Blits, maar gevaarlijk: nieuwe voetbalschoenen zijn zo licht dat kinderen er blessures van oplopen</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer paco-|-most-read-3-(test-traffic)     -->
    
</section>
        </div>
    
</div>
<!-- end block 'article-recent-news-2' -->
                    </div>                </div>                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-3' -->
<div data-mht-block="article-detail__article-recent-news-3">

</div>
<!-- end block 'article-recent-news-3' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-4' -->
<div data-mht-block="article-detail__article-recent-news-4">

</div>
<!-- end block 'article-recent-news-4' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-5' -->
<div data-mht-block="article-detail__article-recent-news-5">

</div>
<!-- end block 'article-recent-news-5' -->
                    </div>                </div>            </div>            <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">

        <div data-mht-widget="wg-|-nieuws-|-article-promo">        
    

<section class="widgetgroup ">

    


        <!--__widgetgroup start renderer     -->

        <div class="widget margin-bm"><iframe width="100%" height="265" frameborder="0" scrolling="no" src="https://tickers.zimmo.be/nieuwsblad/artikel/" style=" height:265px !important; max-height: 265px; width:100%;"></iframe>
</div>


        <!--__widgetgroup end renderer      -->
    
</section>
        </div>
    
</div>
<!-- end block 'article-promo' -->
        </div>    </div>    <div class="grid__col size-1-3--bp5">        <div class="grid__col__inner">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

        <div data-mht-widget="wg-|-nieuws-|-zone-1-|-article-detail">        
    

<section class="widgetgroup ">

    


        <!--__widgetgroup start renderer     -->

        <div class="widget margin-bm">
<a href="https://www.facebook.com/nieuwsblad.be" target="_blank"><img style="width: 47%;" src="https://nbocdn.akamaized.net/Assets/Images_Upload/2015/07/10/gva_social_fb_xs.jpg"></a></div>


        <!--__widgetgroup end renderer      -->
    


        <!--__widgetgroup start renderer dfp-|-half-page    -->

        
        <div data-mht-widget="dfp-|-half-page">

            
<div id="ad_halfpage-nationaal" class="ad ad--halfpage" data-ad="halfpage">
    <script>if (window.initAd) { initAd('halfpage', 'nationaal'); }</script>
</div>
            </div>
            
        <!--__widgetgroup end renderer dfp-|-half-page     -->
    


        <!--__widgetgroup start renderer list-|-most-read---overall    -->

        
        <div data-mht-widget="list-|-most-read---overall">

            
<section class="widget widget--most-read widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-title">Meest Gelezen</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Coucke betaalde 20 miljoen aan makelaars, Bayat en co verdienden monsterbedragen bij Oostende en Anderlecht " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190502_04368997">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190502_04368997" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Coucke betaalde 20 miljoen aan makelaars, Bayat en co verdienden monsterbedragen bij Oostende en Anderlecht </span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Rusthuis vindt geniale oplossing: liften en deuren lijken op gevels zodat dementerenden niet proberen te ontsnappen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190502_04368838">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190502_04368838" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name"><span data-vr-headline>Rusthuis vindt geniale oplossing: liften en deuren lijken op gevels zodat dementerenden niet proberen te ontsnappen</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="STEMCHECK MIGRATIE. Ontdek hier welke partij jouw mening deelt over asielzoekers, boerkini&#39;s en moskee&#235;n" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190502_04368663">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190502_04368663" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>STEMCHECK MIGRATIE. Ontdek hier welke partij jouw mening deelt over asielzoekers, boerkini's en moskeeën</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="In deze Vlaamse gemeente worden speelpleinen en sportkampen plots dubbel zo duur" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190502_04368813">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190502_04368813" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>In deze Vlaamse gemeente worden speelpleinen en sportkampen plots dubbel zo duur</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article"
    data-vr-contentbox="Chewbacca-acteur Peter Mayhew overleden op 74-jarige leeftijd" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190503_04370219">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190503_04370219" itemprop="url" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class="" itemprop="name"><span data-vr-headline>Chewbacca-acteur Peter Mayhew overleden op 74-jarige leeftijd</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list-|-most-read---overall     -->
    


        <!--__widgetgroup start renderer     -->

        <div class="widget"></div>



        <!--__widgetgroup end renderer      -->
    


        <!--__widgetgroup start renderer dfp-|-advertorial-1    -->

        
        <div data-mht-widget="dfp-|-advertorial-1">

            
<div id="ad_advertorial-1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', '1'); }</script>
</div>
            </div>
            
        <!--__widgetgroup end renderer dfp-|-advertorial-1     -->
    


        <!--__widgetgroup start renderer paco---article-detail-spotlight-(most-read-12u)    -->

        
        <div data-mht-widget="paco---article-detail-spotlight-(most-read-12u)">

            
<section class="widget margin-bm plus-rechts widget-listwidget--plus">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="“Het werd efkes zwart voor zijn ogen”: Elly (2,5) werd het slachtoffer van een van de woedeaanvallen van haar stiefvader" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190502_04368759" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190502_04368759" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/05/03/9ff23d68-6cc5-11e9-8104-7c3bb4f40730_web_scale_0.0904605_0.0904605__.jpg?height=190&width=313&mode=crop&scale=both" alt="“Het werd efkes zwart voor zijn ogen”: Elly (2,5) werd het slachtoffer van een van de woedeaanvallen van haar stiefvader" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>“Het werd efkes zwart voor zijn ogen”: Elly (2,5) werd het slachtoffer van een van de woedeaanvallen van haar stiefvader</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
            <footer class="widget__footer">
                <style>.widget-listwidget--plus .widget__body {border: 0px solid #ffffff !important;}</style>
            </footer>
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer paco---article-detail-spotlight-(most-read-12u)     -->
    


        <!--__widgetgroup start renderer froomle-a/b-test---paco-article-detail-spotlight-(most-read-12u)-(do-not-remove-or-edit)    -->

        
        <div data-mht-widget="froomle-a/b-test---paco-article-detail-spotlight-(most-read-12u)-(do-not-remove-or-edit)">

            
<div class="widget widget-particles margin-bm plus-rechts hidden" data-id="24128b28-f0e4-4270-804b-ec35ac1bea32"
    data-url="https://www.nieuwsblad.be/api/particles/24128b28-f0e4-4270-804b-ec35ac1bea32/2/c0c3b215-10be-4f82-86d6-8b8584a5639d"
    data-layout="Horizontal"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id="">
    <header class="widget__header">
        <style type="text/css">.widget-particles.margin-bm.plus-rechts.hidden { display: none; }</style>
    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        <style>.widget-listwidget--plus .widget__body {border: 0px solid #ffffff !important;}</style>
    </footer>
</div>

            </div>
            
        <!--__widgetgroup end renderer froomle-a/b-test---paco-article-detail-spotlight-(most-read-12u)-(do-not-remove-or-edit)     -->
    


        <!--__widgetgroup start renderer dfp-|-webshop-4    -->

        
        <div data-mht-widget="dfp-|-webshop-4">

            
<div id="ad_webshop-4" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', '4'); }</script>
</div>
            </div>
            
        <!--__widgetgroup end renderer dfp-|-webshop-4     -->
    


        <!--__widgetgroup start renderer dfp-|-advertorial-2    -->

        
        <div data-mht-widget="dfp-|-advertorial-2">

            
<div id="ad_advertorial-2" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', '2'); }</script>
</div>
            </div>
            
        <!--__widgetgroup end renderer dfp-|-advertorial-2     -->
    
</section>
        </div>
    
        <div data-mht-widget="wg-|-populaire-videos">        
    

<section class="widgetgroup ">

    


        <!--__widgetgroup start renderer     -->

        <header class="widget__header-special">
<h2 class="section-title video-title">POPULAIRE VIDEO'S</h2>
</header>

<style>
.widget__header-special .video-title {color: #090909;}
.video-list .widget__list {margin-bottom: 12px;}
.video-list .widget__list li .article-teaser {margin-top: 12px;}
.video-list-hr .widget__list {margin-bottom: 0;}
.video-list-hr  .widget__list li .article-teaser {margin-top: 0;}
.video-list .article-teaser--hr300 {border-bottom: 1px dotted #ccc;}
.video-list .article-teaser>a {color: #090909;}
.video-list .article-teaser>a:hover {color: #000;}
</style>


        <!--__widgetgroup end renderer      -->
    


        <!--__widgetgroup start renderer list-|-video-|-populaire-video-1    -->

        
        <div data-mht-widget="list-|-video-|-populaire-video-1">

            
<section class="widget video-list video-list-hr widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Passagiers staan doodsangsten uit wanneer bus wordt geschept door krachtige tornado" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190502_04368952" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190502_04368952" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/05/02/dd37c066-6d11-11e9-8104-7c3bb4f40730_web.jpg?height=190&width=313&mode=crop&scale=both" alt="Passagiers staan doodsangsten uit wanneer bus wordt geschept door krachtige tornado" itemprop="image" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Passagiers staan doodsangsten uit wanneer bus wordt geschept door krachtige tornado</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list-|-video-|-populaire-video-1     -->
    
</section>
        </div>
    
        <div data-mht-widget="wg-|-in-het-nieuws-|-right">        
    

<section class="widgetgroup ">

    


        <!--__widgetgroup start renderer     -->

        <h2 class="section-title section-title--adjacent">IN HET NIEUWS.</h2>


        <!--__widgetgroup end renderer      -->
    


        <!--__widgetgroup start renderer list-|-in-het-nieuws-1-4    -->

        
        <div data-mht-widget="list-|-in-het-nieuws-1-4">

            
<section class="widget ntm-list widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Coucke betaalde 20 miljoen aan makelaars, Bayat en co verdienden monsterbedragen bij Oostende en Anderlecht " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190502_04368997" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190502_04368997" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/05/03/6060a84c-6d1f-11e9-b67e-f1884b30f8d0_web_scale_0.3594771_0.3594771__.jpg?height=190&width=313&mode=crop&scale=both" alt="Coucke betaalde 20 miljoen aan makelaars, Bayat en co verdienden monsterbedragen bij Oostende en Anderlecht " itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--sports">Sport</span>
                              <span data-vr-headline>Coucke betaalde 20 miljoen aan makelaars, Bayat en co verdienden monsterbedragen bij Oostende en Anderlecht </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Rusthuis vindt geniale oplossing: liften en deuren lijken op gevels zodat dementerenden niet proberen te ontsnappen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190502_04368838" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190502_04368838" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/05/02/0cd62f90-6ce2-11e9-8104-7c3bb4f40730_web_scale_0.0491071_0.0491071__.jpg?height=190&width=313&mode=crop&scale=both" alt="Rusthuis vindt geniale oplossing: liften en deuren lijken op gevels zodat dementerenden niet proberen te ontsnappen" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--region">Regio</span>
                              <span data-vr-headline>Rusthuis vindt geniale oplossing: liften en deuren lijken op gevels zodat dementerenden niet proberen te ontsnappen</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Wrevel in aanloop verkiezingen: helft van wie stembureau moet bemannen, werd vorig jaar ook al eens opgeroepen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190502_04369094" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190502_04369094" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/05/03/belga.jpg?height=190&width=313&mode=crop&scale=both" alt="Wrevel in aanloop verkiezingen: helft van wie stembureau moet bemannen, werd vorig jaar ook al eens opgeroepen" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--region">Regio</span>
                              <span data-vr-headline>Wrevel in aanloop verkiezingen: helft van wie stembureau moet bemannen, werd vorig jaar ook al eens opgeroepen</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Blits, maar gevaarlijk: nieuwe voetbalschoenen zijn zo licht dat kinderen er blessures van oplopen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190502_04368842" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190502_04368842" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/05/02/1a78f770-6d0c-11e9-8104-7c3bb4f40730_web_scale_0.0970588_0.0970588__.jpg?height=190&width=313&mode=crop&scale=both" alt="Blits, maar gevaarlijk: nieuwe voetbalschoenen zijn zo licht dat kinderen er blessures van oplopen" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
<span class="label label--she">She</span>
                              <span data-vr-headline>Blits, maar gevaarlijk: nieuwe voetbalschoenen zijn zo licht dat kinderen er blessures van oplopen</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list-|-in-het-nieuws-1-4     -->
    


        <!--__widgetgroup start renderer froomle-a/b-test-in-het-nieuws-(do-not-remove-or-edit)    -->

        
        <div data-mht-widget="froomle-a/b-test-in-het-nieuws-(do-not-remove-or-edit)">

            
<div class="widget widget-particles ntm-list hidden" data-id="c973dce5-bc8b-455a-8ab9-edb44a6ccb78"
    data-url="https://www.nieuwsblad.be/api/particles/c973dce5-bc8b-455a-8ab9-edb44a6ccb78/2/c0c3b215-10be-4f82-86d6-8b8584a5639d"
    data-layout="Vertical"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id="">
    <header class="widget__header">
        <style type="text/css">.widget-particles.ntm-list.hidden { display: none; }</style>
    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        
    </footer>
</div>

            </div>
            
        <!--__widgetgroup end renderer froomle-a/b-test-in-het-nieuws-(do-not-remove-or-edit)     -->
    


        <!--__widgetgroup start renderer paco-|-most-read-2-(test-traffic)    -->

        
        <div data-mht-widget="paco-|-most-read-2-(test-traffic)">

            
<section class="widget margin-bm traffic-ab ntm-list widget-listwidget--plus">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Rusthuis vindt geniale oplossing: liften en deuren lijken op gevels zodat dementerenden niet proberen te ontsnappen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190502_04368838" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190502_04368838" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/05/02/0cd62f90-6ce2-11e9-8104-7c3bb4f40730_web_scale_0.0491071_0.0491071__.jpg?height=190&width=313&mode=crop&scale=both" alt="Rusthuis vindt geniale oplossing: liften en deuren lijken op gevels zodat dementerenden niet proberen te ontsnappen" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Rusthuis vindt geniale oplossing: liften en deuren lijken op gevels zodat dementerenden niet proberen te ontsnappen</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
            <footer class="widget__footer">
                <style>.traffic-ab{display:none;}</style>
            </footer>
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer paco-|-most-read-2-(test-traffic)     -->
    
</section>
        </div>
    
        <div data-mht-widget="cross-|-nieuws-|-content-jobat-1-|-article-detail">        
    

<div class="widget content-jobat1">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">    <span class="a11y">Jobat</span>    <i class="sprite sprite--brand-jobat"></i>   <i class="icon icon--external-link margin-ls"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--medium  " 
    data-vr-contentbox="Pieter (50) verdient 4.779 euro/maand. Zijn job?" data-vr-contentbox-url="https://www.jobat.be/nl/artikels/het-loon-van-een-hoofdverpleegkundige-psychiatrie-4779-euro-bruto/?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok1" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.jobat.be/nl/artikels/het-loon-van-een-hoofdverpleegkundige-psychiatrie-4779-euro-bruto/?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok1" itemprop="url" target="_blank">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload//rss/7da71b0a-ce39-4aa3-9b53-5286736f6ec4_rss/7a074346-c082-4125-afe7-0dc259c35d3b_618118bda3ad593c38b3592751e84a242c8449e8.jpg?maxheight=190&maxwidth=313&mode=crop&scale=both" alt="Pieter (50) verdient 4.779 euro/maand. Zijn job?" itemprop="image" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Pieter (50) verdient 4.779 euro/maand. Zijn job?</span>
			  			</h1>
			  		</header>
                    
				  		<div class="article-teaser__body" itemprop="description articleBody">
                              We vroegen aan Pieter Hoornaert uit Wezemaal wat zijn job inhoudt en hoeveel hij verdient...
				  		</div>
                     
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


        </div>
    
        <div data-mht-widget="wg-|-nieuws-|-zone-3-|-article-detail">        
    

<section class="widgetgroup ">

    


        <!--__widgetgroup start renderer cross-|-nieuws-|-content-vroom-v2-|-article-detail-v2017    -->

        
        <div data-mht-widget="cross-|-nieuws-|-content-vroom-v2-|-article-detail-v2017">

            

<div class="widget ">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">    <span class="a11y">VROOM</span>    <i class="sprite sprite--brand-vroom"></i>    <i class="icon icon--external-link margin-ls"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="Tesla lanceert afgeprijsde Model 3… met ‘belachelijk’ rijbereik" data-vr-contentbox-url="https://www.vroom.be/nl/nieuws/tesla-lanceert-afgeprijsde-model-3-met-belachelijk-rijbereik-21689?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.vroom.be/nl/nieuws/tesla-lanceert-afgeprijsde-model-3-met-belachelijk-rijbereik-21689?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws" itemprop="url" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload//rss/05d64749-6ad4-4760-b096-67fe3ba4b642_rss/20190502130209teslamodel3_7951922acd740f8e44c419b58e01fffcb591d244.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="Tesla lanceert afgeprijsde Model 3… met ‘belachelijk’ rijbereik" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Tesla lanceert afgeprijsde Model 3… met ‘belachelijk’ rijbereik</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--__widgetgroup end renderer cross-|-nieuws-|-content-vroom-v2-|-article-detail-v2017     -->
    


        <!--__widgetgroup start renderer cross-|-nieuws-|-content-zimmo-|-article-detail    -->

        
        <div data-mht-widget="cross-|-nieuws-|-content-zimmo-|-article-detail">

            

<div class="widget content-zimmo">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">    <span class="a11y">ZIMMO</span>    <i class="sprite sprite--brand-zimmo"></i>    <i class="icon icon--external-link margin-ls"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="Dit waren de 10 populairste woningen van april" data-vr-contentbox-url="https://www.zimmo.be/blog/2019/05/03/dit-waren-de-10-populairste-woningen-van-april/?utm_source=nieuwsblad&utm_medium=content&utm_campaign=artikel&utm_term=dit-waren-de-10-populairste-woningen-van-april" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.zimmo.be/blog/2019/05/03/dit-waren-de-10-populairste-woningen-van-april/?utm_source=nieuwsblad&utm_medium=content&utm_campaign=artikel&utm_term=dit-waren-de-10-populairste-woningen-van-april" itemprop="url" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload//rss/df5304b2-35e4-446a-9180-e94cfb00e037_rss/populaire-panden-april_601237c92ef80f27790bbff80e35d8aaaa84d6eb.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="Dit waren de 10 populairste woningen van april" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Dit waren de 10 populairste woningen van april</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--__widgetgroup end renderer cross-|-nieuws-|-content-zimmo-|-article-detail     -->
    


        <!--__widgetgroup start renderer     -->

        <!-- In commentaar gezet omdat meteo1 url niet meer werkt. Dnm web team werkt aan oplossing.
<style>
#weer-front-fs {background: url("https://nbofront.akamaized.net/extra/static/weer/fs_front.jpg") no-repeat bottom right; border-bottom: 1px solid #ccc; height: 70px;margin: 28px 0 0;}
#weer-front-fs p {margin: 14px 0 0 0px;}
#weer-front-fs a {color:#000;font-weight: normal;font-size: 11px;text-decoration: none;}
#weer-front-fs span a {color:#0085d5;font-weight: bold;font-size: 14px;text-decoration: none;}
#weer-front-fs a:hover {text-decoration: underline;}
</style>

<div class="widget" id="weer-front-fs">
<p><a href="//meteo1.nieuwsblad.be/">De voorspelling van</a><br>
<span><a href="//meteo1.nieuwsblad.be/">Frank Deboosere<br>& Sabine Hagedoren</a></span></p>
</div>

<div class="widget">
<div class="overflow--x">
 <iframe data-src="https://meteo1.nieuwsblad.be/module/onelocationsearch?ShowSearch=true&location=brussel&url=https://meteo1.nieuwsblad.be" width="100%" height="260" align="left" scrolling="no" frameborder="0"></iframe>
</div>
</div>
-->


        <!--__widgetgroup end renderer      -->
    


        <!--__widgetgroup start renderer cross-|-nieuws-|-content-jobat-2-|-article-detail    -->

        
        <div data-mht-widget="cross-|-nieuws-|-content-jobat-2-|-article-detail">

            

<div class="widget content-jobat-2">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">    <span class="a11y">Jobat</span>    <i class="sprite sprite--brand-jobat"></i>   <i class="icon icon--external-link margin-ls"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="Hoe zet je 10.000 stappen per dag?" data-vr-contentbox-url="https://www.jobat.be/nl/artikels/mark-hoe-zet-je-10000-stappen-per-dag/?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok2" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.jobat.be/nl/artikels/mark-hoe-zet-je-10000-stappen-per-dag/?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok2" itemprop="url" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload//rss/bd753d39-2cd5-475c-be30-198d99bafb8c_rss/3d48955e-9474-473d-9f85-2c8d62e03776_1e17b307a2e8c847695d62122303ce04f44e4d85.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="Hoe zet je 10.000 stappen per dag?" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Hoe zet je 10.000 stappen per dag?</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--__widgetgroup end renderer cross-|-nieuws-|-content-jobat-2-|-article-detail     -->
    


        <!--__widgetgroup start renderer cross-|-nieuws-|-content-jobat-3-|-article-detail    -->

        
        <div data-mht-widget="cross-|-nieuws-|-content-jobat-3-|-article-detail">

            

<div class="widget content-jobat-2">
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="Dit vertelt je handdruk over jezelf" data-vr-contentbox-url="https://www.jobat.be/nl/artikels/dit-vertelt-je-handdruk-over-jezelf/?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok3" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.jobat.be/nl/artikels/dit-vertelt-je-handdruk-over-jezelf/?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok3" itemprop="url" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload//rss/52cce89d-09b7-4f61-861c-214d1e29bee6_rss/94bce458-c286-4af2-b73d-0f59b95949e2_5f2548b55eb7eed20ebc074956c441285ede55cb.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="Dit vertelt je handdruk over jezelf" itemprop="image" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Dit vertelt je handdruk over jezelf</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--__widgetgroup end renderer cross-|-nieuws-|-content-jobat-3-|-article-detail     -->
    


        <!--__widgetgroup start renderer     -->

        <div class="widget"> <iframe src="https://www.jobat.be/extra/trackuityhn/ticker_new.html?key=dPgr2mPNw6G2Nyz4UUqL6J&utm_source=nieuwsblad" height="140" width="100%" style="border: none;" scrolling="no" frameborder="0"></iframe> </div>


        <!--__widgetgroup end renderer      -->
    
</section>
        </div>
    
</div>
<!-- end block 'article-sidebar' -->
        </div>    </div></article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">
<div class="widget widget--header-best-of-paco">
    <header class="widget__header">
        <h2 class="section-title">
        <span>Het beste van</span>
        <svg class="icon icon-plus icon-paco-plus"> <!-- only icon-plus in production -->
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>
        Enkel voor abonnees
        </h2>
    </header>
</div>


        <div data-mht-widget="group-|-paco-extra-articles-|-algemeen">        
    

<section class="widgetgroup widgetgroup--best-of-paco">

    


        <!--__widgetgroup start renderer list-|-paco-extra-articles-|-algemeen    -->

        
        <div data-mht-widget="list-|-paco-extra-articles-|-algemeen">

            
<section class="widget widget--best-of-paco widget-listwidget--plus">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Van nieuwe juwelen tot een 50 jaar oude bontjas: zo recycleren onze royals elkaars garderobe" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190502_04368539" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190502_04368539" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/05/03/0ebc8a28-6ce4-11e9-8104-7c3bb4f40730_web_scale_0.275_0.275__.jpg?height=86&width=150&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Van nieuwe juwelen tot een 50 jaar oude bontjas: zo recycleren onze royals elkaars garderobe" itemprop="image" width="150" height="86"/>
    <noscript>
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/05/03/0ebc8a28-6ce4-11e9-8104-7c3bb4f40730_web_scale_0.275_0.275__.jpg?height=86&width=150&mode=crop&scale=both" alt="Van nieuwe juwelen tot een 50 jaar oude bontjas: zo recycleren onze royals elkaars garderobe" itemprop="image" width="150" height="86" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Van nieuwe juwelen tot een 50 jaar oude bontjas: zo recycleren onze royals elkaars garderobe</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="De omgekeerde wereld: boze ouders kamperen voor schoolpoort ... omdat ze niet meer mogen kamperen " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190503_04370295" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190503_04370295" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/05/03/d1bc00b8-6d0b-11e9-b67e-f1884b30f8d0_web_scale_0.0532946_0.0532946__.jpg?height=86&width=150&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="De omgekeerde wereld: boze ouders kamperen voor schoolpoort ... omdat ze niet meer mogen kamperen " itemprop="image" width="150" height="86"/>
    <noscript>
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/05/03/d1bc00b8-6d0b-11e9-b67e-f1884b30f8d0_web_scale_0.0532946_0.0532946__.jpg?height=86&width=150&mode=crop&scale=both" alt="De omgekeerde wereld: boze ouders kamperen voor schoolpoort ... omdat ze niet meer mogen kamperen " itemprop="image" width="150" height="86" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>De omgekeerde wereld: boze ouders kamperen voor schoolpoort ... omdat ze niet meer mogen kamperen </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="De ‘Ryanairs van de bussen’ smelten samen: Flixbus koopt grootste concurrent Eurolines op" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190502_04368948" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190502_04368948" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/05/02/f4ff6c4a-6d10-11e9-8104-7c3bb4f40730_web_scale_0.5759162_0.5759162__.jpg?height=86&width=150&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="De ‘Ryanairs van de bussen’ smelten samen: Flixbus koopt grootste concurrent Eurolines op" itemprop="image" width="150" height="86"/>
    <noscript>
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/05/02/f4ff6c4a-6d10-11e9-8104-7c3bb4f40730_web_scale_0.5759162_0.5759162__.jpg?height=86&width=150&mode=crop&scale=both" alt="De ‘Ryanairs van de bussen’ smelten samen: Flixbus koopt grootste concurrent Eurolines op" itemprop="image" width="150" height="86" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>De ‘Ryanairs van de bussen’ smelten samen: Flixbus koopt grootste concurrent Eurolines op</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Politieke rel om een... broodzak: “Een stadsbestuur hoort zich niet te moeien met de eetgewoonten van de mensen”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190502_04368712" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190502_04368712" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/05/02/e723f534-abe2-4f26-b6b7-41e138bae5a6_web_scale_0.5164319_0.5164319__.jpg?height=86&width=150&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Politieke rel om een... broodzak: “Een stadsbestuur hoort zich niet te moeien met de eetgewoonten van de mensen”" itemprop="image" width="150" height="86"/>
    <noscript>
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/05/02/e723f534-abe2-4f26-b6b7-41e138bae5a6_web_scale_0.5164319_0.5164319__.jpg?height=86&width=150&mode=crop&scale=both" alt="Politieke rel om een... broodzak: “Een stadsbestuur hoort zich niet te moeien met de eetgewoonten van de mensen”" itemprop="image" width="150" height="86" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Politieke rel om een... broodzak: “Een stadsbestuur hoort zich niet te moeien met de eetgewoonten van de mensen”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Vos trekt moordend spoor, maar “vangen of doden heeft weinig zin” " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190502_04368968" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190502_04368968" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/05/02/d0849b9e-6cf0-11e9-8104-7c3bb4f40730_web_scale_0.270936_0.270936__.jpg?height=86&width=150&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Vos trekt moordend spoor, maar “vangen of doden heeft weinig zin” " itemprop="image" width="150" height="86"/>
    <noscript>
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/05/02/d0849b9e-6cf0-11e9-8104-7c3bb4f40730_web_scale_0.270936_0.270936__.jpg?height=86&width=150&mode=crop&scale=both" alt="Vos trekt moordend spoor, maar “vangen of doden heeft weinig zin” " itemprop="image" width="150" height="86" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Vos trekt moordend spoor, maar “vangen of doden heeft weinig zin” </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Voetbalbond start onderzoek naar slechte organisatie Buffalo Village: “Dit mag niet meer gebeuren”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190502_04368983" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190502_04368983" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/05/02/78612506-6c44-11e9-8104-7c3bb4f40730_web_scale_0.2492218_0.2492218__.jpg?height=86&width=150&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Voetbalbond start onderzoek naar slechte organisatie Buffalo Village: “Dit mag niet meer gebeuren”" itemprop="image" width="150" height="86"/>
    <noscript>
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/05/02/78612506-6c44-11e9-8104-7c3bb4f40730_web_scale_0.2492218_0.2492218__.jpg?height=86&width=150&mode=crop&scale=both" alt="Voetbalbond start onderzoek naar slechte organisatie Buffalo Village: “Dit mag niet meer gebeuren”" itemprop="image" width="150" height="86" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Voetbalbond start onderzoek naar slechte organisatie Buffalo Village: “Dit mag niet meer gebeuren”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Buurthuis in monumentale gastank te duur, dus ontmoeten wijkbewoners elkaar zoals vroeger: in de kerk" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190502_04368975" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190502_04368975" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/05/02/88d65a84-6cab-11e9-b67e-f1884b30f8d0_web_scale_0.328781_0.328781__.jpg?height=86&width=150&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Buurthuis in monumentale gastank te duur, dus ontmoeten wijkbewoners elkaar zoals vroeger: in de kerk" itemprop="image" width="150" height="86"/>
    <noscript>
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/05/02/88d65a84-6cab-11e9-b67e-f1884b30f8d0_web_scale_0.328781_0.328781__.jpg?height=86&width=150&mode=crop&scale=both" alt="Buurthuis in monumentale gastank te duur, dus ontmoeten wijkbewoners elkaar zoals vroeger: in de kerk" itemprop="image" width="150" height="86" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Buurthuis in monumentale gastank te duur, dus ontmoeten wijkbewoners elkaar zoals vroeger: in de kerk</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Kok schoolt zich om tot foodfotograaf: “Goede foto moet hongertje opwekken”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190502_04368696" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190502_04368696" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/05/02/ca5bce8c-273d-4f3c-a012-15f128877489_web_scale_0.3886926_0.3886926__.jpg?height=86&width=150&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Kok schoolt zich om tot foodfotograaf: “Goede foto moet hongertje opwekken”" itemprop="image" width="150" height="86"/>
    <noscript>
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/05/02/ca5bce8c-273d-4f3c-a012-15f128877489_web_scale_0.3886926_0.3886926__.jpg?height=86&width=150&mode=crop&scale=both" alt="Kok schoolt zich om tot foodfotograaf: “Goede foto moet hongertje opwekken”" itemprop="image" width="150" height="86" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Kok schoolt zich om tot foodfotograaf: “Goede foto moet hongertje opwekken”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Worden de lekkende bommen aan onze kust dan toch geruimd? “Stel je voor dat er eens iets misloopt”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190502_04368831" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190502_04368831" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/05/02/a4155c12-6cdf-11e9-8104-7c3bb4f40730_web_scale_1.462896_1.462896__.jpg?height=86&width=150&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Worden de lekkende bommen aan onze kust dan toch geruimd? “Stel je voor dat er eens iets misloopt”" itemprop="image" width="150" height="86"/>
    <noscript>
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/05/02/a4155c12-6cdf-11e9-8104-7c3bb4f40730_web_scale_1.462896_1.462896__.jpg?height=86&width=150&mode=crop&scale=both" alt="Worden de lekkende bommen aan onze kust dan toch geruimd? “Stel je voor dat er eens iets misloopt”" itemprop="image" width="150" height="86" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Worden de lekkende bommen aan onze kust dan toch geruimd? “Stel je voor dat er eens iets misloopt”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Hoverboards zetten tuinhuis in lichterlaaie: “Ik begrijp niet hoe zoiets spontaan vuur kan vatten” " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190502_04368988" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190502_04368988" itemprop="url" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/05/02/46d352f0-6d18-11e9-8104-7c3bb4f40730_web_translate_0_0__scale_1_1__.jpg?height=86&width=150&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Hoverboards zetten tuinhuis in lichterlaaie: “Ik begrijp niet hoe zoiets spontaan vuur kan vatten” " itemprop="image" width="150" height="86"/>
    <noscript>
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/05/02/46d352f0-6d18-11e9-8104-7c3bb4f40730_web_translate_0_0__scale_1_1__.jpg?height=86&width=150&mode=crop&scale=both" alt="Hoverboards zetten tuinhuis in lichterlaaie: “Ik begrijp niet hoe zoiets spontaan vuur kan vatten” " itemprop="image" width="150" height="86" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default" itemprop="name">
                                
                              <span data-vr-headline>Hoverboards zetten tuinhuis in lichterlaaie: “Ik begrijp niet hoe zoiets spontaan vuur kan vatten” </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list-|-paco-extra-articles-|-algemeen     -->
    


        <!--__widgetgroup start renderer a/b-test-personalisatie-homepage    -->

        
        <div data-mht-widget="a/b-test-personalisatie-homepage">

            
<div class="widget widget-particles widget--best-of-paco" data-id="b2b558a4-4daf-4c74-9ea4-f5ecb2b108e2"
    data-url="https://www.nieuwsblad.be/api/particles/b2b558a4-4daf-4c74-9ea4-f5ecb2b108e2/2/c0c3b215-10be-4f82-86d6-8b8584a5639d"
    data-layout="Tiled"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id="">
    <header class="widget__header">
        <style>
.widget-particles.widget--best-of-paco li.list-item--tiled {
  -webkit-box-flex: 0;
  -webkit-flex: 0 20%;
      -ms-flex: 0 20%;
          flex: 0 20%;
}
</style>
    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        
    </footer>
</div>

            </div>
            
        <!--__widgetgroup end renderer a/b-test-personalisatie-homepage     -->
    
</section>
        </div>
    
</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
            </main>
            

<nav class="site-index" role="navigation">
    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Meest recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="/verkiezingen-2019" target="_parent">
                            Verkiezingen 2019
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/economie" target="_parent">
                            Economie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/opmerkelijk" target="_parent">
                            #OMG
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/bv-co" target="_parent">
                            BV&CO
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tv-gids" target="_parent">
                            TV-Gids
                            </a>
                        </li>
                    
                        <li>
                            <a href="/puzzels" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="/video" target="_parent">
                            Video
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sportwereld" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sportwereld/live" target="_parent">
                            LIVE
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld" target="_parent">
                            Zaalsporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/nevensporten" target="_parent">
                            Meer sporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/uitslagen" target="_parent">
                            UITSLAGEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/" target="_parent">
                            Reeksen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-slimmer leven">
            <section class="grid__col__inner">
                <h6>
                    <a href="/slimmer-leven" target="_parent">
                    Slimmer Leven
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/slimmer-leven/seks-en-relaties" target="_parent">
                            SEKS & RELATIES
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/fit-en-gezond" target="_parent">
                            FIT & GEZOND
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/eten-en-drinken" target="_parent">
                            ETEN & DRINKEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/consument-en-geld" target="_parent">
                            CONSUMENT & GELD
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/online-leven" target="_parent">
                            ONLINE LEVEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/huis-en-tuin" target="_parent">
                            HUIS & TUIN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/werk-en-leren" target="_parent">
                            WERK & LEREN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/gezin-en-vrije-tijd" target="_parent">
                            GEZIN & VRIJE TIJD
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/seks" target="_parent">
                            Seks & Relaties
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/gezondheid" target="_parent">
                            Fit & Gezond
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/mama" target="_parent">
                            Mama
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/wonen/interieur" target="_parent">
                            Interieur 
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-mijn zone">
            <section class="grid__col__inner">
                <h6>
                    <a href="/account/mijn-zone" target="_parent">
                    Mijn zone
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-2-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Nieuwsblad.be
                </h6>
                <ul>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.facebook.com/nieuwsblad.be" target="_parent">
                                Nieuwsblad op facebook
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/account/logon" target="_parent">
                                Registreer je
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.twitter.com/Nieuwsblad_be" target="_parent">
                                Nieuwsblad op twitter
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/nieuwsbrieven" target="_parent">
                                Nieuwsbrieven
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/mobiel" target="_parent">
                                Op smartphone
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/archief/cnt" target="_parent">
                                Archief
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://m.nieuwsblad.be" target="_parent">
                                m.nieuwsblad.be
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/privacy-policy" target="_parent">
                                Privacy policy
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.mediahuis.be/overeenkomst-voor-gegevensgebruik" target="_parent">
                                Overeenkomst voor gegevensgebruik
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="/klantendienst" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnement" target="_parent">
                                Abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitale-krant" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnee" target="_parent">
                                Voor abonnees
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/mediahuis/" target="_parent">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Jobs bij Mediahuis
                            </a>
                        </li>
                    
                        <li >
                            <a href="/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="/fietsen/stadsfiets" target="_blank">
                                Fietsenshop
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="site-footer__main">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
                   
                
                        <a class="site-logo" href="/">
                            <svg class="icon icon-n icon-n">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-n"></use>
                            </svg>
                        </a>
                
                  
                </div>
            </div>
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
				

<ul class="site-social">
   <li>
        <a href="https://www.facebook.com/nieuwsblad.be" class="has-icon-state">
               <svg class="icon icon--white">
	                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
                </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/Nieuwsblad_be" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                                           
                </div>
            </div>
        </div>
    </div>
    <div class="site-footer__aside">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                    

<ul class="list-inline margin-bs">
    <li class="margin-rs">
        <a href="http://www.mediahuis.be/">
            <i class="sprite sprite--brand-mediahuis"></i>
            <span class="a11y">Mediahuis</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li>
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
</ul>

     
                </div>
            </div>
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                 

<div class="site-copyright">
    <ul class="nav-inline nav-inline--piped">
        <li>
            <a class="link-clean" href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden ">Gebruiksvoorwaarden
            </a>
        </li>
        <li>
            <a class="link-clean" href="http://www.nieuwsblad.be/credits">Credits
            </a>
        </li>
    </ul>
</div>
  
                </div>
            </div>
        </div>
    </div>
</footer>           
            
        </div>
    </div>
        
    
</div>
    
<div id="ad_skyscraper-nationaal" class="ad ad--skyscraper" data-ad="skyscraper">
    <script>if (window.initAd) { initAd('skyscraper', 'nationaal'); }</script>
</div>
<div id="ad_overlayer-nationaal" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 'nationaal'); }</script>
</div>
<div id="ad_wallpaper-nationaal" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 'nationaal'); }</script>
</div>
<!-- start: inline scripts from widgets -->

<!-- end: inline scripts from widgets -->
<script>
    var require = {
        urlArgs: 'v=20190429T173050'
    };
</script>   


<script src="https://nbofront.akamaized.net/extra/assets/js/vendors.js?v=20190429T173050" defer crossorigin="anonymous"></script>


<script src="https://mediahuisassets.akamaized.net/user/user.js?v=20190429T173050" defer crossorigin="anonymous" ></script>
<script src="https://nbofront.akamaized.net/extra/assets/js/foot.js?v=20190429T173050" defer crossorigin="anonymous"></script>
 
</body>
</html>
