

<!doctype html>
<html class="m_no-js conv_loginwall conv_enableSegmentedOffer openam temp_newLogoEnabled temp_useScribbleLiveApi temp_sportMappingViaDb conv_useConversionFlows conv_subscriptionWall temp_newHeader video_enableSpark conv_activationwall enableReadLater paywall_porous_isEnabled video_enableAutoplay temp_enableAddressServiceApi paywall_isPacoEnabled conv_passwordreset temp_useAMConfiguration temp_liveFeedOnArticleDetail enableThirdPartySocialShareService temp_useNearLiveVideoService " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
 

    
      <title>Anderlecht-manager Michael Verschueren: “Contract Vanden Bor... - Het Nieuwsblad</title>
    
        <link rel="canonical" href="https://www.nieuwsblad.be/cnt/dmf20190816_04560711" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.nieuwsblad.be/cnt/dmf20190816_04560711" />
        <link rel="alternate" media="handheld" href="https://m.nieuwsblad.be/cnt/dmf20190816_04560711" />
    <meta name="cXenseParse:mhu-article_author" content="jug" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20190816_04560711" />    
    <meta name="cXenseParse:mhu-domain" content="nb" />    
    <meta name="cXenseParse:Taxonomy" content="nb/sportwereld/voetbal/jupiler-pro-league" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Anderlecht als toevluchtsoord. Onlangs trainde Romelu Lukaku tijdens een moeilijke periode mee met de U18 en nu staat die deur ook open voor Anthony Vanden..." />    
    <meta name="twitter:image" content="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/08/16/047fe380-c049-11e9-ac46-7c214b3453f1_web_translate_-20.49958_-13.66639__scale_0.1244706_0.1244706__.jpg?maxheight=460&maxwidth=638" />    
    <meta name="twitter:site" content="@nieuwsblad_be" />    
    <meta name="twitter:title" content="Anderlecht-manager Michael Verschueren: “Contract Vanden Borre nu niet realistisch”" />    
    <meta property="article:modified_time" content="2019-08-16T17:09:08.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/nieuwsblad.be" />    
    <meta property="article:section" content="Jupiler Pro League" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="152476521481961" />    
    <meta property="fb:pages" content="37823307325" />    
    <meta property="og:description" content="Anderlecht als toevluchtsoord. Onlangs trainde Romelu Lukaku tijdens een moeilijke periode mee met de U18 en nu staat die deur ook open voor Anthony Vanden..." />    
    <meta property="og:image" content="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/08/16/047fe380-c049-11e9-ac46-7c214b3453f1_web_translate_-20.49958_-13.66639__scale_0.1244706_0.1244706__.jpg" />    
    <meta property="og:image:height" content="733" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="Het Nieuwsblad" />    
    <meta property="og:title" content="Anderlecht-manager Michael Verschueren: “Contract Vanden Borre nu niet realistisch”" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.nieuwsblad.be/cnt/dmf20190816_04560711" />    
    
    
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-70x70.png?v=20190815T091904">
    <meta name="msapplication-square150x150logo" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-150x150.png?v=20190815T091904">
    <meta name="msapplication-square310x310logo" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-310x310.png?v=20190815T091904">
    <meta name="msapplication-TileImage" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-144x144.png?v=20190815T091904">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20190815T091904">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20190815T091904">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20190815T091904">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20190815T091904">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20190815T091904">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20190815T091904">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20190815T091904">
    <link rel="apple-touch-icon" sizes="57x57" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon.png?v=20190815T091904">
    <link rel="icon" sizes="228x228" href="https://nbofront.akamaized.net/extra/assets/img/favicons/coast-icon-228x228.png?v=20190815T091904">
    <link rel="shortcut icon" href="https://nbofront.akamaized.net/extra/assets/img/favicons/favicon.ico?v=20190815T091904">
    <link rel="icon" type="image/png" sizes="64x64" href="https://nbofront.akamaized.net/extra/assets/img/favicons/favicon.png?v=20190815T091904">

    <script type="text/javascript">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</script>

    <noscript><link href="https://nbofront.akamaized.net/extra/assets/css/icons.fallback.css?v=20190815T091904" rel="stylesheet"></noscript>
    
        
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://nbofront.akamaized.net/extra/assets/css/site-all.css?v=20190815T091904" rel="stylesheet">
    <!--<![endif]-->
    
    <link href="https://nbofront.akamaized.net/extra/assets/css/site-sw.css?v=20190815T091904" rel="stylesheet">

    <!--[if (lte IE 9) & (!IEMobile)]
    <link href="https://nbofront.akamaized.net/extra/assets/css/site-legacy.css?v=20190815T091904" rel="stylesheet">
    <![endif]-->

    <!--[if (lt IE 9)]>
    <script src="https://nbofront.akamaized.net/extra/assets/js/vendor/html5shiv.js?v=20190815T091904"></script>
    <![endif]-->

    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://nbofront.akamaized.net/extra/assets/js/vendor/json2.js?v=20190815T091904"><\/script>')</script>
    <script src="https://nbofront.akamaized.net/extra/assets/js/head.js?v=20190815T091904" 
            data-pagetype="detail" data-section="46fc808f-cab2-4b2d-b9e5-d87d7336ed05" data-mainsection="eac62f25-c8c4-4a29-b36d-a365009c4361"
            data-mainsubsection="972b9573-b54b-44f3-86af-df8857c80ac9" data-maintag="" data-arttype="flash" crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://nbofront.akamaized.net/extra/assets/advertising/dfp-setup.js?v=20190815T091904" />
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.nieuwsblad.be/cnt/dmf20190816_04560711"
      },
      "headline": "Anderlecht-manager Michael Verschueren: “Contract Vanden Borre nu niet realistisch”",
      
        "image": ["https://nbocdn.akamaized.net/Assets/Images_Upload/2019/08/16/047fe380-c049-11e9-ac46-7c214b3453f1_web_translate_-20.49958_-13.66639__scale_0.1244706_0.1244706__.jpg?maxheight=550&maxwidth=550&scale=both", "https://nbocdn.akamaized.net/Assets/Images_Upload/2019/08/16/047fe380-c049-11e9-ac46-7c214b3453f1_web_translate_-20.49958_-13.66639__scale_0.1244706_0.1244706__.jpg?maxheight=475&maxwidth=633&scale=both", "https://nbocdn.akamaized.net/Assets/Images_Upload/2019/08/16/047fe380-c049-11e9-ac46-7c214b3453f1_web_translate_-20.49958_-13.66639__scale_0.1244706_0.1244706__.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2019-08-16T19:09:08+02:00",
      "dateModified": "2019-08-16T19:09:08+02:00",
      "author": {
        "@type": "Person",
        "name": "jug"
      },
       "publisher": {
        "@type": "Organization",
        "name": "nieuwsblad.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad.png"
        }
      },
        "description": "Anderlecht als toevluchtsoord. Onlangs trainde Romelu Lukaku tijdens een moeilijke periode mee met de U18 en nu staat die deur ook open voor Anthony Vanden Borre (31). VdB is close met Vincent Kompany en tijdens een vriendengesprek werd al eens geopperd dat Vanden Borre gerust zou kunnen meetrainen. Maar zelfs de entourage van de rechtsback noemt die contacten “niet concreet”."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
</head>
<body class="theme-sports"  itemscope itemtype="http://schema.org/WebPage">
    <div data-cj-root="container"></div>
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="/auto" target="_blank">Auto</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2">
                <a href="/abonnee">Voor abonnees</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="/abonnement/home?utm_source=nieuwsblad&utm_medium=headersite-rood&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off">
                    <svg class="icon account" role="presentation">
                        <use xlink:href="#icon-account"></use>
                    </svg>
                    <a href="/account/logon" data-cj-toggle="login-wall" >
                        Aanmelden/registreren
                    </a>
                </div>
                <div class="logged-on is-hidden">
                    <div class="site-logon-menu-trigger">
                        <svg class="icon account" role="presentation">
                            <use xlink:href="#icon-account"></use>
                        </svg>
                        <a class="site-logon-user text-truncate" href="#">
                            Account
                        </a>
                        <svg class="icon chevron-down" role="presentation">
                            <use xlink:href="#icon-chevron-down"></use>
                        </svg>
                        <svg class="is-hidden icon chevron-up" role="presentation">
                            <use xlink:href="#icon-chevron-up"></use>
                        </svg>
                    </div>
                    <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                        <ul class="site-logon-menu__list"></ul>
                    </div>
                </div>
            </li>
        </ul>
    </div>
</nav>

<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad-new.svg?v=20190815T091904" alt="Het Nieuwsblad" onerror=" this.src = 'https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad.png?v=20190815T091904'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad-new.svg?v=20190815T091904" alt="Het Nieuwsblad" onerror=" this.src = 'https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad.png?v=20190815T091904'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport active" >
                <a href="/sportwereld" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--slimmer leven site-nav__item--bvco site-nav__slimmer leven" >
                <a href="/slimmer-leven" target="_parent">
                Slimmer Leven
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--mijn zone  site-nav__mijn zone" >
                <a href="/account/mijn-zone" target="_parent">
                Mijn zone
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <i class="sprite sprite--weather-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title">Weer</dt>
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

<li class="site-nav__item">
    <a href="/verkeer" class="text-nowrap">
        <i class="sprite sprite--traffic-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title color-delta">File</dt>
            <dd class="stat__value" id="trafficlength">2km</dd>
        </dl>    
    </a>
</li>

<li class="site-nav__item">
    <a href="/sportwereld/search" data-toggle data-target="#search-header" class="has-icon-state">
        <svg class="icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        <span class="a11y">Zoeken</span>
    </a>
</li>

                    
                </ul>
                

 <div class="site-nav__searchbox context">
                    <div data-action="/sportwereld/search/" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--beta" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>

<div id="ad_button-inhouse" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 'inhouse'); }</script>
</div>
                    <div class="site-subnav-sticky">
                        <nav role="navigation" class="container">
                            <ul class="site-subnav__list">
                                
                <li>
                    <a  href="/sportwereld/live" target="_parent">
                        LIVE
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/live/voetbal" target="_parent">
                        Voetbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/live/wielrennen" target="_parent">
                        Wielrennen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/live/tennis" target="_parent">
                        Tennis
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/live/andere" target="_parent">
                        Andere sporten
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/live/veldrijden" target="_parent">
                        Veldrijden
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="/sportwereld/voetbal" target="_parent">
                        Voetbal
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/voetbal/jupiler-pro-league" target="_parent">
                        Jupiler Pro League
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/voetbal/jupiler-pro-league" target="_parent">
                        Nieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/cnt/dmf20190617_04464735" target="_parent">
                        Transfers
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/jupiler-pro-league/kalender" target="_parent">
                        Kalender
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/jupiler-pro-league/stand" target="_parent">
                        Stand
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/proximus-league" target="_parent">
                        Proximus League
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/voetbal/proximus-league" target="_parent">
                        Nieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/proximus-league/kalender" target="_parent">
                        Kalender
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/proximus-league/klassement" target="_parent">
                        Klassement
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/nationaal/mannen" target="_parent">
                        Lagere niveaus
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/1ste-amateurs-nationaal" target="_parent">
                        1ste amateurs
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/2de-amateurs-vv-a-nationaal" target="_parent">
                        2de amateurs A
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/2de-amateurs-vv-b-nationaal" target="_parent">
                        2de amateurs B
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/2de-amateurs-acff-nationaal" target="_parent">
                        2de amateurs Wallonië
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/3de-amateurs-vv-a-nationaal" target="_parent">
                        3de amateurs A
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/3de-amateurs-vv-b-nationaal" target="_parent">
                        3de amateurs B
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/3de-amateurs-acff-a-nationaal" target="_parent">
                        3de amateurs Wallonië A
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/3de-amateurs-acff-b-nationaal" target="_parent">
                        3de amateurs Wallonië B
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/antwerpen/mannen" target="_parent">
                        Antwerpen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/brabant/mannen" target="_parent">
                        Brabant
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/tag/wielrennen/kampioenschap-van-belgie-geel" target="_parent">
                        BK Wielrennen
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/limburg/mannen" target="_parent">
                        Limburg
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/oost-vlaanderen/mannen" target="_parent">
                        Oost-Vlaanderen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/multimedia" target="_parent">
                        Multimedia
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/multimedia/mobiel" target="_parent">
                        Mobiel
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/multimedia/software" target="_parent">
                        Software
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/multimedia/technologie" target="_parent">
                        Technologie
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/multimedia/foto-video-audio" target="_parent">
                        Foto, Video & Audio
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/multimedia/beveiliging" target="_parent">
                        Beveiliging
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/multimedia/internet" target="_parent">
                        Internet
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/economie/werk" target="_parent">
                        Werk
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/west-vlaanderen/mannen" target="_parent">
                        West-Vlaanderen
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/ek-2020" target="_parent">
                        EK 2020
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/beker-van-belgie" target="_parent">
                        Croky Cup
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/interlands/uefa-nations-league" target="_parent">
                        UEFA Nations League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/rodeduivels" target="_parent">
                        Rode Duivels
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal" target="_parent">
                        Buitenlands voetbal
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/duits-voetbal" target="_parent">
                        Duitsland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/engels-voetbal" target="_parent">
                        Engeland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/frans-voetbal" target="_parent">
                        Frankrijk
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal/griekenland" target="_parent">
                        Griekenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/italiaans-voetbal" target="_parent">
                        Italië
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/eredivisie" target="_parent">
                        Nederland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal/portugal" target="_parent">
                        Portugal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal/rusland" target="_parent">
                        Rusland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal/schotland" target="_parent">
                        Schotland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/spaans-voetbal" target="_parent">
                        Spanje
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal/turkije" target="_parent">
                        Turkije
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/champions-league" target="_parent">
                        Champions League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/europa-league/nieuws" target="_parent">
                        Europa League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/jeugdcup" target="_parent">
                        Jeugdcup
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wielrennen" target="_parent">
                        Wielrennen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="https://www.nieuwsblad.be/tag/ronde-van-frankrijk-tour-de-france" target="_parent">
                        Tour de France
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/tag/ronde-van-frankrijk-tour-de-france" target="_parent">
                        Nieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tour-de-france-ronde-van-frankrijk/2019/klassement" target="_parent">
                        Klassement
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tour-de-france-ronde-van-frankrijk/2019/etappes" target="_parent">
                        Etappes
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tour-de-france-ronde-van-frankrijk/winnaars" target="_parent">
                        Winnaars
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wielrennen/veldrijden" target="_parent">
                        Veldrijden
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/tag/wielrennen/uci-wereldbeker-veldrijden?rankingtype=points" target="_parent">
                        Wereldbeker
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tag/wielrennen/bpost-bank-trofee?rankingtype=general" target="_parent">
                        DVV Trofee
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tag/wielrennen/superprestige-veldrijden?rankingtype=points" target="_parent">
                        Superprestige
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/search" target="_parent">
                        Zoek veldrijder/team
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/veldritkalender/2018" target="_parent">
                        Veldritkalender
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wielrennen/wegwielrennen" target="_parent">
                        Wegwielrennen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/wielerkalender/2019" target="_parent">
                        Kalender
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/wielrennen" target="_parent">
                        Uitslagen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/digitale-wielergids" target="_parent">
                        Wielergids
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wielrennen/vrouwenkoers" target="_parent">
                        Vrouw en Koers
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wielrennen/mountainbike" target="_parent">
                        Mountainbike
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wielrennen/baan" target="_parent">
                        Baan
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/wielerkalender/2019" target="_parent">
                        Wielerkalender
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld" target="_parent">
                        Zaalsporten
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/handbal" target="_parent">
                        Handbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/basketbal" target="_parent">
                        Basketbal
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/basketbal/euromillionsbasketballleague" target="_parent">
                        Euromillions Basketball League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/basketbal#landelijk" target="_parent">
                        Lagere niveaus
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/uitslagen/basketbal#landelijk" target="_parent">
                        Landelijk
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/basketbal#provinciaal" target="_parent">
                        Provinciaal
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/basketbal/buitenlands-basketbal/nba" target="_parent">
                        NBA
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/volleybal" target="_parent">
                        Volleybal
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/volleybal/euromillionsvolleyleague" target="_parent">
                        Euromillions League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/volleybal" target="_parent">
                        Lagere niveaus
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/uitslagen/volleybal" target="_parent">
                        Nationaal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/volleybal" target="_parent">
                        Provinciaal
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis" target="_parent">
                        Tennis
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/tennis/australian-open" target="_parent">
                        Australian Open
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis/roland-garros" target="_parent">
                        Roland Garros
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis/wimbledon" target="_parent">
                        Wimbledon
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis/us-open" target="_parent">
                        US Open
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis/davis-cup" target="_parent">
                        Davis Cup
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis/fed-cup" target="_parent">
                        Fed Cup
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/nevensporten" target="_parent">
                        Meer sporten
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/atletiek" target="_parent">
                        Atletiek
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld" target="_parent">
                        Watersporten
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/waterpolo" target="_parent">
                        Waterpolo
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/zeilen" target="_parent">
                        Zeilen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/zwemmen" target="_parent">
                        Zwemmen
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/amerikaanse-sporten" target="_parent">
                        American Football
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/rugby" target="_parent">
                        Rugby
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/korfbal" target="_parent">
                        Korfbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/darts" target="_parent">
                        Darts
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/gevechtssporten" target="_parent">
                        Gevechtssporten
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/golf" target="_parent">
                        Golf
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/gymnastiek" target="_parent">
                        Gymnastiek
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/motorsporten" target="_parent">
                        Motorsporten
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/motorsporten/rally" target="_parent">
                        Rally
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/motorsporten/motorcross" target="_parent">
                        Motorcross
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/motorsporten/motogp" target="_parent">
                        MotoGP
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/motorsporten/formule-1" target="_parent">
                        Formule 1
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/nieuws" target="_parent">
                        Olympische Spelen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/olympische-spelen/rio2016/nieuws" target="_parent">
                        Nieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/programma" target="_parent">
                        Programma
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/medailles" target="_parent">
                        Medailles
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/atleten" target="_parent">
                        Atleten
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/records" target="_parent">
                        Records
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/erelijst" target="_parent">
                        Erelijst
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/hockey" target="_parent">
                        Hockey
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/ijshockey" target="_parent">
                        IJshockey
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tag/olympische-winterspelen-2018-pyeongchang" target="_parent">
                        Olympische Winterspelen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/paardensport" target="_parent">
                        Paardensport
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/snooker" target="_parent">
                        Snooker
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tafeltennis" target="_parent">
                        Tafeltennis
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/triatlon" target="_parent">
                        Triatlon
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wintersporten" target="_parent">
                        Wintersporten
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen" target="_parent">
                        UITSLAGEN
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal" target="_parent">
                        Voetbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/wielrennen" target="_parent">
                        Wielrennen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/wielrennen/veldrijden-cyclo-cross" target="_parent">
                        Veldrijden
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/basketbal" target="_parent">
                        Basketbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/handbal/nationaal/mannen" target="_parent">
                        Handbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/hockey/nationaal/mannen" target="_parent">
                        Hockey
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/korfbal/nationaal/gemengd" target="_parent">
                        Korfbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/krachtbal/nationaal/mannen" target="_parent">
                        Krachtbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/minivoetbal/nationaal/mannen" target="_parent">
                        Minivoetbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/rugby" target="_parent">
                        Rugby
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/tafeltennis" target="_parent">
                        Tafeltennis
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/volleybal" target="_parent">
                        Volleybal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/zaalvoetbal" target="_parent">
                        Zaalvoetbal
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/" target="_parent">
                        Reeksen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/tag/ine-beyen" target="_parent">
                        Ine Beyen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tag/laurens-ten-dam-column" target="_parent">
                        Laurens ten Dam
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tag/column-nico-dijkshoorn" target="_parent">
                        Nico Dijkshoorn
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tag/column-peter-vandenbempt" target="_parent">
                        Peter Vandenbempt
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tag/patrick-lefevere-column" target="_parent">
                        Patrick Lefevere
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tag/voor-de-kenners" target="_parent">
                        Voor de kenners
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/podcast" target="_parent">
                        Podcasts
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/tag/podcast-de-koers-is-van-ons" target="_parent">
                        Podcast Tour
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tag/sjotcast" target="_parent">
                        Sjotcast
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                            </ul>
                        </nav>
                    </div>
                
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper ">
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    

    <div class="site-container">
        <div class="site-container__inner">
            
            <div class="ad-group">
                
<div id="ad_leaderboard-nationaal" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 'nationaal'); }</script>
</div>
            </div>
            
            <main role="main">
                
    
<!-- MntPageId: d9aaf61a-8254-43e0-ada7-a1b8b8689116 -->
<!-- MntPageTemplateInstanceId: 9ba211a6-82ed-4194-adb1-0f73c636288b -->
<!-- PublishedPageId: e097ac1f-750c-4b12-b6d5-70f4ba814072 -->
<!-- start zone article-detail --><article class="grid"         itemscope         itemtype="http://schema.org/NewsArticle"         role="article">    <div class="grid__col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">
	<style>
	<!-- Wie had deze css hier ingezet? Laat iets weten aan Frederic Hosselaer vooraleer je deze terug zet, want dit hoort hier niet.
		.article__header, .article__body {margin-left:0 !important}
	-->
	</style>

<div class="widget">
	<style>
.proleague-header {text-align:left;width:100%;max-width:1600px;font-size:0; display:block; min-height: 180px; position: relative; left: 0; top: 0; margin: 0 0 20px 0;  }
.proleague-header img {}
.proleague-header .flag {display: inline-block;float: left; position: relative; left: -10px;top: 0px; width:20%; max-width:110px; height: auto  }
.proleague-header .title {display: block; width: 60%; max-width: 700px; float: left; position: absolute; left: 120px; top:10px}

.proleague-header .menu {display:block; border: thin solid #a7a9ac; padding: 5px 0px; position: absolute; left: 120px; top: 75px; width: 60%; background-color: white}
.proleague-header .menu {font-size: 22px; text-align: center; text-decoration: none; display: block; text-transform: uppercase; font-family:'HelveticaNeue-CondensedBold', 'Helvetica Neue', sans-serif; font-stretch: condensed; font-weight:900; color: #808285; ;}
.proleague-header .menu a {color: #808285; text-decoration:none;; text-transform:uppercase; font-weight:bold;font-family:'monitor',Arial, Helvetica, sans-serif;display:inline-block;padding:0 10px;border-right: 1px solid #808285; background-color:rgba(255,255,255,0.70) }
.proleague-header .menu a.last {border-right:0; background-image: url('https://nbocdn.akamaized.net/Assets/Images_Upload/2019/03/29/ICON.svg');background-size: cover; width: 48px;height: auto;}
.proleague-header .menu li a:link {background-color:#FFFFFF; color: #808285}
.proleague-header .menu li a:visited {background-color:#FFFFFF; color: #808285}
.proleague-header .menu li a:hover {background-color:#FFFFFF; color: #d71920}
.proleague-header .menu li a:active {background-color:#FFFFFF; color: #d71920}
.proleague-header .menu li a.active {background-color:#FFFFFF; color: #d71920}
.proleague-header .menu li {display: inline-block; margin: 0; padding: 0}

.proleague-header .members {display: inline-block;float: left; position: absolute; top: 24px; left: 73%;width:27%; background-color: #e6e7e8 }
.proleague-header .members:hover { background-color: #808285}

	
.proleague-header .subnav {margin: 0; padding: 0}

.proleague-header .badges {display:block; position: absolute; left: 0px;top: 120px;  clear: both;border: thin solid #a7a9ac; padding: 5px 0px;clear: both;  background-color: white }
.proleague-header .badges img {display:inline-block;max-height: 120px; max-width: 120px; width: 6.0%; height: auto;border-right: 1px solid #808285; padding: 0px 5px }
.proleague-header .badges img:hover {opacity: 0.5}
.proleague-header .badges img.last {border-right:0; padding-right: 0px; margin-right: 0px;}

	
@media(max-width:768px) {
	.proleague-header {min-height: 50px !important; margin: 0; padding: 0; }
	.proleague-header .flag ,.proleague-header .badges, .proleague-header .members {visibility: hidden;clear: both;float: left;margin: 0px; padding: 0px; width: 0px;height: 0px;display: none; position:inherit !important }
	.proleague-header .menu {font-size: 16px; top: 0px;   }
	.proleague-header .title, .proleague-header .menu {width: 100%; left: auto; font-size: 16px; float: inherit;position:inherit !important  }
	.proleague-header .menu a {padding: 0 10px 0 10px; }
	.proleague-header li.mobile-hide { display: none; visibility: hidden;width: 0px; height: 0px; margin: 0px; padding: 0px; }
	
}
		
@media(max-width:1100px) {
	.proleague-header .menu {font-size: 16px; top: 0px  }
	.proleague-header .flag, .proleague-header .members {visibility: hidden;clear: both;float: left;margin: 0px; padding: 0px; width: 1px;height: 1px;display: none; position:inherit !important }
	.proleague-header .title, .proleague-header .menu {width: 100%; left: auto; font-size: 16px; float: inherit;position:inherit !important  }
	.proleague-header .title {margin: auto; text-align: center; }
	.proleague-header img.title  { max-width: 600px; left: auto; margin: auto; text-align: center;  }
	.proleague-header .badges img {display:inline-block;max-height: 120px; max-width: 120px; width: 6.0%; height: auto;border-right: 1px solid #808285; padding: 0px 5px }

}	
@media (max-width: 1200px) {
	.proleague-header .menu {font-size: 18px;  }

}

	


</style>
	<script type="text/javascript" src="https://code.jquery.com/jquery-1.9.1.js"></script> 
	<script>

	$(function(){
    var current = location.pathname;
    //current = current.substring(current.lastIndexOf('/'));
    $('.subnav li a').each(function(){
        var $this = $(this);
        // if the current path is like this link, make it active
        if($this.attr('href').indexOf(current) !== -1){
            $this.addClass('active');
			// else $this.addClass('visited');
        }
    });
});
	</script>
	<div class="proleague-header"> <a href="//www.nieuwsblad.be/sportwereld/voetbal/jupiler-pro-league"> <img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/07/19/proleague_header_flag.png?001" alt=" " title="" class="flag"> <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/07/19/proleague_header_01.png" alt=" " title="" class="title"> </a>
		<div class="members"> <a href="//www.nieuwsblad.be/jupiler-pro-league/klassement"> <img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2017/07/27/proleague_header_members.png" alt=" " title=""></a> </div>
		<div class="menu">
			<ul class="subnav">
				<li><a href="//www.nieuwsblad.be/sportwereld/voetbal/jupiler-pro-league/" class="none">Nieuws</a></li>
		<li><a href="//www.nieuwsblad.be/cnt/dmf20190617_04464735" class="none">Transfers</a></li>
		<li><a href="//www.nieuwsblad.be/jupiler-pro-league/kalender" class="none">Kalender</a></li>
<li><a href="//www.nieuwsblad.be/jupiler-pro-league/stand" class="none">Stand</a></li>
		<li><a href="https://www.nieuwsblad.be/tag/sjotcast" class="none" style="border:none;">Sjotcast</a></li>
			</ul>
		</div>
		<div class="badges"> <a href="//www.nieuwsblad.be/tag/rsc-anderlecht"><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/anderlecht.png" alt="Klik hier voor nieuws over Anderlecht" title="Klik hier voor nieuws over Anderlecht" width="60px" height="60px"><!--Anderlecht--></a> <a href="//www.nieuwsblad.be/tag/royal-antwerp-fc"><img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/07/04/rfc-antwerp.png" alt="Klik hier voor nieuws over Antwerp" title="Klik hier voor nieuws over Antwerp" width="60px" height="60px"><!--Antwerp--></a> <a href="//www.nieuwsblad.be/tag/kv-mechelen"><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/kv_mechelen.png" alt="Klik hier voor nieuws over Beerschot" title="Klik hier voor nieuws over Beerschot" width="60px" height="60px"><!--Beerschot--></a><a href="//www.nieuwsblad.be/tag/cercle-brugge"><img src="https://dsocdn.akamaized.net/Assets/Images_Upload/2018/06/26/4033.jpg" alt="Klik hier voor nieuws over KV Cercle" title="Klik hier voor nieuws over KV Cercle" width="60px" height="60px"><!--KV Cercle--></a><a href="//www.nieuwsblad.be/tag/club-brugge"><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/club_brugge.png" alt="Klik hier voor nieuws over Club Brugge" title="Klik hier voor nieuws over Club Brugge" width="60px" height="60px"><!--Club Brugge--></a> <a href="//www.nieuwsblad.be/tag/sporting-charleroi"><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/charleroi.png" alt="Klik hier voor nieuws over Charleroi" title="Klik hier voor nieuws over Charleroi" width="60px" height="60px"><!--Charleroi--></a> <a href="//www.nieuwsblad.be/tag/kas-eupen"><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/eupen.png" alt="Klik hier voor nieuws over Eupen" title="Klik hier voor nieuws over Eupen" width="60px" height="60px"><!--Eupen--></a> <a href="//www.nieuwsblad.be/tag/krc-genk"><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/krc_genk.png" alt="Klik hier voor nieuws over RC Genk" title="Klik hier voor nieuws over RC Genk" width="60px" height="60px"><!--RC Genk--></a> <a href="//www.nieuwsblad.be/tag/kaa-gent"><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/aagent.png" alt="Klik hier voor nieuws over AA Gent" title="Klik hier voor nieuws over AA Gent" width="60px" height="60px"><!--AA Gent--></a> <a href="//www.nieuwsblad.be/tag/kv-kortrijk"><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/kvk_kortrijk.png" alt="Klik hier voor nieuws over KV Kortrijk" title="Klik hier voor nieuws over KV Kortrijk" width="60px" height="60px"><!--KV Kortrijk--></a>   <a href="//www.nieuwsblad.be/tag/excel-moeskroen"><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/moeskroen.png" alt="Klik hier voor nieuws over Moeskroen" title="Klik hier voor nieuws over Moeskroen" width="60px" height="60px"><!--Moeskroen--></a> <a href="//www.nieuwsblad.be/tag/kv-oostende"><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/kv_oostende.png" alt="Klik hier voor nieuws over KV Oostende" title="Klik hier voor nieuws over KV Oostende" width="60px" height="60px"><!--KV Oostende--></a> <a href="//www.nieuwsblad.be/tag/standard-de-liege"><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/standard.png" alt="Klik hier voor nieuws over Standard" title="Klik hier voor nieuws over Standard" width="60px" height="60px"><!--Standard--></a> <a href="//www.nieuwsblad.be/tag/stvv"><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/stvv.png" alt="Klik hier voor nieuws over STVV" title="Klik hier voor nieuws over STVV" width="60px" height="60px"><!--STVV--></a> <a href="//www.nieuwsblad.be/tag/waasland-beveren"><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/w_beveren.png" alt="Klik hier voor nieuws over W.-Beveren" title="Klik hier voor nieuws over W.-Beveren" width="60px" height="60px"><!--W.-Beveren--></a> <a href="//www.nieuwsblad.be/tag/sv-zulte-waregem"><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/zulte_w.png" alt="Klik hier voor nieuws over Zulte Waregem" title="Klik hier voor nieuws over Zulte Waregem" width="60px" height="60px" class="last"><!--Zulte Waregem--></a> </div>
	</div>
</div>


<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

</div>
<!-- end block 'article-header' -->
        </div>    </div>    <div class="grid__col size-2-3--bp5">        <div class="grid__col__inner">            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">



<div class="social-sticky-wrapper is-hidden">
    <div class="social-sticky-bar">
        <ul class="article__share list-unstyled margin-bn">
            

                <li class="readlater margin-bs">
                    

<div data-article-type="article"
     data-article-imageurl="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/08/16/047fe380-c049-11e9-ac46-7c214b3453f1_web_translate_-20.49958_-13.66639__scale_0.1244706_0.1244706__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Anderlecht als toevluchtsoord. Onlangs trainde Romelu Lukaku tijdens een moeilijke periode mee met de U18 en nu staat die deur ook open voor Anthony Vanden Borre (31). VdB is close met Vincent Kompany en tijdens een vriendengesprek werd al eens geopperd dat Vanden Borre gerust zou kunnen meetrainen. Maar zelfs de entourage van de rechtsback noemt die contacten “niet concreet”."
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20190816_04560711"
     data-article-title="Anderlecht-manager Michael Verschueren: “Contract Vanden Borre nu niet realistisch”"
     data-button-position="sticky"
     class="social-media__item readlater__button-container"></div>

                </li>

            

                <li class="facebook margin-bs">
                    

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20190816_04560711">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
                </li>

            

                <li class="twitter margin-bs">
                    

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20190816_04560711"
     data-via="nieuwsblad_be"
     data-tweettext="Anderlecht-manager Michael Verschueren%3A %E2%80%9CContract Vanden Borre nu niet realistisch%E2%80%9D">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
                </li>

            

                <li class="mail margin-bs">
                    

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20190816_04560711">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
                </li>

            
        </ul>
    </div>
</div>
<header class="article__header">


    <h1>Anderlecht-manager Michael Verschueren: “Contract Vanden Borre nu niet realistisch”</h1>
</header>



<footer class="article__meta">
    <p class="article__byline">
        <time datetime="2019-08-16 19:09+02:00">Vandaag om 19:09</time> 
        
        
                    door <span>jug</span> 
                
 
    -
<a class="link-complex" href="#" role="button" data-print="">
    <span class="link-complex__target">Print</span>
</a>
-


<a class="link-complex" title="Mail correctie door naar de redactie" href="mailto:redactienbo@nieuwsblad.be?subject=Correctie%20-%20'Anderlecht-manager%20Michael%20Verschueren:%20%E2%80%9CContract%20Vanden%20Borre%20nu%20niet%20realistisch%E2%80%9D'&amp;body=https://www.nieuwsblad.be/cnt/dmf20190816_04560711" role="button">
    <span class="link-complex__target">Corrigeer</span>
</a>

         </p>   
</footer>
<div class="article">
    
    <figure class="article__image">
        <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/08/16/047fe380-c049-11e9-ac46-7c214b3453f1_web_translate_-20.49958_-13.66639__scale_0.1244706_0.1244706__.jpg?maxheight=460&maxwidth=638&scale=both" alt="Anderlecht-manager Michael Verschueren: “Contract Vanden Borre nu niet realistisch”"  height="425" width="638">
        
        <figcaption class="slideshow__caption" data-slideshow-caption>
            <p>
                
                <span class="slideshow__image__credits">Foto: GEERT TRESIGNIE</span>
                
            </p>
        </figcaption>
        
    </figure>
    


<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="article"
     data-article-imageurl="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/08/16/047fe380-c049-11e9-ac46-7c214b3453f1_web_translate_-20.49958_-13.66639__scale_0.1244706_0.1244706__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Anderlecht als toevluchtsoord. Onlangs trainde Romelu Lukaku tijdens een moeilijke periode mee met de U18 en nu staat die deur ook open voor Anthony Vanden Borre (31). VdB is close met Vincent Kompany en tijdens een vriendengesprek werd al eens geopperd dat Vanden Borre gerust zou kunnen meetrainen. Maar zelfs de entourage van de rechtsback noemt die contacten “niet concreet”."
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20190816_04560711"
     data-article-title="Anderlecht-manager Michael Verschueren: “Contract Vanden Borre nu niet realistisch”"
     data-button-position="top"
     class="social-media__item readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20190816_04560711">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20190816_04560711"
     data-via="nieuwsblad_be"
     data-tweettext="Anderlecht-manager Michael Verschueren%3A %E2%80%9CContract Vanden Borre nu niet realistisch%E2%80%9D">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20190816_04560711">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

    <div class="article__body">
        
        <div class="article__intro">
            <P>Anderlecht als toevluchtsoord. Onlangs trainde Romelu Lukaku tijdens een moeilijke periode mee met de U18 en nu staat die deur ook open voor Anthony Vanden Borre (31). VdB is close met Vincent Kompany en tijdens een vriendengesprek werd al eens geopperd dat Vanden Borre gerust zou kunnen meetrainen. Maar zelfs de entourage van de rechtsback noemt die contacten “niet concreet”.</P>
        </div>
        
<div id="ad_mediumrectangle-nationaal" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'nationaal'); }</script>
</div>
        <aside class="article__sidebar">
            <div class="article__sidebar__inner">
                
            </div>
        </aside>

         
                    <!-- start rendering normal content -->
                    <P>Het Anderlecht-bestuur houdt de boot wat af. Voorbeeldprofs als Kums eruit zetten maar Vanden Borre binnenhalen, kan gevoelig liggen in de kleedkamer. “Een profcontract voor Vanden Borre is nu niet realistisch”, reageert Michael Verschueren. “Als hij dat al wil, mag Anthony wel meetrainen met de U21.”</P><P>De fans zweven tussen ongeloof en euforie. Sommigen zeggen: “Saelemaekers te koop zetten en Vanden Borre halen? Euh?” Anderen gaan voor: “Wow, wat een icoon dat zou terugkeren.”</P><P>Feit is dat Vanden Borres laatste officiële match dateert van 29 oktober 2016 met Montpellier. Daarna mislukte hij bij Mazembe en recent trainde hij wel in een centrum in Dubai met personal coaches, maar op Instagram geeft hij niet de indruk erg atletisch te zijn. Mogelijk kan VdB dankzij zijn woelige parcours wel jeugdbegeleider worden. Stropers zijn de beste boswachters.</P>                      
               

                <!-- end rendering normal content -->
        
    </div>

    
</div>

        <div data-mht-widget="article-webalbum">        
    
<!-- &lt;!-- /// renderfeedback: WebAlbumWidget niet gevonden /// --&gt; -->

        </div>
    

<div class="widget margin-bm"> 
  <a href="https://www.nieuwsblad.be/tag/sjotcast?utm_campaign=sjotcast&utm_medium=tagbanner&utm_source=nieuwsblad">
     <img width="100%"  src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/08/12/SJOTCAST_TAG_BANNER_WEEK3.png"/>
  </a>
</div>


        <div data-mht-widget="list-|-tag-context-onder-artikel">        
    
<!-- &lt;!-- /// renderfeedback: ArticleList Widget No Articles /// --&gt; -->

        </div>
    


<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="article"
     data-article-imageurl="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/08/16/047fe380-c049-11e9-ac46-7c214b3453f1_web_translate_-20.49958_-13.66639__scale_0.1244706_0.1244706__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Anderlecht als toevluchtsoord. Onlangs trainde Romelu Lukaku tijdens een moeilijke periode mee met de U18 en nu staat die deur ook open voor Anthony Vanden Borre (31). VdB is close met Vincent Kompany en tijdens een vriendengesprek werd al eens geopperd dat Vanden Borre gerust zou kunnen meetrainen. Maar zelfs de entourage van de rechtsback noemt die contacten “niet concreet”."
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20190816_04560711"
     data-article-title="Anderlecht-manager Michael Verschueren: “Contract Vanden Borre nu niet realistisch”"
     data-button-position="bottom"
     class="social-media__item readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20190816_04560711">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20190816_04560711"
     data-via="nieuwsblad_be"
     data-tweettext="Anderlecht-manager Michael Verschueren%3A %E2%80%9CContract Vanden Borre nu niet realistisch%E2%80%9D">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20190816_04560711">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>
<a class="link-complex" title="Mail correctie door naar de redactie" href="mailto:redactienbo@nieuwsblad.be?subject=Correctie%20-%20'Anderlecht-manager%20Michael%20Verschueren:%20%E2%80%9CContract%20Vanden%20Borre%20nu%20niet%20realistisch%E2%80%9D'&amp;body=https://www.nieuwsblad.be/cnt/dmf20190816_04560711" role="button">
    <span class="link-complex__target">Corrigeer</span>
</a>
<!-- HTML | 201907 | NB | Voetbalgids 2019-2020 | BANNER TAGBANNER -->

<div class="widget">
	<style>
@font-face{font-family:Helvetica Neue LT;src:local("HelveticaNeue-CondensedBold"),url("https://nbofront.akamaized.net/extra/assets/font/helvetica-neue-lt/HelveticaNeueLTStd-BdCn.woff2") format("woff2"),url("https://nbofront.akamaized.net/extra/assets/font/helvetica-neue-lt/HelveticaNeueLTStd-BdCn.woff") format("woff");font-style:normal;font-weight:700}
@font-face{font-family:Helvetica Neue LT;src:local("HelveticaNeue-CondensedBlack"),url("https://nbofront.akamaized.net/extra/assets/font/helvetica-neue-lt/HelveticaNeueLTStd-BlkCn.woff2") format("woff2"),url("https://nbofront.akamaized.net/extra/assets/font/helvetica-neue-lt/HelveticaNeueLTStd-BlkCn.woff") format("woff");font-style:normal;font-weight:900}
.tagbanner_voetbalgids2019 { text-decoration: none; color: #262626; }
.tagbanner_voetbalgids2019 .box { background-color: #69ABDD; width: 100%; height: 60px; display: flex; align-items: center; position: relative; }
.tagbanner_voetbalgids2019 .copy { font-family: "vitesse black", Arial, Helvetica, sans-serif; font-size: 1.3rem; width: 70%; text-align: center; }
.tagbanner_voetbalgids2019 .span-rood { color: #D20E10; }
.tagbanner_voetbalgids2019 .cta { padding: 0px 10px; background-color: #FFFF00 }
.tagbanner_voetbalgids2019 .cta-copy { color: #262626; font-family: Helvetica Neue LT, Arial, Helvetica, sans-serif !important; margin: 0; font-weight: 700; font-size: 23px; text-decoration: underline; text-align: center; }
.tagbanner_voetbalgids2019 .copy:hover { color: #262626; }
.tagbanner_voetbalgids2019:hover { color: #262626; }
.tagbanner_voetbalgids2019 .nb-logo-f { margin-left: 25px; width: 42px; }
.tagbanner_voetbalgids2019 .p-copy { margin: 0; }
@media screen and (max-width: 500px) {
.tagbanner_voetbalgids2019 .copy { font-family: "vitesse black", Arial, Helvetica, sans-serif; font-size: 1.3rem; width: 70%; text-align: center; line-height: 1em; }
.tagbanner_voetbalgids2019 .cta { padding: 0px 10px; width: 31%; }
.tagbanner_voetbalgids2019 .nb-logo-f { margin-left: 8px; width: 42px; margin-right: 12px; }
}
</style>
	<a class="tagbanner_voetbalgids2019" href="https://www.nieuwsblad.be/digitale-voetbalgids?utm_source=nieuwsblad&utm_medium=tagbanner&utm_campaign=dig-voetbalgids">
	<div class="box">
		<div class="copy">
			<p class="p-copy"><span class="span-rood">DE DIGITALE VOETBALGIDS </span>2019-2020</p>
		</div>
		<div class="cta">
			<p class="cta-copy">Klik hier ›</p>
		</div>
		<div class="nb-logo-f"><img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/02/22/nb-Logo-f.png" alt="nb-logo"></div>
	</div>
	</a> 
	</div>
	

<!-- Outbrain Tag -->
<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="nieuwsblad.be" data-widget-id="AR_1"></div>
<script>
if (MEDIAHUIS.pubsub) {
    MEDIAHUIS.pubsub.subscribe('account/getidentity/complete', function(user) {
        if(!MEDIAHUIS.config.article_blockads && user.consent.level) {
            var ligScr = document.createElement('script');
            var widgetDiv = document.getElementById('OUTBRAINWIDGET');
            widgetDiv.setAttribute("data-src", document.URL);
            ligScr.setAttribute("async", "async");
            ligScr.src= "//widgets.outbrain.com/outbrain.js";
            document.body.appendChild(ligScr);
        }
    });
}
</script>


        <div data-mht-widget="sw-|-voetbal-|-article-widget-uitslagen">        
    
<!-- &lt;!-- /// renderfeedback: ArticleList Widget No Articles /// --&gt; -->

        </div>
    
        <div data-mht-widget="sw-|-voetbal-|-article-list-afgelastingen">        
    
<!-- &lt;!-- /// renderfeedback: ArticleList Widget No Articles /// --&gt; -->

        </div>
    
        <div data-mht-widget="dfp-|-webshop">        
    
<div id="ad_webshop-inhouse" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', 'inhouse'); }</script>
</div>
        </div>
    
</div>
<!-- end block 'article-main' -->
            <div class="grid">                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news' -->
<div data-mht-block="article-detail__article-recent-news">

        <div data-mht-widget="wg-|-sw-|-article-recent-news">        
    

<section class="widgetgroup ">

    


        <!--__widgetgroup start renderer list-|-sw-|-context-recent-news    -->

        
        <div data-mht-widget="list-|-sw-|-context-recent-news">

            
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <!--<h2 class="section-title section-title--adjacent">Recent nieuws</h2>-->
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Vuelta: Edward Theuns start voor Trek-Segafredo" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190816_04560718" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190816_04560718" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/08/16/c2971ce2-c04b-11e9-ac46-7c214b3453f1_web_translate_-6e-6_0.8e-5__scale_0.0718391_0.0718391__.jpg?height=190&width=313&mode=crop&scale=both" alt="Vuelta: Edward Theuns start voor Trek-Segafredo" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Vuelta: Edward Theuns start voor Trek-Segafredo</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Wedstrijdjury BinckBank Tour zwaait met geldboetes en straftijd" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190816_04560695" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190816_04560695" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/08/16/dcb225aa-c045-11e9-ac46-7c214b3453f1_web_translate_5.9e-5_3.4e-5__scale_0.080016_0.080016__.jpg?height=190&width=313&mode=crop&scale=both" alt="Wedstrijdjury BinckBank Tour zwaait met geldboetes en straftijd" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Wedstrijdjury BinckBank Tour zwaait met geldboetes en straftijd</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Dylan Groenewegen stapt zonder ritzege uit BinckBank Tour " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190816_04560635" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190816_04560635" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/08/16/eaedf964-c03b-11e9-b632-59d80443690b_web_scale_0.0718391_0.0718391__.jpg?height=190&width=313&mode=crop&scale=both" alt="Dylan Groenewegen stapt zonder ritzege uit BinckBank Tour " width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Dylan Groenewegen stapt zonder ritzege uit BinckBank Tour </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Antwerp polst Pro League om wedstrijd tegen Gent uit te stellen, tegenstander AZ krijgt extra rust" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190816_04560356" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190816_04560356" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/08/16/feef88d6-a927-11e9-b2af-2a8c3edf0ce2_web_scale_0.108313_0.108313__.jpg?height=190&width=313&mode=crop&scale=both" alt="Antwerp polst Pro League om wedstrijd tegen Gent uit te stellen, tegenstander AZ krijgt extra rust" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Antwerp polst Pro League om wedstrijd tegen Gent uit te stellen, tegenstander AZ krijgt extra rust</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="EK HOCKEY LIVE. Volg Belgi&#235;-Spanje hier op de voet" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190816_04560615" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190816_04560615" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/08/16/ad0d9faa-c036-11e9-ac46-7c214b3453f1_web_scale_0.1295337_0.1295337__.jpg?height=190&width=313&mode=crop&scale=both" alt="EK HOCKEY LIVE. Volg België-Spanje hier op de voet" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>EK HOCKEY LIVE. Volg België-Spanje hier op de voet</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list-|-sw-|-context-recent-news     -->
    
</section>
        </div>
    
        <div data-mht-widget="article-7-|-test-traffic">        
    
<section class="widget traffic-test widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="&#193;lvaro Hodeg bezorgt ook Deceuninck-QuickStep een ritzege in de BinckBank Tour" data-vr-contentbox-url="https://www.nieuwsblad.be/sportwereld/live/wielrennen/288812/" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/sportwereld/live/wielrennen/288812/" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/08/16/e094834a-c02f-11e9-b632-59d80443690b_web_scale_0.125_0.125__.jpg?height=190&width=313&mode=crop&scale=both" alt="Álvaro Hodeg bezorgt ook Deceuninck-QuickStep een ritzege in de BinckBank Tour" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Álvaro Hodeg bezorgt ook Deceuninck-QuickStep een ritzege in de BinckBank Tour</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
            <footer class="widget__footer">
                <style>.traffic-test{display:none}</style>
            </footer>
        
    </div>
</section>

        </div>
    
        <div data-mht-widget="-article-5|-traffic-test">        
    
<section class="widget traffic-test widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Antwerp polst Pro League om wedstrijd tegen Gent uit te stellen, tegenstander AZ krijgt extra rust" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190816_04560356" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190816_04560356" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/08/16/feef88d6-a927-11e9-b2af-2a8c3edf0ce2_web_scale_0.108313_0.108313__.jpg?height=190&width=313&mode=crop&scale=both" alt="Antwerp polst Pro League om wedstrijd tegen Gent uit te stellen, tegenstander AZ krijgt extra rust" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Antwerp polst Pro League om wedstrijd tegen Gent uit te stellen, tegenstander AZ krijgt extra rust</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
            <footer class="widget__footer">
                <style>.traffic-test{display:none}</style>
            </footer>
        
    </div>
</section>

        </div>
    
        <div data-mht-widget="video-2-|-traffic-test">        
    
<section class="widget traffic-test widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Belg scheurt als kamikaze door Marokkaanse grenspost en bedreigt politie met mes" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190816_04560235" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190816_04560235" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/08/16/dbada420-bff7-11e9-b632-59d80443690b_web_scale_0.3333333_0.3333333__.jpg?height=190&width=313&mode=crop&scale=both" alt="Belg scheurt als kamikaze door Marokkaanse grenspost en bedreigt politie met mes" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Belg scheurt als kamikaze door Marokkaanse grenspost en bedreigt politie met mes</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
        <div data-mht-widget="article-9-|-traffic-test">        
    
<section class="widget traffic-test widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Romain Bardet zet een punt achter zijn seizoen: “Tijd nodig om de batterijen op te laden”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190816_04560467" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190816_04560467" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/08/16/e56c6830-b150-11e9-953f-dcbf0324e5de_web_scale_0.125_0.125__.jpg?height=190&width=313&mode=crop&scale=both" alt="Romain Bardet zet een punt achter zijn seizoen: “Tijd nodig om de batterijen op te laden”" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Romain Bardet zet een punt achter zijn seizoen: “Tijd nodig om de batterijen op te laden”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
        <div data-mht-widget="article-11-|-traffic-test">        
    
<section class="widget traffic-test widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Keeperszorgen voor Liverpool: tweede doelman Adrian loopt blessure op door veldbestormer " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190816_04560376" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190816_04560376" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/08/16/c6cbbc8e-c012-11e9-b632-59d80443690b_web_scale_0.1598082_0.1598082__.jpg?height=190&width=313&mode=crop&scale=both" alt="Keeperszorgen voor Liverpool: tweede doelman Adrian loopt blessure op door veldbestormer " width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Keeperszorgen voor Liverpool: tweede doelman Adrian loopt blessure op door veldbestormer </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
</div>
<!-- end block 'article-recent-news' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-2' -->
<div data-mht-block="article-detail__article-recent-news-2">

        <div data-mht-widget="wg-|-sw-|-article-recent-news-2">        
    

<section class="widgetgroup ">

    


        <!--__widgetgroup start renderer list-|-sw-|-niet-te-missen---meest-gelezen    -->

        
        <div data-mht-widget="list-|-sw-|-niet-te-missen---meest-gelezen">

            
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <!--<h2 class="section-title section-title--adjacent">Niet te missen</h2>-->
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Kiev-Club Brugge: zo ging het er na de match aan toe in de kleedkamer van blauw-zwart" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190814_04558547" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190814_04558547" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/08/14/397e290a-be57-11e9-96b8-365a1532845a_web_translate_0_0__scale_0.3660679_0.3660679__.jpg?height=190&width=313&mode=crop&scale=both" alt="Kiev-Club Brugge: zo ging het er na de match aan toe in de kleedkamer van blauw-zwart" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Kiev-Club Brugge: zo ging het er na de match aan toe in de kleedkamer van blauw-zwart</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Zo brandde de auto van Tom Boonen uit tijdens 24u van Zolder" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190813_04557232" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190813_04557232" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/08/13/a87baf84-bdbd-11e9-b632-59d80443690b_web_scale_0.3205128_0.3205128__.jpg?height=190&width=313&mode=crop&scale=both" alt="Zo brandde de auto van Tom Boonen uit tijdens 24u van Zolder" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Zo brandde de auto van Tom Boonen uit tijdens 24u van Zolder</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Iedereen in tranen als moeder van Bjorg Lambrecht het woord neemt tijdens begrafenis: “De leegte die je achterlaat, is ondraaglijk”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190813_04557113" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190813_04557113" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/08/14/94bdf7f2-bda1-11e9-b632-59d80443690b_web_scale_0.2083333_0.2083333__.jpg?height=190&width=313&mode=crop&scale=both" alt="Iedereen in tranen als moeder van Bjorg Lambrecht het woord neemt tijdens begrafenis: “De leegte die je achterlaat, is ondraaglijk”" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Iedereen in tranen als moeder van Bjorg Lambrecht het woord neemt tijdens begrafenis: “De leegte die je achterlaat, is ondraaglijk”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Club Brugge in Kiev voor Champions League-wedstrijd: stadion verkennen, sprintjes trekken en… de security" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190812_04556074" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190812_04556074" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/08/12/4916ba0c-bd27-11e9-b632-59d80443690b_web_scale_0.1_0.1__.jpg?height=190&width=313&mode=crop&scale=both" alt="Club Brugge in Kiev voor Champions League-wedstrijd: stadion verkennen, sprintjes trekken en… de security" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Club Brugge in Kiev voor Champions League-wedstrijd: stadion verkennen, sprintjes trekken en… de security</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Nu ook beelden van eerste match Lukaku bij Inter waarin hij meteen 4x scoorde" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190812_04555861" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190812_04555861" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/08/12/15d963ae-bd0b-11e9-b632-59d80443690b_web_scale_0.6688964_0.6688964__.jpg?height=190&width=313&mode=crop&scale=both" alt="Nu ook beelden van eerste match Lukaku bij Inter waarin hij meteen 4x scoorde" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Nu ook beelden van eerste match Lukaku bij Inter waarin hij meteen 4x scoorde</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list-|-sw-|-niet-te-missen---meest-gelezen     -->
    
</section>
        </div>
    
        <div data-mht-widget="article-6-|-traffic-test">        
    
<section class="widget traffic-test widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Daniel Martin wordt ploegmakker van Ben Hermans bij Israel Cycling Academy " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190816_04560577" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190816_04560577" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/08/16/9932d850-c032-11e9-b632-59d80443690b_web_scale_0.0816993_0.0816994__.jpg?height=190&width=313&mode=crop&scale=both" alt="Daniel Martin wordt ploegmakker van Ben Hermans bij Israel Cycling Academy " width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Daniel Martin wordt ploegmakker van Ben Hermans bij Israel Cycling Academy </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
        <div data-mht-widget="article-8-|-test-traffic">        
    
<section class="widget traffic-test widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Als het geld mag rollen, wordt alles groter, duurder en meer: zo decadent wonen topvoetballers " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190816_04560475" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190816_04560475" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/08/16/4f7afb00-c025-11e9-ac46-7c214b3453f1_web_scale_0.3333333_0.3333333__.jpg?height=190&width=313&mode=crop&scale=both" alt="Als het geld mag rollen, wordt alles groter, duurder en meer: zo decadent wonen topvoetballers " width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Als het geld mag rollen, wordt alles groter, duurder en meer: zo decadent wonen topvoetballers </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
        <div data-mht-widget="video-3-|-traffic-test">        
    
<section class="widget traffic-test widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Enthousiaste treinomroeper gaat viraal met aankondiging die recht uit boksmatch lijkt te komen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190816_04560255" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190816_04560255" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/08/16/2c0127de-bffe-11e9-ac46-7c214b3453f1_web_scale_0.3333333_0.3333333__.jpg?height=190&width=313&mode=crop&scale=both" alt="Enthousiaste treinomroeper gaat viraal met aankondiging die recht uit boksmatch lijkt te komen" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Enthousiaste treinomroeper gaat viraal met aankondiging die recht uit boksmatch lijkt te komen</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
        <div data-mht-widget="article-10-|-traffic-test">        
    
<section class="widget traffic-test widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Brute pech voor Eden Hazard: Rode Duivel van Real Madrid mogelijk enkele weken out" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190816_04560461" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190816_04560461" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/08/16/787feaf6-c020-11e9-ac46-7c214b3453f1_web_scale_0.0996016_0.0996016__.jpg?height=190&width=313&mode=crop&scale=both" alt="Brute pech voor Eden Hazard: Rode Duivel van Real Madrid mogelijk enkele weken out" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Brute pech voor Eden Hazard: Rode Duivel van Real Madrid mogelijk enkele weken out</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
        <div data-mht-widget="article-12-|-traffic-test">        
    
<section class="widget traffic-test widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Simon Yates verdedigt titel niet in Vuelta, Mitchelton-Scott start met vrijbuitersploeg" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190816_04560306" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190816_04560306" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/08/16/2785c0ee-c007-11e9-b632-59d80443690b_web_scale_0.1081081_0.1081081__.jpg?height=190&width=313&mode=crop&scale=both" alt="Simon Yates verdedigt titel niet in Vuelta, Mitchelton-Scott start met vrijbuitersploeg" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Simon Yates verdedigt titel niet in Vuelta, Mitchelton-Scott start met vrijbuitersploeg</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
</div>
<!-- end block 'article-recent-news-2' -->
                    </div>                </div>                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-3' -->
<div data-mht-block="article-detail__article-recent-news-3">

</div>
<!-- end block 'article-recent-news-3' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-4' -->
<div data-mht-block="article-detail__article-recent-news-4">

        <div data-mht-widget="wg-|-sw-|-article-recent-news-4">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
</div>
<!-- end block 'article-recent-news-4' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-5' -->
<div data-mht-block="article-detail__article-recent-news-5">

        <div data-mht-widget="wg-|-sw-|-article-recent-news-5">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
</div>
<!-- end block 'article-recent-news-5' -->
                    </div>                </div>            </div>            <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">
<style>
.clbnws span {padding-left: 10px;}
.clbnws { border: 1px solid gainsboro; margin-bottom: 20px;}
.clbnws a {padding: 10px;line-height: 30px;font-size: 12px;}
.clbnws img {width: 25px;}
</style>


<div class="widget clbnws">
	<header class="widget__header"><style>.widget--team-ranking h3 {display:none;}</style>
	<div class="widget__header section-header section-header--sport">
		<h2 class="section-title">Klik voor nieuws over...</h2>
	</div>
</header>
<div class="grid ">
	<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/anderlecht.png"></span><a href="/tag/rsc-anderlecht">Anderlecht</a>
		</div>
	</div>
    <div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/07/04/rfc-antwerp.png"></span><a href="/tag/royal-antwerp-fc">Antwerp</a>
		</div>
	</div>
    <div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/kv_mechelen.png"></span><a href="/tag/kv-mechelen">KV Mechelen</a>
		</div>
	</div>
    <div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/club_brugge.png"></span><a href="/tag/club-brugge">Club Brugge</a>
		</div>
	</div>
		<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/c-brugge.jpg"></span><a href="/tag/cercle-brugge">Cercle Brugge</a>
		</div>
	</div>
		<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/charleroi.png"></span><a href="/tag/sporting-charleroi">Charleroi</a>
		</div>
	</div>
	<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/eupen.png"></span><a href="/tag/kas-eupen">Eupen</a>
		</div>
	</div>
		<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/krc_genk.png"></span><a href="/tag/krc-genk">RC Genk</a>
		</div>
	</div>
    <div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/aagent.png"></span><a href="/tag/kaa-gent">AA Gent</a>
		</div>
	</div>
	<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/kvk_kortrijk.png"></span><a href="/tag/kv-kortrijk">KV Kortrijk</a>
		</div>
	</div>
    	<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/moeskroen.png"></span><a href="/tag/excel-moeskroen">Moeskroen</a>
		</div>
	</div>
	<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/kv_oostende.png"></span><a href="/tag/kv-oostende">KV Oostende</a>
		</div>
	</div>
<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/standard.png"></span><a href="/tag/standard-de-liege">Standard</a>
		</div>
	</div>
		<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/stvv.png"></span><a href="/tag/stvv">STVV</a>
		</div>
	</div>
	<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/w_beveren.png"></span><a href="/tag/waasland-beveren">W.-Beveren</a>
		</div>
	</div>
	<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/jpl-logo/zulte_w.png"></span><a href="/tag/sv-zulte-waregem">Zulte Waregem</a>
		</div>
	</div>
</div>
<br>
</div>


</div>
<!-- end block 'article-promo' -->
        </div>    </div>    <div class="grid__col size-1-3--bp5">        <div class="grid__col__inner">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

        <div data-mht-widget="sw-|-wg-|-zone-top-article-detail">        
    

<section class="widgetgroup ">

    


        <!--__widgetgroup start renderer dfp-|-halfpage    -->

        
        <div data-mht-widget="dfp-|-halfpage">

            
<div id="ad_halfpage-nationaal" class="ad ad--halfpage" data-ad="halfpage">
    <script>if (window.initAd) { initAd('halfpage', 'nationaal'); }</script>
</div>
            </div>
            
        <!--__widgetgroup end renderer dfp-|-halfpage     -->
    


        <!--__widgetgroup start renderer     -->

        <div class="widget margin-bm">
<a href="https://www.facebook.com/Sportwereld.be" target="_blank"><img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2015/07/17/nb_social_sportwereld.jpg"></a>
</div>


        <!--__widgetgroup end renderer      -->
    


        <!--__widgetgroup start renderer dfp-|-advertorial-1    -->

        
        <div data-mht-widget="dfp-|-advertorial-1">

            
<div id="ad_advertorial-1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', '1'); }</script>
</div>
            </div>
            
        <!--__widgetgroup end renderer dfp-|-advertorial-1     -->
    


        <!--__widgetgroup start renderer sw-|-article-list-|-most-read    -->

        
        <div data-mht-widget="sw-|-article-list-|-most-read">

            
<section class="widget widget--most-read widget-listwidget--public">
    
        <header class="widget__header ">
            <header class="section-header section-header--sport">	<h2 class="section-title">Meest Gelezen <span class="section-title__sub">Sport</span></h2></header>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  article-teaser--no-image" 
    data-vr-contentbox="Anthony Vanden Borre is net als Romelu Lukaku welkom op Anderlecht" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190816_04560222" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190816_04560222" target="_self">
        
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Anthony Vanden Borre is net als Romelu Lukaku welkom op Anderlecht</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  article-teaser--no-image" 
    data-vr-contentbox="Mathieu van der Poel over “het probleem van de meeste sprinters” nadat hij fluitend wint: “Ik zeg dat ook vaak als ik koers kijk”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190816_04560296" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190816_04560296" target="_self">
        
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Mathieu van der Poel over “het probleem van de meeste sprinters” nadat hij fluitend wint: “Ik zeg dat ook vaak als ik koers kijk”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  article-teaser--no-image" 
    data-vr-contentbox="CLUBNIEUWS. STVV daagt Antwerp-speler voor rechter, Chipciu ‘nieuwe’ rechtsachter van Anderlecht?" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190815_04559760" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190815_04559760" target="_self">
        
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>CLUBNIEUWS. STVV daagt Antwerp-speler voor rechter, Chipciu ‘nieuwe’ rechtsachter van Anderlecht?</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  article-teaser--no-image" 
    data-vr-contentbox="Victor Campenaerts kan Lotto-Soudal verlaten voor Team Dimension Data" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190816_04560217" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190816_04560217" target="_self">
        
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Victor Campenaerts kan Lotto-Soudal verlaten voor Team Dimension Data</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  article-teaser--no-image" 
    data-vr-contentbox="Brute pech voor Eden Hazard: Rode Duivel van Real Madrid mogelijk enkele weken out" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190816_04560461" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190816_04560461" target="_self">
        
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Brute pech voor Eden Hazard: Rode Duivel van Real Madrid mogelijk enkele weken out</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer sw-|-article-list-|-most-read     -->
    


        <!--__widgetgroup start renderer     -->

        <form action="/sportwereld/search" class="sw-search" method="get" role="search">
<h2 class="section-title">Zoek een uitslag<span class="section-title__sub"></span></h2>

	<div class="form-group form-group--inline">
		<input class="form-input" type="search"  name="keyword" placeholder="Zoek hier een renner of sportploeg">
		<button class="button button--beta submit" type="submit">
			<svg class="icon-search">
				<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
			</svg>
		</button>
	</div>
</form>
<p>Het Nieuwsblad biedt meer dan 1.000 reeksen in 12 sporten aan. Zoek hierboven de uitslagen van uw favoriete club of <a href="https://www.nieuwsblad.be/sportwereld/uitslagen">surf naar onze uitslagenpagina</a>.</p>




        <!--__widgetgroup end renderer      -->
    


        <!--__widgetgroup start renderer dfp-|-webshop-4    -->

        
        <div data-mht-widget="dfp-|-webshop-4">

            
<div id="ad_webshop-4" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', '4'); }</script>
</div>
            </div>
            
        <!--__widgetgroup end renderer dfp-|-webshop-4     -->
    


        <!--__widgetgroup start renderer paco---sw-article-detail-spotlight-(most-read-24u)    -->

        
        <div data-mht-widget="paco---sw-article-detail-spotlight-(most-read-24u)">

            
<section class="widget margin-bm widget-listwidget--plus">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Als het geld mag rollen, wordt alles groter, duurder en meer: zo decadent wonen topvoetballers " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190816_04560475" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190816_04560475" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/08/16/4f7afb00-c025-11e9-ac46-7c214b3453f1_web_scale_0.3333333_0.3333333__.jpg?height=190&width=313&mode=crop&scale=both" alt="Als het geld mag rollen, wordt alles groter, duurder en meer: zo decadent wonen topvoetballers " width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Als het geld mag rollen, wordt alles groter, duurder en meer: zo decadent wonen topvoetballers </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Peter Vandenbempt over het straatgevecht bij Anderlecht: “Het is een persoonlijke vete geworden”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190816_04559890" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190816_04559890" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/08/16/7b91000a-bfe8-11e9-ac46-7c214b3453f1_web_scale_0.3134796_0.3134796__.jpg?height=190&width=313&mode=crop&scale=both" alt="Peter Vandenbempt over het straatgevecht bij Anderlecht: “Het is een persoonlijke vete geworden”" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Peter Vandenbempt over het straatgevecht bij Anderlecht: “Het is een persoonlijke vete geworden”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
            <footer class="widget__footer">
                <style>.widget-listwidget--plus .widget__body {border: 0px solid #ffffff !important;}</style>
            </footer>
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer paco---sw-article-detail-spotlight-(most-read-24u)     -->
    


        <!--__widgetgroup start renderer list-|-sjotcast    -->

        
        <div data-mht-widget="list-|-sjotcast">

            
<!-- &lt;!-- /// renderfeedback: ArticleList Widget No Articles /// --&gt; -->

            </div>
            
        <!--__widgetgroup end renderer list-|-sjotcast     -->
    


        <!--__widgetgroup start renderer list-|-most-read-video    -->

        
        <div data-mht-widget="list-|-most-read-video">

            
<!-- &lt;!-- /// renderfeedback: ArticleList Widget No Articles /// --&gt; -->

            </div>
            
        <!--__widgetgroup end renderer list-|-most-read-video     -->
    


        <!--__widgetgroup start renderer sw-|-article-list-|-most-read-section-of-page    -->

        
        <div data-mht-widget="sw-|-article-list-|-most-read-section-of-page">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Anthony Vanden Borre is net als Romelu Lukaku welkom op Anderlecht" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190816_04560222" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190816_04560222" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/08/16/2e33c77e-bff3-11e9-ac46-7c214b3453f1_web_scale_0.0771605_0.0771605__.jpg?height=190&width=313&mode=crop&scale=both" alt="Anthony Vanden Borre is net als Romelu Lukaku welkom op Anderlecht" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Anthony Vanden Borre is net als Romelu Lukaku welkom op Anderlecht</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="CLUBNIEUWS. STVV daagt Antwerp-speler voor rechter, Chipciu ‘nieuwe’ rechtsachter van Anderlecht?" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190815_04559760" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190815_04559760" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/08/16/72b5a936-bfa7-11e9-ac46-7c214b3453f1_web_scale_0.1590457_0.1590457__.jpg?height=190&width=313&mode=crop&scale=both" alt="CLUBNIEUWS. STVV daagt Antwerp-speler voor rechter, Chipciu ‘nieuwe’ rechtsachter van Anderlecht?" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>CLUBNIEUWS. STVV daagt Antwerp-speler voor rechter, Chipciu ‘nieuwe’ rechtsachter van Anderlecht?</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Een Oostenrijkse heksenketel voor Club Brugge, dat nog niet klaar is op transfermarkt en tweede keeper gekozen heeft" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190816_04560205" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190816_04560205" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/08/16/3d846c5a-bfea-11e9-ac46-7c214b3453f1_web_scale_0.0718391_0.0718391__.jpg?height=190&width=313&mode=crop&scale=both" alt="Een Oostenrijkse heksenketel voor Club Brugge, dat nog niet klaar is op transfermarkt en tweede keeper gekozen heeft" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Een Oostenrijkse heksenketel voor Club Brugge, dat nog niet klaar is op transfermarkt en tweede keeper gekozen heeft</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer sw-|-article-list-|-most-read-section-of-page     -->
    


        <!--__widgetgroup start renderer     -->

        <!-- HTML | 201907 | NB | Voetbalgids 2019-2020 | BANNER RIGHTKOL -->
  <div class="widget margin-bm">
   <a href="https://www.nieuwsblad.be/digitale-voetbalgids?utm_source=nieuwsblad&utm_medium=IMU&utm_campaign=dig-voetbalgids" target="_blank">
      <img src="https://nbofront.akamaized.net/extra/static/2019/201907_voetbalgids2019/banners/201907_voetbalgids2019_imu_315x315.jpg">
   </a>
 </div>


        <!--__widgetgroup end renderer      -->
    
</section>
        </div>
    
        <div data-mht-widget="sw-|-wg-|-jpl-pipe">        
    

<section class="widgetgroup ">

    


        <!--__widgetgroup start renderer video-meest-bekeken|-traffic-test    -->

        
        <div data-mht-widget="video-meest-bekeken|-traffic-test">

            
<section class="widget traffic-test widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Porsche knalt tegen boom in Wijnegem: &#233;&#233;n inzittende overleeft crash niet, zijn broer verkeert in levensgevaar" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190816_04560440" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190816_04560440" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/08/16/3ddb55fa-c031-11e9-ac46-7c214b3453f1_web_scale_0.5215124_0.5215124__.jpg?height=190&width=313&mode=crop&scale=both" alt="Porsche knalt tegen boom in Wijnegem: één inzittende overleeft crash niet, zijn broer verkeert in levensgevaar" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Porsche knalt tegen boom in Wijnegem: één inzittende overleeft crash niet, zijn broer verkeert in levensgevaar</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer video-meest-bekeken|-traffic-test     -->
    


        <!--__widgetgroup start renderer hp-articles-|-traffic-test    -->

        
        <div data-mht-widget="hp-articles-|-traffic-test">

            
<section class="widget traffic-test widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Dieumerci Mbokani (33) belangrijker dan ooit bij Antwerp: “Zelfs op zijn 35ste zou hij dit kunnen”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190816_04560654" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190816_04560654" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/08/16/fa0ff52e-c03f-11e9-ac46-7c214b3453f1_web_scale_0.0748923_0.0748923__.jpg?height=190&width=313&mode=crop&scale=both" alt="Dieumerci Mbokani (33) belangrijker dan ooit bij Antwerp: “Zelfs op zijn 35ste zou hij dit kunnen”" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Dieumerci Mbokani (33) belangrijker dan ooit bij Antwerp: “Zelfs op zijn 35ste zou hij dit kunnen”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Messi, Frenkie, Eden, Felix,...: tien zaken om naar uit te kijken in de Primera Division" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190816_04560651" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190816_04560651" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/08/16/adb47380-c03f-11e9-b632-59d80443690b_web_scale_0.3134796_0.3134796__.jpg?height=190&width=313&mode=crop&scale=both" alt="Messi, Frenkie, Eden, Felix,...: tien zaken om naar uit te kijken in de Primera Division" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Messi, Frenkie, Eden, Felix,...: tien zaken om naar uit te kijken in de Primera Division</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="ANALYSE. Drie op drie voor Belgische clubs in Europa, toch maakt Gert Verheyen zich zorgen: “We lopen hopeloos achterop”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190816_04560640" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190816_04560640" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/08/16/d964c5f0-c03c-11e9-ac46-7c214b3453f1_web_scale_0.3134796_0.3134796__.jpg?height=190&width=313&mode=crop&scale=both" alt="ANALYSE. Drie op drie voor Belgische clubs in Europa, toch maakt Gert Verheyen zich zorgen: “We lopen hopeloos achterop”" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>ANALYSE. Drie op drie voor Belgische clubs in Europa, toch maakt Gert Verheyen zich zorgen: “We lopen hopeloos achterop”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Antwerp polst Pro League om wedstrijd tegen Gent uit te stellen, tegenstander AZ krijgt extra rust" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190816_04560356" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190816_04560356" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/08/16/feef88d6-a927-11e9-b2af-2a8c3edf0ce2_web_scale_0.108313_0.108313__.jpg?height=190&width=313&mode=crop&scale=both" alt="Antwerp polst Pro League om wedstrijd tegen Gent uit te stellen, tegenstander AZ krijgt extra rust" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Antwerp polst Pro League om wedstrijd tegen Gent uit te stellen, tegenstander AZ krijgt extra rust</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer hp-articles-|-traffic-test     -->
    
</section>
        </div>
    
        <div data-mht-widget="sw-|-wg-|-zone-bottom">        
    

<section class="widgetgroup ">

    


        <!--__widgetgroup start renderer     -->

        <div class="widget widget--all-results">
	<div class = "widget__header section-header section-header--sport">
		<h2 class="section-title section-title--small">Alle sportuitslagen</h2>
	</div>
	<div class="tabs" role="widget">
		<ul class="nav nav-tabs">
			<li class="first"
				tabindex="0"
				aria-selected="true"
				aria-controls="allresultswidget-ranking0"
				aria-labelledby="tab-allresultswidget-id-1"
				role="tab">
				<a id="tab-allresultswidget-id-1"
					tabindex="-1"
					role="presentation"
					data-toggle="tab"
					href="#allresultswidget-ranking0"
					class="is-active">
					Voetbal
				</a>
			</li>
			<li tabindex="-1"
				aria-selected="false"
				aria-controls="allresultswidget-ranking1"
				aria-labelledby="tab-allresultswidget-id-2"
				role="tab">
				<a id="tab-allresultswidget-id-2"
					tabindex="-1"
					role="presentation"
					data-toggle="tab"
					href="#allresultswidget-ranking1">
					Wielrennen
				</a>
			</li>
			<li tabindex="-1"
				aria-selected="false"
				aria-controls="allresultswidget-ranking2"
				aria-labelledby="tab-allresultswidget-id-3"
				role="tab">
				<a id="tab-allresultswidget-id-3"
					tabindex="-1"
					role="presentation"
					data-toggle="tab"
					href="#allresultswidget-ranking2">
					Basket
				</a>
			</li>
			<li class="last"
				tabindex="-1"
				aria-selected="false"
				aria-controls="allresultswidget-ranking3"
				aria-labelledby="tab-allresultswidget-id-4"
				role="tab">
				<a id="tab-allresultswidget-id-4"
					tabindex="-1"
					role="presentation"
					data-toggle="tab"
					href="#allresultswidget-ranking3">
					Andere
				</a>
			</li>
		</ul>
		<div class="tab-content">
			<div class="tab-pane is-active"
				id="allresultswidget-ranking0"
				role="tabpanel"
				aria-labelledby="tab-allresultswidget-id-1"
				aria-expanded="true"
				aria-hidden="false">
				<ul class="list-block list-block--unstyled">
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/tag/voetbal/jupiler-pro-league-reg-comp">
							Jupiler Pro League
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/voetbal">
							Nationaal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/voetbal">
							Provinciaal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/voetbal/buitenland/mannen">
							Buitenland
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/voetbal/europees/mannen#champions-league">
							Champions/Europa League
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
				</ul>
			</div>
			<div class="tab-pane"
				id="allresultswidget-ranking1"
				role="tabpanel"
				aria-labelledby="tab-allresultswidget-id-2"
				aria-expanded="false"
				aria-hidden="true">
				<ul class="list-block list-block--unstyled">
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/pro-tour-historisch">
							Pro Tour
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/vrouwen-elite">
							Vrouwen Elite
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/europa">
							Europees
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/nationaal">
							Nationaal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/beloften-en-elite-mczc">
							Beloften/Elite MC/ZC
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/junioren">
							Junioren
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/veldrijden-cyclo-cross">
							Veldrijden
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
				</ul>
			</div>
			<div class="tab-pane"
				id="allresultswidget-ranking2"
				role="tabpanel"
				aria-labelledby="tab-allresultswidget-id-3"
				aria-expanded="false"
				aria-hidden="true">
				<ul class="list-block list-block--unstyled">
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/tag/basketbal/scooore-league">
							Scooore!league
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/tag/basketbal/tweede-klasse-mannen-nationaal">
							Tweede klasse
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/basketbal/landelijk/mannen">
							Landelijk
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/basketbal">
							Provinciaal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/basketbal/europees/mannen">
							Europees
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
				</ul>
			</div>
			<div class="tab-pane"
				id="allresultswidget-ranking3"
				role="tabpanel"
				aria-labelledby="tab-allresultswidget-id-4"
				aria-expanded="false"
				aria-hidden="true">
				<ul class="list-block list-block--unstyled">
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/handbal/nationaal/mannen">
							Handbal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/hockey/nationaal/mannen">
							Hockey
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/korfbal/nationaal/gemengd">
							Korfbal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/krachtbal/nationaal/mannen">
							Krachtbal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/minivoetbal/nationaal/mannen">
							Minivoetbal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/rugby">
							Rugby
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/tafeltennis">
							Tafeltennis
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/live/tennis">
							Tennis
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/volleybal">
							Volleybal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/zaalvoetbal">
							Zaalvoetbal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>


        <!--__widgetgroup end renderer      -->
    
</section>
        </div>
    
</div>
<!-- end block 'article-sidebar' -->
        </div>    </div></article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">

</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
            </main>
            

<nav class="site-index" role="navigation">
    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Meest recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/economie" target="_parent">
                            Economie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/opmerkelijk" target="_parent">
                            #OMG
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/bv-co" target="_parent">
                            BV&CO
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tv-gids" target="_parent">
                            TV-Gids
                            </a>
                        </li>
                    
                        <li>
                            <a href="/puzzels" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="/video" target="_parent">
                            Video
                            </a>
                        </li>
                    
                        <li>
                            <a href="/podcast" target="_parent">
                            Podcast
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sportwereld" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sportwereld/live" target="_parent">
                            LIVE
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld" target="_parent">
                            Zaalsporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/nevensporten" target="_parent">
                            Meer sporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/uitslagen" target="_parent">
                            UITSLAGEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/" target="_parent">
                            Reeksen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/podcast" target="_parent">
                            Podcasts
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-slimmer leven">
            <section class="grid__col__inner">
                <h6>
                    <a href="/slimmer-leven" target="_parent">
                    Slimmer Leven
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/slimmer-leven/seks-en-relaties" target="_parent">
                            SEKS & RELATIES
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/fit-en-gezond" target="_parent">
                            FIT & GEZOND
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/eten-en-drinken" target="_parent">
                            ETEN & DRINKEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/consument-en-geld" target="_parent">
                            CONSUMENT & GELD
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/online-leven" target="_parent">
                            ONLINE LEVEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/huis-en-tuin" target="_parent">
                            HUIS & TUIN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/werk-en-leren" target="_parent">
                            WERK & LEREN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/gezin-en-vrije-tijd" target="_parent">
                            GEZIN & VRIJE TIJD
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/seks" target="_parent">
                            Seks & Relaties
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/gezondheid" target="_parent">
                            Fit & Gezond
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/mama" target="_parent">
                            Mama
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/wonen/interieur" target="_parent">
                            Interieur 
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-mijn zone">
            <section class="grid__col__inner">
                <h6>
                    <a href="/account/mijn-zone" target="_parent">
                    Mijn zone
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-2-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Nieuwsblad.be
                </h6>
                <ul>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.facebook.com/nieuwsblad.be" target="_parent">
                                Nieuwsblad op facebook
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/account/logon" target="_parent">
                                Registreer je
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.twitter.com/Nieuwsblad_be" target="_parent">
                                Nieuwsblad op twitter
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/nieuwsbrieven" target="_parent">
                                Nieuwsbrieven
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/mobiel" target="_parent">
                                Op smartphone
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/podcast" target="_parent">
                                Podcast
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/archief/cnt" target="_parent">
                                Archief
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://m.nieuwsblad.be" target="_parent">
                                m.nieuwsblad.be
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/privacy-policy" target="_parent">
                                Privacy policy
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.mediahuis.be/overeenkomst-voor-gegevensgebruik" target="_parent">
                                Overeenkomst voor gegevensgebruik
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="/klantendienst" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnement" target="_parent">
                                Abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitale-krant" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnee" target="_parent">
                                Voor abonnees
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/mediahuis/" target="_parent">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Jobs bij Mediahuis
                            </a>
                        </li>
                    
                        <li >
                            <a href="/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="/fietsen/stadsfiets" target="_blank">
                                Fietsenshop
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="site-footer__main">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
                   
                
                        <a class="site-logo" href="/">
                            <svg class="icon icon-n icon-n">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-n"></use>
                            </svg>
                        </a>
                
                  
                </div>
            </div>
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
				

<ul class="site-social">
   <li>
        <a href="https://www.facebook.com/nieuwsblad.be" class="has-icon-state">
               <svg class="icon icon--white">
	                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
                </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/Nieuwsblad_be" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                                           
                </div>
            </div>
        </div>
    </div>
    <div class="site-footer__aside">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                    

<ul class="list-inline margin-bs">
    <li class="margin-rs">
        <a href="http://www.mediahuis.be/">
            <i class="sprite sprite--brand-mediahuis"></i>
            <span class="a11y">Mediahuis</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li>
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
</ul>

     
                </div>
            </div>
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                 

<div class="site-copyright">
    <ul class="nav-inline nav-inline--piped">
        <li>
            <a class="link-clean" href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden ">Gebruiksvoorwaarden
            </a>
        </li>
        <li>
            <a class="link-clean" href="http://www.nieuwsblad.be/credits">Credits
            </a>
        </li>
    </ul>
</div>
  
                </div>
            </div>
        </div>
    </div>
</footer>           
            
        </div>
    </div>
        
    
</div>
    
<div id="ad_skyscraper-nationaal" class="ad ad--skyscraper" data-ad="skyscraper">
    <script>if (window.initAd) { initAd('skyscraper', 'nationaal'); }</script>
</div>
<div id="ad_overlayer-nationaal" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 'nationaal'); }</script>
</div>
<div id="ad_wallpaper-nationaal" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 'nationaal'); }</script>
</div>
<!-- start: inline scripts from widgets -->

<!-- end: inline scripts from widgets -->
<script>
    var require = {
        urlArgs: 'v=20190815T091904'
    };
</script>   


<script src="https://nbofront.akamaized.net/extra/assets/js/vendors.js?v=20190815T091904" defer crossorigin="anonymous"></script>
<script src="https://mediahuisassets.akamaized.net/videoplayers/mediahuis/video-theoplayer.js?v=20190815T091904" defer crossorigin="anonymous"></script>


    <script src="https://nbofront.akamaized.net/extra/assets/customer-journey/cj-react-flows.umd.js?v=20190815T091904" defer crossorigin="anonymous"></script>


<script src="https://mediahuisassets.akamaized.net/user/user.js?v=20190815T091904" defer crossorigin="anonymous" ></script>
<script src="https://nbofront.akamaized.net/extra/assets/js/foot.js?v=20190815T091904" defer crossorigin="anonymous"></script>
 
    
</body>
</html>
