

<!doctype html>
<html class="m_no-js conv_loginwall conv_enableSegmentedOffer openam temp_newLogoEnabled temp_useScribbleLiveApi temp_sportMappingViaDb conv_useConversionFlows conv_subscriptionWall temp_newHeader video_enableSpark conv_activationwall enableReadLater paywall_porous_isEnabled video_enableAutoplay temp_enableAddressServiceApi paywall_isPacoEnabled com_pushnotificationsOptinboxEnabled conv_passwordreset temp_useAMConfiguration temp_liveFeedOnArticleDetail enableThirdPartySocialShareService temp_useNearLiveVideoService " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
 

    
      <title>“Ik knip mijn bomen niet in de vorm van een kunstlong. Vreem... - Het Nieuwsblad</title>
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.nieuwsblad.be/cnt/dmf20190902_04587721" />
        <link rel="alternate" media="handheld" href="https://m.nieuwsblad.be/cnt/dmf20190902_04587721" />
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="true" />    
    <meta name="cXenseParse:mhu-article_maintag" content="column-nico-dijkshoorn" />    
    <meta name="cXenseParse:mhu-article_tag" content="column-nico-dijkshoorn" />    
    <meta name="cXenseParse:mhu-article_tag" content="n-plus" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20190902_04587721" />    
    <meta name="cXenseParse:mhu-domain" content="nb" />    
    <meta name="cXenseParse:Taxonomy" content="nb/nieuws/binnenland" />    
    <meta name="description" content="Ik ben iemand die zijn huis niet decoreert met een ijzeren kist uit de 19de eeuw. Ik heb ook geen Engelse tuin. Ik knip mijn bomen niet in de vorm van een ..." />    
    <meta name="keywords" content="Nico Dijkshoorn - column, N Plus" />    
    <meta name="news_keywords" content="Nico Dijkshoorn - column, N Plus" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Ik ben iemand die zijn huis niet decoreert met een ijzeren kist uit de 19de eeuw. Ik heb ook geen Engelse tuin. Ik knip mijn bomen niet in de vorm van een ..." />    
    <meta name="twitter:image" content="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/09/02/9fcf832a-cd98-11e9-ace6-f4de53aadcf9_web_scale_0.0811688_0.0811688__.jpg?maxheight=460&maxwidth=638" />    
    <meta name="twitter:site" content="@nieuwsblad_be" />    
    <meta name="twitter:title" content="“Ik knip mijn bomen niet in de vorm van een kunstlong. Vreemd genoeg behoor ik daarmee tot een minderheid”" />    
    <meta property="article:modified_time" content="2019-09-02T16:01:10.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/nieuwsblad.be" />    
    <meta property="article:section" content="Binnenland" />    
    <meta property="article:tag" content="Nico Dijkshoorn - column" />    
    <meta property="article:tag" content="N Plus" />    
    <meta property="og:description" content="Ik ben iemand die zijn huis niet decoreert met een ijzeren kist uit de 19de eeuw. Ik heb ook geen Engelse tuin. Ik knip mijn bomen niet in de vorm van een ..." />    
    <meta property="og:image" content="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/09/02/9fcf832a-cd98-11e9-ace6-f4de53aadcf9_web_scale_0.0811688_0.0811688__.jpg" />    
    <meta property="og:image:height" content="733" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:title" content="“Ik knip mijn bomen niet in de vorm van een kunstlong. Vreemd genoeg behoor ik daarmee tot een minderheid”" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.nieuwsblad.be/cnt/dmf20190902_04587721" />    
    
    
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-70x70.png?v=20190902T152041">
    <meta name="msapplication-square150x150logo" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-150x150.png?v=20190902T152041">
    <meta name="msapplication-square310x310logo" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-310x310.png?v=20190902T152041">
    <meta name="msapplication-TileImage" content="https://nbofront.akamaized.net/extra/assets/img/favicons/windows-tile-144x144.png?v=20190902T152041">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20190902T152041">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20190902T152041">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20190902T152041">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20190902T152041">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20190902T152041">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20190902T152041">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20190902T152041">
    <link rel="apple-touch-icon" sizes="57x57" href="https://nbofront.akamaized.net/extra/assets/img/favicons/apple-touch-icon.png?v=20190902T152041">
    <link rel="icon" sizes="228x228" href="https://nbofront.akamaized.net/extra/assets/img/favicons/coast-icon-228x228.png?v=20190902T152041">
    <link rel="shortcut icon" href="https://nbofront.akamaized.net/extra/assets/img/favicons/favicon.ico?v=20190902T152041">
    <link rel="icon" type="image/png" sizes="64x64" href="https://nbofront.akamaized.net/extra/assets/img/favicons/favicon.png?v=20190902T152041">

    <script type="text/javascript">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</script>

    <noscript><link href="https://nbofront.akamaized.net/extra/assets/css/icons.fallback.css?v=20190902T152041" rel="stylesheet"></noscript>
    
        
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://nbofront.akamaized.net/extra/assets/css/site-all.css?v=20190902T152041" rel="stylesheet">
    <!--<![endif]-->
    
    <link href="https://nbofront.akamaized.net/extra/assets/css/site-sw.css?v=20190902T152041" rel="stylesheet">

    <!--[if (lte IE 9) & (!IEMobile)]
    <link href="https://nbofront.akamaized.net/extra/assets/css/site-legacy.css?v=20190902T152041" rel="stylesheet">
    <![endif]-->

    <!--[if (lt IE 9)]>
    <script src="https://nbofront.akamaized.net/extra/assets/js/vendor/html5shiv.js?v=20190902T152041"></script>
    <![endif]-->

    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://nbofront.akamaized.net/extra/assets/js/vendor/json2.js?v=20190902T152041"><\/script>')</script>
    <script src="https://nbofront.akamaized.net/extra/assets/js/head.js?v=20190902T152041" 
            data-pagetype="detail" data-section="55178e67-15a8-4ddd-a3d8-bfe5708f8932" data-mainsection="eac62f25-c8c4-4a29-b36d-a365009c4361"
            data-mainsubsection="a3ea0d60-1221-43a0-8442-ee30bfbd337c" data-maintag="column-nico-dijkshoorn" data-arttype="flash" crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://nbofront.akamaized.net/extra/assets/advertising/dfp-setup.js?v=20190902T152041" />
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.nieuwsblad.be/cnt/dmf20190902_04587721"
      },
      "headline": "“Ik knip mijn bomen niet in de vorm van een kunstlong. Vreemd genoeg behoor ik daarmee tot een minderheid”",
      
        "image": ["https://nbocdn.akamaized.net/Assets/Images_Upload/2019/09/02/9fcf832a-cd98-11e9-ace6-f4de53aadcf9_web_scale_0.0811688_0.0811688__.jpg?maxheight=550&maxwidth=550&scale=both", "https://nbocdn.akamaized.net/Assets/Images_Upload/2019/09/02/9fcf832a-cd98-11e9-ace6-f4de53aadcf9_web_scale_0.0811688_0.0811688__.jpg?maxheight=475&maxwidth=633&scale=both", "https://nbocdn.akamaized.net/Assets/Images_Upload/2019/09/02/9fcf832a-cd98-11e9-ace6-f4de53aadcf9_web_scale_0.0811688_0.0811688__.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2019-09-02T18:01:10+02:00",
      "dateModified": "2019-09-02T18:01:10+02:00",
      "author": {
        "@type": "Person",
        "name": "nieuwsblad.be"
      },
       "publisher": {
        "@type": "Organization",
        "name": "nieuwsblad.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad.png"
        }
      },
        "description": "Ik ben iemand die zijn huis niet decoreert met een ijzeren kist uit de 19de eeuw. Ik heb ook geen Engelse tuin. Ik knip mijn bomen niet in de vorm van een kunstlong. Vreemd genoeg behoor ik daarmee tot een minderheid. Onafgebroken, in een nooit eindigende cirkelbeweging, de aankleding van je huis veranderen, in Nederland worden daar wekelijks zes televisieprogramma’s mee gevuld. "
        
        ,"isAccessibleForFree": "False",
        "hasPart": [
            {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector": ".subscribers-content"
            }
        ]
        
    }
    </script>
    
    
</head>
<body class="theme-plus"  itemscope itemtype="http://schema.org/WebPage">
    <div data-cj-root="container"></div>
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="/auto" target="_blank">Auto</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2">
                <a href="/abonnee">Voor abonnees</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="/abonnement/home?utm_source=nieuwsblad&utm_medium=headersite-rood&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off">
                    <svg class="icon account" role="presentation">
                        <use xlink:href="#icon-account"></use>
                    </svg>
                    <a href="/account/logon" data-cj-toggle="login-wall" >
                        Aanmelden/registreren
                    </a>
                </div>
                <div class="logged-on is-hidden">
                    <div class="site-logon-menu-trigger">
                        <svg class="icon account" role="presentation">
                            <use xlink:href="#icon-account"></use>
                        </svg>
                        <a class="site-logon-user text-truncate" href="#">
                            Account
                        </a>
                        <svg class="icon chevron-down" role="presentation">
                            <use xlink:href="#icon-chevron-down"></use>
                        </svg>
                        <svg class="is-hidden icon chevron-up" role="presentation">
                            <use xlink:href="#icon-chevron-up"></use>
                        </svg>
                    </div>
                    <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                        <ul class="site-logon-menu__list"></ul>
                    </div>
                </div>
            </li>
        </ul>
    </div>
</nav>

<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad-new.svg?v=20190902T152041" alt="Het Nieuwsblad" onerror=" this.src = 'https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad.png?v=20190902T152041'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad-new.svg?v=20190902T152041" alt="Het Nieuwsblad" onerror=" this.src = 'https://nbofront.akamaized.net/extra/assets/img/het-nieuwsblad.png?v=20190902T152041'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws active" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="/sportwereld" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--slimmer leven site-nav__item--bvco site-nav__slimmer leven" >
                <a href="/slimmer-leven" target="_parent">
                Slimmer Leven
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--mijn zone  site-nav__mijn zone" >
                <a href="/account/mijn-zone" target="_parent">
                Mijn zone
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <i class="sprite sprite--weather-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title">Weer</dt>
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

<li class="site-nav__item">
    <a href="/verkeer" class="text-nowrap">
        <i class="sprite sprite--traffic-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title color-delta">File</dt>
            <dd class="stat__value" id="trafficlength">0km</dd>
        </dl>    
    </a>
</li>

   <li class="site-nav__item">
    <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
        <svg class="icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        <span class="a11y">Zoeken</span>
    </a>
</li>

                    
                </ul>
                
 <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--beta" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>

<div id="ad_button-inhouse" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 'inhouse'); }</script>
</div>
                    <div class="site-subnav-sticky">
                        <nav role="navigation" class="container">
                            <ul class="site-subnav__list">
                                
                <li>
                    <a  href="/nieuws/chronologisch" target="_parent">
                        Meest recent
                    </a>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="/nieuws/binnenland" target="_parent">
                        Binnenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/buitenland" target="_parent">
                        Buitenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/economie" target="_parent">
                        Economie
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/extra/opmerkelijk" target="_parent">
                        #OMG
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/extra/bv-co" target="_parent">
                        BV&CO
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tv-gids" target="_parent">
                        TV-Gids
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/puzzels" target="_parent">
                        Puzzels
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/video" target="_parent">
                        Video
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/podcast" target="_parent">
                        Podcast
                    </a>
                    
                </li>
        
                            </ul>
                        </nav>
                    </div>
                
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper ">
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    

    <div class="site-container">
        <div class="site-container__inner">
            
            <div class="ad-group">
                
<div id="ad_leaderboard-nationaal" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 'nationaal'); }</script>
</div>
            </div>
            
            <main role="main">
                
    
<!-- MntPageId: f3ef9d10-5e87-4125-80ff-aa3401750260 -->
<!-- MntPageTemplateInstanceId: c68c444a-8485-48c0-813b-aa3401750260 -->
<!-- PublishedPageId: 17834c56-1209-473c-89e1-b8c7b25d8d3d -->
<!-- start zone article-header --><div class="grid"> <div class="grid__col">   <div class="grid__col__inner">       		 <!-- start block 'infoproposaltop' -->
<div data-mht-block="article-header__infoproposaltop">
<div data-cj-root="info-proposal-top"></div>


</div>
<!-- end block 'infoproposaltop' -->
<!-- end zone article-header --><!-- start zone article-detail --><article itemscope itemtype="http//schema.org/NewsArticle" role="article" class="grid">    <div class="grid__col size-2-3--bp4 primary-col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

        <div data-mht-widget="top-social-sharing-(shared)">        
    
<div data-socialsharewidgetid="a57764da-1eff-4cfc-b921-7cb5b64da0e3"></div>

        </div>
    
<header class="article__header">
    <h1 class="article__title">“Ik knip mijn bomen niet in de vorm van een kunstlong. Vreemd genoeg behoor ik daarmee tot een minderheid”</h1>
    
    <div class="article__meta">
        <time datetime="2019-09-02 18:01+02:00">Gisteren om 18:01</time>

        
    </div>
</header>

</div>
<!-- end block 'article-header' -->
            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">

<figure class="article__image">
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/09/02/9fcf832a-cd98-11e9-ace6-f4de53aadcf9_web_scale_0.0811688_0.0811688__.jpg?maxheight=465&maxwidth=700" alt="“Ik knip mijn bomen niet in de vorm van een kunstlong. Vreemd genoeg behoor ik daarmee tot een minderheid”">
    
    <figcaption class="slideshow__caption" data-slideshow-caption>
        <p>
            
            <span class="slideshow__image__credits">Foto: Geert Van de Velde</span>
            
        </p>
    </figcaption>
    
</figure>



<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="article"
     data-article-imageurl="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/09/02/9fcf832a-cd98-11e9-ace6-f4de53aadcf9_web_scale_0.0811688_0.0811688__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Ik ben iemand die zijn huis niet decoreert met een ijzeren kist uit de 19de eeuw. Ik heb ook geen Engelse tuin. Ik knip mijn bomen niet in de vorm van een kunstlong. Vreemd genoeg behoor ik daarmee tot een minderheid. Onafgebroken, in een nooit eindigende cirkelbeweging, de aankleding van je huis veranderen, in Nederland worden daar wekelijks zes televisieprogramma’s mee gevuld. "
     data-article-isplus="True"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20190902_04587721"
     data-article-title="“Ik knip mijn bomen niet in de vorm van een kunstlong. Vreemd genoeg behoor ik daarmee tot een minderheid”"
     data-button-position="top"
     class="social-media__item readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20190902_04587721">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20190902_04587721"
     data-via="nieuwsblad_be"
     data-tweettext="%E2%80%9CIk knip mijn bomen niet in de vorm van een kunstlong. Vreemd genoeg behoor ik daarmee tot een minderheid%E2%80%9D">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20190902_04587721">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

<div class="article__body " data-cnt-hash="AE602A76F50E40F0C4B2797CA5F843FF9AEAF855FE2EE54DCA39DF96E8AD311E4A3D4D93F0816BE73FD6B454EC383746D8FFF510D01B25C269A530B2A83BCDDC" >
    <div class="article__main">
        
        <div class="article__intro" >
            <P>Ik ben iemand die zijn huis niet decoreert met een ijzeren kist uit de 19de eeuw. Ik heb ook geen Engelse tuin. Ik knip mijn bomen niet in de vorm van een kunstlong. Vreemd genoeg behoor ik daarmee tot een minderheid. Onafgebroken, in een nooit eindigende cirkelbeweging, de aankleding van je huis veranderen, in Nederland worden daar wekelijks zes televisieprogramma’s mee gevuld. </P>
        </div>
        
                <div class="article__content" >
                <P>Eigenlijk gaat dat altijd hetzelfde. Er staat een vrouw met een rare rode bril op naar neus midden in de kamer en naast haar staat een man met een gele broek. De vrouw wijst naar het midden van de kamer ...</P>
                </div>
                
    </div>
    
</div>


<div data-cj-root="subscription-wall" data-cj-variant="auto"></div>
        <a name="zevendagengratis"></a>


</div>
<!-- end block 'article-main' -->
            <footer class="article__footer">                <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">
<!--<div class="widget margin-bm banner-migratie"> 
  <a href="https://www.nieuwsblad.be/stemcheck?utm_source=nieuwsblad&utm_medium=tagbanner&utm_campaign=koopkracht">
    <img src="https://nbofront.akamaized.net/extra/static/2019/201904_stemcheck/banners/koopkracht/ARTIKEL_BANNERV4.png" style="width: 640px;"/>
  </a>
</div>
<div class="widget margin-bm banner-migratie"> 
  <a href="https://www.nieuwsblad.be/stemcheck?utm_source=nieuwsblad&utm_medium=tagbanner&utm_campaign=stemcheck3">
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/05/17/ARTIKEL_BANNERV4.png" style="width: 640px;"/>
  </a>
</div>-->



        <div data-mht-widget="list-|-related">        
    
<section class="widget list-widget--horizontal  widget-listwidget--public">
    
        <header class="widget__header ">
            <div class="container" style="padding-top: 1rem;">    <div class="subscription-notifier subscription-notifier--subscriber">        <div class="subscription-notifier__body" style="margin-top: -0.25714rem;">            <h2 style="color: #9f0000;">Meer over Nico Dijkshoorn - column</h2>        </div>    </div></div><style>/*AANPASSING SIMON 20170508*/.list-widget--horizontal .widget__list>li {width:20%}/*AANPASSING SIMON 20170508*/.subscription-notifier {text-align: left;}@media (max-width: 767px){.list-widget--horizontal .widget__item {    vertical-align: inherit;}}.list-widget--horizontal svg {display:none !important;}</style>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Nico Dijkshoorn: “E&#233;n van de beste voetballers van Belgi&#235; is door Marc Coucke veranderd in aangeschoten wild” " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190831_04585247" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190831_04585247" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/08/31/b005b340-cc2b-11e9-9bae-5347d68e19ec_web_scale_0.3134796_0.3134796__.jpg?height=106&width=185&mode=crop&scale=both" alt="Nico Dijkshoorn: “Eén van de beste voetballers van België is door Marc Coucke veranderd in aangeschoten wild” " width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Nico Dijkshoorn: “Eén van de beste voetballers van België is door Marc Coucke veranderd in aangeschoten wild” </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="COLUMN. “Het regenwoud staat in brand, dat vind ik een vreemde zin. Het zwembad staat in de fik, daar lijkt het op”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190828_04579810" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190828_04579810" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/08/28/d86dc94e-c5d7-11e9-85a6-dd283c29e20e_web_scale_0.0811688_0.0811688__.jpg?height=106&width=185&mode=crop&scale=both" alt="COLUMN. “Het regenwoud staat in brand, dat vind ik een vreemde zin. Het zwembad staat in de fik, daar lijkt het op”" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>COLUMN. “Het regenwoud staat in brand, dat vind ik een vreemde zin. Het zwembad staat in de fik, daar lijkt het op”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="COLUMN. “De Elvis van Viersel is dood. Een wrede maar tegelijk kloppende dood”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190826_04575709" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190826_04575709" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/08/28/d86dc94e-c5d7-11e9-85a6-dd283c29e20e_web_scale_0.0811688_0.0811688__.jpg?height=106&width=185&mode=crop&scale=both" alt="COLUMN. “De Elvis van Viersel is dood. Een wrede maar tegelijk kloppende dood”" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>COLUMN. “De Elvis van Viersel is dood. Een wrede maar tegelijk kloppende dood”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="COLUMN DIJKSHOORN. “Totale verbazing in Nederland: dat Antwerp kan &#233;cht voetballen en dreigen!”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190823_04572721" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190823_04572721" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/08/28/d86dc94e-c5d7-11e9-85a6-dd283c29e20e_web_scale_0.0811688_0.0811688__.jpg?height=106&width=185&mode=crop&scale=both" alt="COLUMN DIJKSHOORN. “Totale verbazing in Nederland: dat Antwerp kan écht voetballen en dreigen!”" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>COLUMN DIJKSHOORN. “Totale verbazing in Nederland: dat Antwerp kan écht voetballen en dreigen!”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="“Het is een wreed toeval dat Epstein zijn bankrekening heeft lopen op de Maagdeneilanden”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190821_04569643" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190821_04569643" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/08/21/736c2980-c42b-11e9-85a6-dd283c29e20e_web_scale_0.0811688_0.0811688__.jpg?height=106&width=185&mode=crop&scale=both" alt="“Het is een wreed toeval dat Epstein zijn bankrekening heeft lopen op de Maagdeneilanden”" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>“Het is een wreed toeval dat Epstein zijn bankrekening heeft lopen op de Maagdeneilanden”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
    <aside class="article__tags">
              
    <ul>
        
                <li><a href="https://www.nieuwsblad.be/tag/column-nico-dijkshoorn" data-tagid="aaf8f2c4-feae-4bfa-b938-4458706d218c" data-tagname="Nico Dijkshoorn - column">Nico Dijkshoorn - column</a></li>                     
        
                <li><a href="https://www.nieuwsblad.be/tag/n-plus" data-tagid="78c8ddd1-98f0-4e31-82d7-eadd9752837c" data-tagname="N Plus">N Plus</a></li>                     
        
    </ul>

    </aside>

        <div data-mht-widget="bottom-social-sharing-(shared)">        
    
<div data-socialsharewidgetid="5560e48d-9dd6-486d-bab8-7272d8afec10"></div>

        </div>
    <div class="widget widget-readpaper is-desktop">
	<a href="http://www.nieuwsblad.be/extra/checkapp/index.html" class="widget-readpaper__container">
		<div class="widget-readpaper__image">
			<svg class="icon icon-iphone icon-ipad" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-ipad"></use></svg>
			<span style="background-image:url('https://nbocdn.akamaized.net/assets/images/covers/cover_nieuwsblad_small.jpg?height=320&width=200&mode=crop&scale=both&format=jpg');" class="widget-readpaper__image__paper"></span>
		</div>
		
		<p class="widget-readpaper__content">
            <span class="highlighted text-uc">
				Lees de volledige krant
			</span><button type="button" class="button button--alpha">Open je krant</button>
        </p>
	</a>
</div>

<div class="widget widget-readpaper is-tablet">
	<a href="http://www.nieuwsblad.be/extra/checkapp/index.html" class="widget-readpaper__container">
		<div class="widget-readpaper__image">
			<svg class="icon icon-iphone icon-ipad" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-ipad"></use></svg>
			<span style="background-image:url('https://nbocdn.akamaized.net/assets/images/covers/cover_nieuwsblad_small.jpg?height=160&width=100&mode=crop&scale=both&format=jpg');" class="widget-readpaper__image__paper"></span>
		</div>
		
		<p class="widget-readpaper__content">
            <button type="button" class="button button--alpha">Download de app</button><br>en lees de krant
</p>
	</a>
</div>

<div class="widget widget-readpaper is-phone">
	<a href="http://www.nieuwsblad.be/extra/checkapp/index.html" class="widget-readpaper__container">
		<div class="widget-readpaper__image">
			<svg class="icon icon-iphone icon-iphone" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-iphone"></use></svg>
			<span style="background-image:url('https://nbocdn.akamaized.net/assets/images/covers/cover_nieuwsblad_small.jpg?height=160&width=100&mode=crop&scale=both&format=jpg');" class="widget-readpaper__image__paper"></span>
		</div>
		
		<p class="widget-readpaper__content">
            <button type="button" class="button button--alpha">Download de app</button><br>en lees de krant
</p>
	</a>
</div>


</div>
<!-- end block 'article-footer' -->
            </footer>        </div>    </div>    <div class="grid__col size-1-3--bp4 secondary-col">        <div class="grid__col__inner">            <aside role="complementary">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

        <div data-mht-widget="group-|-paco-rightnav-|-paco-article-detail">        
    

<section class="widgetgroup wg-paco-rightnav">

    


        <!--__widgetgroup start renderer     -->

        <style>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</style>


        <!--__widgetgroup end renderer      -->
    


        <!--__widgetgroup start renderer list-|-paco-rightnav-|-meest-gelezen    -->

        
        <div data-mht-widget="list-|-paco-rightnav-|-meest-gelezen">

            
<section class="widget paco-rnav widget-listwidget--plus">
    
        <header class="widget__header widget__header-plus">
            <h2 class="section-title">Meest Gelezen</h2><style>.paco-rnav .article--header-size--default {max-height:8rem !important;-webkit-line-clamp:4 !important;}.paco-rnav .widget__body {border:0;}</style>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Lerares Evi neemt na 16 jaar ‘pauze’ door foute mentaliteit: “Het respect is ver zoek, bij leerlingen &#233;n ouders”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190902_04587787" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190902_04587787" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/09/02/56b2699e-cd95-11e9-ace6-f4de53aadcf9_web_scale_0.0909091_0.0909091__.jpg?height=239&width=394&mode=crop&scale=both" alt="Lerares Evi neemt na 16 jaar ‘pauze’ door foute mentaliteit: “Het respect is ver zoek, bij leerlingen én ouders”" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Lerares Evi neemt na 16 jaar ‘pauze’ door foute mentaliteit: “Het respect is ver zoek, bij leerlingen én ouders”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Waarom het geen verrassing is dat je vandaag niet in de file stond: “De echte kentering op de weg komt pas later”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190902_04587282" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190902_04587282" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/09/02/a98a0b36-cd54-11e9-bc71-702b15fd6155_web_scale_0.0949668_0.0949668__.jpg?height=239&width=394&mode=crop&scale=both" alt="Waarom het geen verrassing is dat je vandaag niet in de file stond: “De echte kentering op de weg komt pas later”" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Waarom het geen verrassing is dat je vandaag niet in de file stond: “De echte kentering op de weg komt pas later”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  article-teaser--video " 
    data-vr-contentbox="Onze reporter maakte de ochtendrush van de eerste schooldag mee in een gezin met 10 kinderen: “Te laat komen? Nog nooit gebeurd”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190902_04587617" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190902_04587617" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/09/02/5ebb1c4c-cd60-11e9-bc71-702b15fd6155_web_translate_-24.58111_-51.12701__scale_0.1035942_0.1035941__.jpg?height=239&width=394&mode=crop&scale=both" alt="Onze reporter maakte de ochtendrush van de eerste schooldag mee in een gezin met 10 kinderen: “Te laat komen? Nog nooit gebeurd”" width="394" height="239" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Onze reporter maakte de ochtendrush van de eerste schooldag mee in een gezin met 10 kinderen: “Te laat komen? Nog nooit gebeurd”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Orkaan Dorian nadert: Vlamingen in Florida bereiden zich voor op het ergste, “maar dat is waarschijnlijk nog niet genoeg”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190902_04587743" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190902_04587743" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/09/02/c8f9ac4c-cd86-11e9-bc71-702b15fd6155_web_scale_0.0712251_0.0712251__.jpg?height=239&width=394&mode=crop&scale=both" alt="Orkaan Dorian nadert: Vlamingen in Florida bereiden zich voor op het ergste, “maar dat is waarschijnlijk nog niet genoeg”" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Orkaan Dorian nadert: Vlamingen in Florida bereiden zich voor op het ergste, “maar dat is waarschijnlijk nog niet genoeg”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Opnieuw een Tesla uitgebrand: “Het grootste merk gaat altijd met de aandacht, ook de negatieve, lopen. Ze zijn niet gevaarlijker”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190902_04587548" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190902_04587548" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/09/02/b9aedbaa-cd85-11e9-ace6-f4de53aadcf9_web_scale_0.3956479_0.3956479__.jpg?height=239&width=394&mode=crop&scale=both" alt="Opnieuw een Tesla uitgebrand: “Het grootste merk gaat altijd met de aandacht, ook de negatieve, lopen. Ze zijn niet gevaarlijker”" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Opnieuw een Tesla uitgebrand: “Het grootste merk gaat altijd met de aandacht, ook de negatieve, lopen. Ze zijn niet gevaarlijker”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Hoe het komt dat Kris Van Dijck (N-VA) dan toch geen alcoholslot in zijn wagen krijgt" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190902_04587357" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190902_04587357" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/09/02/6b4eaad0-cd67-11e9-ace6-f4de53aadcf9_web_translate_-10_-6.670291__scale_0.4570185_0.4570185__.jpg?height=239&width=394&mode=crop&scale=both" alt="Hoe het komt dat Kris Van Dijck (N-VA) dan toch geen alcoholslot in zijn wagen krijgt" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Hoe het komt dat Kris Van Dijck (N-VA) dan toch geen alcoholslot in zijn wagen krijgt</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list-|-paco-rightnav-|-meest-gelezen     -->
    


        <!--__widgetgroup start renderer froomle-a/b-test-meest-gelezen-plus-(do-not-remove-or-edit)    -->

        
        <div data-mht-widget="froomle-a/b-test-meest-gelezen-plus-(do-not-remove-or-edit)">

            
<div class="widget widget-particles paco-rnav hidden" data-id="6e2d1995-aa22-474c-a5a2-71f1b05a7d4a"
    data-url="https://www.nieuwsblad.be/api/particles/6e2d1995-aa22-474c-a5a2-71f1b05a7d4a/2/55178e67-15a8-4ddd-a3d8-bfe5708f8932?tags=aaf8f2c4-feae-4bfa-b938-4458706d218c&tags=78c8ddd1-98f0-4e31-82d7-eadd9752837c"
    data-layout="Vertical"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id="">
    <header class="widget__header">
        <h2 class="section-title red">Meest Gelezen</h2>
<style>
.red {    color: #E63133;}
.widget-particles.paco-rnav.hidden
</style>

    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        
    </footer>
</div>

            </div>
            
        <!--__widgetgroup end renderer froomle-a/b-test-meest-gelezen-plus-(do-not-remove-or-edit)     -->
    
</section>
        </div>
    
        <div data-mht-widget="dfp-|-mediumrectangle-inhouse">        
    
<div id="ad_mediumrectangle-inhouse" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'inhouse'); }</script>
</div>
        </div>
    
</div>
<!-- end block 'article-sidebar' -->
            </aside>        </div>    </div>  </article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-related' -->
<div data-mht-block="article-footer__article-related">
<div class="widget widget--header-best-of-paco">
    <header class="widget__header">
        <h2 class="section-title">
        <span>Het beste van</span>
        <svg class="icon icon-plus icon-paco-plus"> <!-- only icon-plus in production -->
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>
        Enkel voor abonnees
        </h2>
    </header>
</div>


        <div data-mht-widget="group-|-paco-extra-articles-|-paco-article-detail">        
    

<section class="widgetgroup widgetgroup--best-of-paco">

    


        <!--__widgetgroup start renderer list-|-paco-extra-articles-|-paco-article-detail    -->

        
        <div data-mht-widget="list-|-paco-extra-articles-|-paco-article-detail">

            
<section class="widget widget--best-of-paco widget-listwidget--plus">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="“Wie snel een federale regering wil, zal moeten hopen op een harde Brexit, handelsoorlogen en Duitse recessie”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190902_04588044" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190902_04588044" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/09/02/782ebb4c-cb68-11e9-85ff-cadf58bbb2c1_web_scale_0.1416932_0.1416932__.jpg?height=106&width=185&mode=crop&scale=both" alt="“Wie snel een federale regering wil, zal moeten hopen op een harde Brexit, handelsoorlogen en Duitse recessie”" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>“Wie snel een federale regering wil, zal moeten hopen op een harde Brexit, handelsoorlogen en Duitse recessie”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Studie bij zestigplussers bewijst: wie niet voor kinderen kiest, heeft daar zelden of nooit spijt van " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190902_04587858" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190902_04587858" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/09/02/bb4c90b0-cdbc-11e9-ace6-f4de53aadcf9_web_scale_0.078125_0.078125__.jpg?height=106&width=185&mode=crop&scale=both" alt="Studie bij zestigplussers bewijst: wie niet voor kinderen kiest, heeft daar zelden of nooit spijt van " width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Studie bij zestigplussers bewijst: wie niet voor kinderen kiest, heeft daar zelden of nooit spijt van </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="CD&amp;V-toppers verhogen druk op Hilde Crevits om voorzitter te worden" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190902_04587909" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190902_04587909" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/09/02/75e90032-cda6-11e9-ace6-f4de53aadcf9_web_scale_0.0901917_0.0901917__.jpg?height=106&width=185&mode=crop&scale=both" alt="CD&V-toppers verhogen druk op Hilde Crevits om voorzitter te worden" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>CD&V-toppers verhogen druk op Hilde Crevits om voorzitter te worden</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Je hartslag traceren, een DNA-test afnemen, je huid checken op melanomen: hebben al die screenings en zelftests wel zin?" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190902_04587905" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190902_04587905" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/09/02/23b5d8a0-cda4-11e9-bc71-702b15fd6155_web_scale_0.0718391_0.0718391__.jpg?height=106&width=185&mode=crop&scale=both" alt="Je hartslag traceren, een DNA-test afnemen, je huid checken op melanomen: hebben al die screenings en zelftests wel zin?" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Je hartslag traceren, een DNA-test afnemen, je huid checken op melanomen: hebben al die screenings en zelftests wel zin?</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Brandweerman bekent dan toch moord op vrouw: maandenlang giftige “wonderbonen” in haar eten gedraaid" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190902_04587979" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190902_04587979" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/09/02/30d9fcf0-cd90-11e9-ace6-f4de53aadcf9_web_scale_0.4166667_0.4166667__.jpg?height=106&width=185&mode=crop&scale=both" alt="Brandweerman bekent dan toch moord op vrouw: maandenlang giftige “wonderbonen” in haar eten gedraaid" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Brandweerman bekent dan toch moord op vrouw: maandenlang giftige “wonderbonen” in haar eten gedraaid</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Tabakssector sleept Maggie De Block voor rechter, want “geen bewijs dat neutrale pakjes goed zijn voor volksgezondheid”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190902_04588010" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190902_04588010" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/09/02/0d2ac57e-cdb7-11e9-ace6-f4de53aadcf9_web_scale_0.3333333_0.3333333__.jpg?height=106&width=185&mode=crop&scale=both" alt="Tabakssector sleept Maggie De Block voor rechter, want “geen bewijs dat neutrale pakjes goed zijn voor volksgezondheid”" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Tabakssector sleept Maggie De Block voor rechter, want “geen bewijs dat neutrale pakjes goed zijn voor volksgezondheid”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox=" Met blufpoker naar de Brexit: Johnson gokt dat hij nieuwe verkiezingen kan winnen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190902_04588111" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190902_04588111" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/09/02/4b8d0ba2-cdc0-11e9-ace6-f4de53aadcf9_web_scale_0.1628664_0.1628664__.jpg?height=106&width=185&mode=crop&scale=both" alt=" Met blufpoker naar de Brexit: Johnson gokt dat hij nieuwe verkiezingen kan winnen" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline> Met blufpoker naar de Brexit: Johnson gokt dat hij nieuwe verkiezingen kan winnen</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Na dertien weken protest in Hongkong staat China voor de keuze: de pest of de cholera" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190902_04587899" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190902_04587899" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/09/02/fb1e56d8-cd94-11e9-bc71-702b15fd6155_web_scale_0.1111111_0.1111111__.jpg?height=106&width=185&mode=crop&scale=both" alt="Na dertien weken protest in Hongkong staat China voor de keuze: de pest of de cholera" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Na dertien weken protest in Hongkong staat China voor de keuze: de pest of de cholera</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Jumbo lijkt nu al te capituleren voor Colruyt: kan Nederlandse supermarkt prijzenoorlog met Vlaanderens goedkoopste wel winnen? " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190902_04587746" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190902_04587746" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/09/02/b7a98690-cd97-11e9-bc71-702b15fd6155_web_scale_0.0653275_0.0653275__.jpg?height=106&width=185&mode=crop&scale=both" alt="Jumbo lijkt nu al te capituleren voor Colruyt: kan Nederlandse supermarkt prijzenoorlog met Vlaanderens goedkoopste wel winnen? " width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Jumbo lijkt nu al te capituleren voor Colruyt: kan Nederlandse supermarkt prijzenoorlog met Vlaanderens goedkoopste wel winnen? </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Is de nieuwe reeks van Philippe Geubels wel geschikt voor kinderen? “Ja, er zitten piemelgrappen in, maar wel goeie”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190902_04588073" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190902_04588073" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/09/02/9a211508-cd87-11e9-ace6-f4de53aadcf9_web_translate_-31.52526_-21.01708__scale_0.0831628_0.0831628__.jpg?height=106&width=185&mode=crop&scale=both" alt="Is de nieuwe reeks van Philippe Geubels wel geschikt voor kinderen? “Ja, er zitten piemelgrappen in, maar wel goeie”" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Is de nieuwe reeks van Philippe Geubels wel geschikt voor kinderen? “Ja, er zitten piemelgrappen in, maar wel goeie”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list-|-paco-extra-articles-|-paco-article-detail     -->
    


        <!--__widgetgroup start renderer froomle-a/b-test-list-paco-extra-articles-algemeen-(most-read-12u)(do-not-remove-or-edit)    -->

        
        <div data-mht-widget="froomle-a/b-test-list-paco-extra-articles-algemeen-(most-read-12u)(do-not-remove-or-edit)">

            
<div class="widget widget-particles widget--best-of-paco hidden" data-id="7390ce97-daf1-4546-9d68-ca3e7ccb718d"
    data-url="https://www.nieuwsblad.be/api/particles/7390ce97-daf1-4546-9d68-ca3e7ccb718d/2/55178e67-15a8-4ddd-a3d8-bfe5708f8932?tags=aaf8f2c4-feae-4bfa-b938-4458706d218c&tags=78c8ddd1-98f0-4e31-82d7-eadd9752837c"
    data-layout="Tiled"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id="">
    <header class="widget__header">
        <style type="text/css">.widget-particles.widget--best-of-paco.hidden{ display: none; }</style>
<style>
.widget-particles.widget--best-of-paco li.list-item--tiled {
  -webkit-box-flex: 0;
  -webkit-flex: 0 20%;
      -ms-flex: 0 20%;
          flex: 0 20%;
}
</style>
    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        
    </footer>
</div>

            </div>
            
        <!--__widgetgroup end renderer froomle-a/b-test-list-paco-extra-articles-algemeen-(most-read-12u)(do-not-remove-or-edit)     -->
    
</section>
        </div>
    <div class="widget">
    <div class="grid" >
       <div class="grid__col size-1-3">
          <div data-mht-widget="webshop-1" style="max-width: 320px;">
             <div id="ad_webshop-1" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', '1'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col size-1-3">
          <div data-mht-widget="webshop-2" style="max-width: 320px;">
             <div id="ad_webshop-2" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', '2'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col size-1-3">
          <div data-mht-widget="webshop-3" style="max-width: 320px;">
             <div id="ad_webshop-3" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', '3'); }</script>
             </div>
          </div>
       </div>
    </div>
 </div>


        <div data-mht-widget="list-|-paco-most-read-list">        
    
<section class="widget widgetgroup--best-of-paco test-traffic widget-listwidget--plus">
    
        <header class="widget__header widget__header-plus">
            <div class="widget widget--header-best-of-paco">    <header class="widget__header">        <h2 class="section-title">        <span>Het beste van</span>        <svg class="icon icon-plus icon-paco-plus"> <!-- only icon-plus in production -->            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>        </svg>        </h2>    </header></div>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Harm Vanhoucke vervangt in Spanje betreurde vriend Bjorg Lambrecht: “De Vuelta valt mee. Zijn kist dragen, dat was pas zwaar”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190903_04589238" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190903_04589238" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/09/03/961b7d28-cd9a-11e9-ace6-f4de53aadcf9_web_scale_0.213534_0.213534__.jpg?height=106&width=185&mode=crop&scale=both" alt="Harm Vanhoucke vervangt in Spanje betreurde vriend Bjorg Lambrecht: “De Vuelta valt mee. Zijn kist dragen, dat was pas zwaar”" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Harm Vanhoucke vervangt in Spanje betreurde vriend Bjorg Lambrecht: “De Vuelta valt mee. Zijn kist dragen, dat was pas zwaar”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Chef Voetbal Ludo Vandewalle is blij met strafste transferzomer ooit: “Rode Duivels en reputatie als transitland doen inkomsten stijgen”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190903_04589236" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190903_04589236" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/09/03/917986fc-cdd1-11e9-bc71-702b15fd6155_web_scale_0.3134796_0.3134796__.jpg?height=106&width=185&mode=crop&scale=both" alt="Chef Voetbal Ludo Vandewalle is blij met strafste transferzomer ooit: “Rode Duivels en reputatie als transitland doen inkomsten stijgen”" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Chef Voetbal Ludo Vandewalle is blij met strafste transferzomer ooit: “Rode Duivels en reputatie als transitland doen inkomsten stijgen”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Borl&#233;es openhartig over hun leven: “Soms hadden we geen verwarming, geen elektriciteit. Maar nooit hebben we iets moeten missen”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190902_04588217" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190902_04588217" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/09/02/fe0cdad8-cd83-11e9-ace6-f4de53aadcf9_web_scale_0.1696353_0.1696353__.jpg?height=106&width=185&mode=crop&scale=both" alt="Borlées openhartig over hun leven: “Soms hadden we geen verwarming, geen elektriciteit. Maar nooit hebben we iets moeten missen”" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Borlées openhartig over hun leven: “Soms hadden we geen verwarming, geen elektriciteit. Maar nooit hebben we iets moeten missen”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
            <footer class="widget__footer">
                <style>.test-traffic {display:none;}</style>
            </footer>
        
    </div>
</section>

        </div>
    
</div>
<!-- end block 'article-related' -->
   </div> </div></div><!-- end zone article-footer -->
            </main>
            

<nav class="site-index" role="navigation">
    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Meest recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/economie" target="_parent">
                            Economie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/opmerkelijk" target="_parent">
                            #OMG
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/bv-co" target="_parent">
                            BV&CO
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tv-gids" target="_parent">
                            TV-Gids
                            </a>
                        </li>
                    
                        <li>
                            <a href="/puzzels" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="/video" target="_parent">
                            Video
                            </a>
                        </li>
                    
                        <li>
                            <a href="/podcast" target="_parent">
                            Podcast
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sportwereld" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sportwereld/live" target="_parent">
                            LIVE
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld" target="_parent">
                            Zaalsporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/nevensporten" target="_parent">
                            Meer sporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/uitslagen" target="_parent">
                            UITSLAGEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/" target="_parent">
                            Reeksen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/podcast" target="_parent">
                            Podcasts
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-slimmer leven">
            <section class="grid__col__inner">
                <h6>
                    <a href="/slimmer-leven" target="_parent">
                    Slimmer Leven
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/slimmer-leven/seks-en-relaties" target="_parent">
                            SEKS & RELATIES
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/fit-en-gezond" target="_parent">
                            FIT & GEZOND
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/eten-en-drinken" target="_parent">
                            ETEN & DRINKEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/consument-en-geld" target="_parent">
                            CONSUMENT & GELD
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/online-leven" target="_parent">
                            ONLINE LEVEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/huis-en-tuin" target="_parent">
                            HUIS & TUIN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/werk-en-leren" target="_parent">
                            WERK & LEREN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/gezin-en-vrije-tijd" target="_parent">
                            GEZIN & VRIJE TIJD
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/seks" target="_parent">
                            Seks & Relaties
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/gezondheid" target="_parent">
                            Fit & Gezond
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/mama" target="_parent">
                            Mama
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/wonen/interieur" target="_parent">
                            Interieur 
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-mijn zone">
            <section class="grid__col__inner">
                <h6>
                    <a href="/account/mijn-zone" target="_parent">
                    Mijn zone
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-2-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Nieuwsblad.be
                </h6>
                <ul>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.facebook.com/nieuwsblad.be" target="_parent">
                                Nieuwsblad op facebook
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/account/logon" target="_parent">
                                Registreer je
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.twitter.com/Nieuwsblad_be" target="_parent">
                                Nieuwsblad op twitter
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/nieuwsbrieven" target="_parent">
                                Nieuwsbrieven
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/mobiel" target="_parent">
                                Op smartphone
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/podcast" target="_parent">
                                Podcast
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/archief/cnt" target="_parent">
                                Archief
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://m.nieuwsblad.be" target="_parent">
                                m.nieuwsblad.be
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/privacy-policy" target="_parent">
                                Privacy policy
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.mediahuis.be/overeenkomst-voor-gegevensgebruik" target="_parent">
                                Overeenkomst voor gegevensgebruik
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="/klantendienst" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnement" target="_parent">
                                Abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitale-krant" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnee" target="_parent">
                                Voor abonnees
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/mediahuis/" target="_parent">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Jobs bij Mediahuis
                            </a>
                        </li>
                    
                        <li >
                            <a href="/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="/fietsen/stadsfiets" target="_blank">
                                Fietsenshop
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="site-footer__main">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
                   
                
                        <a class="site-logo" href="/">
                            <svg class="icon icon-n icon-n">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-n"></use>
                            </svg>
                        </a>
                
                  
                </div>
            </div>
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
				

<ul class="site-social">
   <li>
        <a href="https://www.facebook.com/nieuwsblad.be" class="has-icon-state">
               <svg class="icon icon--white">
	                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
                </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/Nieuwsblad_be" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                                           
                </div>
            </div>
        </div>
    </div>
    <div class="site-footer__aside">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                    

<ul class="list-inline margin-bs">
    <li class="margin-rs">
        <a href="http://www.mediahuis.be/">
            <i class="sprite sprite--brand-mediahuis"></i>
            <span class="a11y">Mediahuis</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li>
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
</ul>

     
                </div>
            </div>
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                 

<div class="site-copyright">
    <ul class="nav-inline nav-inline--piped">
        <li>
            <a class="link-clean" href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden ">Gebruiksvoorwaarden
            </a>
        </li>
        <li>
            <a class="link-clean" href="http://www.nieuwsblad.be/credits">Credits
            </a>
        </li>
    </ul>
</div>
  
                </div>
            </div>
        </div>
    </div>
</footer>           
            
        </div>
    </div>
        
    
</div>
    
<div id="ad_skyscraper-nationaal" class="ad ad--skyscraper" data-ad="skyscraper">
    <script>if (window.initAd) { initAd('skyscraper', 'nationaal'); }</script>
</div>
<div id="ad_overlayer-nationaal" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 'nationaal'); }</script>
</div>
<div id="ad_wallpaper-nationaal" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 'nationaal'); }</script>
</div>
<!-- start: inline scripts from widgets -->

<!-- end: inline scripts from widgets -->
<script>
    var require = {
        urlArgs: 'v=20190902T152041'
    };
</script>   


<script src="https://nbofront.akamaized.net/extra/assets/js/vendors.js?v=20190902T152041" defer crossorigin="anonymous"></script>
<script src="https://mediahuisassets.akamaized.net/videoplayers/mediahuis/video-theoplayer.js?v=20190902T152041" defer crossorigin="anonymous"></script>


    <script src="https://nbofront.akamaized.net/extra/assets/customer-journey/cj-react-flows.umd.js?v=20190902T152041" defer crossorigin="anonymous"></script>


<script src="https://mediahuisassets.akamaized.net/user/user.js?v=20190902T152041" defer crossorigin="anonymous" ></script>
<script src="https://nbofront.akamaized.net/extra/assets/js/foot.js?v=20190902T152041" defer crossorigin="anonymous"></script>
 
    

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1560417372.55
    !function (n, t, c, e, u) {
        function r(n) { try { f = n(u) } catch (n) { return h = n, void i(p, n) } i(s, f) } function i(n, t) {
            for (var c = 0; c < n.length; c++)d(n[c], t);
        } function o(n, t) { return n && (f ? d(n, f) : s.push(n)), t && (h ? d(t, h) : p.push(t)), l } function a(n) { return o(!1, n) } function d(t, c) {
            n.setTimeout(function () { t(c) }, 0)
        } var f, h, s = [], p = [], l = { then: o, catch: a, _setup: r }; n[e] = l; var v = t.createElement("script");
        v.src = c, v.async = !0, v.id = "_uasdk", v.rel = e, t.head.appendChild(v)
    }(window, document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
            vapidPublicKey: 'BB75EEOCCpLbj15AtzzhHTYeH3yLpLPI8Wfj14We2xoRnLdE7qh4b3yj8vag7WuN7Q5IlOyQtelVdK8TGTtS604=',
      appKey: 'BO41vdtER4KQY_eRKCH7lw',
      websitePushId: 'web.be.nieuwsblad.prod',
      token: 'MTpCTzQxdmR0RVI0S1FZX2VSS0NIN2x3OkNDdlNHelhWMXNzeUd2LUV2akhpX1dXUTYtdXdPX1hEOGxvbGlsMHNCczA'
    });

    if ("seconds" == "seconds") {
        var time = 0 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

        setTimeout(function () {
            UA.then(function (sdk) {
                sdk.register();
            })
        }, time)
    }
    else if ("seconds" == "clicks") {
        let count = +sessionStorage.getItem("clickCount") || 0;
        count += 1;
        sessionStorage.setItem("clickCount", count);

        if (count >= 0) {
            UA.then(function (sdk) {
                sdk.register();
            });
        };
    }
    else {

        UA.then(function (sdk) {
            sdk.register();
        });

    }

</script>

</body>
</html>
