

<!doctype html>
<html class="m_no-js conv_enableSegmentedOffer openam temp_useNearLiveVideoService temp_liveFeedOnArticleDetail conv_activationwall temp_newLogoEnabled conv_subscriptionWall enableThirdPartySocialShareService video_enableSpark temp_useScribbleLiveApi paywall_porous_isEnabled temp_enableAddressServiceApi video_enableAutoplay web_temp_enableNewGdpr temp_sportMappingViaDb conv_useConversionFlows temp_useAMConfiguration paywall_isPacoEnabled conv_loginwall conv_passwordreset com_pushnotificationsOptinboxEnabled temp_newHeader enableReadLater " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
 

    
      <title>Zuid-Korea versnelt plannen voor elektrisch rijden: zelfrijd... - Het Nieuwsblad</title>
    
        <link rel="canonical" href="https://www.nieuwsblad.be/cnt/dmf20191015_04664610" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.nieuwsblad.be/cnt/dmf20191015_04664610" />
        <link rel="alternate" media="handheld" href="https://m.nieuwsblad.be/cnt/dmf20191015_04664610" />
    <meta name="cXenseParse:mhu-article_author" content="jvh" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="zuid-korea" />    
    <meta name="cXenseParse:mhu-article_tag" content="zuid-korea" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20191015_04664610" />    
    <meta name="cXenseParse:mhu-domain" content="nb" />    
    <meta name="cXenseParse:Taxonomy" content="nb/nieuws/buitenland" />    
    <meta name="description" content="Zuid-Korea toont ambitie als het gaat om de ontwikkeling van zelfrijdende en elektrische auto’s. Met de nodige investeringen wil het land de uitrol ervan v..." />    
    <meta name="keywords" content="Zuid-Korea" />    
    <meta name="news_keywords" content="Zuid-Korea" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Zuid-Korea toont ambitie als het gaat om de ontwikkeling van zelfrijdende en elektrische auto’s. Met de nodige investeringen wil het land de uitrol ervan v..." />    
    <meta name="twitter:image" content="https://static.nieuwsblad.be/Assets/Images_Upload/2019/10/15/6bd96a1c-ef36-11e9-a3e4-fd8071a5979c_web_scale_0.0664894_0.0664894__.jpg?maxheight=460&maxwidth=638" />    
    <meta name="twitter:site" content="@nieuwsblad_be" />    
    <meta name="twitter:title" content="Zuid-Korea versnelt plannen voor elektrisch rijden: zelfrijdende en vliegende auto’s" />    
    <meta property="article:modified_time" content="2019-10-15T10:00:45.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/nieuwsblad.be" />    
    <meta property="article:section" content="Buitenland" />    
    <meta property="article:tag" content="Zuid-Korea" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="152476521481961" />    
    <meta property="fb:pages" content="37823307325" />    
    <meta property="og:description" content="Zuid-Korea toont ambitie als het gaat om de ontwikkeling van zelfrijdende en elektrische auto’s. Met de nodige investeringen wil het land de uitrol ervan v..." />    
    <meta property="og:image" content="https://static.nieuwsblad.be/Assets/Images_Upload/2019/10/15/6bd96a1c-ef36-11e9-a3e4-fd8071a5979c_web_scale_0.0664894_0.0664894__.jpg" />    
    <meta property="og:image:height" content="734" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="Het Nieuwsblad" />    
    <meta property="og:title" content="Zuid-Korea versnelt plannen voor elektrisch rijden: zelfrijdende en vliegende auto’s" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.nieuwsblad.be/cnt/dmf20191015_04664610" />    
    
    
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-70x70.png?v=20191015T144809">
    <meta name="msapplication-square150x150logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-150x150.png?v=20191015T144809">
    <meta name="msapplication-square310x310logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-310x310.png?v=20191015T144809">
    <meta name="msapplication-TileImage" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-144x144.png?v=20191015T144809">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20191015T144809">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20191015T144809">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20191015T144809">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20191015T144809">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20191015T144809">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20191015T144809">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20191015T144809">
    <link rel="apple-touch-icon" sizes="57x57" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon.png?v=20191015T144809">
    <link rel="icon" sizes="228x228" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/coast-icon-228x228.png?v=20191015T144809">
    <link rel="shortcut icon" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/favicon.ico?v=20191015T144809">
    <link rel="icon" type="image/png" sizes="64x64" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/favicon.png?v=20191015T144809">

    <script type="text/javascript">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</script>

    <noscript><link href="https://markup.nieuwsblad.be/extra/assets/css/icons.fallback.css?v=20191015T144809" rel="stylesheet"></noscript>
    
        
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-all.css?v=20191015T144809" rel="stylesheet">
    <!--<![endif]-->
    
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-sw.css?v=20191015T144809" rel="stylesheet">

    <!--[if (lte IE 9) & (!IEMobile)]
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-legacy.css?v=20191015T144809" rel="stylesheet">
    <![endif]-->

    <!--[if (lt IE 9)]>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/vendor/html5shiv.js?v=20191015T144809"></script>
    <![endif]-->

    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://markup.nieuwsblad.be/extra/assets/js/vendor/json2.js?v=20191015T144809"><\/script>')</script>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/head.js?v=20191015T144809" 
            data-pagetype="detail" data-section="7f1bc231-66e7-49f0-a126-b7346eb3e2fa" data-mainsection="eac62f25-c8c4-4a29-b36d-a365009c4361"
            data-mainsubsection="a3ea0d60-1221-43a0-8442-ee30bfbd337c" data-maintag="zuid-korea" data-arttype="flash" crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://markup.nieuwsblad.be/extra/assets/advertising/dfp-setup.js?v=20191015T144809" />
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.nieuwsblad.be/cnt/dmf20191015_04664610"
      },
      "headline": "Zuid-Korea versnelt plannen voor elektrisch rijden: zelfrijdende en vliegende auto’s",
      
        "image": ["https://static.nieuwsblad.be/Assets/Images_Upload/2019/10/15/6bd96a1c-ef36-11e9-a3e4-fd8071a5979c_web_scale_0.0664894_0.0664894__.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.nieuwsblad.be/Assets/Images_Upload/2019/10/15/6bd96a1c-ef36-11e9-a3e4-fd8071a5979c_web_scale_0.0664894_0.0664894__.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.nieuwsblad.be/Assets/Images_Upload/2019/10/15/6bd96a1c-ef36-11e9-a3e4-fd8071a5979c_web_scale_0.0664894_0.0664894__.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2019-10-15T12:00:45+02:00",
      "dateModified": "2019-10-15T12:00:45+02:00",
      "author": {
        "@type": "Person",
        "name": "jvh"
      },
       "publisher": {
        "@type": "Organization",
        "name": "nieuwsblad.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png"
        }
      },
        "description": "Zuid-Korea toont ambitie als het gaat om de ontwikkeling van zelfrijdende en elektrische auto’s. Met de nodige investeringen wil het land de uitrol ervan versnellen. Ook plannen voor vliegende auto’s maken deel uit van de strategie waarvoor overheid en bedrijven de handen ineenslaan."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
</head>
<body class="theme-default"  itemscope itemtype="http://schema.org/WebPage">
    <div data-cj-root="container"></div>
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="/auto" target="_blank">Auto</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2">
                <a href="/abonnee">Voor abonnees</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="/abonnement/home?utm_source=nieuwsblad&utm_medium=headersite-rood&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off">
                    <svg class="icon account" role="presentation">
                        <use xlink:href="#icon-account"></use>
                    </svg>
                    <a href="/account/logon" data-cj-toggle="login-wall" >
                        Aanmelden/registreren
                    </a>
                </div>
                <div class="logged-on is-hidden">
                    <div class="site-logon-menu-trigger">
                        <svg class="icon account" role="presentation">
                            <use xlink:href="#icon-account"></use>
                        </svg>
                        <a class="site-logon-user text-truncate" href="#">
                            Account
                        </a>
                        <svg class="icon chevron-down" role="presentation">
                            <use xlink:href="#icon-chevron-down"></use>
                        </svg>
                        <svg class="is-hidden icon chevron-up" role="presentation">
                            <use xlink:href="#icon-chevron-up"></use>
                        </svg>
                    </div>
                    <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                        <ul class="site-logon-menu__list"></ul>
                    </div>
                </div>
            </li>
        </ul>
    </div>
</nav>

<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad-new.svg?v=20191015T144809" alt="Het Nieuwsblad" onerror=" this.src = 'https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png?v=20191015T144809'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad-new.svg?v=20191015T144809" alt="Het Nieuwsblad" onerror=" this.src = 'https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png?v=20191015T144809'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws active" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="/sportwereld" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--slimmer leven site-nav__item--bvco site-nav__slimmer leven" >
                <a href="/slimmer-leven" target="_parent">
                Slimmer Leven
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--mijn zone  site-nav__mijn zone" >
                <a href="/account/mijn-zone" target="_parent">
                Mijn zone
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <i class="sprite sprite--weather-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title">Weer</dt>
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

<li class="site-nav__item">
    <a href="/verkeer" class="text-nowrap">
        <i class="sprite sprite--traffic-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title color-delta">File</dt>
            <dd class="stat__value" id="trafficlength">36km</dd>
        </dl>    
    </a>
</li>

   <li class="site-nav__item">
    <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
        <svg class="icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        <span class="a11y">Zoeken</span>
    </a>
</li>

                    
                </ul>
                
 <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--beta" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>

<div id="ad_button-inhouse" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 'inhouse'); }</script>
</div>
                    <div class="site-subnav-sticky">
                        <nav role="navigation" class="container">
                            <ul class="site-subnav__list">
                                
                <li>
                    <a  href="/nieuws/chronologisch" target="_parent">
                        Meest recent
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/binnenland" target="_parent">
                        Binnenland
                    </a>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="/nieuws/buitenland" target="_parent">
                        Buitenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/economie" target="_parent">
                        Economie
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/extra/opmerkelijk" target="_parent">
                        #OMG
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/extra/bv-co" target="_parent">
                        BV&CO
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tv-gids" target="_parent">
                        TV-Gids
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/puzzels" target="_parent">
                        Puzzels
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/video" target="_parent">
                        Video
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/podcast" target="_parent">
                        Podcast
                    </a>
                    
                </li>
        
                            </ul>
                        </nav>
                    </div>
                
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper ">
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    

    <div class="site-container">
        <div class="site-container__inner">
            
            <div class="ad-group">
                
<div id="ad_leaderboard-nationaal" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 'nationaal'); }</script>
</div>
            </div>
            
            <main role="main">
                
    
<!-- MntPageId: 2389fa13-fe63-4935-878b-34182bb1fe2f -->
<!-- MntPageTemplateInstanceId: 622965b6-c911-4034-b790-987cf5069017 -->
<!-- PublishedPageId: 4ad4d7f5-c3f6-411f-b390-8acedc49bbe3 -->
<!-- start zone article-detail --><article class="grid"                           role="article">    <div class="grid__col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

</div>
<!-- end block 'article-header' -->
        </div>    </div>    <div class="grid__col size-2-3--bp5">        <div class="grid__col__inner">            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">



<div class="social-sticky-wrapper is-hidden">
    <div class="social-sticky-bar">
        <ul class="article__share list-unstyled margin-bn">
            

                <li class="readlater margin-bs">
                    

<div data-article-type="article"
     data-article-imageurl="https://static.nieuwsblad.be/Assets/Images_Upload/2019/10/15/6bd96a1c-ef36-11e9-a3e4-fd8071a5979c_web_scale_0.0664894_0.0664894__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Zuid-Korea toont ambitie als het gaat om de ontwikkeling van zelfrijdende en elektrische auto’s. Met de nodige investeringen wil het land de uitrol ervan versnellen. Ook plannen voor vliegende auto’s maken deel uit van de strategie waarvoor overheid en bedrijven de handen ineenslaan."
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20191015_04664610"
     data-article-title="Zuid-Korea versnelt plannen voor elektrisch rijden: zelfrijdende en vliegende auto’s"
     data-button-position="sticky"
     class="social-media__item readlater__button-container"></div>

                </li>

            

                <li class="facebook margin-bs">
                    

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20191015_04664610">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
                </li>

            

                <li class="twitter margin-bs">
                    

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20191015_04664610"
     data-via="nieuwsblad_be"
     data-tweettext="Zuid-Korea versnelt plannen voor elektrisch rijden%3A zelfrijdende en vliegende auto%E2%80%99s">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
                </li>

            

                <li class="mail margin-bs">
                    

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20191015_04664610">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
                </li>

            
        </ul>
    </div>
</div>
<header class="article__header">


    <h1>Zuid-Korea versnelt plannen voor elektrisch rijden: zelfrijdende en vliegende auto’s</h1>
</header>



<footer class="article__meta">
    <p class="article__byline">
        <time datetime="2019-10-15 12:00+02:00">Vandaag om 12:00</time> 
        
        
                    door <span>jvh</span> 
                
            | Bron: <span class="text-uc">BELGA</span>
        
 
    -
<a class="link-complex" href="#" role="button" data-print="">
    <span class="link-complex__target">Print</span>
</a>
-


<a class="link-complex" title="Mail correctie door naar de redactie" href="mailto:redactienbo@nieuwsblad.be?subject=Correctie%20-%20'Zuid-Korea%20versnelt%20plannen%20voor%20elektrisch%20rijden:%20zelfrijdende%20en%20vliegende%20auto%E2%80%99s'&amp;body=https://www.nieuwsblad.be/cnt/dmf20191015_04664610" role="button">
    <span class="link-complex__target">Corrigeer</span>
</a>

         </p>   
</footer>
<div class="article">
    
    <figure class="article__image">
        <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/10/15/6bd96a1c-ef36-11e9-a3e4-fd8071a5979c_web_scale_0.0664894_0.0664894__.jpg?maxheight=460&maxwidth=638&scale=both" alt="Zuid-Korea versnelt plannen voor elektrisch rijden: zelfrijdende en vliegende auto’s"  height="425" width="638">
        
        <figcaption class="slideshow__caption" data-slideshow-caption>
            <p>
                
                <span class="slideshow__image__caption">Themabeeld </span>
                
                <span class="slideshow__image__credits">Foto: AFP</span>
                
            </p>
        </figcaption>
        
    </figure>
    


<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="article"
     data-article-imageurl="https://static.nieuwsblad.be/Assets/Images_Upload/2019/10/15/6bd96a1c-ef36-11e9-a3e4-fd8071a5979c_web_scale_0.0664894_0.0664894__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Zuid-Korea toont ambitie als het gaat om de ontwikkeling van zelfrijdende en elektrische auto’s. Met de nodige investeringen wil het land de uitrol ervan versnellen. Ook plannen voor vliegende auto’s maken deel uit van de strategie waarvoor overheid en bedrijven de handen ineenslaan."
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20191015_04664610"
     data-article-title="Zuid-Korea versnelt plannen voor elektrisch rijden: zelfrijdende en vliegende auto’s"
     data-button-position="top"
     class="social-media__item readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20191015_04664610">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20191015_04664610"
     data-via="nieuwsblad_be"
     data-tweettext="Zuid-Korea versnelt plannen voor elektrisch rijden%3A zelfrijdende en vliegende auto%E2%80%99s">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20191015_04664610">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

    <div class="article__body">
        
        <div class="article__intro">
            <P>Zuid-Korea toont ambitie als het gaat om de ontwikkeling van zelfrijdende en elektrische auto’s. Met de nodige investeringen wil het land de uitrol ervan versnellen. Ook plannen voor vliegende auto’s maken deel uit van de strategie waarvoor overheid en bedrijven de handen ineenslaan.</P>
        </div>
        
<div id="ad_mediumrectangle-nationaal" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'nationaal'); }</script>
</div>
        <aside class="article__sidebar">
            <div class="article__sidebar__inner">
                
            </div>
        </aside>

         
                    <!-- start rendering normal content -->
                    <P>De Zuid-Koreaanse president Moon Jae-in zei in toespraak dinsdag dat Koreaanse bedrijven zo’n 60 biljoen won, omgerekend 45 miljard euro, investeren in de autosector in de komende tien jaar. De overheid doet daar nog eens 2,2 biljoen won bij om de ontwikkeling van technologie te ondersteunen en de infrastructuur te verbeteren.</P><P>Het land houdt er rekening mee dat zelfrijdende auto’s tegen 2027 de weg op kunnen. Dat is drie jaar eerder dan men vroeger dacht. Moon denkt dat de ontwikkeling van de sector gepaard zal gaan met banen- en exportgroei. Tegen 2030 zal één op de drie auto’s die wordt verkocht een elektrisch of door waterstof aangedreven exemplaar zijn, aldus de president.</P><P>Hyundai liet al weten de komende zes jaar 41 biljoen won te willen investeren in zelfrijdende, slimme en elektrische auto’s. Bij dat bedrag horen ook investeringen in andere ondernemingen. De Zuid-Koreaanse automaker stak onlangs al omgerekend een kleine 1,5 miljard euro in een samenwerkingsverband met Aptiv, een Amerikaans bedrijf dat zich met technologie voor zelfrijdende auto’s bezighoudt.</P>                      
               

                <!-- end rendering normal content -->
        
    </div>

    
</div>
<!--<iframe id="iframe-optinbox" src="https://interactief2.nieuwsblad.be/WedstrijdCR/WedstrijdCR.aspx?ID=Ji6e4HSLDvPTx4prfV%2BNE89rtOAoh1n57LaF%2BnGDpz5mnHF7OuF2Ycall%2B%2BijkKe2RC1jcpK9arFkn&source=article_detail" frameborder=0 scrolling=no width="100%" ></iframe>

<script src="https://nbofront.akamaized.net/extra/assets/js/plugins/iframeResizer.min.js"></script>

<script>
                iFrameResize({                
                               checkOrigin: false,       
                               enablePublicMethods: true,    
                               scrolling: false,              
                               log: false
                }, "#iframe-optinbox");

</script>
-->

<!--<div class="widget margin-bm banner-migratie"> 
  <a href="https://www.nieuwsblad.be/stemcheck?utm_source=nieuwsblad&utm_medium=tagbanner&utm_campaign=koopkracht">
    <img src="https://nbofront.akamaized.net/extra/static/2019/201904_stemcheck/banners/koopkracht/ARTIKEL_BANNERV4.png" style="width: 640px;"/>
  </a>
</div>-->


<!--<div class="widget margin-bm banner-migratie"> 
  <a href="https://www.nieuwsblad.be/stemcheck?utm_source=nieuwsblad&utm_medium=tagbanner&utm_campaign=koopkracht">
    <img src="https://nbofront.akamaized.net/extra/static/2019/201904_stemcheck/banners/koopkracht/ARTIKEL_BANNERV4.png" style="width: 640px;"/>
  </a>
</div>
<div class="widget margin-bm banner-migratie"> 
  <a href="https://www.nieuwsblad.be/stemcheck?utm_source=nieuwsblad&utm_medium=tagbanner&utm_campaign=stemcheck3">
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/05/17/ARTIKEL_BANNERV4.png" style="width: 640px;"/>
  </a>
</div>-->


<!--<div class="widget margin-bm"> 
  <a href="https://www.nieuwsblad.be/stemcheck?utm_source=nieuwsblad&utm_medium=tagbanner&utm_campaign=stemcheck">
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/04/26/ARTIKEL_BANNERV4.png" style="width: 640px;"/>
  </a>
</div>-->
    


        <div data-mht-widget="article-webalbum">        
    
<!-- &lt;!-- /// renderfeedback: WebAlbumWidget niet gevonden /// --&gt; -->

        </div>
    
        <div data-mht-widget="list-|-tag-context-onder-artikel">        
    
<section class="widget related-articles widget-listwidget--public">
    
        <header class="widget__header ">
            Meer over Zuid-Korea
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  " 
    data-vr-contentbox="Noord-Korea vuurt projectielen af op Japanse Zee" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191002_04640391" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191002_04640391" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/10/02/4c65e8ee-e4b5-11e9-b091-d95960acc819_web_scale_0.1333333_0.1333333__.jpg?height=106&width=185&mode=crop&scale=both" alt="Noord-Korea vuurt projectielen af op Japanse Zee" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Noord-Korea vuurt projectielen af op Japanse Zee</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  " 
    data-vr-contentbox="Achttien gewonden bij ontploffing op schip in Zuid-Korea" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190928_04634530" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190928_04634530" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/09/28/32dfef2c-e1aa-11e9-953d-305d8dad58a6_web_scale_0.0752445_0.0752445__.jpg?height=106&width=185&mode=crop&scale=both" alt="Achttien gewonden bij ontploffing op schip in Zuid-Korea" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Achttien gewonden bij ontploffing op schip in Zuid-Korea</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  " 
    data-vr-contentbox="Zuid-Korea wil gedemilitariseerde zone vervangen door “vredeszone”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190925_04626436" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190925_04626436" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/09/25/AP_201812031543824643069_NYYE179.jpg?height=106&width=185&mode=crop&scale=both" alt="Zuid-Korea wil gedemilitariseerde zone vervangen door “vredeszone”" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Zuid-Korea wil gedemilitariseerde zone vervangen door “vredeszone”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  " 
    data-vr-contentbox="Zuid-Korea wil gedemilitariseerde zone vervangen door “vredeszone”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190925_04626444" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190925_04626444" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/09/25/1ddadba6-df29-11e9-953d-305d8dad58a6_web_scale_0.1501502_0.1501502__.jpg?height=106&width=185&mode=crop&scale=both" alt="Zuid-Korea wil gedemilitariseerde zone vervangen door “vredeszone”" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Zuid-Korea wil gedemilitariseerde zone vervangen door “vredeszone”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
    <aside class="article__tags">
              
    <ul>
        
                <li><a href="https://www.nieuwsblad.be/tag/zuid-korea" data-tagid="be0ca919-42e4-4682-bc4b-7ccf1ed19ca3" data-tagname="Zuid-Korea">Zuid-Korea</a></li>                     
        
    </ul>

    </aside>



<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="article"
     data-article-imageurl="https://static.nieuwsblad.be/Assets/Images_Upload/2019/10/15/6bd96a1c-ef36-11e9-a3e4-fd8071a5979c_web_scale_0.0664894_0.0664894__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Zuid-Korea toont ambitie als het gaat om de ontwikkeling van zelfrijdende en elektrische auto’s. Met de nodige investeringen wil het land de uitrol ervan versnellen. Ook plannen voor vliegende auto’s maken deel uit van de strategie waarvoor overheid en bedrijven de handen ineenslaan."
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20191015_04664610"
     data-article-title="Zuid-Korea versnelt plannen voor elektrisch rijden: zelfrijdende en vliegende auto’s"
     data-button-position="bottom"
     class="social-media__item readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20191015_04664610">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20191015_04664610"
     data-via="nieuwsblad_be"
     data-tweettext="Zuid-Korea versnelt plannen voor elektrisch rijden%3A zelfrijdende en vliegende auto%E2%80%99s">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20191015_04664610">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>
<a class="link-complex" title="Mail correctie door naar de redactie" href="mailto:redactienbo@nieuwsblad.be?subject=Correctie%20-%20'Zuid-Korea%20versnelt%20plannen%20voor%20elektrisch%20rijden:%20zelfrijdende%20en%20vliegende%20auto%E2%80%99s'&amp;body=https://www.nieuwsblad.be/cnt/dmf20191015_04664610" role="button">
    <span class="link-complex__target">Corrigeer</span>
</a>
<!-- Outbrain Tag -->
	<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="" data-widget-id=""></div>
	<script>
		if (MEDIAHUIS.pubsub) {
			MEDIAHUIS.pubsub.subscribe('GDPR/loaded', function (data) {
				var consents = data.mhConsents;
				var persoAdsConsent = consents.cookies && consents.advertisingPersonalization && consents.adDelivery && consents.analytics;
				var widgetDiv = document.getElementById('OUTBRAINWIDGET');
				if (!MEDIAHUIS.config.article_blockads && persoAdsConsent && widgetDiv) {
					var ligScr = document.createElement('script');
					widgetDiv.setAttribute('data-src', document.URL);
					widgetDiv.setAttribute('data-widget-id', !!MEDIAHUIS.config.page_secure ? 'AR_2' : 'AR_1');
					ligScr.setAttribute('async', 'async');
					ligScr.src = '//widgets.outbrain.com/outbrain.js';
					document.body.appendChild(ligScr);
				}
			});
		}
	</script>
	

<h2 class="section-title section-title--adjacent">NIET TE MISSEN</h2>


</div>
<!-- end block 'article-main' -->
            <div class="grid">                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news' -->
<div data-mht-block="article-detail__article-recent-news">

        <div data-mht-widget="wg-|-nieuws-|-article-recent-news-1">        
    

<section class="widgetgroup ">

    


        <!--__widgetgroup start renderer list|video|populaire-video---traffic-test    -->

        
        <div data-mht-widget="list|video|populaire-video---traffic-test">

            
<section class="widget traffic-test widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Kate Middleton verrast met blauw traditioneel gewaad bij bezoek aan Pakistan" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191015_04664503" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191015_04664503" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/10/15/322a431e-ef21-11e9-a3e4-fd8071a5979c_web_scale_0.6349207_0.6349207__.jpg?height=239&width=394&mode=crop&scale=both" alt="Kate Middleton verrast met blauw traditioneel gewaad bij bezoek aan Pakistan" width="394" height="239" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--she">She</span>
                              <span data-vr-headline>Kate Middleton verrast met blauw traditioneel gewaad bij bezoek aan Pakistan</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
            <footer class="widget__footer">
                <style>.traffic-test{display:none}</style>
            </footer>
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list|video|populaire-video---traffic-test     -->
    


        <!--__widgetgroup start renderer list-|-in-het-nieuws-5-6    -->

        
        <div data-mht-widget="list-|-in-het-nieuws-5-6">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="PVDA razend om loonopslag van 42 procent voor Antwerpse gemeenteraad: “Dit is zelfbediening”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191015_04664569" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191015_04664569" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/10/15/288d14e6-ef29-11e9-a3e4-fd8071a5979c_web_scale_0.3333333_0.3333333__.jpg?height=239&width=394&mode=crop&scale=both" alt="PVDA razend om loonopslag van 42 procent voor Antwerpse gemeenteraad: “Dit is zelfbediening”" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--region">Regio</span>
                              <span data-vr-headline>PVDA razend om loonopslag van 42 procent voor Antwerpse gemeenteraad: “Dit is zelfbediening”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Turkse ambassadeur in Brussel kijkt vol ongeloof naar Europese reactie op inval in Syri&#235;: “Het is oneerlijk”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191015_04664561" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191015_04664561" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/10/15/b05297de-ee98-11e9-86fd-cd9ce3bb04f3_web_scale_0.0595238_0.0595238__.jpg?height=239&width=394&mode=crop&scale=both" alt="Turkse ambassadeur in Brussel kijkt vol ongeloof naar Europese reactie op inval in Syrië: “Het is oneerlijk”" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Turkse ambassadeur in Brussel kijkt vol ongeloof naar Europese reactie op inval in Syrië: “Het is oneerlijk”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list-|-in-het-nieuws-5-6     -->
    


        <!--__widgetgroup start renderer dfp-|-webshop-1    -->

        
        <div data-mht-widget="dfp-|-webshop-1">

            
<div id="ad_webshop-1" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', '1'); }</script>
</div>
            </div>
            
        <!--__widgetgroup end renderer dfp-|-webshop-1     -->
    


        <!--__widgetgroup start renderer list-|-video-|-populaire-video-2    -->

        
        <div data-mht-widget="list-|-video-|-populaire-video-2">

            
<section class="widget vid-con widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Videobeelden van hardhandig optreden veiligheidspersoneel gaan viraal: NMBS onderzoekt arrestatie" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191015_04664429" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191015_04664429" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/10/15/c99fe8de-ba80-4142-b291-3766e33085bd_web_translate_-4.203701_-61.23674__scale_0.6677616_0.6677535__.jpg?height=239&width=394&mode=crop&scale=both" alt="Videobeelden van hardhandig optreden veiligheidspersoneel gaan viraal: NMBS onderzoekt arrestatie" width="394" height="239" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--region">Regio</span>
                              <span data-vr-headline>Videobeelden van hardhandig optreden veiligheidspersoneel gaan viraal: NMBS onderzoekt arrestatie</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list-|-video-|-populaire-video-2     -->
    


        <!--__widgetgroup start renderer list|video|popular-video---traffic-test    -->

        
        <div data-mht-widget="list|video|popular-video---traffic-test">

            
<section class="widget traffic-test widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Videobeelden van hardhandig optreden veiligheidspersoneel gaan viraal: NMBS onderzoekt arrestatie" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191015_04664429" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191015_04664429" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/10/15/c99fe8de-ba80-4142-b291-3766e33085bd_web_translate_-4.203701_-61.23674__scale_0.6677616_0.6677535__.jpg?height=239&width=394&mode=crop&scale=both" alt="Videobeelden van hardhandig optreden veiligheidspersoneel gaan viraal: NMBS onderzoekt arrestatie" width="394" height="239" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--region">Regio</span>
                              <span data-vr-headline>Videobeelden van hardhandig optreden veiligheidspersoneel gaan viraal: NMBS onderzoekt arrestatie</span>
			  			</h1>
			  		</header>
                    
				  		<div class="article-teaser__body">
                              <P>De NMBS is een intern onderzoek gestart naar het hardhandig optreden van twee veiligheidsagenten die...</P>
				  		</div>
                     
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list|video|popular-video---traffic-test     -->
    


        <!--__widgetgroup start renderer list-|-in-het-nieuws-7-8    -->

        
        <div data-mht-widget="list-|-in-het-nieuws-7-8">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="24-jarige vrouw sterft nadat ze uit kermisattractie wordt geslingerd" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191015_04664622" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191015_04664622" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/10/15/7c6efa9c-ef39-11e9-86fd-cd9ce3bb04f3_web_scale_0.4504505_0.4504505__.jpg?height=239&width=394&mode=crop&scale=both" alt="24-jarige vrouw sterft nadat ze uit kermisattractie wordt geslingerd" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>24-jarige vrouw sterft nadat ze uit kermisattractie wordt geslingerd</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="‘Boer zkt vrouw’-kandidate reageert geschokt op kritiek van ‘rivale’: “Ik snap niet waarom ze zoiets zegt”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191015_04664463" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191015_04664463" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/10/15/d444e486-ef14-11e9-a3e4-fd8071a5979c_web_scale_0.3656307_0.3656307__.jpg?height=239&width=394&mode=crop&scale=both" alt="‘Boer zkt vrouw’-kandidate reageert geschokt op kritiek van ‘rivale’: “Ik snap niet waarom ze zoiets zegt”" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--bvco">BV&Co</span>
                              <span data-vr-headline>‘Boer zkt vrouw’-kandidate reageert geschokt op kritiek van ‘rivale’: “Ik snap niet waarom ze zoiets zegt”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list-|-in-het-nieuws-7-8     -->
    
</section>
        </div>
    
</div>
<!-- end block 'article-recent-news' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-2' -->
<div data-mht-block="article-detail__article-recent-news-2">

        <div data-mht-widget="wg-|-nieuws-|-article-recent-news-2">        
    

<section class="widgetgroup ">

    


        <!--__widgetgroup start renderer list|video|populaire-video---traffic-test    -->

        
        <div data-mht-widget="list|video|populaire-video---traffic-test">

            
<section class="widget traffic-test widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="HERBELEEF hier de voorstelling van het nieuwe parcours van de Tour de France" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191014_04662988" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191014_04662988" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/10/15/livestream.png?height=239&width=394&mode=crop&scale=both" alt="HERBELEEF hier de voorstelling van het nieuwe parcours van de Tour de France" width="394" height="239" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--sports">Sport</span>
                              <span data-vr-headline>HERBELEEF hier de voorstelling van het nieuwe parcours van de Tour de France</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list|video|populaire-video---traffic-test     -->
    


        <!--__widgetgroup start renderer list-|-in-het-nieuws-9-10    -->

        
        <div data-mht-widget="list-|-in-het-nieuws-9-10">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Vrouw sleept Plopsa voor rechter nadat ze uit bobsleebaan was gevlogen met haar kindje: “Muts van Plop zal omhoog vliegen van verbazing”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191014_04663362" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191014_04663362" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/10/15/plopsa.jpg?height=239&width=394&mode=crop&scale=both" alt="Vrouw sleept Plopsa voor rechter nadat ze uit bobsleebaan was gevlogen met haar kindje: “Muts van Plop zal omhoog vliegen van verbazing”" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--region">Regio</span>
                              <span data-vr-headline>Vrouw sleept Plopsa voor rechter nadat ze uit bobsleebaan was gevlogen met haar kindje: “Muts van Plop zal omhoog vliegen van verbazing”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Vlaams minister van Sport Weyts niet te spreken over saluerende voetballertjes: “Ongehoord dat kinderen misbruikt worden voor militaire propaganda”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191015_04664600" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191015_04664600" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/10/15/3c64eb0e-ef35-11e9-a3e4-fd8071a5979c_web_scale_0.5988024_0.5988024__.jpg?height=239&width=394&mode=crop&scale=both" alt="Vlaams minister van Sport Weyts niet te spreken over saluerende voetballertjes: “Ongehoord dat kinderen misbruikt worden voor militaire propaganda”" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--region">Regio</span>
                              <span data-vr-headline>Vlaams minister van Sport Weyts niet te spreken over saluerende voetballertjes: “Ongehoord dat kinderen misbruikt worden voor militaire propaganda”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list-|-in-het-nieuws-9-10     -->
    


        <!--__widgetgroup start renderer dfp-|-webshop-2    -->

        
        <div data-mht-widget="dfp-|-webshop-2">

            
<div id="ad_webshop-2" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', '2'); }</script>
</div>
            </div>
            
        <!--__widgetgroup end renderer dfp-|-webshop-2     -->
    


        <!--__widgetgroup start renderer list|video|populaire-video---test-traffic    -->

        
        <div data-mht-widget="list|video|populaire-video---test-traffic">

            
<section class="widget traffic-test widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Politie zoekt brutale overvallers van 85-jarige dame op Valentijnsnacht in De Panne" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191015_04664587" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191015_04664587" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/10/15/debec48e-ef2f-11e9-86fd-cd9ce3bb04f3_web_scale_1.333333_1.333333__.jpg?height=239&width=394&mode=crop&scale=both" alt="Politie zoekt brutale overvallers van 85-jarige dame op Valentijnsnacht in De Panne" width="394" height="239" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Politie zoekt brutale overvallers van 85-jarige dame op Valentijnsnacht in De Panne</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list|video|populaire-video---test-traffic     -->
    


        <!--__widgetgroup start renderer list-|-in-het-nieuws-11-12    -->

        
        <div data-mht-widget="list-|-in-het-nieuws-11-12">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Barcelona maakt zich op voor nieuwe protestacties: “Grote kans dat drukke punten en snelwegen straks weer worden afgesloten”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191015_04664567" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191015_04664567" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/10/15/cdaa5d8e-eea3-11e9-a3e4-fd8071a5979c_web_scale_0.0952381_0.0952381__.jpg?height=239&width=394&mode=crop&scale=both" alt="Barcelona maakt zich op voor nieuwe protestacties: “Grote kans dat drukke punten en snelwegen straks weer worden afgesloten”" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Barcelona maakt zich op voor nieuwe protestacties: “Grote kans dat drukke punten en snelwegen straks weer worden afgesloten”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Zijn je cd’s en dvd’s nog iets waard? En waar kan je er nog mee terecht? " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191014_04662994" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191014_04662994" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/10/14/bf136f20-ee9b-11e9-a3e4-fd8071a5979c_web_scale_0.4282655_0.4282655__.jpg?height=239&width=394&mode=crop&scale=both" alt="Zijn je cd’s en dvd’s nog iets waard? En waar kan je er nog mee terecht? " width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Zijn je cd’s en dvd’s nog iets waard? En waar kan je er nog mee terecht? </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list-|-in-het-nieuws-11-12     -->
    


        <!--__widgetgroup start renderer list-|-video-|-populaire-video-3    -->

        
        <div data-mht-widget="list-|-video-|-populaire-video-3">

            
<section class="widget vid-con widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Enkele honderden Catalanen betogen in hartje Brussel: “Vandaag is iedereen een beetje Catalaans”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191015_04664628" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191015_04664628" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/10/15/f950d364-ef39-11e9-a3e4-fd8071a5979c_web_scale_0.2083333_0.2083333__.jpg?height=239&width=394&mode=crop&scale=both" alt="Enkele honderden Catalanen betogen in hartje Brussel: “Vandaag is iedereen een beetje Catalaans”" width="394" height="239" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--region">Regio</span>
                              <span data-vr-headline>Enkele honderden Catalanen betogen in hartje Brussel: “Vandaag is iedereen een beetje Catalaans”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list-|-video-|-populaire-video-3     -->
    


        <!--__widgetgroup start renderer paco-|-most-read-3-(test-traffic)    -->

        
        <div data-mht-widget="paco-|-most-read-3-(test-traffic)">

            
<section class="widget traffic-ab margin-bm widget-listwidget--plus">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Turkse ambassadeur in Brussel kijkt vol ongeloof naar Europese reactie op inval in Syri&#235;: “Het is oneerlijk”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191015_04664561" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191015_04664561" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/10/15/b05297de-ee98-11e9-86fd-cd9ce3bb04f3_web_scale_0.0595238_0.0595238__.jpg?height=239&width=394&mode=crop&scale=both" alt="Turkse ambassadeur in Brussel kijkt vol ongeloof naar Europese reactie op inval in Syrië: “Het is oneerlijk”" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Turkse ambassadeur in Brussel kijkt vol ongeloof naar Europese reactie op inval in Syrië: “Het is oneerlijk”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer paco-|-most-read-3-(test-traffic)     -->
    
</section>
        </div>
    
</div>
<!-- end block 'article-recent-news-2' -->
                    </div>                </div>                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-3' -->
<div data-mht-block="article-detail__article-recent-news-3">

</div>
<!-- end block 'article-recent-news-3' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-4' -->
<div data-mht-block="article-detail__article-recent-news-4">

        <div data-mht-widget="wg-|-nieuws-|-article-recent-news-4">        
    

<section class="widgetgroup ">

    


        <!--__widgetgroup start renderer list-|-slimmer-leven---meest-recent---left    -->

        
        <div data-mht-widget="list-|-slimmer-leven---meest-recent---left">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="“Spataders zijn kleine blauwe aders en een bad maakt ze erger”: deze mythes moet je niet geloven" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191013_04660996" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191013_04660996" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/10/14/c961f800-ee61-11e9-a3e4-fd8071a5979c_web_scale_0.3352892_0.3352892__.jpg?height=239&width=394&mode=crop&scale=both" alt="“Spataders zijn kleine blauwe aders en een bad maakt ze erger”: deze mythes moet je niet geloven" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>“Spataders zijn kleine blauwe aders en een bad maakt ze erger”: deze mythes moet je niet geloven</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Minder eten zonder honger: dit zijn de tips van onze fitcoach " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191010_04655938" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191010_04655938" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/10/10/81989184-eb5d-11e9-952d-c5e72172e4ef_web_scale_0.5714286_0.5714286__.jpg?height=239&width=394&mode=crop&scale=both" alt="Minder eten zonder honger: dit zijn de tips van onze fitcoach " width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--she">She</span>
                              <span data-vr-headline>Minder eten zonder honger: dit zijn de tips van onze fitcoach </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Wat kan je doen als iemand hulp nodig heeft, en kan je zelf de rekening krijgen als je de hulpdiensten verwittigt? " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191009_04654193" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191009_04654193" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/10/10/3371e678-e846-11e9-945b-3cf31d1bcfc9_web_scale_0.0694444_0.0694444__.jpg?height=239&width=394&mode=crop&scale=both" alt="Wat kan je doen als iemand hulp nodig heeft, en kan je zelf de rekening krijgen als je de hulpdiensten verwittigt? " width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Wat kan je doen als iemand hulp nodig heeft, en kan je zelf de rekening krijgen als je de hulpdiensten verwittigt? </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Topdokter helpt nonsens over voeding en onze darmen de wereld uit: wat helpt &#233;cht en wat zijn fabeltjes?" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191003_04642857" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191003_04642857" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/10/03/17c997e4-e5d1-11e9-b5b8-33dbeb87dbd0_web_scale_0.2934703_0.2934703__.jpg?height=239&width=394&mode=crop&scale=both" alt="Topdokter helpt nonsens over voeding en onze darmen de wereld uit: wat helpt écht en wat zijn fabeltjes?" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--she">She</span>
                              <span data-vr-headline>Topdokter helpt nonsens over voeding en onze darmen de wereld uit: wat helpt écht en wat zijn fabeltjes?</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list-|-slimmer-leven---meest-recent---left     -->
    
</section>
        </div>
    
</div>
<!-- end block 'article-recent-news-4' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-5' -->
<div data-mht-block="article-detail__article-recent-news-5">

        <div data-mht-widget="wg-|-nieuws-|-article-recent-news-5">        
    

<section class="widgetgroup ">

    


        <!--__widgetgroup start renderer list-|-slimmer-leven---meest-recent---right    -->

        
        <div data-mht-widget="list-|-slimmer-leven---meest-recent---right">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Stevigere billen met de kettlebell: onze fitcoach doet het voor" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191003_04642835" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191003_04642835" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/10/03/55370ed2-e5c6-11e9-b5b8-33dbeb87dbd0_web_scale_0.3267974_0.3267974__.jpg?height=239&width=394&mode=crop&scale=both" alt="Stevigere billen met de kettlebell: onze fitcoach doet het voor" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Stevigere billen met de kettlebell: onze fitcoach doet het voor</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Wat kan er w&#233;l nog tussen de boterhammen van je kinderen nu de gezondheidsraad charcuterie heeft verbannen?" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191002_04641112" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191002_04641112" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/10/03/a533e156-e505-11e9-b5b8-33dbeb87dbd0_web_translate_-4.841406_-51.52195__scale_0.1142126_0.1142125__.jpg?height=239&width=394&mode=crop&scale=both" alt="Wat kan er wél nog tussen de boterhammen van je kinderen nu de gezondheidsraad charcuterie heeft verbannen?" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--she">She</span>
                              <span data-vr-headline>Wat kan er wél nog tussen de boterhammen van je kinderen nu de gezondheidsraad charcuterie heeft verbannen?</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Waarom het geen goed idee is je elke dag met zeep te wassen en hoe vaak je het dan wel zou moeten doen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190930_04635729" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190930_04635729" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/09/30/shutterstock_1147381028.jpg?height=239&width=394&mode=crop&scale=both" alt="Waarom het geen goed idee is je elke dag met zeep te wassen en hoe vaak je het dan wel zou moeten doen" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Waarom het geen goed idee is je elke dag met zeep te wassen en hoe vaak je het dan wel zou moeten doen</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Een stevige buik en sterke rug met de kettlebell: onze fitcoach doet het voor" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190924_04624993" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190924_04624993" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/09/24/b1dcb6ae-d870-11e9-8896-260875535d5c_web_scale_0.0694444_0.0694444__.jpg?height=239&width=394&mode=crop&scale=both" alt="Een stevige buik en sterke rug met de kettlebell: onze fitcoach doet het voor" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--she">She</span>
                              <span data-vr-headline>Een stevige buik en sterke rug met de kettlebell: onze fitcoach doet het voor</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list-|-slimmer-leven---meest-recent---right     -->
    
</section>
        </div>
    
</div>
<!-- end block 'article-recent-news-5' -->
                    </div>                </div>            </div>            <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">

        <div data-mht-widget="wg-|-nieuws-|-article-promo">        
    

<section class="widgetgroup ">

    


        <!--__widgetgroup start renderer     -->

        <div class="widget margin-bm"><iframe width="100%" height="265" frameborder="0" scrolling="no" src="https://tickers.zimmo.be/nieuwsblad/artikel/" style=" height:265px !important; max-height: 265px; width:100%;"></iframe>
</div>


        <!--__widgetgroup end renderer      -->
    
</section>
        </div>
    
</div>
<!-- end block 'article-promo' -->
        </div>    </div>    <div class="grid__col size-1-3--bp5">        <div class="grid__col__inner">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

        <div data-mht-widget="wg-|-nieuws-|-zone-1-|-article-detail">        
    

<section class="widgetgroup ">

    


        <!--__widgetgroup start renderer dfp-|-half-page    -->

        
        <div data-mht-widget="dfp-|-half-page">

            
<div id="ad_halfpage-nationaal" class="ad ad--halfpage" data-ad="halfpage">
    <script>if (window.initAd) { initAd('halfpage', 'nationaal'); }</script>
</div>
            </div>
            
        <!--__widgetgroup end renderer dfp-|-half-page     -->
    


        <!--__widgetgroup start renderer list-|-most-read---overall    -->

        
        <div data-mht-widget="list-|-most-read---overall">

            
<section class="widget widget--most-read widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-title">Meest Gelezen</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default" role="article"
    data-vr-contentbox="Nederlandse vader met zes kinderen wachtte jaren in kelder op het einde der tijden: “De kinderen hadden geen idee dat er nog andere mensen op de wereld bestonden”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191015_04664557">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191015_04664557" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Nederlandse vader met zes kinderen wachtte jaren in kelder op het einde der tijden: “De kinderen hadden geen idee dat er nog andere mensen op de wereld bestonden”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="Voetbalbond onderzoekt militaire groet van Turkse voetballertjes uit Beringen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191015_04664425">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191015_04664425" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Voetbalbond onderzoekt militaire groet van Turkse voetballertjes uit Beringen</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default" role="article"
    data-vr-contentbox="Ex-man van Barbara Sarafian: “Ik moest me wel verdedigen, ze probeerde me te wurgen”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191015_04664468">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191015_04664468" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Ex-man van Barbara Sarafian: “Ik moest me wel verdedigen, ze probeerde me te wurgen”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default" role="article"
    data-vr-contentbox="‘Boer zkt vrouw’-kandidate reageert geschokt op kritiek van ‘rivale’: “Ik snap niet waarom ze zoiets zegt”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191015_04664463">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191015_04664463" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>‘Boer zkt vrouw’-kandidate reageert geschokt op kritiek van ‘rivale’: “Ik snap niet waarom ze zoiets zegt”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--video " role="article"
    data-vr-contentbox="Vuilste huis wordt uitgemest: “Maar man zelf ziet er altijd proper uit”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191015_04664496">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191015_04664496" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Vuilste huis wordt uitgemest: “Maar man zelf ziet er altijd proper uit”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list-|-most-read---overall     -->
    


        <!--__widgetgroup start renderer     -->

        <div class="widget"></div>



        <!--__widgetgroup end renderer      -->
    


        <!--__widgetgroup start renderer dfp-|-advertorial-1    -->

        
        <div data-mht-widget="dfp-|-advertorial-1">

            
<div id="ad_advertorial-1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', '1'); }</script>
</div>
            </div>
            
        <!--__widgetgroup end renderer dfp-|-advertorial-1     -->
    


        <!--__widgetgroup start renderer paco---article-detail-spotlight-(most-read-12u)    -->

        
        <div data-mht-widget="paco---article-detail-spotlight-(most-read-12u)">

            
<section class="widget margin-bm plus-rechts widget-listwidget--plus">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Voetbalbond onderzoekt militaire groet van Turkse voetballertjes uit Beringen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191015_04664425" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191015_04664425" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/10/15/0c2f5a2c-ee87-11e9-86fd-cd9ce3bb04f3_web_scale_0.41511_0.41511__.jpg?height=239&width=394&mode=crop&scale=both" alt="Voetbalbond onderzoekt militaire groet van Turkse voetballertjes uit Beringen" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Voetbalbond onderzoekt militaire groet van Turkse voetballertjes uit Beringen</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
            <footer class="widget__footer">
                <style>.widget-listwidget--plus .widget__body {border: 0px solid #ffffff !important;}</style>
            </footer>
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer paco---article-detail-spotlight-(most-read-12u)     -->
    


        <!--__widgetgroup start renderer froomle-a/b-test---paco-article-detail-spotlight-(most-read-12u)-(do-not-remove-or-edit)    -->

        
        <div data-mht-widget="froomle-a/b-test---paco-article-detail-spotlight-(most-read-12u)-(do-not-remove-or-edit)">

            
<div class="widget widget-particles margin-bm plus-rechts hidden " 
    data-id="92eac2a8-a267-4983-a2e4-17eb652bec63"
    data-url="https://www.nieuwsblad.be/api/particles/92eac2a8-a267-4983-a2e4-17eb652bec63/2/7f1bc231-66e7-49f0-a126-b7346eb3e2fa?tags=be0ca919-42e4-4682-bc4b-7ccf1ed19ca3"
    data-layout="horizontal"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id=""
    data-grid-layout="false">
    <header class="widget__header">
        <style type="text/css">.widget-particles.margin-bm.plus-rechts.hidden { display: none; }</style>
    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        <style>.widget-listwidget--plus .widget__body {border: 0px solid #ffffff !important;}</style>
    </footer>
</div>

            </div>
            
        <!--__widgetgroup end renderer froomle-a/b-test---paco-article-detail-spotlight-(most-read-12u)-(do-not-remove-or-edit)     -->
    


        <!--__widgetgroup start renderer dfp-|-webshop-4    -->

        
        <div data-mht-widget="dfp-|-webshop-4">

            
<div id="ad_webshop-4" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', '4'); }</script>
</div>
            </div>
            
        <!--__widgetgroup end renderer dfp-|-webshop-4     -->
    


        <!--__widgetgroup start renderer dfp-|-advertorial-2    -->

        
        <div data-mht-widget="dfp-|-advertorial-2">

            
<div id="ad_advertorial-2" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', '2'); }</script>
</div>
            </div>
            
        <!--__widgetgroup end renderer dfp-|-advertorial-2     -->
    
</section>
        </div>
    
        <div data-mht-widget="wg-|-populaire-videos">        
    

<section class="widgetgroup ">

    


        <!--__widgetgroup start renderer     -->

        <header class="widget__header-special">
<h2 class="section-title video--title">POPULAIRE VIDEO'S</h2>
</header>

<style>
.widget__header-special .video--title {color: #090909;}
.video-list .widget__list {margin-bottom: 12px;}
.video-list .widget__list li .article-teaser {margin-top: 12px;}
.video-list-hr .widget__list {margin-bottom: 0;}
.video-list-hr  .widget__list li .article-teaser {margin-top: 0;}
.video-list .article-teaser--hr300 {border-bottom: 1px dotted #ccc;}
.video-list .article-teaser>a {color: #090909;}
.video-list .article-teaser>a:hover {color: #000;}
</style>


        <!--__widgetgroup end renderer      -->
    


        <!--__widgetgroup start renderer list-|-video-|-populaire-video-1    -->

        
        <div data-mht-widget="list-|-video-|-populaire-video-1">

            
<section class="widget video-list video-list-hr widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Vuilste huis wordt uitgemest: “Maar man zelf ziet er altijd proper uit”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191015_04664496" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191015_04664496" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/10/15/92c4226a-ef1e-11e9-86fd-cd9ce3bb04f3_web_scale_0.2084419_0.2084419__.jpg?height=239&width=394&mode=crop&scale=both" alt="Vuilste huis wordt uitgemest: “Maar man zelf ziet er altijd proper uit”" width="394" height="239" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Vuilste huis wordt uitgemest: “Maar man zelf ziet er altijd proper uit”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list-|-video-|-populaire-video-1     -->
    
</section>
        </div>
    
        <div data-mht-widget="wg-|-in-het-nieuws-|-right">        
    

<section class="widgetgroup ">

    


        <!--__widgetgroup start renderer     -->

        <h2 class="section-title section-title--adjacent">IN HET NIEUWS.</h2>


        <!--__widgetgroup end renderer      -->
    


        <!--__widgetgroup start renderer list-|-in-het-nieuws-1-4    -->

        
        <div data-mht-widget="list-|-in-het-nieuws-1-4">

            
<section class="widget ntm-list widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Buren van boerderij van “kelderkinderen” reageren geschokt: “Zoiets zie je op tv, maar dit hadden we hier nooit verwacht”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191015_04664761" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191015_04664761" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/10/15/68234098-ef43-11e9-86fd-cd9ce3bb04f3_web_scale_0.0992064_0.0992064__.jpg?height=239&width=394&mode=crop&scale=both" alt="Buren van boerderij van “kelderkinderen” reageren geschokt: “Zoiets zie je op tv, maar dit hadden we hier nooit verwacht”" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Buren van boerderij van “kelderkinderen” reageren geschokt: “Zoiets zie je op tv, maar dit hadden we hier nooit verwacht”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Nederlandse vader met zes kinderen wachtte jaren in kelder op het einde der tijden: “De kinderen hadden geen idee dat er nog andere mensen op de wereld bestonden”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191015_04664557" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191015_04664557" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/10/15/926a1a86-ef41-11e9-a3e4-fd8071a5979c_web_scale_0.3333333_0.3333333__.jpg?height=239&width=394&mode=crop&scale=both" alt="Nederlandse vader met zes kinderen wachtte jaren in kelder op het einde der tijden: “De kinderen hadden geen idee dat er nog andere mensen op de wereld bestonden”" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Nederlandse vader met zes kinderen wachtte jaren in kelder op het einde der tijden: “De kinderen hadden geen idee dat er nog andere mensen op de wereld bestonden”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Dit is het rittenschema van de Tour de France 2020: “Geen Tour voor rouleurs, maar voor klimmers”, aldus Tourbaas Christian Prudhomme" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191015_04664593" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191015_04664593" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/10/15/deb14fc4-ef35-11e9-a3e4-fd8071a5979c_web_scale_0.3333333_0.3333333__.jpg?height=239&width=394&mode=crop&scale=both" alt="Dit is het rittenschema van de Tour de France 2020: “Geen Tour voor rouleurs, maar voor klimmers”, aldus Tourbaas Christian Prudhomme" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--sports">Sport</span>
                              <span data-vr-headline>Dit is het rittenschema van de Tour de France 2020: “Geen Tour voor rouleurs, maar voor klimmers”, aldus Tourbaas Christian Prudhomme</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Vlaams Belang-voorzitter Van Grieken: “Wie gaat strijden voor Erdogan, moet Belgische nationaliteit verliezen”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191015_04664614" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191015_04664614" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/10/15/f39f72a6-ef37-11e9-a3e4-fd8071a5979c_web_scale_0.0718391_0.0718391__.jpg?height=239&width=394&mode=crop&scale=both" alt="Vlaams Belang-voorzitter Van Grieken: “Wie gaat strijden voor Erdogan, moet Belgische nationaliteit verliezen”" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Vlaams Belang-voorzitter Van Grieken: “Wie gaat strijden voor Erdogan, moet Belgische nationaliteit verliezen”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list-|-in-het-nieuws-1-4     -->
    


        <!--__widgetgroup start renderer froomle-a/b-test-in-het-nieuws-(do-not-remove-or-edit)    -->

        
        <div data-mht-widget="froomle-a/b-test-in-het-nieuws-(do-not-remove-or-edit)">

            
<div class="widget widget-particles ntm-list hidden " 
    data-id="acfbe3d3-e189-433c-8cd0-a93a8147817a"
    data-url="https://www.nieuwsblad.be/api/particles/acfbe3d3-e189-433c-8cd0-a93a8147817a/2/7f1bc231-66e7-49f0-a126-b7346eb3e2fa?tags=be0ca919-42e4-4682-bc4b-7ccf1ed19ca3"
    data-layout="vertical"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id=""
    data-grid-layout="false">
    <header class="widget__header">
        <style type="text/css">.widget-particles.ntm-list.hidden </style>
    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        
    </footer>
</div>

            </div>
            
        <!--__widgetgroup end renderer froomle-a/b-test-in-het-nieuws-(do-not-remove-or-edit)     -->
    


        <!--__widgetgroup start renderer paco-|-most-read-2-(test-traffic)    -->

        
        <div data-mht-widget="paco-|-most-read-2-(test-traffic)">

            
<section class="widget margin-bm traffic-ab ntm-list widget-listwidget--plus">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Vrouw sleept Plopsa voor rechter nadat ze uit bobsleebaan was gevlogen met haar kindje: “Muts van Plop zal omhoog vliegen van verbazing”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191014_04663362" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191014_04663362" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/10/15/plopsa.jpg?height=239&width=394&mode=crop&scale=both" alt="Vrouw sleept Plopsa voor rechter nadat ze uit bobsleebaan was gevlogen met haar kindje: “Muts van Plop zal omhoog vliegen van verbazing”" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Vrouw sleept Plopsa voor rechter nadat ze uit bobsleebaan was gevlogen met haar kindje: “Muts van Plop zal omhoog vliegen van verbazing”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
            <footer class="widget__footer">
                <style>.traffic-ab{display:none;}</style>
            </footer>
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer paco-|-most-read-2-(test-traffic)     -->
    
</section>
        </div>
    
        <div data-mht-widget="cross-|-nieuws-|-content-jobat-1-|-article-detail">        
    

<div class="widget content-jobat1">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">    <span class="a11y">Jobat</span>    <i class="sprite sprite--brand-jobat"></i>   <i class="icon icon--external-link margin-ls"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--medium  " 
    data-vr-contentbox="Hoeveel verdient een buschauffeur?" data-vr-contentbox-url="https://www.jobat.be/nl/art/het-loon-van-een-buschauffeur-bij-mivb-2200-euro-bruto?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok1" role="article">
	<a class="link-complex" href="https://www.jobat.be/nl/art/het-loon-van-een-buschauffeur-bij-mivb-2200-euro-bruto?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok1" target="_blank">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload//rss/7da71b0a-ce39-4aa3-9b53-5286736f6ec4_rss/43593208-7caf-47df-96e1-e802cfcec20e_cd601c845283bde685ac6a0e9fa0f6841371238a.jpg?maxheight=239&maxwidth=394&mode=crop&scale=both" alt="Hoeveel verdient een buschauffeur?" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Hoeveel verdient een buschauffeur?</span>
			  			</h1>
			  		</header>
                    
				  		<div class="article-teaser__body">
                              We vroegen aan Beverly (26) hoeveel zij verdient bij MIVB...
				  		</div>
                     
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


        </div>
    
        <div data-mht-widget="wg-|-nieuws-|-zone-3-|-article-detail">        
    

<section class="widgetgroup ">

    


        <!--__widgetgroup start renderer cross-|-nieuws-|-content-vroom-v2-|-article-detail-v2017    -->

        
        <div data-mht-widget="cross-|-nieuws-|-content-vroom-v2-|-article-detail-v2017">

            

<div class="widget ">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">    <span class="a11y">VROOM</span>    <i class="sprite sprite--brand-vroom"></i>    <i class="icon icon--external-link margin-ls"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="Instapprijs Porsche Taycan zakt met bijna 50.000 euro" data-vr-contentbox-url="https://www.vroom.be/nl/nieuws/instapprijs-porsche-taycan-zakt-met-bijna-50-000-euro-22369?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws" role="article">
	<a class="link-complex" href="https://www.vroom.be/nl/nieuws/instapprijs-porsche-taycan-zakt-met-bijna-50-000-euro-22369?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload//rss/05d64749-6ad4-4760-b096-67fe3ba4b642_rss/20191014083729porschetaycan_35f42d1542ad22810de09abda6ce7cb7cdbaddee.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="Instapprijs Porsche Taycan zakt met bijna 50.000 euro" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Instapprijs Porsche Taycan zakt met bijna 50.000 euro</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--__widgetgroup end renderer cross-|-nieuws-|-content-vroom-v2-|-article-detail-v2017     -->
    


        <!--__widgetgroup start renderer cross-|-nieuws-|-content-zimmo-|-article-detail    -->

        
        <div data-mht-widget="cross-|-nieuws-|-content-zimmo-|-article-detail">

            

<div class="widget content-zimmo">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">    <span class="a11y">ZIMMO</span>    <i class="sprite sprite--brand-zimmo"></i>    <i class="icon icon--external-link margin-ls"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="7 redenen om je verwarmingsketel te vervangen" data-vr-contentbox-url="https://www.zimmo.be/blog/2019/10/15/7-redenen-om-je-verwarmingsketel-te-vervangen/?utm_source=nieuwsblad&utm_medium=content&utm_campaign=artikel&utm_term=7-redenen-om-je-verwarmingsketel-te-vervangen" role="article">
	<a class="link-complex" href="https://www.zimmo.be/blog/2019/10/15/7-redenen-om-je-verwarmingsketel-te-vervangen/?utm_source=nieuwsblad&utm_medium=content&utm_campaign=artikel&utm_term=7-redenen-om-je-verwarmingsketel-te-vervangen" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload//rss/df5304b2-35e4-446a-9180-e94cfb00e037_rss/verwarmingsketel-veranderen_637992303aedbfc4852cd81fa8da88f6a2c1296b.png?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="7 redenen om je verwarmingsketel te vervangen" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>7 redenen om je verwarmingsketel te vervangen</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--__widgetgroup end renderer cross-|-nieuws-|-content-zimmo-|-article-detail     -->
    


        <!--__widgetgroup start renderer     -->

        <!-- In commentaar gezet omdat meteo1 url niet meer werkt. Dnm web team werkt aan oplossing.
<style>
#weer-front-fs {background: url("https://nbofront.akamaized.net/extra/static/weer/fs_front.jpg") no-repeat bottom right; border-bottom: 1px solid #ccc; height: 70px;margin: 28px 0 0;}
#weer-front-fs p {margin: 14px 0 0 0px;}
#weer-front-fs a {color:#000;font-weight: normal;font-size: 11px;text-decoration: none;}
#weer-front-fs span a {color:#0085d5;font-weight: bold;font-size: 14px;text-decoration: none;}
#weer-front-fs a:hover {text-decoration: underline;}
</style>

<div class="widget" id="weer-front-fs">
<p><a href="//meteo1.nieuwsblad.be/">De voorspelling van</a><br>
<span><a href="//meteo1.nieuwsblad.be/">Frank Deboosere<br>& Sabine Hagedoren</a></span></p>
</div>

<div class="widget">
<div class="overflow--x">
 <iframe data-src="https://meteo1.nieuwsblad.be/module/onelocationsearch?ShowSearch=true&location=brussel&url=https://meteo1.nieuwsblad.be" width="100%" height="260" align="left" scrolling="no" frameborder="0"></iframe>
</div>
</div>
-->


        <!--__widgetgroup end renderer      -->
    


        <!--__widgetgroup start renderer cross-|-nieuws-|-content-jobat-2-|-article-detail    -->

        
        <div data-mht-widget="cross-|-nieuws-|-content-jobat-2-|-article-detail">

            

<div class="widget content-jobat-2">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">    <span class="a11y">Jobat</span>    <i class="sprite sprite--brand-jobat"></i>   <i class="icon icon--external-link margin-ls"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="Wat als whatsappen met collega’s normaal zou zijn?" data-vr-contentbox-url="https://www.jobat.be/nl/art/wat-als-whatsappen-met-collegas-doodnormaal-zou-zijn?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok2" role="article">
	<a class="link-complex" href="https://www.jobat.be/nl/art/wat-als-whatsappen-met-collegas-doodnormaal-zou-zijn?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok2" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload//rss/bd753d39-2cd5-475c-be30-198d99bafb8c_rss/63f29da0-f1d5-4449-9d07-405f6f8c229f_d27472277a1b1cca08ca44ff9b31e39484b82254.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="Wat als whatsappen met collega’s normaal zou zijn?" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Wat als whatsappen met collega’s normaal zou zijn?</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--__widgetgroup end renderer cross-|-nieuws-|-content-jobat-2-|-article-detail     -->
    


        <!--__widgetgroup start renderer cross-|-nieuws-|-content-jobat-3-|-article-detail    -->

        
        <div data-mht-widget="cross-|-nieuws-|-content-jobat-3-|-article-detail">

            

<div class="widget content-jobat-2">
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="Waarom de meeste webshops verlies draaien" data-vr-contentbox-url="https://www.jobat.be/nl/art/waarom-de-meeste-webshops-verlies-draaien?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok3" role="article">
	<a class="link-complex" href="https://www.jobat.be/nl/art/waarom-de-meeste-webshops-verlies-draaien?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok3" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload//rss/52cce89d-09b7-4f61-861c-214d1e29bee6_rss/014a78e4-dc31-45ec-8278-ed5cb67e3084_c76e8d9120dc9cab6f141292976d49b043982387.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="Waarom de meeste webshops verlies draaien" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Waarom de meeste webshops verlies draaien</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--__widgetgroup end renderer cross-|-nieuws-|-content-jobat-3-|-article-detail     -->
    


        <!--__widgetgroup start renderer     -->

        <div class="widget"> <iframe src="https://www.jobat.be/extra/trackuityhn/ticker_new.html?key=dPgr2mPNw6G2Nyz4UUqL6J&utm_source=nieuwsblad" height="140" width="100%" style="border: none;" scrolling="no" frameborder="0"></iframe> </div>


        <!--__widgetgroup end renderer      -->
    
</section>
        </div>
    
</div>
<!-- end block 'article-sidebar' -->
        </div>    </div></article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">
<div class="widget widget--header-best-of-paco">
    <header class="widget__header">
        <h2 class="section-title">
        <span>Het beste van</span>
        <svg class="icon icon-plus icon-paco-plus"> <!-- only icon-plus in production -->
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>
        Enkel voor abonnees
        </h2>
    </header>
</div>


        <div data-mht-widget="group-|-paco-extra-articles-|-algemeen">        
    

<section class="widgetgroup widgetgroup--best-of-paco">

    


        <!--__widgetgroup start renderer list-|-paco-extra-articles-|-algemeen    -->

        
        <div data-mht-widget="list-|-paco-extra-articles-|-algemeen">

            
<section class="widget widget--best-of-paco widget-listwidget--plus">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Buren van boerderij van “kelderkinderen” reageren geschokt: “Zoiets zie je op tv, maar dit hadden we hier nooit verwacht”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191015_04664761" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191015_04664761" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/10/15/68234098-ef43-11e9-86fd-cd9ce3bb04f3_web_scale_0.0992064_0.0992064__.jpg?height=106&width=185&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Buren van boerderij van “kelderkinderen” reageren geschokt: “Zoiets zie je op tv, maar dit hadden we hier nooit verwacht”" width="185" height="106"/>
    <noscript>
        <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/10/15/68234098-ef43-11e9-86fd-cd9ce3bb04f3_web_scale_0.0992064_0.0992064__.jpg?height=106&width=185&mode=crop&scale=both" alt="Buren van boerderij van “kelderkinderen” reageren geschokt: “Zoiets zie je op tv, maar dit hadden we hier nooit verwacht”" width="185" height="106" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Buren van boerderij van “kelderkinderen” reageren geschokt: “Zoiets zie je op tv, maar dit hadden we hier nooit verwacht”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="ANALYSE. Wat mogen we van Tour de France 2020 verwachten? “Bernal doet nu al reuzenzaak”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191015_04664656" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191015_04664656" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/10/15/1f69753c-ef40-11e9-a3e4-fd8071a5979c_web_scale_0.3134796_0.3134796__.jpg?height=106&width=185&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="ANALYSE. Wat mogen we van Tour de France 2020 verwachten? “Bernal doet nu al reuzenzaak”" width="185" height="106"/>
    <noscript>
        <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/10/15/1f69753c-ef40-11e9-a3e4-fd8071a5979c_web_scale_0.3134796_0.3134796__.jpg?height=106&width=185&mode=crop&scale=both" alt="ANALYSE. Wat mogen we van Tour de France 2020 verwachten? “Bernal doet nu al reuzenzaak”" width="185" height="106" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>ANALYSE. Wat mogen we van Tour de France 2020 verwachten? “Bernal doet nu al reuzenzaak”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="PVDA razend om loonopslag van 42 procent voor Antwerpse gemeenteraad: “Dit is zelfbediening”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191015_04664569" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191015_04664569" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/10/15/288d14e6-ef29-11e9-a3e4-fd8071a5979c_web_scale_0.3333333_0.3333333__.jpg?height=106&width=185&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="PVDA razend om loonopslag van 42 procent voor Antwerpse gemeenteraad: “Dit is zelfbediening”" width="185" height="106"/>
    <noscript>
        <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/10/15/288d14e6-ef29-11e9-a3e4-fd8071a5979c_web_scale_0.3333333_0.3333333__.jpg?height=106&width=185&mode=crop&scale=both" alt="PVDA razend om loonopslag van 42 procent voor Antwerpse gemeenteraad: “Dit is zelfbediening”" width="185" height="106" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>PVDA razend om loonopslag van 42 procent voor Antwerpse gemeenteraad: “Dit is zelfbediening”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Barcelona maakt zich op voor nieuwe protestacties: “Grote kans dat drukke punten en snelwegen straks weer worden afgesloten”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191015_04664567" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191015_04664567" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/10/15/cdaa5d8e-eea3-11e9-a3e4-fd8071a5979c_web_scale_0.0952381_0.0952381__.jpg?height=106&width=185&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Barcelona maakt zich op voor nieuwe protestacties: “Grote kans dat drukke punten en snelwegen straks weer worden afgesloten”" width="185" height="106"/>
    <noscript>
        <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/10/15/cdaa5d8e-eea3-11e9-a3e4-fd8071a5979c_web_scale_0.0952381_0.0952381__.jpg?height=106&width=185&mode=crop&scale=both" alt="Barcelona maakt zich op voor nieuwe protestacties: “Grote kans dat drukke punten en snelwegen straks weer worden afgesloten”" width="185" height="106" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Barcelona maakt zich op voor nieuwe protestacties: “Grote kans dat drukke punten en snelwegen straks weer worden afgesloten”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Turkse ambassadeur in Brussel kijkt vol ongeloof naar Europese reactie op inval in Syri&#235;: “Het is oneerlijk”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191015_04664561" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191015_04664561" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/10/15/b05297de-ee98-11e9-86fd-cd9ce3bb04f3_web_scale_0.0595238_0.0595238__.jpg?height=106&width=185&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Turkse ambassadeur in Brussel kijkt vol ongeloof naar Europese reactie op inval in Syrië: “Het is oneerlijk”" width="185" height="106"/>
    <noscript>
        <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/10/15/b05297de-ee98-11e9-86fd-cd9ce3bb04f3_web_scale_0.0595238_0.0595238__.jpg?height=106&width=185&mode=crop&scale=both" alt="Turkse ambassadeur in Brussel kijkt vol ongeloof naar Europese reactie op inval in Syrië: “Het is oneerlijk”" width="185" height="106" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Turkse ambassadeur in Brussel kijkt vol ongeloof naar Europese reactie op inval in Syrië: “Het is oneerlijk”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Puppy Louis is ster van de school: “E&#233;n knuffel en verdriet is snel vergeten”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191015_04664548" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191015_04664548" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/10/15/aaf784f8-ef28-11e9-86fd-cd9ce3bb04f3_web_scale_0.390625_0.390625__.jpg?height=106&width=185&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Puppy Louis is ster van de school: “Eén knuffel en verdriet is snel vergeten”" width="185" height="106"/>
    <noscript>
        <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/10/15/aaf784f8-ef28-11e9-86fd-cd9ce3bb04f3_web_scale_0.390625_0.390625__.jpg?height=106&width=185&mode=crop&scale=both" alt="Puppy Louis is ster van de school: “Eén knuffel en verdriet is snel vergeten”" width="185" height="106" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Puppy Louis is ster van de school: “Eén knuffel en verdriet is snel vergeten”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Voetbalbond onderzoekt militaire groet van Turkse voetballertjes uit Beringen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191015_04664425" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191015_04664425" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/10/15/0c2f5a2c-ee87-11e9-86fd-cd9ce3bb04f3_web_scale_0.41511_0.41511__.jpg?height=106&width=185&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Voetbalbond onderzoekt militaire groet van Turkse voetballertjes uit Beringen" width="185" height="106"/>
    <noscript>
        <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/10/15/0c2f5a2c-ee87-11e9-86fd-cd9ce3bb04f3_web_scale_0.41511_0.41511__.jpg?height=106&width=185&mode=crop&scale=both" alt="Voetbalbond onderzoekt militaire groet van Turkse voetballertjes uit Beringen" width="185" height="106" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Voetbalbond onderzoekt militaire groet van Turkse voetballertjes uit Beringen</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Twee maanden na plotse dood mede-uitbater staat Gerrit-Jan weer achter de toog: “Dit was mijn droom, ik ga er weer voluit voor”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191014_04662997" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191014_04662997" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/10/14/6c79f86c-fc9b-4adc-aafb-ddc90fff60ef_web_scale_0.0868056_0.0868056__.jpg?height=106&width=185&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Twee maanden na plotse dood mede-uitbater staat Gerrit-Jan weer achter de toog: “Dit was mijn droom, ik ga er weer voluit voor”" width="185" height="106"/>
    <noscript>
        <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/10/14/6c79f86c-fc9b-4adc-aafb-ddc90fff60ef_web_scale_0.0868056_0.0868056__.jpg?height=106&width=185&mode=crop&scale=both" alt="Twee maanden na plotse dood mede-uitbater staat Gerrit-Jan weer achter de toog: “Dit was mijn droom, ik ga er weer voluit voor”" width="185" height="106" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Twee maanden na plotse dood mede-uitbater staat Gerrit-Jan weer achter de toog: “Dit was mijn droom, ik ga er weer voluit voor”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Voorzitter streng voor kliekjes bij Open VLD: “Tijd dat iedereen stopt met alleen aan zichzelf te denken”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191014_04663573" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191014_04663573" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/10/14/705b9646-eeaa-11e9-a3e4-fd8071a5979c_web_scale_1.182509_1.182509__.jpg?height=106&width=185&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Voorzitter streng voor kliekjes bij Open VLD: “Tijd dat iedereen stopt met alleen aan zichzelf te denken”" width="185" height="106"/>
    <noscript>
        <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/10/14/705b9646-eeaa-11e9-a3e4-fd8071a5979c_web_scale_1.182509_1.182509__.jpg?height=106&width=185&mode=crop&scale=both" alt="Voorzitter streng voor kliekjes bij Open VLD: “Tijd dat iedereen stopt met alleen aan zichzelf te denken”" width="185" height="106" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Voorzitter streng voor kliekjes bij Open VLD: “Tijd dat iedereen stopt met alleen aan zichzelf te denken”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Wat als … die grapjas uit ‘Wat als?’ plots alleen op de planken staat? “Ik ben best bang geweest” " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191014_04663536" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191014_04663536" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/10/14/03dc53ee-e5ee-11e9-b091-d95960acc819_web_scale_0.35313_0.35313__.jpg?height=106&width=185&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Wat als … die grapjas uit ‘Wat als?’ plots alleen op de planken staat? “Ik ben best bang geweest” " width="185" height="106"/>
    <noscript>
        <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/10/14/03dc53ee-e5ee-11e9-b091-d95960acc819_web_scale_0.35313_0.35313__.jpg?height=106&width=185&mode=crop&scale=both" alt="Wat als … die grapjas uit ‘Wat als?’ plots alleen op de planken staat? “Ik ben best bang geweest” " width="185" height="106" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Wat als … die grapjas uit ‘Wat als?’ plots alleen op de planken staat? “Ik ben best bang geweest” </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list-|-paco-extra-articles-|-algemeen     -->
    
</section>
        </div>
    
</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
            </main>
            

<nav class="site-index" role="navigation">
    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Meest recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/economie" target="_parent">
                            Economie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/opmerkelijk" target="_parent">
                            #OMG
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/bv-co" target="_parent">
                            BV&CO
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tv-gids" target="_parent">
                            TV-Gids
                            </a>
                        </li>
                    
                        <li>
                            <a href="/puzzels" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="/video" target="_parent">
                            Video
                            </a>
                        </li>
                    
                        <li>
                            <a href="/podcast" target="_parent">
                            Podcast
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sportwereld" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sportwereld/live" target="_parent">
                            LIVE
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld" target="_parent">
                            Zaalsporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/nevensporten" target="_parent">
                            Meer sporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/uitslagen" target="_parent">
                            UITSLAGEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/" target="_parent">
                            Reeksen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/podcast" target="_parent">
                            Podcasts
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-slimmer leven">
            <section class="grid__col__inner">
                <h6>
                    <a href="/slimmer-leven" target="_parent">
                    Slimmer Leven
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/slimmer-leven/seks-en-relaties" target="_parent">
                            SEKS & RELATIES
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/fit-en-gezond" target="_parent">
                            FIT & GEZOND
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/eten-en-drinken" target="_parent">
                            ETEN & DRINKEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/consument-en-geld" target="_parent">
                            CONSUMENT & GELD
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/online-leven" target="_parent">
                            ONLINE LEVEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/huis-en-tuin" target="_parent">
                            HUIS & TUIN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/werk-en-leren" target="_parent">
                            WERK & LEREN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/gezin-en-vrije-tijd" target="_parent">
                            GEZIN & VRIJE TIJD
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/seks" target="_parent">
                            Seks & Relaties
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/gezondheid" target="_parent">
                            Fit & Gezond
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/mama" target="_parent">
                            Mama
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/wonen/interieur" target="_parent">
                            Interieur 
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-mijn zone">
            <section class="grid__col__inner">
                <h6>
                    <a href="/account/mijn-zone" target="_parent">
                    Mijn zone
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-2-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Nieuwsblad.be
                </h6>
                <ul>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.facebook.com/nieuwsblad.be" target="_parent">
                                Nieuwsblad op facebook
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/account/logon" target="_parent">
                                Registreer je
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.twitter.com/Nieuwsblad_be" target="_parent">
                                Nieuwsblad op twitter
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/nieuwsbrieven" target="_parent">
                                Nieuwsbrieven
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/mobiel" target="_parent">
                                Op smartphone
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/podcast" target="_parent">
                                Podcast
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/archief/cnt" target="_parent">
                                Archief
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://m.nieuwsblad.be" target="_parent">
                                m.nieuwsblad.be
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/privacy-policy" target="_parent">
                                Privacy policy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="/klantendienst" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnement" target="_parent">
                                Abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitale-krant" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnee" target="_parent">
                                Voor abonnees
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/mediahuis/" target="_parent">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Jobs bij Mediahuis
                            </a>
                        </li>
                    
                        <li >
                            <a href="/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="/fietsen/stadsfiets" target="_blank">
                                Fietsenshop
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="site-footer__main">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
                   
                
                        <a class="site-logo" href="/">
                            <svg class="icon icon-n icon-n">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-n"></use>
                            </svg>
                        </a>
                
                  
                </div>
            </div>
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
				

<ul class="site-social">
   <li>
        <a href="https://www.facebook.com/nieuwsblad.be" class="has-icon-state">
               <svg class="icon icon--white">
	                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
                </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/Nieuwsblad_be" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                                           
                </div>
            </div>
        </div>
    </div>
    <div class="site-footer__aside">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                    

<ul class="list-inline margin-bs">
    <li class="margin-rs">
        <a href="http://www.mediahuis.be/">
            <i class="sprite sprite--brand-mediahuis"></i>
            <span class="a11y">Mediahuis</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li>
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
</ul>

     
                </div>
            </div>
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                 

<div class="site-copyright">
    <ul class="nav-inline nav-inline--piped">
        <li>
            <a class="link-clean" href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden ">Gebruiksvoorwaarden
            </a>
        </li>
        <li>
            <a class="link-clean" href="http://www.nieuwsblad.be/credits">Credits
            </a>
        </li>
    </ul>
</div>
  
                </div>
            </div>
        </div>
    </div>
</footer>           
            
        </div>
    </div>
        
    
</div>
    
<div id="ad_skyscraper-nationaal" class="ad ad--skyscraper" data-ad="skyscraper">
    <script>if (window.initAd) { initAd('skyscraper', 'nationaal'); }</script>
</div>
<div id="ad_overlayer-nationaal" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 'nationaal'); }</script>
</div>
<div id="ad_wallpaper-nationaal" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 'nationaal'); }</script>
</div>
<!-- start: inline scripts from widgets -->

<!-- end: inline scripts from widgets -->
<script>
    var require = {
        urlArgs: 'v=20191015T144809'
    };
</script>   


<script src="https://markup.nieuwsblad.be/extra/assets/js/vendors.js?v=20191015T144809" defer crossorigin="anonymous"></script>


    <script src="https://markup.nieuwsblad.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20191015T144809" defer crossorigin="anonymous"></script>


<script src="https://shared.mediahuis.be/user/user.js?v=20191015T144809" defer crossorigin="anonymous" ></script>

<script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20191015T144809" defer crossorigin="anonymous"></script>
<script src="https://markup.nieuwsblad.be/extra/assets/js/foot.js?v=20191015T144809" defer crossorigin="anonymous"></script>
 
    

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1560417372.55
    !function (n, t, c, e, u) {
        function r(n) { try { f = n(u) } catch (n) { return h = n, void i(p, n) } i(s, f) } function i(n, t) {
            for (var c = 0; c < n.length; c++)d(n[c], t);
        } function o(n, t) { return n && (f ? d(n, f) : s.push(n)), t && (h ? d(t, h) : p.push(t)), l } function a(n) { return o(!1, n) } function d(t, c) {
            n.setTimeout(function () { t(c) }, 0)
        } var f, h, s = [], p = [], l = { then: o, catch: a, _setup: r }; n[e] = l; var v = t.createElement("script");
        v.src = c, v.async = !0, v.id = "_uasdk", v.rel = e, t.head.appendChild(v)
    }(window, document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
            vapidPublicKey: 'BB75EEOCCpLbj15AtzzhHTYeH3yLpLPI8Wfj14We2xoRnLdE7qh4b3yj8vag7WuN7Q5IlOyQtelVdK8TGTtS604=',
      appKey: 'BO41vdtER4KQY_eRKCH7lw',
      websitePushId: 'web.be.nieuwsblad.prod',
      token: 'MTpCTzQxdmR0RVI0S1FZX2VSS0NIN2x3OkNDdlNHelhWMXNzeUd2LUV2akhpX1dXUTYtdXdPX1hEOGxvbGlsMHNCczA'
    });

    if ("seconds" == "seconds") {
        var time = 0 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

        setTimeout(function () {
            UA.then(function (sdk) {
                sdk.register();
            })
        }, time)
    }
    else if ("seconds" == "clicks") {
        let count = +sessionStorage.getItem("clickCount") || 0;
        count += 1;
        sessionStorage.setItem("clickCount", count);

        if (count >= 0) {
            UA.then(function (sdk) {
                sdk.register();
            });
        };
    }
    else {

        UA.then(function (sdk) {
            sdk.register();
        });

    }

</script>

</body>
</html>
