

<!doctype html>
<html class="m_no-js conv_loginwall conv_enableSegmentedOffer openam temp_newLogoEnabled temp_useScribbleLiveApi temp_sportMappingViaDb conv_useConversionFlows conv_subscriptionWall temp_newHeader video_enableSpark conv_activationwall enableReadLater paywall_porous_isEnabled video_enableAutoplay temp_enableAddressServiceApi paywall_isPacoEnabled com_pushnotificationsOptinboxEnabled conv_passwordreset temp_useAMConfiguration temp_liveFeedOnArticleDetail web_temp_enableNewGdpr enableThirdPartySocialShareService temp_useNearLiveVideoService " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
 

    
      <title>Dronken bestuurder vlucht na intrekking van rijbewijs toch n... (Binnenland)  - Het Nieuwsblad</title>
    
        <link rel="canonical" href="https://www.nieuwsblad.be/cnt/dmf20191111_04710040" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.nieuwsblad.be/cnt/dmf20191111_04710040" />
        <link rel="alternate" media="handheld" href="https://m.nieuwsblad.be/cnt/dmf20191111_04710040" />
    <meta name="cXenseParse:mhu-article_author" content="evdg" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20191111_04710040" />    
    <meta name="cXenseParse:mhu-domain" content="nb" />    
    <meta name="cXenseParse:mhu-page_zipcode" content="2000" />    
    <meta name="cXenseParse:mhu-page_zipcode" content="2800" />    
    <meta name="cXenseParse:Taxonomy" content="nb/nieuws/binnenland" />    
    <meta name="description" content="De lokale politie van de zone Mechelen-Willebroek heeft het voorbije weekend 21 bestuurders betrapt die positief testten op het gebruik van alcohol en/of d..." />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="De lokale politie van de zone Mechelen-Willebroek heeft het voorbije weekend 21 bestuurders betrapt die positief testten op het gebruik van alcohol en/of d..." />    
    <meta name="twitter:image" content="https://static.nieuwsblad.be/Assets/Images_Upload/2019/11/11/9812d62a-ee8e-11e9-86fd-cd9ce3bb04f3_web_scale_0.0909091_0.0909091__.jpg?maxheight=460&maxwidth=638" />    
    <meta name="twitter:site" content="@nieuwsblad_be" />    
    <meta name="twitter:title" content="Dronken bestuurder vlucht na intrekking van rijbewijs toch nog weg met wagen" />    
    <meta property="article:modified_time" content="2019-11-11T16:23:09.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/nieuwsblad.be" />    
    <meta property="article:section" content="Binnenland" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="152476521481961" />    
    <meta property="fb:pages" content="37823307325" />    
    <meta property="og:description" content="De lokale politie van de zone Mechelen-Willebroek heeft het voorbije weekend 21 bestuurders betrapt die positief testten op het gebruik van alcohol en/of d..." />    
    <meta property="og:image" content="https://static.nieuwsblad.be/Assets/Images_Upload/2019/11/11/9812d62a-ee8e-11e9-86fd-cd9ce3bb04f3_web_scale_0.0909091_0.0909091__.jpg" />    
    <meta property="og:image:height" content="734" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="Het Nieuwsblad" />    
    <meta property="og:title" content="Dronken bestuurder vlucht na intrekking van rijbewijs toch nog weg met wagen" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.nieuwsblad.be/cnt/dmf20191111_04710040" />    
    
    
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-70x70.png?v=20191111T151006">
    <meta name="msapplication-square150x150logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-150x150.png?v=20191111T151006">
    <meta name="msapplication-square310x310logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-310x310.png?v=20191111T151006">
    <meta name="msapplication-TileImage" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-144x144.png?v=20191111T151006">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20191111T151006">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20191111T151006">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20191111T151006">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20191111T151006">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20191111T151006">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20191111T151006">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20191111T151006">
    <link rel="apple-touch-icon" sizes="57x57" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon.png?v=20191111T151006">
    <link rel="icon" sizes="228x228" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/coast-icon-228x228.png?v=20191111T151006">
    <link rel="shortcut icon" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/favicon.ico?v=20191111T151006">
    <link rel="icon" type="image/png" sizes="64x64" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/favicon.png?v=20191111T151006">

    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
interactiefPrefix:"http",brooklynapiurl:"https://brooklynapi.nieuwsblad.be",websitefolder:"https://www.nieuwsblad.be",readLaterServiceUrl:"/api/readlater/",froomleServiceUrl:"/api/froomle/",access_loginshown:false,article_author:"evdg",article_bodycharcount:1965,article_cimpage:".ra1lir7lz7.asiu3nsrbzzz.lzpbac95hftfept7.3.p7binnenland/unknown",article_cimpage_free:"binnenland/unknown",article_cityname:"Antwerpen / Mechelen",article_contenttype:"article",article_dossier:[],article_id:"dmf20191111_04710040",article_introcharcount:382,article_sectionid:"55178e67-15a8-4ddd-a3d8-bfe5708f8932",article_section:"binnenland",article_paper:4,article_publicationdate:"20191111",article_publicationtime:"17:23",article_ispluslayout:false,article_source:"BELGA",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_title:"Dronken bestuurder vlucht na intrekking van rijbewijs toch nog weg met wagen",article_type:"flash",article_externalid:"86230ed6-049f-11ea-be3e-d1a4700b074b",article_updatecountersurl:"https://www.nieuwsblad.be/api/article/updatecounters?articleid=dmf20191111_04710040&papercode=nieuwsblad",page_mainsection:"eac62f25-c8c4-4a29-b36d-a365009c4361",page_mainsectionname:"nb",page_mainsubsection:"a3ea0d60-1221-43a0-8442-ee30bfbd337c",page_mainsubsectionname:"nieuws",page_section:"55178e67-15a8-4ddd-a3d8-bfe5708f8932",page_sectionname:"binnenland",page_adv_sectiontree:"nb/nieuws/binnenland",page_type:"detail",page_secure:false,page_metered:false,page_zipcode:"2000,2800",page_cityname:"Antwerpen,Mechelen",page_papercode:4,page_sectiontrees:"nb/nieuws/binnenland",cdn_markup:"markup.nieuwsblad.be",cdn_markupVersion:"20191111T151006",cdn_static:"static.nieuwsblad.be",features:["conv_loginwall","conv_enableSegmentedOffer","openam","temp_newLogoEnabled","temp_useScribbleLiveApi","temp_sportMappingViaDb","conv_useConversionFlows","conv_subscriptionWall","temp_newHeader","video_enableSpark","conv_activationwall","enableReadLater","paywall_porous_isEnabled","video_enableAutoplay","temp_enableAddressServiceApi","paywall_isPacoEnabled","com_pushnotificationsOptinboxEnabled","conv_passwordreset","temp_useAMConfiguration","temp_liveFeedOnArticleDetail","web_temp_enableNewGdpr","enableThirdPartySocialShareService","temp_useNearLiveVideoService"],article_has_inline_media:false,urlscheme:"https",page_features:[],conversionFlow_variant:"modal-to-inline",environment:"production",metered:false
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = '.RA1lir7lZ7.AsiU3NsRbZZz.lzpBAc95HftfepT7.3.p7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/nb/nieuws/binnenland', 'free="binnenland/unknown"'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[995,123],[728,90],[995,250],[970,250]],'overlayer':[[640,480],[800,600],[506,183]],'rectangle':[[300,250],[300,600],'fluid'],'mediumrectangle':[[300,250],[397,270],[480,270],'fluid'],'halfpage':[[300,600],'fluid'],'advertorial':[[300,100]],'xlrectangle':[[600,400]],'skyscraper':[[160,600],[120,600]],'button':[[200,42]],'box':[[300,120],[315,160]],'xladvertorial':[[300,100]],'1k':[[300,100]],'webshop':[[301,250],'fluid'],'halfmediumrectangle':[[300,125]],'wallpaper':[[1,1]],'marksquare':[[315,315]],'markbanner':[[315,160]],'3k':[[564,110]],'unibet':[[300,75]]};
window.MEDIAHUIS.apiAccessToken = window.MEDIAHUIS.apiAccessToken || { };
window.MEDIAHUIS.apiAccessToken = "eyJhbGciOiJSUzI1NiIsImtpZCI6IjRGM0U4MzlDMEUzMjY1REI3ODA1MEE5Q0E1REU3MTM0OTRCM0Y4RDIiLCJ0eXAiOiJKV1QiLCJ4NXQiOiJUejZEbkE0eVpkdDRCUXFjcGQ1eE5KU3otTkkifQ.eyJuYmYiOjE1NzM0OTM2ODQsImV4cCI6MTU3MzUwMDg4NCwiaXNzIjoiaHR0cDovL2lkZW50aXR5c2VydmVyLm1lZGlhaHVpcy5iZTo1MDAwIiwiYXVkIjpbImh0dHA6Ly9pZGVudGl0eXNlcnZlci5tZWRpYWh1aXMuYmU6NTAwMC9yZXNvdXJjZXMiLCJhY2NvdW50X21hbmFnZW1lbnRfYXBpIiwiYXV0aGVudGljYXRpb25fYXBpIiwibWFpbGluZ19zZXJ2aWNlX2FwaSIsIm9wdGluX21hbmFnZW1lbnRfYXBpIl0sImNsaWVudF9pZCI6IkExMDUuV2ViQ01TLlNpdGVzLkZyb250RW5kIiwic2NvcGUiOlsiYWNjb3VudF9tYW5hZ2VtZW50X2FwaS5tYW5hZ2UiLCJhY2NvdW50X21hbmFnZW1lbnRfYXBpLnN0YXR1cyIsImF1dGhlbnRpY2F0aW9uX2FwaS5hdXRoZW50aWNhdGUiLCJtYWlsaW5nX3NlcnZpY2VfYXBpLnNlbmRfbWFpbCIsIm1haWxpbmdfc2VydmljZV9hcGkudmFsaWRhdGVfaGFzaCIsIm9wdGluX21hbmFnZW1lbnRfYXBpLmZ1bGwtYWNjZXNzIiwib3B0aW5fbWFuYWdlbWVudF9hcGkucmVhZC1hY2Nlc3MiLCJvcHRpbl9tYW5hZ2VtZW50X2FwaS5zYXZlLW9wdGluLXdpdGgtaGFzaCJdfQ.Pd92LcDrt0Atoutj3yff4aPUkiOeVuMG6Om8P2b5W7CNIvXVO9fOpX4PFoIwY6INmzbcvgFL4LkALrM5kKerFfrabXVwPgQY1SMxPg3iuepdx6k-CaKOB_Sc7bk67lh7230uXTs5w3DAH9inf0NmvhFsU0ccXGp0P0pt-iSjTnAidcWIyfR_UdsyvTNZvwYzEZGTWRoCYSkQzoLkU03OLsyHai_ZLunIyBz5okjl_pGJwDWVfeTKeYakpkpdNZslhAH07dsdoIQAsZaVXclUyVyThVrPPqYzXQziMkT_bdPFXW2g5C0dVel_vERDoBkXlzGek6pwJu9eqWNFr9SrzA";


    </script>

    <noscript><link href="https://markup.nieuwsblad.be/extra/assets/css/icons.fallback.css?v=20191111T151006" rel="stylesheet"></noscript>
    
        
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-all.css?v=20191111T151006" rel="stylesheet">
    <!--<![endif]-->
    
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-sw.css?v=20191111T151006" rel="stylesheet">

    <!--[if (lte IE 9) & (!IEMobile)]
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-legacy.css?v=20191111T151006" rel="stylesheet">
    <![endif]-->

    <!--[if (lt IE 9)]>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/vendor/html5shiv.js?v=20191111T151006"></script>
    <![endif]-->

    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://markup.nieuwsblad.be/extra/assets/js/vendor/json2.js?v=20191111T151006"><\/script>')</script>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/head.js?v=20191111T151006" 
            data-pagetype="detail" data-section="55178e67-15a8-4ddd-a3d8-bfe5708f8932" data-mainsection="eac62f25-c8c4-4a29-b36d-a365009c4361"
            data-mainsubsection="a3ea0d60-1221-43a0-8442-ee30bfbd337c" data-maintag="" data-arttype="flash" crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://markup.nieuwsblad.be/extra/assets/advertising/dfp-setup.js?v=20191111T151006" />
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.nieuwsblad.be/cnt/dmf20191111_04710040"
      },
      "headline": "Dronken bestuurder vlucht na intrekking van rijbewijs toch nog weg met wagen",
      
        "image": ["https://static.nieuwsblad.be/Assets/Images_Upload/2019/11/11/9812d62a-ee8e-11e9-86fd-cd9ce3bb04f3_web_scale_0.0909091_0.0909091__.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.nieuwsblad.be/Assets/Images_Upload/2019/11/11/9812d62a-ee8e-11e9-86fd-cd9ce3bb04f3_web_scale_0.0909091_0.0909091__.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.nieuwsblad.be/Assets/Images_Upload/2019/11/11/9812d62a-ee8e-11e9-86fd-cd9ce3bb04f3_web_scale_0.0909091_0.0909091__.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2019-11-11T17:23:09+01:00",
      "dateModified": "2019-11-11T17:23:09+01:00",
      "author": {
        "@type": "Person",
        "name": "evdg"
      },
       "publisher": {
        "@type": "Organization",
        "name": "nieuwsblad.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png"
        }
      },
        "description": "De lokale politie van de zone Mechelen-Willebroek heeft het voorbije weekend 21 bestuurders betrapt die positief testten op het gebruik van alcohol en/of drugs. Tien rijbewijzen werden meteen voor vijftien dagen ingetrokken. Dat weerhield een bestuurder er niet van om toch nog in zijn wagen te stappen en weg te vluchten. Hij reed zich echter vast in een doodlopende straat."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
</head>
<body class="theme-default"  itemscope itemtype="http://schema.org/WebPage">
    <div data-cj-root="container"></div>
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="/auto" target="_blank">Auto</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2">
                <a href="/abonnee">Voor abonnees</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="/abonnement/home?utm_source=nieuwsblad&utm_medium=headersite-rood&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off">
                    <svg class="icon account" role="presentation">
                        <use xlink:href="#icon-account"></use>
                    </svg>
                    <a href="/account/logon" data-cj-toggle="login-wall" >
                        Aanmelden/registreren
                    </a>
                </div>
                <div class="logged-on is-hidden">
                    <div class="site-logon-menu-trigger">
                        <svg class="icon account" role="presentation">
                            <use xlink:href="#icon-account"></use>
                        </svg>
                        <a class="site-logon-user text-truncate" href="#">
                            Account
                        </a>
                        <svg class="icon chevron-down" role="presentation">
                            <use xlink:href="#icon-chevron-down"></use>
                        </svg>
                        <svg class="is-hidden icon chevron-up" role="presentation">
                            <use xlink:href="#icon-chevron-up"></use>
                        </svg>
                    </div>
                    <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                        <ul class="site-logon-menu__list"></ul>
                    </div>
                </div>
            </li>
        </ul>
    </div>
</nav>

<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad-new.svg?v=20191111T151006" alt="Het Nieuwsblad" onerror=" this.src = 'https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png?v=20191111T151006'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad-new.svg?v=20191111T151006" alt="Het Nieuwsblad" onerror=" this.src = 'https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png?v=20191111T151006'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws active" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="/sportwereld" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--slimmer leven site-nav__item--bvco site-nav__slimmer leven" >
                <a href="/slimmer-leven" target="_parent">
                Slimmer Leven
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--mijn zone  site-nav__mijn zone" >
                <a href="/account/mijn-zone" target="_parent">
                Mijn zone
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <i class="sprite sprite--weather-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title">Weer</dt>
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

<li class="site-nav__item">
    <a href="/verkeer" class="text-nowrap">
        <i class="sprite sprite--traffic-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title color-delta">File</dt>
            <dd class="stat__value" id="trafficlength">7km</dd>
        </dl>    
    </a>
</li>

   <li class="site-nav__item">
    <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
        <svg class="icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        <span class="a11y">Zoeken</span>
    </a>
</li>

                    
                </ul>
                
 <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--beta" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>

<div id="ad_button-inhouse" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 'inhouse'); }</script>
</div>
                    <div class="site-subnav-sticky">
                        <nav role="navigation" class="container">
                            <ul class="site-subnav__list">
                                
                <li>
                    <a  href="/nieuws/chronologisch" target="_parent">
                        Meest recent
                    </a>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="/nieuws/binnenland" target="_parent">
                        Binnenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/buitenland" target="_parent">
                        Buitenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/economie" target="_parent">
                        Economie
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/extra/opmerkelijk" target="_parent">
                        #OMG
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/extra/bv-co" target="_parent">
                        BV&CO
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tv-gids" target="_parent">
                        TV-Gids
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/puzzels" target="_parent">
                        Puzzels
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/video" target="_parent">
                        Video
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/podcast" target="_parent">
                        Podcast
                    </a>
                    
                </li>
        
                            </ul>
                        </nav>
                    </div>
                
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper ">
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    

    <div class="site-container">
        <div class="site-container__inner">
            
            <div class="ad-group">
                
<div id="ad_leaderboard-nationaal" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 'nationaal'); }</script>
</div>
            </div>
            
            <main role="main">
                
    
<!-- MntPageId: b69d5143-327c-4221-aacc-45c7bd5d5b13 -->
<!-- MntPageTemplateInstanceId: ad154523-1746-4bb3-8591-5967018c0e35 -->
<!-- PublishedPageId: 90393c48-30b4-4293-b6bd-8ccc49711287 -->
<!-- start zone article-detail --><article class="grid"                           role="article">    <div class="grid__col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

</div>
<!-- end block 'article-header' -->
        </div>    </div>    <div class="grid__col size-2-3--bp5">        <div class="grid__col__inner">            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">



<div class="social-sticky-wrapper is-hidden">
    <div class="social-sticky-bar">
        <ul class="article__share list-unstyled margin-bn">
            

                <li class="readlater margin-bs">
                    

<div data-article-type="article"
     data-article-imageurl="https://static.nieuwsblad.be/Assets/Images_Upload/2019/11/11/9812d62a-ee8e-11e9-86fd-cd9ce3bb04f3_web_scale_0.0909091_0.0909091__.jpg"
     data-article-photosetcount="0"
     data-article-intro="De lokale politie van de zone Mechelen-Willebroek heeft het voorbije weekend 21 bestuurders betrapt die positief testten op het gebruik van alcohol en/of drugs. Tien rijbewijzen werden meteen voor vijftien dagen ingetrokken. Dat weerhield een bestuurder er niet van om toch nog in zijn wagen te stappen en weg te vluchten. Hij reed zich echter vast in een doodlopende straat."
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20191111_04710040"
     data-article-title="Dronken bestuurder vlucht na intrekking van rijbewijs toch nog weg met wagen"
     data-button-position="sticky"
     class="social-media__item readlater__button-container"></div>

                </li>

            

                <li class="facebook margin-bs">
                    

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20191111_04710040">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
                </li>

            

                <li class="twitter margin-bs">
                    

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20191111_04710040"
     data-via="nieuwsblad_be"
     data-tweettext="Dronken bestuurder vlucht na intrekking van rijbewijs toch nog weg met wagen">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
                </li>

            

                <li class="mail margin-bs">
                    

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20191111_04710040">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
                </li>

            
        </ul>
    </div>
</div>
<header class="article__header">


    <h1>Dronken bestuurder vlucht na intrekking van rijbewijs toch nog weg met wagen</h1>
</header>



<footer class="article__meta">
    <p class="article__byline">
        <time datetime="2019-11-11 17:23+01:00">Vandaag om 17:23</time> 
        
        
                    door <span>evdg</span> 
                
            | Bron: <span class="text-uc">BELGA</span>
        
 
    -
<a class="link-complex" href="#" role="button" data-print="">
    <span class="link-complex__target">Print</span>
</a>
-


<a class="link-complex" title="Mail correctie door naar de redactie" href="mailto:redactienbo@nieuwsblad.be?subject=Correctie%20-%20'Dronken%20bestuurder%20vlucht%20na%20intrekking%20van%20rijbewijs%20toch%20nog%20weg%20met%20wagen'&amp;body=https://www.nieuwsblad.be/cnt/dmf20191111_04710040" role="button">
    <span class="link-complex__target">Corrigeer</span>
</a>

         </p>   
</footer>
<div class="article">
    
    <figure class="article__image">
        <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/11/11/9812d62a-ee8e-11e9-86fd-cd9ce3bb04f3_web_scale_0.0909091_0.0909091__.jpg?maxheight=460&maxwidth=638&scale=both" alt="Dronken bestuurder vlucht na intrekking van rijbewijs toch nog weg met wagen"  height="425" width="638">
        
        <figcaption class="slideshow__caption" data-slideshow-caption>
            <p>
                
                <span class="slideshow__image__credits">Foto: BELGA</span>
                
            </p>
        </figcaption>
        
    </figure>
    


<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="article"
     data-article-imageurl="https://static.nieuwsblad.be/Assets/Images_Upload/2019/11/11/9812d62a-ee8e-11e9-86fd-cd9ce3bb04f3_web_scale_0.0909091_0.0909091__.jpg"
     data-article-photosetcount="0"
     data-article-intro="De lokale politie van de zone Mechelen-Willebroek heeft het voorbije weekend 21 bestuurders betrapt die positief testten op het gebruik van alcohol en/of drugs. Tien rijbewijzen werden meteen voor vijftien dagen ingetrokken. Dat weerhield een bestuurder er niet van om toch nog in zijn wagen te stappen en weg te vluchten. Hij reed zich echter vast in een doodlopende straat."
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20191111_04710040"
     data-article-title="Dronken bestuurder vlucht na intrekking van rijbewijs toch nog weg met wagen"
     data-button-position="top"
     class="social-media__item readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20191111_04710040">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20191111_04710040"
     data-via="nieuwsblad_be"
     data-tweettext="Dronken bestuurder vlucht na intrekking van rijbewijs toch nog weg met wagen">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20191111_04710040">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

    <div class="article__body">
        
        <div class="article__intro">
            
            <span class="article__location">Antwerpen / Mechelen -</span>
            <P>De lokale politie van de zone Mechelen-Willebroek heeft het voorbije weekend 21 bestuurders betrapt die positief testten op het gebruik van alcohol en/of drugs. Tien rijbewijzen werden meteen voor vijftien dagen ingetrokken. Dat weerhield een bestuurder er niet van om toch nog in zijn wagen te stappen en weg te vluchten. Hij reed zich echter vast in een doodlopende straat.</P>
        </div>
        
<div id="ad_mediumrectangle-nationaal" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'nationaal'); }</script>
</div>
        <aside class="article__sidebar">
            <div class="article__sidebar__inner">
                
            </div>
        </aside>

         
                    <!-- start rendering normal content -->
                    <P>De man had in de Nekkerpoelstraat een andere wagen aan een onaangepaste snelheid ingehaald, net op het ogenblik dat een politievoertuig uit de tegenovergestelde richting kwam. “Onze collega moest maximaal in de remmen gaan waardoor een frontale aanrijding op het nippertje vermeden werd. De bestuurder verspreidde een duidelijke alcoholgeur en bleek 1,6 promille alcohol in zijn bloed te hebben. Ook testte hij positief voor het gebruik van amfetamines”, zegt politiewoordvoerder Dirk Van de Sande.</P><P>De bestuurder kreeg vijftien dagen rijverbod, maar stapte toch meteen terug in zijn wagen. Hij reed zich echter vast in de doodlopende Plattebeekstraat. Er werd een extra proces-verbaal opgesteld en zijn auto - niet eens zijn voertuig - werd weg getakeld.</P><P>“Betrokkene is wel erg hardleers, want op 20 juni hadden wij hem al geverbaliseerd wegens drugs in het verkeer, eveneens met vijftien dagen onmiddellijke intrekking van zijn rijbewijs tot gevolg. Hij zal het één en ander mogen gaan uitleggen aan de politierechter”, aldus Van de Sande.</P><P><B>Zeven joints</B></P><P>Een andere bestuurder trok de aandacht van de politie omdat hij zijn veiligheidsgordel niet correct droeg, namelijk achter zijn rug. Hij legde een positieve speekseltest af wegens het gebruik van cannabis en amfetamines. De man gaf spontaan toe maar liefst zeven joints te hebben gerookt, wat hij blijkbaar dagelijks deed. Hij had ook zijn rijbewijs niet op zak.</P><P>Tijdens de actie werden in totaal 996 ademtests afgenomen. Eenentwintig bestuurders testten positief: 17 hadden te veel gedronken, drie hadden drugs gebruik en één bestuurder had zowel te diep in het glas gekeken als drugs genomen. Naast de tien rijbewijzen die voor vijftien dagen werden ingetrokken, kregen zes bestuurders en rijverbod van zes uur en moesten vijf anderen hun auto drie uur aan de kant laten staan.</P><P>De politie nam ook een fles lachgas en een gebruikershoeveelheid drugs in beslag.</P>                      
               

                <!-- end rendering normal content -->
        
    </div>

    
</div>
<!--<iframe id="iframe-optinbox" src="https://interactief2.nieuwsblad.be/WedstrijdCR/WedstrijdCR.aspx?ID=Ji6e4HSLDvPTx4prfV%2BNE89rtOAoh1n57LaF%2BnGDpz5mnHF7OuF2Ycall%2B%2BijkKe2RC1jcpK9arFkn&source=article_detail" frameborder=0 scrolling=no width="100%" ></iframe>

<script src="https://nbofront.akamaized.net/extra/assets/js/plugins/iframeResizer.min.js"></script>

<script>
                iFrameResize({                
                               checkOrigin: false,       
                               enablePublicMethods: true,    
                               scrolling: false,              
                               log: false
                }, "#iframe-optinbox");

</script>
-->

<!--<div class="widget margin-bm banner-migratie"> 
  <a href="https://www.nieuwsblad.be/stemcheck?utm_source=nieuwsblad&utm_medium=tagbanner&utm_campaign=koopkracht">
    <img src="https://nbofront.akamaized.net/extra/static/2019/201904_stemcheck/banners/koopkracht/ARTIKEL_BANNERV4.png" style="width: 640px;"/>
  </a>
</div>-->


<!--<div class="widget margin-bm banner-migratie"> 
  <a href="https://www.nieuwsblad.be/stemcheck?utm_source=nieuwsblad&utm_medium=tagbanner&utm_campaign=koopkracht">
    <img src="https://nbofront.akamaized.net/extra/static/2019/201904_stemcheck/banners/koopkracht/ARTIKEL_BANNERV4.png" style="width: 640px;"/>
  </a>
</div>
<div class="widget margin-bm banner-migratie"> 
  <a href="https://www.nieuwsblad.be/stemcheck?utm_source=nieuwsblad&utm_medium=tagbanner&utm_campaign=stemcheck3">
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/05/17/ARTIKEL_BANNERV4.png" style="width: 640px;"/>
  </a>
</div>-->


<!--<div class="widget margin-bm"> 
  <a href="https://www.nieuwsblad.be/stemcheck?utm_source=nieuwsblad&utm_medium=tagbanner&utm_campaign=stemcheck">
    <img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2019/04/26/ARTIKEL_BANNERV4.png" style="width: 640px;"/>
  </a>
</div>-->
    


        <div data-mht-widget="article-webalbum">        
    
<!-- &lt;!-- /// renderfeedback: WebAlbumWidget niet gevonden /// --&gt; -->

        </div>
    
        <div data-mht-widget="list-|-tag-context-onder-artikel">        
    
<!-- &lt;!-- /// renderfeedback: ArticleList Widget No Articles /// --&gt; -->

        </div>
    


<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="article"
     data-article-imageurl="https://static.nieuwsblad.be/Assets/Images_Upload/2019/11/11/9812d62a-ee8e-11e9-86fd-cd9ce3bb04f3_web_scale_0.0909091_0.0909091__.jpg"
     data-article-photosetcount="0"
     data-article-intro="De lokale politie van de zone Mechelen-Willebroek heeft het voorbije weekend 21 bestuurders betrapt die positief testten op het gebruik van alcohol en/of drugs. Tien rijbewijzen werden meteen voor vijftien dagen ingetrokken. Dat weerhield een bestuurder er niet van om toch nog in zijn wagen te stappen en weg te vluchten. Hij reed zich echter vast in een doodlopende straat."
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20191111_04710040"
     data-article-title="Dronken bestuurder vlucht na intrekking van rijbewijs toch nog weg met wagen"
     data-button-position="bottom"
     class="social-media__item readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20191111_04710040">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20191111_04710040"
     data-via="nieuwsblad_be"
     data-tweettext="Dronken bestuurder vlucht na intrekking van rijbewijs toch nog weg met wagen">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20191111_04710040">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>
<a class="link-complex" title="Mail correctie door naar de redactie" href="mailto:redactienbo@nieuwsblad.be?subject=Correctie%20-%20'Dronken%20bestuurder%20vlucht%20na%20intrekking%20van%20rijbewijs%20toch%20nog%20weg%20met%20wagen'&amp;body=https://www.nieuwsblad.be/cnt/dmf20191111_04710040" role="button">
    <span class="link-complex__target">Corrigeer</span>
</a>
<!-- Outbrain Tag -->
	<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="" data-widget-id=""></div>
	<script>
		if (MEDIAHUIS.pubsub) {
			MEDIAHUIS.pubsub.subscribe('GDPR/loaded', function (data) {
				var consents = data.mhConsents;
				var persoAdsConsent = consents.cookies && consents.advertisingPersonalization && consents.adDelivery && consents.analytics;
				var widgetDiv = document.getElementById('OUTBRAINWIDGET');
				if (!MEDIAHUIS.config.article_blockads && persoAdsConsent && widgetDiv) {
					var ligScr = document.createElement('script');
					widgetDiv.setAttribute('data-src', document.URL);
					widgetDiv.setAttribute('data-widget-id', !!MEDIAHUIS.config.page_secure ? 'AR_2' : 'AR_1');
					ligScr.setAttribute('async', 'async');
					ligScr.src = '//widgets.outbrain.com/outbrain.js';
					document.body.appendChild(ligScr);
				}
			});
		}
	</script>
	

<h2 class="section-title section-title--adjacent">IN HET NIEUWS</h2>


</div>
<!-- end block 'article-main' -->
            <div class="grid">                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news' -->
<div data-mht-block="article-detail__article-recent-news">

        <div data-mht-widget="wg-|-nieuws-|-article-recent-news-1">        
    

<section class="widgetgroup ">

    


        <!--__widgetgroup start renderer list|video|populaire-video---traffic-test    -->

        
        <div data-mht-widget="list|video|populaire-video---traffic-test">

            
<section class="widget traffic-test widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Niels Destadsbader in ‘Het Huis’: “Ik heb een heel groot ego, ik wil altijd de hoofdrol”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191111_04709801" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191111_04709801" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/11/11/7069acc6-0445-11ea-a5dc-88dd132df140_web_scale_0.620155_0.620155__.jpg?height=239&width=394&mode=crop&scale=both" alt="Niels Destadsbader in ‘Het Huis’: “Ik heb een heel groot ego, ik wil altijd de hoofdrol”" width="394" height="239" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--bvco">BV&Co</span>
                              <span data-vr-headline>Niels Destadsbader in ‘Het Huis’: “Ik heb een heel groot ego, ik wil altijd de hoofdrol”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
            <footer class="widget__footer">
                <style>.traffic-test{display:none}</style>
            </footer>
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list|video|populaire-video---traffic-test     -->
    


        <!--__widgetgroup start renderer list-|-in-het-nieuws-5-6    -->

        
        <div data-mht-widget="list-|-in-het-nieuws-5-6">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Politie start met systematische identiteitscontroles na problemen met jongeren op Antwerps plein" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191111_04710018" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191111_04710018" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/11/11/aa8e799e-0252-11ea-87b7-619c9402b005_web_scale_0.0645995_0.0645995__.jpg?height=239&width=394&mode=crop&scale=both" alt="Politie start met systematische identiteitscontroles na problemen met jongeren op Antwerps plein" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--region">Regio</span>
                              <span data-vr-headline>Politie start met systematische identiteitscontroles na problemen met jongeren op Antwerps plein</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Paul Magnette optimistisch over vorming federale regering: “De sfeer is goed, de gesprekken constructief”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191111_04709979" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191111_04709979" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/11/11/6b9df730-0182-11ea-87b7-619c9402b005_web_scale_0.1087252_0.1087252__.jpg?height=239&width=394&mode=crop&scale=both" alt="Paul Magnette optimistisch over vorming federale regering: “De sfeer is goed, de gesprekken constructief”" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Paul Magnette optimistisch over vorming federale regering: “De sfeer is goed, de gesprekken constructief”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list-|-in-het-nieuws-5-6     -->
    


        <!--__widgetgroup start renderer dfp-|-webshop-1    -->

        
        <div data-mht-widget="dfp-|-webshop-1">

            
<div id="ad_webshop-1" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', '1'); }</script>
</div>
            </div>
            
        <!--__widgetgroup end renderer dfp-|-webshop-1     -->
    


        <!--__widgetgroup start renderer list-|-video-|-populaire-video-2    -->

        
        <div data-mht-widget="list-|-video-|-populaire-video-2">

            
<section class="widget vid-con widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Australi&#235; bereidt zich voor op “een van de gevaarlijkste dagen uit de geschiedenis” door catastrofale bosbranden" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191111_04709933" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191111_04709933" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/11/11/23904736-047f-11ea-a5dc-88dd132df140_web_scale_0.0661376_0.0661376__.jpg?height=239&width=394&mode=crop&scale=both" alt="Australië bereidt zich voor op “een van de gevaarlijkste dagen uit de geschiedenis” door catastrofale bosbranden" width="394" height="239" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Australië bereidt zich voor op “een van de gevaarlijkste dagen uit de geschiedenis” door catastrofale bosbranden</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list-|-video-|-populaire-video-2     -->
    


        <!--__widgetgroup start renderer list|video|popular-video---traffic-test    -->

        
        <div data-mht-widget="list|video|popular-video---traffic-test">

            
<section class="widget traffic-test widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Australi&#235; bereidt zich voor op “een van de gevaarlijkste dagen uit de geschiedenis” door catastrofale bosbranden" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191111_04709933" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191111_04709933" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/11/11/23904736-047f-11ea-a5dc-88dd132df140_web_scale_0.0661376_0.0661376__.jpg?height=239&width=394&mode=crop&scale=both" alt="Australië bereidt zich voor op “een van de gevaarlijkste dagen uit de geschiedenis” door catastrofale bosbranden" width="394" height="239" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Australië bereidt zich voor op “een van de gevaarlijkste dagen uit de geschiedenis” door catastrofale bosbranden</span>
			  			</h1>
			  		</header>
                    
				  		<div class="article-teaser__body">
                              <P>De brandweer van Australië waarschuwt dat dinsdag vermoedelijk “een van de gevaarlijkste dagen uit d...</P>
				  		</div>
                     
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list|video|popular-video---traffic-test     -->
    


        <!--__widgetgroup start renderer list-|-in-het-nieuws-7-8    -->

        
        <div data-mht-widget="list-|-in-het-nieuws-7-8">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Natalia deelt vertederende foto van haar ongeboren baby" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191111_04709912" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191111_04709912" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/11/11/f942893e-0475-11ea-be3e-d1a4700b074b_web_scale_0.6269593_0.6269592__.jpg?height=239&width=394&mode=crop&scale=both" alt="Natalia deelt vertederende foto van haar ongeboren baby" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--she">She</span>
                              <span data-vr-headline>Natalia deelt vertederende foto van haar ongeboren baby</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Geen jetlag voor Mathieu van der Poel: wereldkampioen overklast in Niel andermaal de tegenstand" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191111_04709991" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191111_04709991" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/11/11/09560d04-0495-11ea-be3e-d1a4700b074b_web_scale_0.08_0.08__.jpg?height=239&width=394&mode=crop&scale=both" alt="Geen jetlag voor Mathieu van der Poel: wereldkampioen overklast in Niel andermaal de tegenstand" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--sports">Sport</span>
                              <span data-vr-headline>Geen jetlag voor Mathieu van der Poel: wereldkampioen overklast in Niel andermaal de tegenstand</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list-|-in-het-nieuws-7-8     -->
    
</section>
        </div>
    
</div>
<!-- end block 'article-recent-news' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-2' -->
<div data-mht-block="article-detail__article-recent-news-2">

        <div data-mht-widget="wg-|-nieuws-|-article-recent-news-2">        
    

<section class="widgetgroup ">

    


        <!--__widgetgroup start renderer list|video|populaire-video---traffic-test    -->

        
        <div data-mht-widget="list|video|populaire-video---traffic-test">

            
<section class="widget traffic-test widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Rik Verheye verklapt intiem geheim van Margriet Hermans" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191111_04709919" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191111_04709919" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/11/11/32ea9f08-0478-11ea-a5dc-88dd132df140_web_scale_0.3571429_0.3571428__.jpg?height=239&width=394&mode=crop&scale=both" alt="Rik Verheye verklapt intiem geheim van Margriet Hermans" width="394" height="239" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--bvco">BV&Co</span>
                              <span data-vr-headline>Rik Verheye verklapt intiem geheim van Margriet Hermans</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list|video|populaire-video---traffic-test     -->
    


        <!--__widgetgroup start renderer list-|-in-het-nieuws-9-10    -->

        
        <div data-mht-widget="list-|-in-het-nieuws-9-10">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="De soldaat die een kwartier te vroeg juichte: het tragische verhaal van de laatste Belgische gesneuvelde van WO I" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20181110_03933575" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20181110_03933575" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2018/11/11/be29fdac-e539-11e8-a44d-11353ddba17a_web_scale_0.5485893_0.5485893__.jpg?height=239&width=394&mode=crop&scale=both" alt="De soldaat die een kwartier te vroeg juichte: het tragische verhaal van de laatste Belgische gesneuvelde van WO I" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>De soldaat die een kwartier te vroeg juichte: het tragische verhaal van de laatste Belgische gesneuvelde van WO I</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Buurtbewoners uit huizen gehaald na zware loodsbrand: mogelijk asbest in het spel" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191111_04710007" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191111_04710007" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/11/11/7c779a91-46a5-4ef8-ba56-0f999dda2de2_web_scale_0.1004016_0.1004016__.jpg?height=239&width=394&mode=crop&scale=both" alt="Buurtbewoners uit huizen gehaald na zware loodsbrand: mogelijk asbest in het spel" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--region">Regio</span>
                              <span data-vr-headline>Buurtbewoners uit huizen gehaald na zware loodsbrand: mogelijk asbest in het spel</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list-|-in-het-nieuws-9-10     -->
    


        <!--__widgetgroup start renderer dfp-|-webshop-2    -->

        
        <div data-mht-widget="dfp-|-webshop-2">

            
<div id="ad_webshop-2" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', '2'); }</script>
</div>
            </div>
            
        <!--__widgetgroup end renderer dfp-|-webshop-2     -->
    


        <!--__widgetgroup start renderer list|video|populaire-video---test-traffic    -->

        
        <div data-mht-widget="list|video|populaire-video---test-traffic">

            
<section class="widget traffic-test widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Papa maakt fantasie&#235;n zoontje waar door creatief filmpje: “De vloer is &#233;cht lava”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191111_04709960" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191111_04709960" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/11/11/707acc84-0488-11ea-a5dc-88dd132df140_web_scale_0.7326007_0.7326008__.jpg?height=239&width=394&mode=crop&scale=both" alt="Papa maakt fantasieën zoontje waar door creatief filmpje: “De vloer is écht lava”" width="394" height="239" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Papa maakt fantasieën zoontje waar door creatief filmpje: “De vloer is écht lava”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list|video|populaire-video---test-traffic     -->
    


        <!--__widgetgroup start renderer list-|-in-het-nieuws-11-12    -->

        
        <div data-mht-widget="list-|-in-het-nieuws-11-12">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Onze huisanalist Gert Verheyen is streng voor KV Kortrijk: “Elke week gaat er iemand anders in de fout”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191111_04709889" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191111_04709889" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/11/11/b86610d4-0470-11ea-be3e-d1a4700b074b_web_scale_0.3333333_0.3333333__.jpg?height=239&width=394&mode=crop&scale=both" alt="Onze huisanalist Gert Verheyen is streng voor KV Kortrijk: “Elke week gaat er iemand anders in de fout”" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--sports">Sport</span>
                              <span data-vr-headline>Onze huisanalist Gert Verheyen is streng voor KV Kortrijk: “Elke week gaat er iemand anders in de fout”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Opgelicht via 2dehands.be: “Hij bedroog me in mijn eigen living”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191110_04709603" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191110_04709603" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/11/11/11a09f84-03d1-11ea-be3e-d1a4700b074b_web_scale_0.4_0.4__.jpg?height=239&width=394&mode=crop&scale=both" alt="Opgelicht via 2dehands.be: “Hij bedroog me in mijn eigen living”" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Opgelicht via 2dehands.be: “Hij bedroog me in mijn eigen living”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list-|-in-het-nieuws-11-12     -->
    


        <!--__widgetgroup start renderer list-|-video-|-populaire-video-3    -->

        
        <div data-mht-widget="list-|-video-|-populaire-video-3">

            
<section class="widget vid-con widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="VIDEO. Modern cohousing-project voor 28 gezinnen zet deuren open voor nieuwsgierige bezoekers" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191110_04709590" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191110_04709590" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/11/10/9371b016-03cc-11ea-a432-cb0149b0324f_web.jpg?height=239&width=394&mode=crop&scale=both" alt="VIDEO. Modern cohousing-project voor 28 gezinnen zet deuren open voor nieuwsgierige bezoekers" width="394" height="239" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--region">Regio</span>
                              <span data-vr-headline>VIDEO. Modern cohousing-project voor 28 gezinnen zet deuren open voor nieuwsgierige bezoekers</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list-|-video-|-populaire-video-3     -->
    


        <!--__widgetgroup start renderer paco-|-most-read-3-(test-traffic)    -->

        
        <div data-mht-widget="paco-|-most-read-3-(test-traffic)">

            
<section class="widget traffic-ab margin-bm widget-listwidget--plus">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="OPINIE. De Sleepstraat verdient beter" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191111_04709815" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191111_04709815" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/11/11/6a4ff646-0455-11ea-be3e-d1a4700b074b_web_scale_0.1668753_0.1668753__.jpg?height=239&width=394&mode=crop&scale=both" alt="OPINIE. De Sleepstraat verdient beter" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>OPINIE. De Sleepstraat verdient beter</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer paco-|-most-read-3-(test-traffic)     -->
    
</section>
        </div>
    
</div>
<!-- end block 'article-recent-news-2' -->
                    </div>                </div>                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-3' -->
<div data-mht-block="article-detail__article-recent-news-3">

</div>
<!-- end block 'article-recent-news-3' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-4' -->
<div data-mht-block="article-detail__article-recent-news-4">

        <div data-mht-widget="wg-|-nieuws-|-article-recent-news-4">        
    

<section class="widgetgroup ">

    


        <!--__widgetgroup start renderer list-|-slimmer-leven---meest-recent---left    -->

        
        <div data-mht-widget="list-|-slimmer-leven---meest-recent---left">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox=" “Een halfuur pauze ’s middags kan veel verschil maken. Soms lukt het me”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191108_04707874" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191108_04707874" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/11/09/676e6706-ffc7-11e9-87b7-619c9402b005.jpg?height=239&width=394&mode=crop&scale=both" alt=" “Een halfuur pauze ’s middags kan veel verschil maken. Soms lukt het me”" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline> “Een halfuur pauze ’s middags kan veel verschil maken. Soms lukt het me”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox=" “Mijn burn-out staat op mijn cv, bij: ‘belangrijkste levenservaring’”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191108_04707875" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191108_04707875" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/11/09/8f442edc-ffc7-11e9-87b7-619c9402b005.jpg?height=239&width=394&mode=crop&scale=both" alt=" “Mijn burn-out staat op mijn cv, bij: ‘belangrijkste levenservaring’”" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline> “Mijn burn-out staat op mijn cv, bij: ‘belangrijkste levenservaring’”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox=" “60 uur per week werken, dat hoeft niet meer”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191108_04707871" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191108_04707871" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/11/09/3b844ef8-ffc7-11e9-87b7-619c9402b005.jpg?height=239&width=394&mode=crop&scale=both" alt=" “60 uur per week werken, dat hoeft niet meer”" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline> “60 uur per week werken, dat hoeft niet meer”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Planken met een handdoek: onze fitcoach doet het voor" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191105_04701596" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191105_04701596" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/11/05/9e11cc56-f588-11e9-bc0b-5c42fde67eb0_web_scale_0.0694444_0.0694444__.jpg?height=239&width=394&mode=crop&scale=both" alt="Planken met een handdoek: onze fitcoach doet het voor" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--she">She</span>
                              <span data-vr-headline>Planken met een handdoek: onze fitcoach doet het voor</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list-|-slimmer-leven---meest-recent---left     -->
    
</section>
        </div>
    
</div>
<!-- end block 'article-recent-news-4' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-5' -->
<div data-mht-block="article-detail__article-recent-news-5">

        <div data-mht-widget="wg-|-nieuws-|-article-recent-news-5">        
    

<section class="widgetgroup ">

    


        <!--__widgetgroup start renderer list-|-slimmer-leven---meest-recent---right    -->

        
        <div data-mht-widget="list-|-slimmer-leven---meest-recent---right">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Welke begeleiding heb je nodig bij een burn-out en waar vind je die?" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191107_04705808" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191107_04705808" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/11/07/388999f4-019a-11ea-87b7-619c9402b005_web_scale_0.0615385_0.0615385__.jpg?height=239&width=394&mode=crop&scale=both" alt="Welke begeleiding heb je nodig bij een burn-out en waar vind je die?" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Welke begeleiding heb je nodig bij een burn-out en waar vind je die?</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Als burn-out je relatie binnensluipt: hoe kom je daar als koppel samen door?" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191105_04701866" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191105_04701866" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/11/05/bf501a2c-0004-11ea-bd62-d53cb98d20af_web_scale_0.3333333_0.3333333__.jpg?height=239&width=394&mode=crop&scale=both" alt="Als burn-out je relatie binnensluipt: hoe kom je daar als koppel samen door?" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Als burn-out je relatie binnensluipt: hoe kom je daar als koppel samen door?</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Waarom iedereen risico loopt op een burn-out, en wat je kan doen om die te vermijden" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191103_04698021" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191103_04698021" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/11/04/PYXCAOUI.png?height=239&width=394&mode=crop&scale=both" alt="Waarom iedereen risico loopt op een burn-out, en wat je kan doen om die te vermijden" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Waarom iedereen risico loopt op een burn-out, en wat je kan doen om die te vermijden</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  article-teaser--video " 
    data-vr-contentbox="Stevige benen en billen met de kettlebell: onze fitcoach doet het voor" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191030_04693202" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191030_04693202" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/10/30/959fa886-fb28-11e9-9df3-cb1626566a65_web.jpg?height=239&width=394&mode=crop&scale=both" alt="Stevige benen en billen met de kettlebell: onze fitcoach doet het voor" width="394" height="239" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--she">She</span>
                              <span data-vr-headline>Stevige benen en billen met de kettlebell: onze fitcoach doet het voor</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list-|-slimmer-leven---meest-recent---right     -->
    
</section>
        </div>
    
</div>
<!-- end block 'article-recent-news-5' -->
                    </div>                </div>            </div>            <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">

        <div data-mht-widget="wg-|-nieuws-|-article-promo">        
    

<section class="widgetgroup ">

    


        <!--__widgetgroup start renderer     -->

        <div class="widget margin-bm"><iframe width="100%" height="265" frameborder="0" scrolling="no" src="https://tickers.zimmo.be/nieuwsblad/artikel/" style=" height:265px !important; max-height: 265px; width:100%;"></iframe>
</div>


        <!--__widgetgroup end renderer      -->
    
</section>
        </div>
    
</div>
<!-- end block 'article-promo' -->
        </div>    </div>    <div class="grid__col size-1-3--bp5">        <div class="grid__col__inner">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<link rel="stylesheet" href="https://nbofront.akamaized.net/extra/static/2018/201808_regio/search/test/awesomplete.css?v9">
<script src="https://nbofront.akamaized.net/extra/static/2018/201808_regio/search/test/awesomplete.js?v1"></script> 

<style>
.widget--most-read.verkiezingen, .zoekgemeente, .show-verkiezingen {display:none;}
</style>

<script>
$(document).ready(function() {
   
	
	
	$("meta").each(function() { 
	  var tagname = $(this).attr("content");
	  
		if(tagname == "Gemeenteraadsverkiezingen 2018"){
			console.log(tagname);
			//alert(tagname)
			$('.widget--most-read').hide();
			$('.widget--most-read.verkiezingen').show();
			$('.zoekgemeente').show();
			$('.show-verkiezingen').show();
			

		}
		
		
	});
	
	
	
	
});
    
    
</script>





<div class="widget margin-bl"> 

<style>
    
	#verkiezingen .zoekgemeente .awesomplete {display: 	block}
	#verkiezingen .zoekgemeente .awesomplete > input {background:white; border:1px solid #ABABAB; display: block;width:100% !important; color:#0075be;}
	#verkiezingen .zoekgemeente {padding:19px 0 20px 0; border-bottom:2px solid #0075be}
	#verkiezingen .zoekgemeente h3 {color:#0075be; font-size: 2.3rem;
    font-family: Vitesse Black,sans-serif;
    font-weight: 900; }
    #verkiezingen .listbox {z-index:1000000}
	
	#verkiezingen ::placeholder {color:#bbbbbb}
	
</style>
<div id="verkiezingen">
        <div class="zoekgemeente">
          
			<h3 class="item-heading"><span style="color: #000000;">Verkiezingen</span> in jouw gemeente:</h3>
            <input placeholder="Zoek hier op gemeentenaam" class="awesomplete" data-list="Aalst, Aalter, Aarschot, Aartselaar, Affligem, Alken, Alveringem, Antwerpen, Anzegem, Ardooie, Arendonk, As, Asse, Assenede, Avelgem, Baarle-Hertog,Balen, Beernem, Beerse, Beersel, Begijnendijk, Bekkevoort, Beringen, Berlaar, Berlare, Bertem, Bever, Beveren, Bierbeek, Bilzen, Blankenberge, Bocholt, Boechout, Bonheiden, Boom, Boortmeerbeek, Borgloon, Bornem, Borsbeek, Boutersem, Brakel, Brasschaat, Brecht, Bredene, Bree, Brugge, Buggenhout, Damme, De Haan, De Panne, De Pinte, Deerlijk, Deinze, Denderleeuw, Dendermonde, Dentergem, Dessel, Destelbergen, Diepenbeek, Diest, Diksmuide, Dilbeek, Dilsen-Stokkem, Drogenbos, Duffel, Edegem, Eeklo, Erpe-Mere, Essen, Evergem, Galmaarden, Gavere, Geel, Geetbets, Genk, Gent, Geraardsbergen, Gingelom, Gistel, Glabbeek, Gooik, Grimbergen, Grobbendonk, Haacht, Haaltert, Halen, Halle, Ham, Hamme, Hamont-Achel, Harelbeke, Hasselt, Hechtel-Eksel, Heers, Heist-op-den-Berg, Hemiksem, Herent, Herentals, Herenthout, Herk-de-Stad, Herne, Herselt, Herstappe, Herzele, Heusden-Zolder, Heuvelland, Hoegaarden, Hoeilaart, Hoeselt, Holsbeek, Hooglede, Hoogstraten, Horebeke, Houthalen-Helchteren, Houthulst, Hove, Huldenberg, Hulshout, Ichtegem, Ieper, Ingelmunster, Izegem, Jabbeke, Kalmthout, Kampenhout, Kapellen, Kapelle-op-den-Bos, Kaprijke, Kasterlee, Keerbergen, Kinrooi, Kluisbergen, Knesselare, Knokke-Heist, Koekelare, Koksijde, Kontich, Kortemark, Kortenaken, Kortenberg, Kortessem, Kortrijk, Kraainem, Kruibeke, Kruishoutem, Kuurne, Laakdal, Laarne, Lanaken, Landen, Langemark-Poelkapelle, Lebbeke, Lede, Ledegem, Lendelede, Lennik, Leopoldsburg, Leuven, Lichtervelde, Liedekerke, Lier, Lierde, Lille, Linkebeek, Lint, Linter, Lochristi, Lokeren, Lommel, Londerzeel, Lo-Reninge, Lovendegem, Lubbeek, Lummen, Maarkedal, Maaseik, Maasmechelen, Machelen, Maldegem, Malle, Mechelen, Meerhout, Meeuwen-Gruitrode, Meise, Melle, Menen, Merchtem, Merelbeke, Merksplas, Mesen, Meulebeke, Middelkerke, Moerbeke, Mol, Moorslede, Mortsel, Nazareth, Neerpelt, Nevele, Niel, Nieuwerkerken, Nieuwpoort, Nijlen, Ninove, Olen, Oostende, Oosterzele, Oostkamp, Oostrozebeke, Opglabbeek, Opwijk, Oudenaarde, Oudenburg, Oud-Heverlee, Oud-Turnhout, Overijse, Overpelt, Peer, Pepingen, Pittem, Poperinge, Putte, Puurs, Ranst, Ravels, Retie, Riemst, Rijkevorsel, Roeselare, Ronse, Roosdaal, Rotselaar, Ruiselede, Rumst, Schelle, Scherpenheuvel-Zichem, Schilde, Schoten, Sint-Amands, Sint-Genesius-Rode, Sint-Gillis-Waas, Sint-Katelijne-Waver, Sint-Laureins, Sint-Lievens-Houtem, Sint-Martens-Latem, Sint-Niklaas, Sint-Pieters-Leeuw, Sint-Truiden, Spiere-Helkijn, Stabroek, Staden, Steenokkerzeel, Stekene, Temse, Ternat, Tervuren, Tessenderlo, Tielt, Tielt-Winge, Tienen, Tongeren, Torhout, Tremelo, Turnhout, Veurne, Vilvoorde, Vleteren, Voeren, Vorselaar, Vosselaar, Waarschoot, Waasmunster, Wachtebeke, Waregem, Wellen, Wemmel, Wervik, Westerlo, Wetteren, Wevelgem, Wezembeek-Oppem, Wichelen, Wielsbeke, Wijnegem, Willebroek, Wingene, Wommelgem, Wortegem-Petegem, Wuustwezel, Zandhoven, Zaventem, Zedelgem, Zele, Zelzate, Zemst, Zingem, Zoersel, Zomergem, Zonhoven, Zonnebeke, Zottegem, Zoutleeuw, Zuienkerke, Zulte, Zutendaal, Zwalm, Zwevegem, Zwijndrecht" />
        </div>
    </div>



</div>


        <div data-mht-widget="wg-|-2018---verkiezingen">        
    

<section class="widgetgroup show-verkiezingen">

    


        <!--__widgetgroup start renderer     -->

        
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

        <!--__widgetgroup end renderer      -->
    


        <!--__widgetgroup start renderer list-|-2018---verkiezingen-2018---most-read---shared    -->

        
        <div data-mht-widget="list-|-2018---verkiezingen-2018---most-read---shared">

            
<!-- &lt;!-- /// renderfeedback: ArticleList Widget No Articles /// --&gt; -->

            </div>
            
        <!--__widgetgroup end renderer list-|-2018---verkiezingen-2018---most-read---shared     -->
    
</section>
        </div>
    
        <div data-mht-widget="wg-|-nieuws-|-zone-1-|-article-detail">        
    

<section class="widgetgroup ">

    


        <!--__widgetgroup start renderer dfp-|-half-page    -->

        
        <div data-mht-widget="dfp-|-half-page">

            
<div id="ad_halfpage-nationaal" class="ad ad--halfpage" data-ad="halfpage">
    <script>if (window.initAd) { initAd('halfpage', 'nationaal'); }</script>
</div>
            </div>
            
        <!--__widgetgroup end renderer dfp-|-half-page     -->
    


        <!--__widgetgroup start renderer list-|-most-read---overall    -->

        
        <div data-mht-widget="list-|-most-read---overall">

            
<section class="widget widget--most-read widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-title">Meest Gelezen</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--video " role="article"
    data-vr-contentbox="Zo reageert Julie na overwinning “Dancing With The Stars”: “Zo’n mooie beloning van mijn hard werk”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191111_04709864">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191111_04709864" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Zo reageert Julie na overwinning “Dancing With The Stars”: “Zo’n mooie beloning van mijn hard werk”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default" role="article"
    data-vr-contentbox="Temperaturen nemen stilaan af: sneeuw in het zuiden van het land, vrieskou in Vlaanderen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191111_04709868">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191111_04709868" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Temperaturen nemen stilaan af: sneeuw in het zuiden van het land, vrieskou in Vlaanderen</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default" role="article"
    data-vr-contentbox="Natalia deelt vertederende foto van haar ongeboren baby" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191111_04709912">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191111_04709912" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Natalia deelt vertederende foto van haar ongeboren baby</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default" role="article"
    data-vr-contentbox="Andr&#233; Hazes haalt uit op sociale media: “Ik heb Monique niet bedrogen”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191111_04709883">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191111_04709883" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>André Hazes haalt uit op sociale media: “Ik heb Monique niet bedrogen”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default" role="article"
    data-vr-contentbox="Matthias Diependaele (N-VA) verdedigt besparingen: “We besparen overal, dat dat niet zou mogen in cultuur, vind ik choquerend”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191111_04709836">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191111_04709836" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Matthias Diependaele (N-VA) verdedigt besparingen: “We besparen overal, dat dat niet zou mogen in cultuur, vind ik choquerend”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list-|-most-read---overall     -->
    


        <!--__widgetgroup start renderer     -->

        <div class="widget"></div>



        <!--__widgetgroup end renderer      -->
    


        <!--__widgetgroup start renderer dfp-|-advertorial-1    -->

        
        <div data-mht-widget="dfp-|-advertorial-1">

            
<div id="ad_advertorial-1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', '1'); }</script>
</div>
            </div>
            
        <!--__widgetgroup end renderer dfp-|-advertorial-1     -->
    


        <!--__widgetgroup start renderer paco---article-detail-spotlight-(most-read-12u)    -->

        
        <div data-mht-widget="paco---article-detail-spotlight-(most-read-12u)">

            
<section class="widget margin-bm plus-rechts widget-listwidget--plus">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Onze huisanalist Gert Verheyen is streng voor KV Kortrijk: “Elke week gaat er iemand anders in de fout”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191111_04709889" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191111_04709889" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/11/11/b86610d4-0470-11ea-be3e-d1a4700b074b_web_scale_0.3333333_0.3333333__.jpg?height=239&width=394&mode=crop&scale=both" alt="Onze huisanalist Gert Verheyen is streng voor KV Kortrijk: “Elke week gaat er iemand anders in de fout”" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Onze huisanalist Gert Verheyen is streng voor KV Kortrijk: “Elke week gaat er iemand anders in de fout”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
            <footer class="widget__footer">
                <style>.widget-listwidget--plus .widget__body {border: 0px solid #ffffff !important;}</style>
            </footer>
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer paco---article-detail-spotlight-(most-read-12u)     -->
    


        <!--__widgetgroup start renderer froomle-a/b-test---paco-article-detail-spotlight-(most-read-12u)-(do-not-remove-or-edit)    -->

        
        <div data-mht-widget="froomle-a/b-test---paco-article-detail-spotlight-(most-read-12u)-(do-not-remove-or-edit)">

            
<div class="widget widget-particles margin-bm plus-rechts hidden " 
    data-id="c9e0b421-07ac-427d-8a35-e49415f2e6c8"
    data-url="https://www.nieuwsblad.be/api/particles/c9e0b421-07ac-427d-8a35-e49415f2e6c8/2/55178e67-15a8-4ddd-a3d8-bfe5708f8932"
    data-layout="horizontal"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id=""
    data-grid-layout="false">
    <header class="widget__header">
        <style type="text/css">.widget-particles.margin-bm.plus-rechts.hidden { display: none; }</style>
    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        <style>.widget-listwidget--plus .widget__body {border: 0px solid #ffffff !important;}</style>
    </footer>
</div>

            </div>
            
        <!--__widgetgroup end renderer froomle-a/b-test---paco-article-detail-spotlight-(most-read-12u)-(do-not-remove-or-edit)     -->
    


        <!--__widgetgroup start renderer dfp-|-webshop-4    -->

        
        <div data-mht-widget="dfp-|-webshop-4">

            
<div id="ad_webshop-4" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', '4'); }</script>
</div>
            </div>
            
        <!--__widgetgroup end renderer dfp-|-webshop-4     -->
    


        <!--__widgetgroup start renderer dfp-|-advertorial-2    -->

        
        <div data-mht-widget="dfp-|-advertorial-2">

            
<div id="ad_advertorial-2" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', '2'); }</script>
</div>
            </div>
            
        <!--__widgetgroup end renderer dfp-|-advertorial-2     -->
    
</section>
        </div>
    
        <div data-mht-widget="wg-|-populaire-videos">        
    

<section class="widgetgroup ">

    


        <!--__widgetgroup start renderer     -->

        <header class="widget__header-special">
<h2 class="section-title video--title">POPULAIRE VIDEO'S</h2>
</header>

<style>
.widget__header-special .video--title {color: #090909;}
.video-list .widget__list {margin-bottom: 12px;}
.video-list .widget__list li .article-teaser {margin-top: 12px;}
.video-list-hr .widget__list {margin-bottom: 0;}
.video-list-hr  .widget__list li .article-teaser {margin-top: 0;}
.video-list .article-teaser--hr300 {border-bottom: 1px dotted #ccc;}
.video-list .article-teaser>a {color: #090909;}
.video-list .article-teaser>a:hover {color: #000;}
</style>


        <!--__widgetgroup end renderer      -->
    


        <!--__widgetgroup start renderer list-|-video-|-populaire-video-1    -->

        
        <div data-mht-widget="list-|-video-|-populaire-video-1">

            
<section class="widget video-list video-list-hr widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Zo reageert Julie na overwinning “Dancing With The Stars”: “Zo’n mooie beloning van mijn hard werk”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191111_04709864" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191111_04709864" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/11/11/3c03f804-0465-11ea-a5dc-88dd132df140_web_scale_0.7326007_0.7326008__.jpg?height=239&width=394&mode=crop&scale=both" alt="Zo reageert Julie na overwinning “Dancing With The Stars”: “Zo’n mooie beloning van mijn hard werk”" width="394" height="239" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Zo reageert Julie na overwinning “Dancing With The Stars”: “Zo’n mooie beloning van mijn hard werk”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list-|-video-|-populaire-video-1     -->
    
</section>
        </div>
    
        <div data-mht-widget="wg-|-in-het-nieuws-|-right">        
    

<section class="widgetgroup ">

    


        <!--__widgetgroup start renderer     -->

        <h2 class="section-title section-title--adjacent">IN HET NIEUWS.</h2>


        <!--__widgetgroup end renderer      -->
    


        <!--__widgetgroup start renderer list-|-in-het-nieuws-1-4    -->

        
        <div data-mht-widget="list-|-in-het-nieuws-1-4">

            
<section class="widget ntm-list widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Het smerigste stukje van Vlaanderen: zo vervuild dat je er zelfs niet kan ademen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191107_04705716" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191107_04705716" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/11/07/50c4e630-feee-11e9-bd62-d53cb98d20af_web_scale_0.044484_0.044484__.jpg?height=239&width=394&mode=crop&scale=both" alt="Het smerigste stukje van Vlaanderen: zo vervuild dat je er zelfs niet kan ademen" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--region">Regio</span>
                              <span data-vr-headline>Het smerigste stukje van Vlaanderen: zo vervuild dat je er zelfs niet kan ademen</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Politie bevestigt dat brand aangestoken werd, maar Rode Kruis zal “centrum openen, de plaatsen zijn broodnodig”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191111_04709795" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191111_04709795" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/11/11/6987dd62-0443-11ea-a5dc-88dd132df140_web_scale_0.3636364_0.3636364__.jpg?height=239&width=394&mode=crop&scale=both" alt="Politie bevestigt dat brand aangestoken werd, maar Rode Kruis zal “centrum openen, de plaatsen zijn broodnodig”" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--region">Regio</span>
                              <span data-vr-headline>Politie bevestigt dat brand aangestoken werd, maar Rode Kruis zal “centrum openen, de plaatsen zijn broodnodig”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="183 eenden gestorven na actie van Animal Resistance: “Ze denken dat ze dierenvrienden zijn, maar wat ze hebben gedaan is heel erg dom”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191111_04710023" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191111_04710023" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/11/11/a66cb4bc-049a-11ea-be3e-d1a4700b074b_web_translate_-52.75625_-31.10825__scale_0.9912864_0.9912866__.jpg?height=239&width=394&mode=crop&scale=both" alt="183 eenden gestorven na actie van Animal Resistance: “Ze denken dat ze dierenvrienden zijn, maar wat ze hebben gedaan is heel erg dom”" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--region">Regio</span>
                              <span data-vr-headline>183 eenden gestorven na actie van Animal Resistance: “Ze denken dat ze dierenvrienden zijn, maar wat ze hebben gedaan is heel erg dom”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Studente getuigt over man die beschuldigd wordt van moord op rugzaktoeriste: “Hij probeerde ook mij te wurgen tijdens seks” " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191111_04709966" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191111_04709966" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/11/11/06adad96-048b-11ea-a5dc-88dd132df140_web_scale_0.6269593_0.6269592__.jpg?height=239&width=394&mode=crop&scale=both" alt="Studente getuigt over man die beschuldigd wordt van moord op rugzaktoeriste: “Hij probeerde ook mij te wurgen tijdens seks” " width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Studente getuigt over man die beschuldigd wordt van moord op rugzaktoeriste: “Hij probeerde ook mij te wurgen tijdens seks” </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list-|-in-het-nieuws-1-4     -->
    


        <!--__widgetgroup start renderer froomle-a/b-test-in-het-nieuws-(do-not-remove-or-edit)    -->

        
        <div data-mht-widget="froomle-a/b-test-in-het-nieuws-(do-not-remove-or-edit)">

            
<div class="widget widget-particles ntm-list hidden " 
    data-id="38b49dd5-3666-437c-99d0-53a1dfcc77b1"
    data-url="https://www.nieuwsblad.be/api/particles/38b49dd5-3666-437c-99d0-53a1dfcc77b1/2/55178e67-15a8-4ddd-a3d8-bfe5708f8932"
    data-layout="vertical"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id=""
    data-grid-layout="false">
    <header class="widget__header">
        <style type="text/css">.widget-particles.ntm-list.hidden </style>
    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        
    </footer>
</div>

            </div>
            
        <!--__widgetgroup end renderer froomle-a/b-test-in-het-nieuws-(do-not-remove-or-edit)     -->
    


        <!--__widgetgroup start renderer paco-|-most-read-2-(test-traffic)    -->

        
        <div data-mht-widget="paco-|-most-read-2-(test-traffic)">

            
<section class="widget margin-bm traffic-ab ntm-list widget-listwidget--plus">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Politie start met systematische identiteitscontroles na problemen met jongeren op Antwerps plein" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191111_04710018" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191111_04710018" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/11/11/aa8e799e-0252-11ea-87b7-619c9402b005_web_scale_0.0645995_0.0645995__.jpg?height=239&width=394&mode=crop&scale=both" alt="Politie start met systematische identiteitscontroles na problemen met jongeren op Antwerps plein" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Politie start met systematische identiteitscontroles na problemen met jongeren op Antwerps plein</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
            <footer class="widget__footer">
                <style>.traffic-ab{display:none;}</style>
            </footer>
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer paco-|-most-read-2-(test-traffic)     -->
    
</section>
        </div>
    
        <div data-mht-widget="dfp-|-medium-rectangle-inhouse">        
    
<div id="ad_mediumrectangle-inhouse" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'inhouse'); }</script>
</div>
        </div>
    
        <div data-mht-widget="cross-|-nieuws-|-content-jobat-1-|-article-detail">        
    

<div class="widget content-jobat1">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">    <span class="a11y">Jobat</span>    <i class="sprite sprite--brand-jobat"></i>   <i class="icon icon--external-link margin-ls"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--medium  " 
    data-vr-contentbox="Steven (48) verdient 4.427 euro/maand. Zijn job?" data-vr-contentbox-url="https://www.jobat.be/nl/art/het-loon-van-een-financieel-intern-auditor-2648-euro-netto?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok1" role="article">
	<a class="link-complex" href="https://www.jobat.be/nl/art/het-loon-van-een-financieel-intern-auditor-2648-euro-netto?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok1" target="_blank">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload//rss/7da71b0a-ce39-4aa3-9b53-5286736f6ec4_rss/9c8741e7-a55b-41f1-a1cd-aabdcfa4be0d_30d26a5e3cc7df9d78bdbf432312fb5eced10ef3.jpg?maxheight=239&maxwidth=394&mode=crop&scale=both" alt="Steven (48) verdient 4.427 euro/maand. Zijn job?" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Steven (48) verdient 4.427 euro/maand. Zijn job?</span>
			  			</h1>
			  		</header>
                    
				  		<div class="article-teaser__body">
                              We vroegen aan Steven Beerts uit Leuven wat zijn job inhoudt en hoeveel hij verdient ...
				  		</div>
                     
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


        </div>
    
        <div data-mht-widget="wg-|-nieuws-|-zone-3-|-article-detail">        
    

<section class="widgetgroup ">

    


        <!--__widgetgroup start renderer cross-|-nieuws-|-content-vroom-v2-|-article-detail-v2017    -->

        
        <div data-mht-widget="cross-|-nieuws-|-content-vroom-v2-|-article-detail-v2017">

            

<div class="widget ">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">    <span class="a11y">VROOM</span>    <i class="sprite sprite--brand-vroom"></i>    <i class="icon icon--external-link margin-ls"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="5 recente geflopte sportievelingen" data-vr-contentbox-url="https://www.vroom.be/nl/nieuws/5-recente-geflopte-sportievelingen-22473?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws" role="article">
	<a class="link-complex" href="https://www.vroom.be/nl/nieuws/5-recente-geflopte-sportievelingen-22473?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload//rss/05d64749-6ad4-4760-b096-67fe3ba4b642_rss/20191108102056mg_a00cb495a4b58fa402de7404092c56b3495128b9.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="5 recente geflopte sportievelingen" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>5 recente geflopte sportievelingen</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--__widgetgroup end renderer cross-|-nieuws-|-content-vroom-v2-|-article-detail-v2017     -->
    


        <!--__widgetgroup start renderer cross-|-nieuws-|-content-zimmo-|-article-detail    -->

        
        <div data-mht-widget="cross-|-nieuws-|-content-zimmo-|-article-detail">

            

<div class="widget content-zimmo">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">    <span class="a11y">ZIMMO</span>    <i class="sprite sprite--brand-zimmo"></i>    <i class="icon icon--external-link margin-ls"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="Het geheim van een tijdloos interieur" data-vr-contentbox-url="https://www.zimmo.be/blog/2019/11/11/het-geheim-van-een-tijdloos-interieur/?utm_source=nieuwsblad&utm_medium=content&utm_campaign=artikel&utm_term=het-geheim-van-een-tijdloos-interieur" role="article">
	<a class="link-complex" href="https://www.zimmo.be/blog/2019/11/11/het-geheim-van-een-tijdloos-interieur/?utm_source=nieuwsblad&utm_medium=content&utm_campaign=artikel&utm_term=het-geheim-van-een-tijdloos-interieur" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload//rss/df5304b2-35e4-446a-9180-e94cfb00e037_rss/tijdloos_interieur_cover01_148e78ddaed5584627c82dc66c0bf827a40ecd38.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="Het geheim van een tijdloos interieur" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Het geheim van een tijdloos interieur</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--__widgetgroup end renderer cross-|-nieuws-|-content-zimmo-|-article-detail     -->
    


        <!--__widgetgroup start renderer     -->

        <!-- In commentaar gezet omdat meteo1 url niet meer werkt. Dnm web team werkt aan oplossing.
<style>
#weer-front-fs {background: url("https://nbofront.akamaized.net/extra/static/weer/fs_front.jpg") no-repeat bottom right; border-bottom: 1px solid #ccc; height: 70px;margin: 28px 0 0;}
#weer-front-fs p {margin: 14px 0 0 0px;}
#weer-front-fs a {color:#000;font-weight: normal;font-size: 11px;text-decoration: none;}
#weer-front-fs span a {color:#0085d5;font-weight: bold;font-size: 14px;text-decoration: none;}
#weer-front-fs a:hover {text-decoration: underline;}
</style>

<div class="widget" id="weer-front-fs">
<p><a href="//meteo1.nieuwsblad.be/">De voorspelling van</a><br>
<span><a href="//meteo1.nieuwsblad.be/">Frank Deboosere<br>& Sabine Hagedoren</a></span></p>
</div>

<div class="widget">
<div class="overflow--x">
 <iframe data-src="https://meteo1.nieuwsblad.be/module/onelocationsearch?ShowSearch=true&location=brussel&url=https://meteo1.nieuwsblad.be" width="100%" height="260" align="left" scrolling="no" frameborder="0"></iframe>
</div>
</div>
-->


        <!--__widgetgroup end renderer      -->
    


        <!--__widgetgroup start renderer cross-|-nieuws-|-content-jobat-2-|-article-detail    -->

        
        <div data-mht-widget="cross-|-nieuws-|-content-jobat-2-|-article-detail">

            

<div class="widget content-jobat-2">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">    <span class="a11y">Jobat</span>    <i class="sprite sprite--brand-jobat"></i>   <i class="icon icon--external-link margin-ls"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="10 zaken waarop je absoluut nooit mag besparen" data-vr-contentbox-url="https://www.jobat.be/nl/art/10-zaken-waarop-je-absoluut-nooit-mag-besparen?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok2" role="article">
	<a class="link-complex" href="https://www.jobat.be/nl/art/10-zaken-waarop-je-absoluut-nooit-mag-besparen?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok2" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload//rss/bd753d39-2cd5-475c-be30-198d99bafb8c_rss/416b47e3-3a5a-4e66-9e9b-822bacd95904_8c3290b87781c4bf8ddf73e2590afe55fb2254fc.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="10 zaken waarop je absoluut nooit mag besparen" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>10 zaken waarop je absoluut nooit mag besparen</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--__widgetgroup end renderer cross-|-nieuws-|-content-jobat-2-|-article-detail     -->
    


        <!--__widgetgroup start renderer cross-|-nieuws-|-content-jobat-3-|-article-detail    -->

        
        <div data-mht-widget="cross-|-nieuws-|-content-jobat-3-|-article-detail">

            

<div class="widget content-jobat-2">
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="Krijg meer evenwicht in je carri&#232;re" data-vr-contentbox-url="https://www.jobat.be/nl/art/krijg-meer-evenwicht-in-je-carriere-word-egopreneur?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok3" role="article">
	<a class="link-complex" href="https://www.jobat.be/nl/art/krijg-meer-evenwicht-in-je-carriere-word-egopreneur?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok3" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload//rss/52cce89d-09b7-4f61-861c-214d1e29bee6_rss/020b7f2b-3551-4391-bdae-493b27246513_fbf3b8021d4d8528a94d84d6e12109b72a5998d4.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="Krijg meer evenwicht in je carrière" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Krijg meer evenwicht in je carrière</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--__widgetgroup end renderer cross-|-nieuws-|-content-jobat-3-|-article-detail     -->
    


        <!--__widgetgroup start renderer     -->

        <div class="widget"> <iframe src="https://www.jobat.be/extra/trackuityhn/ticker_new.html?key=dPgr2mPNw6G2Nyz4UUqL6J&utm_source=nieuwsblad" height="140" width="100%" style="border: none;" scrolling="no" frameborder="0"></iframe> </div>


        <!--__widgetgroup end renderer      -->
    
</section>
        </div>
    
</div>
<!-- end block 'article-sidebar' -->
        </div>    </div></article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">
<div class="widget widget--header-best-of-paco">
    <header class="widget__header">
        <h2 class="section-title">
        <span>Het beste van</span>
        <svg class="icon icon-plus icon-paco-plus"> <!-- only icon-plus in production -->
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>
        Enkel voor abonnees
        </h2>
    </header>
</div>


        <div data-mht-widget="group-|-paco-extra-articles-|-algemeen">        
    

<section class="widgetgroup widgetgroup--best-of-paco">

    


        <!--__widgetgroup start renderer list-|-paco-extra-articles-|-algemeen    -->

        
        <div data-mht-widget="list-|-paco-extra-articles-|-algemeen">

            
<section class="widget widget--best-of-paco widget-listwidget--plus">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="13-jarig meisje mishandeld door leeftijdsgenoten: “Lichamelijke schade valt mee, maar geestelijk is ze helemaal kapot” " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191111_04710064" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191111_04710064" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/11/11/5d14fadc-04a8-11ea-be3e-d1a4700b074b_web_scale_0.5457026_0.5457026__.jpg?height=106&width=185&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="13-jarig meisje mishandeld door leeftijdsgenoten: “Lichamelijke schade valt mee, maar geestelijk is ze helemaal kapot” " width="185" height="106"/>
    <noscript>
        <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/11/11/5d14fadc-04a8-11ea-be3e-d1a4700b074b_web_scale_0.5457026_0.5457026__.jpg?height=106&width=185&mode=crop&scale=both" alt="13-jarig meisje mishandeld door leeftijdsgenoten: “Lichamelijke schade valt mee, maar geestelijk is ze helemaal kapot” " width="185" height="106" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>13-jarig meisje mishandeld door leeftijdsgenoten: “Lichamelijke schade valt mee, maar geestelijk is ze helemaal kapot” </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Politie start met systematische identiteitscontroles na problemen met jongeren op Antwerps plein" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191111_04710018" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191111_04710018" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/11/11/aa8e799e-0252-11ea-87b7-619c9402b005_web_scale_0.0645995_0.0645995__.jpg?height=106&width=185&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Politie start met systematische identiteitscontroles na problemen met jongeren op Antwerps plein" width="185" height="106"/>
    <noscript>
        <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/11/11/aa8e799e-0252-11ea-87b7-619c9402b005_web_scale_0.0645995_0.0645995__.jpg?height=106&width=185&mode=crop&scale=both" alt="Politie start met systematische identiteitscontroles na problemen met jongeren op Antwerps plein" width="185" height="106" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Politie start met systematische identiteitscontroles na problemen met jongeren op Antwerps plein</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Onze huisanalist Gert Verheyen is streng voor KV Kortrijk: “Elke week gaat er iemand anders in de fout”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191111_04709889" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191111_04709889" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/11/11/b86610d4-0470-11ea-be3e-d1a4700b074b_web_scale_0.3333333_0.3333333__.jpg?height=106&width=185&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Onze huisanalist Gert Verheyen is streng voor KV Kortrijk: “Elke week gaat er iemand anders in de fout”" width="185" height="106"/>
    <noscript>
        <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/11/11/b86610d4-0470-11ea-be3e-d1a4700b074b_web_scale_0.3333333_0.3333333__.jpg?height=106&width=185&mode=crop&scale=both" alt="Onze huisanalist Gert Verheyen is streng voor KV Kortrijk: “Elke week gaat er iemand anders in de fout”" width="185" height="106" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Onze huisanalist Gert Verheyen is streng voor KV Kortrijk: “Elke week gaat er iemand anders in de fout”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Vier redenen waarom u naar het Kuipke moet komen voor de Zesdaagse van Gent" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191111_04709901" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191111_04709901" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/11/11/143da15a-0472-11ea-be3e-d1a4700b074b_web_scale_0.1111111_0.1111111__.jpg?height=106&width=185&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Vier redenen waarom u naar het Kuipke moet komen voor de Zesdaagse van Gent" width="185" height="106"/>
    <noscript>
        <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/11/11/143da15a-0472-11ea-be3e-d1a4700b074b_web_scale_0.1111111_0.1111111__.jpg?height=106&width=185&mode=crop&scale=both" alt="Vier redenen waarom u naar het Kuipke moet komen voor de Zesdaagse van Gent" width="185" height="106" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Vier redenen waarom u naar het Kuipke moet komen voor de Zesdaagse van Gent</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Korneel (10) en Jakob (8) verkopen zeep voor hun zieke broer: “Handen deden pijn van het wassen, maar Reinout moest weten dat we hem graag zien”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191108_04707296" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191108_04707296" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/11/08/b7be81bc-1412-49d2-8cac-3f5f7933b16a_web_scale_0.0272154_0.0272154__.jpg?height=106&width=185&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Korneel (10) en Jakob (8) verkopen zeep voor hun zieke broer: “Handen deden pijn van het wassen, maar Reinout moest weten dat we hem graag zien”" width="185" height="106"/>
    <noscript>
        <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/11/08/b7be81bc-1412-49d2-8cac-3f5f7933b16a_web_scale_0.0272154_0.0272154__.jpg?height=106&width=185&mode=crop&scale=both" alt="Korneel (10) en Jakob (8) verkopen zeep voor hun zieke broer: “Handen deden pijn van het wassen, maar Reinout moest weten dat we hem graag zien”" width="185" height="106" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Korneel (10) en Jakob (8) verkopen zeep voor hun zieke broer: “Handen deden pijn van het wassen, maar Reinout moest weten dat we hem graag zien”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Het smerigste stukje van Vlaanderen: zo vervuild dat je er zelfs niet kan ademen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191107_04705716" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191107_04705716" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/11/07/50c4e630-feee-11e9-bd62-d53cb98d20af_web_scale_0.044484_0.044484__.jpg?height=106&width=185&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Het smerigste stukje van Vlaanderen: zo vervuild dat je er zelfs niet kan ademen" width="185" height="106"/>
    <noscript>
        <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/11/07/50c4e630-feee-11e9-bd62-d53cb98d20af_web_scale_0.044484_0.044484__.jpg?height=106&width=185&mode=crop&scale=both" alt="Het smerigste stukje van Vlaanderen: zo vervuild dat je er zelfs niet kan ademen" width="185" height="106" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Het smerigste stukje van Vlaanderen: zo vervuild dat je er zelfs niet kan ademen</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="ONZE PUNTEN. Standard-spelers scoren ondermaats, topprestaties bij Mechelen " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191110_04709764" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191110_04709764" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/11/10/11821842-03ff-11ea-a5dc-88dd132df140_web_scale_0.1_0.1__.jpg?height=106&width=185&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="ONZE PUNTEN. Standard-spelers scoren ondermaats, topprestaties bij Mechelen " width="185" height="106"/>
    <noscript>
        <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/11/10/11821842-03ff-11ea-a5dc-88dd132df140_web_scale_0.1_0.1__.jpg?height=106&width=185&mode=crop&scale=both" alt="ONZE PUNTEN. Standard-spelers scoren ondermaats, topprestaties bij Mechelen " width="185" height="106" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>ONZE PUNTEN. Standard-spelers scoren ondermaats, topprestaties bij Mechelen </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="ONZE PUNTEN. Liefst zes gebuisden bij Racing Genk, twee uitblinkers bij AA Gent" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191110_04709732" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191110_04709732" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/11/10/4135bcc8-03f1-11ea-a5dc-88dd132df140_web_scale_0.1490313_0.1490313__.jpg?height=106&width=185&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="ONZE PUNTEN. Liefst zes gebuisden bij Racing Genk, twee uitblinkers bij AA Gent" width="185" height="106"/>
    <noscript>
        <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/11/10/4135bcc8-03f1-11ea-a5dc-88dd132df140_web_scale_0.1490313_0.1490313__.jpg?height=106&width=185&mode=crop&scale=both" alt="ONZE PUNTEN. Liefst zes gebuisden bij Racing Genk, twee uitblinkers bij AA Gent" width="185" height="106" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>ONZE PUNTEN. Liefst zes gebuisden bij Racing Genk, twee uitblinkers bij AA Gent</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Onze conclusies na het EK veldrijden: eindelijk spannend (of lijkt dat alleen maar zo?)" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191110_04709668" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191110_04709668" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/11/10/ee912c28-03e1-11ea-a5dc-88dd132df140_web_scale_0.0811688_0.0811688__.jpg?height=106&width=185&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Onze conclusies na het EK veldrijden: eindelijk spannend (of lijkt dat alleen maar zo?)" width="185" height="106"/>
    <noscript>
        <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/11/10/ee912c28-03e1-11ea-a5dc-88dd132df140_web_scale_0.0811688_0.0811688__.jpg?height=106&width=185&mode=crop&scale=both" alt="Onze conclusies na het EK veldrijden: eindelijk spannend (of lijkt dat alleen maar zo?)" width="185" height="106" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Onze conclusies na het EK veldrijden: eindelijk spannend (of lijkt dat alleen maar zo?)</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="ANALYSE. Waarom Genk liever nog eens tegen Liverpool had gespeeld dan tegen AA Gent" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191110_04709715" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191110_04709715" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/11/11/decd9a8c-03e7-11ea-a5dc-88dd132df140_web_scale_0.0948542_0.0948542__.jpg?height=106&width=185&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="ANALYSE. Waarom Genk liever nog eens tegen Liverpool had gespeeld dan tegen AA Gent" width="185" height="106"/>
    <noscript>
        <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/11/11/decd9a8c-03e7-11ea-a5dc-88dd132df140_web_scale_0.0948542_0.0948542__.jpg?height=106&width=185&mode=crop&scale=both" alt="ANALYSE. Waarom Genk liever nog eens tegen Liverpool had gespeeld dan tegen AA Gent" width="185" height="106" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>ANALYSE. Waarom Genk liever nog eens tegen Liverpool had gespeeld dan tegen AA Gent</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--__widgetgroup end renderer list-|-paco-extra-articles-|-algemeen     -->
    
</section>
        </div>
    
</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
            </main>
            

<nav class="site-index" role="navigation">
    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Meest recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/economie" target="_parent">
                            Economie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/opmerkelijk" target="_parent">
                            #OMG
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/bv-co" target="_parent">
                            BV&CO
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tv-gids" target="_parent">
                            TV-Gids
                            </a>
                        </li>
                    
                        <li>
                            <a href="/puzzels" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="/video" target="_parent">
                            Video
                            </a>
                        </li>
                    
                        <li>
                            <a href="/podcast" target="_parent">
                            Podcast
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sportwereld" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sportwereld/live" target="_parent">
                            LIVE
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld" target="_parent">
                            Zaalsporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/nevensporten" target="_parent">
                            Meer sporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/uitslagen" target="_parent">
                            UITSLAGEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/" target="_parent">
                            Reeksen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/podcast" target="_parent">
                            Podcasts
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-slimmer leven">
            <section class="grid__col__inner">
                <h6>
                    <a href="/slimmer-leven" target="_parent">
                    Slimmer Leven
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/slimmer-leven/seks-en-relaties" target="_parent">
                            SEKS & RELATIES
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/fit-en-gezond" target="_parent">
                            FIT & GEZOND
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/eten-en-drinken" target="_parent">
                            ETEN & DRINKEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/consument-en-geld" target="_parent">
                            CONSUMENT & GELD
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/online-leven" target="_parent">
                            ONLINE LEVEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/huis-en-tuin" target="_parent">
                            HUIS & TUIN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/werk-en-leren" target="_parent">
                            WERK & LEREN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/gezin-en-vrije-tijd" target="_parent">
                            GEZIN & VRIJE TIJD
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/seks" target="_parent">
                            Seks & Relaties
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/gezondheid" target="_parent">
                            Fit & Gezond
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/mama" target="_parent">
                            Mama
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/wonen/interieur" target="_parent">
                            Interieur 
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-mijn zone">
            <section class="grid__col__inner">
                <h6>
                    <a href="/account/mijn-zone" target="_parent">
                    Mijn zone
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-2-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Nieuwsblad.be
                </h6>
                <ul>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.facebook.com/nieuwsblad.be" target="_parent">
                                Nieuwsblad op facebook
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/account/logon" target="_parent">
                                Registreer je
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.twitter.com/Nieuwsblad_be" target="_parent">
                                Nieuwsblad op twitter
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/nieuwsbrieven" target="_parent">
                                Nieuwsbrieven
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/mobiel" target="_parent">
                                Op smartphone
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/podcast" target="_parent">
                                Podcast
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/archief/cnt" target="_parent">
                                Archief
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://m.nieuwsblad.be" target="_parent">
                                m.nieuwsblad.be
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/privacy-policy" target="_parent">
                                Privacy policy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="/klantendienst" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnement" target="_parent">
                                Abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitale-krant" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnee" target="_parent">
                                Voor abonnees
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/mediahuis/" target="_parent">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Jobs bij Mediahuis
                            </a>
                        </li>
                    
                        <li >
                            <a href="/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="/fietsen/stadsfiets" target="_blank">
                                Fietsenshop
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="site-footer__main">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
                   
                
                        <a class="site-logo" href="/">
                            <svg class="icon icon-n icon-n">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-n"></use>
                            </svg>
                        </a>
                
                  
                </div>
            </div>
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
				

<ul class="site-social">
   <li>
        <a href="https://www.facebook.com/nieuwsblad.be" class="has-icon-state">
               <svg class="icon icon--white">
	                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
                </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/Nieuwsblad_be" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                                           
                </div>
            </div>
        </div>
    </div>
    <div class="site-footer__aside">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                    

<ul class="list-inline margin-bs">
    <li class="margin-rs">
        <a href="http://www.mediahuis.be/">
            <i class="sprite sprite--brand-mediahuis"></i>
            <span class="a11y">Mediahuis</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li>
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
</ul>

     
                </div>
            </div>
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                 

<div class="site-copyright">
    <ul class="nav-inline nav-inline--piped">
        <li>
            <a class="link-clean" href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden ">Gebruiksvoorwaarden
            </a>
        </li>
        <li>
            <a class="link-clean" href="http://www.nieuwsblad.be/credits">Credits
            </a>
        </li>
    </ul>
</div>
  
                </div>
            </div>
        </div>
    </div>
</footer>           
            
        </div>
    </div>
        
    
</div>
    
<div id="ad_skyscraper-nationaal" class="ad ad--skyscraper" data-ad="skyscraper">
    <script>if (window.initAd) { initAd('skyscraper', 'nationaal'); }</script>
</div>
<div id="ad_overlayer-nationaal" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 'nationaal'); }</script>
</div>
<div id="ad_wallpaper-nationaal" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 'nationaal'); }</script>
</div>
<!-- start: inline scripts from widgets -->

<!-- end: inline scripts from widgets -->
<script>
    var require = {
        urlArgs: 'v=20191111T151006'
    };
</script>   


<script src="https://markup.nieuwsblad.be/extra/assets/js/vendors.js?v=20191111T151006" defer crossorigin="anonymous"></script>


    <script src="https://markup.nieuwsblad.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20191111T151006" defer crossorigin="anonymous"></script>


<script src="https://shared.mediahuis.be/user/user.js?v=20191111T151006" defer crossorigin="anonymous" ></script>

<script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20191111T151006" defer crossorigin="anonymous"></script>
<script src="https://markup.nieuwsblad.be/extra/assets/js/foot.js?v=20191111T151006" defer crossorigin="anonymous"></script>
 
    

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1560417372.55
    !function (n, t, c, e, u) {
        function r(n) { try { f = n(u) } catch (n) { return h = n, void i(p, n) } i(s, f) } function i(n, t) {
            for (var c = 0; c < n.length; c++)d(n[c], t);
        } function o(n, t) { return n && (f ? d(n, f) : s.push(n)), t && (h ? d(t, h) : p.push(t)), l } function a(n) { return o(!1, n) } function d(t, c) {
            n.setTimeout(function () { t(c) }, 0)
        } var f, h, s = [], p = [], l = { then: o, catch: a, _setup: r }; n[e] = l; var v = t.createElement("script");
        v.src = c, v.async = !0, v.id = "_uasdk", v.rel = e, t.head.appendChild(v)
    }(window, document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
            vapidPublicKey: 'BB75EEOCCpLbj15AtzzhHTYeH3yLpLPI8Wfj14We2xoRnLdE7qh4b3yj8vag7WuN7Q5IlOyQtelVdK8TGTtS604=',
      appKey: 'BO41vdtER4KQY_eRKCH7lw',
      websitePushId: 'web.be.nieuwsblad.prod',
      token: 'MTpCTzQxdmR0RVI0S1FZX2VSS0NIN2x3OkNDdlNHelhWMXNzeUd2LUV2akhpX1dXUTYtdXdPX1hEOGxvbGlsMHNCczA'
    });

    if ("seconds" == "seconds") {
        var time = 0 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

        setTimeout(function () {
            UA.then(function (sdk) {
                sdk.register();
            })
        }, time)
    }
    else if ("seconds" == "clicks") {
        let count = +sessionStorage.getItem("clickCount") || 0;
        count += 1;
        sessionStorage.setItem("clickCount", count);

        if (count >= 0) {
            UA.then(function (sdk) {
                sdk.register();
            });
        };
    }
    else {

        UA.then(function (sdk) {
            sdk.register();
        });

    }

</script>

</body>
</html>
