

<!doctype html>
<html class="m_no-js conv_loginwall temp_web_enableSeparateDfpScript conv_enableSegmentedOffer openam temp_newLogoEnabled temp_useScribbleLiveApi temp_sportMappingViaDb conv_useConversionFlows conv_subscriptionWall temp_newHeader video_enableSpark conv_activationwall enableReadLater paywall_porous_isEnabled video_enableAutoplay temp_enableAddressServiceApi paywall_isPacoEnabled com_pushnotificationsOptinboxEnabled conv_passwordreset temp_useAMConfiguration temp_liveFeedOnArticleDetail web_temp_enableNewGdpr enableThirdPartySocialShareService temp_useNearLiveVideoService " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
 

    
      <title>Duel tussen Rayo Vallecano en Albacete gestaakt na spreekkor... - Het Nieuwsblad</title>
    
        <link rel="canonical" href="https://www.nieuwsblad.be/cnt/dmf20191216_04769541" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.nieuwsblad.be/cnt/dmf20191216_04769541" />
        <link rel="alternate" media="handheld" href="https://m.nieuwsblad.be/cnt/dmf20191216_04769541" />
    <meta name="cXenseParse:mhu-article_author" content="Joost Marynissen" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20191216_04769541" />    
    <meta name="cXenseParse:mhu-domain" content="nb" />    
    <meta name="cXenseParse:Taxonomy" content="nb/sportwereld/voetbal/buitenlands-voetbal/spaans-voetbal" />    
    <meta name="description" content="Voor het eerst in de geschiedenis van het Spaanse profvoetbal is een duel gestaakt vanwege spreekkoren uit het publiek. Dat gebeurde zondagavond bij de wed..." />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Voor het eerst in de geschiedenis van het Spaanse profvoetbal is een duel gestaakt vanwege spreekkoren uit het publiek. Dat gebeurde zondagavond bij de wed..." />    
    <meta name="twitter:image" content="https://static.nieuwsblad.be/Assets/Images_Upload/2019/12/16/969437ac-1fea-11ea-919a-831d1b73a96c_web_scale_0.7168459_0.7168458__.jpg?maxheight=460&maxwidth=638" />    
    <meta name="twitter:site" content="@nieuwsblad_be" />    
    <meta name="twitter:title" content="Duel tussen Rayo Vallecano en Albacete gestaakt na spreekkoren. “Je bent een nazi”" />    
    <meta property="article:modified_time" content="2019-12-16T09:46:40.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/nieuwsblad.be" />    
    <meta property="article:section" content="Spaans voetbal" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="152476521481961" />    
    <meta property="fb:pages" content="37823307325" />    
    <meta property="og:description" content="Voor het eerst in de geschiedenis van het Spaanse profvoetbal is een duel gestaakt vanwege spreekkoren uit het publiek. Dat gebeurde zondagavond bij de wed..." />    
    <meta property="og:image" content="https://static.nieuwsblad.be/Assets/Images_Upload/2019/12/16/969437ac-1fea-11ea-919a-831d1b73a96c_web_scale_0.7168459_0.7168458__.jpg" />    
    <meta property="og:image:height" content="317" />    
    <meta property="og:image:width" content="558" />    
    <meta property="og:site_name" content="Het Nieuwsblad" />    
    <meta property="og:title" content="Duel tussen Rayo Vallecano en Albacete gestaakt na spreekkoren. “Je bent een nazi”" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.nieuwsblad.be/cnt/dmf20191216_04769541" />    
    
    
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-70x70.png?v=20191213T112503">
    <meta name="msapplication-square150x150logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-150x150.png?v=20191213T112503">
    <meta name="msapplication-square310x310logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-310x310.png?v=20191213T112503">
    <meta name="msapplication-TileImage" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-144x144.png?v=20191213T112503">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20191213T112503">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20191213T112503">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20191213T112503">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20191213T112503">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20191213T112503">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20191213T112503">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20191213T112503">
    <link rel="apple-touch-icon" sizes="57x57" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon.png?v=20191213T112503">
    <link rel="icon" sizes="228x228" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/coast-icon-228x228.png?v=20191213T112503">
    <link rel="shortcut icon" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/favicon.ico?v=20191213T112503">
    <link rel="icon" type="image/png" sizes="64x64" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/favicon.png?v=20191213T112503">

    <script type="text/javascript">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</script>

    <noscript><link href="https://markup.nieuwsblad.be/extra/assets/css/icons.fallback.css?v=20191213T112503" rel="stylesheet"></noscript>
    
        
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-all.css?v=20191213T112503" rel="stylesheet">
    <!--<![endif]-->
    
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-sw.css?v=20191213T112503" rel="stylesheet">

    <!--[if (lte IE 9) & (!IEMobile)]
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-legacy.css?v=20191213T112503" rel="stylesheet">
    <![endif]-->

    <!--[if (lt IE 9)]>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/vendor/html5shiv.js?v=20191213T112503"></script>
    <![endif]-->

    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://markup.nieuwsblad.be/extra/assets/js/vendor/json2.js?v=20191213T112503"><\/script>')</script>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/head.js?v=20191213T112503" 
            data-pagetype="detail" data-section="f6b67f2d-555d-4c4a-9762-a10701737efb" data-mainsection="eac62f25-c8c4-4a29-b36d-a365009c4361"
            data-mainsubsection="972b9573-b54b-44f3-86af-df8857c80ac9" data-maintag="" data-arttype="flash" crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://markup.nieuwsblad.be/extra/assets/advertising/dfp-setup.js?v=20191213T112503" />
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.nieuwsblad.be/cnt/dmf20191216_04769541"
      },
      "headline": "Duel tussen Rayo Vallecano en Albacete gestaakt na spreekkoren. “Je bent een nazi”",
      
        "image": ["https://static.nieuwsblad.be/Assets/Images_Upload/2019/12/16/969437ac-1fea-11ea-919a-831d1b73a96c_web_scale_0.7168459_0.7168458__.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.nieuwsblad.be/Assets/Images_Upload/2019/12/16/969437ac-1fea-11ea-919a-831d1b73a96c_web_scale_0.7168459_0.7168458__.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.nieuwsblad.be/Assets/Images_Upload/2019/12/16/969437ac-1fea-11ea-919a-831d1b73a96c_web_scale_0.7168459_0.7168458__.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2019-12-16T10:46:40+01:00",
      "dateModified": "2019-12-16T10:46:40+01:00",
      "author": {
        "@type": "Person",
        "name": "Joost Marynissen"
      },
       "publisher": {
        "@type": "Organization",
        "name": "nieuwsblad.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png"
        }
      },
        "description": "Voor het eerst in de geschiedenis van het Spaanse profvoetbal is een duel gestaakt vanwege spreekkoren uit het publiek. Dat gebeurde zondagavond bij de wedstrijd uit de tweede klasse tussen Rayo Vallecano en Albacete. Aanvaller Roman Zozoelia was het slachtoffer. Fans van de thuisclub, die hem in 2017 wilde huren van Real Betis, maakten de Oekraïner uit voor nazi."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
</head>
<body class="theme-sports"  itemscope itemtype="http://schema.org/WebPage">
    <div data-cj-root="container"></div>
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="/auto" target="_blank">Auto</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2">
                <a href="/abonnee">Voor abonnees</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="/abonnement/home?utm_source=nieuwsblad&utm_medium=headersite-rood&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off">
                    <svg class="icon account" role="presentation">
                        <use xlink:href="#icon-account"></use>
                    </svg>
                    <a href="/account/logon" data-cj-toggle="login-wall" >
                        Aanmelden/registreren
                    </a>
                </div>
                <div class="logged-on is-hidden">
                    <div class="site-logon-menu-trigger">
                        <svg class="icon account" role="presentation">
                            <use xlink:href="#icon-account"></use>
                        </svg>
                        <a class="site-logon-user text-truncate" href="#">
                            Account
                        </a>
                        <svg class="icon chevron-down" role="presentation">
                            <use xlink:href="#icon-chevron-down"></use>
                        </svg>
                        <svg class="is-hidden icon chevron-up" role="presentation">
                            <use xlink:href="#icon-chevron-up"></use>
                        </svg>
                    </div>
                    <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                        <ul class="site-logon-menu__list"></ul>
                    </div>
                </div>
            </li>
        </ul>
    </div>
</nav>

<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad-new.svg?v=20191213T112503" alt="Het Nieuwsblad" onerror=" this.src = 'https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png?v=20191213T112503'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad-new.svg?v=20191213T112503" alt="Het Nieuwsblad" onerror=" this.src = 'https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png?v=20191213T112503'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport active" >
                <a href="/sportwereld" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--slimmer leven site-nav__item--bvco site-nav__slimmer leven" >
                <a href="/slimmer-leven" target="_parent">
                Slimmer Leven
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--mijn zone  site-nav__mijn zone" >
                <a href="/account/mijn-zone" target="_parent">
                Mijn zone
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <i class="sprite sprite--weather-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title">Weer</dt>
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

<li class="site-nav__item">
    <a href="/verkeer" class="text-nowrap">
        <i class="sprite sprite--traffic-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title color-delta">File</dt>
            <dd class="stat__value" id="trafficlength">7km</dd>
        </dl>    
    </a>
</li>

<li class="site-nav__item">
    <a href="/sportwereld/search" data-toggle data-target="#search-header" class="has-icon-state">
        <svg class="icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        <span class="a11y">Zoeken</span>
    </a>
</li>

                    
                </ul>
                

 <div class="site-nav__searchbox context">
                    <div data-action="/sportwereld/search/" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--beta" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>

<div id="ad_button-inhouse" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 'inhouse'); }</script>
</div>
                    <div class="site-subnav-sticky">
                        <nav role="navigation" class="container">
                            <ul class="site-subnav__list">
                                
                <li>
                    <a  href="/sportwereld/live" target="_parent">
                        LIVE
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/live/voetbal" target="_parent">
                        Voetbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/live/wielrennen" target="_parent">
                        Wielrennen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/live/tennis" target="_parent">
                        Tennis
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/live/andere" target="_parent">
                        Andere sporten
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/live/veldrijden" target="_parent">
                        Veldrijden
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="/sportwereld/voetbal" target="_parent">
                        Voetbal
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/voetbal/jupiler-pro-league" target="_parent">
                        Jupiler Pro League
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/voetbal/jupiler-pro-league" target="_parent">
                        Nieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/digitale-voetbalgids" target="_parent">
                        Voetbalgids
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/jupiler-pro-league/kalender" target="_parent">
                        Kalender
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/jupiler-pro-league/stand" target="_parent">
                        Stand
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/proximus-league" target="_parent">
                        Proximus League
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/voetbal/proximus-league" target="_parent">
                        Nieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/proximus-league/kalender" target="_parent">
                        Kalender
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/proximus-league/klassement" target="_parent">
                        Klassement
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/nationaal/mannen" target="_parent">
                        Lagere niveaus
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/1ste-amateurs-nationaal" target="_parent">
                        1ste amateurs
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/2de-amateurs-vv-a-nationaal" target="_parent">
                        2de amateurs A
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/2de-amateurs-vv-b-nationaal" target="_parent">
                        2de amateurs B
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/2de-amateurs-acff-nationaal" target="_parent">
                        2de amateurs Wallonië
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/3de-amateurs-vv-a-nationaal" target="_parent">
                        3de amateurs A
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/3de-amateurs-vv-b-nationaal" target="_parent">
                        3de amateurs B
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/3de-amateurs-acff-a-nationaal" target="_parent">
                        3de amateurs Wallonië A
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/3de-amateurs-acff-b-nationaal" target="_parent">
                        3de amateurs Wallonië B
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/antwerpen/mannen" target="_parent">
                        Antwerpen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/brabant/mannen" target="_parent">
                        Brabant
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/tag/wielrennen/kampioenschap-van-belgie-geel" target="_parent">
                        BK Wielrennen
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/limburg/mannen" target="_parent">
                        Limburg
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/oost-vlaanderen/mannen" target="_parent">
                        Oost-Vlaanderen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/multimedia" target="_parent">
                        Multimedia
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/multimedia/mobiel" target="_parent">
                        Mobiel
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/multimedia/software" target="_parent">
                        Software
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/multimedia/technologie" target="_parent">
                        Technologie
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/multimedia/foto-video-audio" target="_parent">
                        Foto, Video & Audio
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/multimedia/beveiliging" target="_parent">
                        Beveiliging
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/multimedia/internet" target="_parent">
                        Internet
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/economie/werk" target="_parent">
                        Werk
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/west-vlaanderen/mannen" target="_parent">
                        West-Vlaanderen
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/ek-2020" target="_parent">
                        EK 2020
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/beker-van-belgie" target="_parent">
                        Croky Cup
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/rodeduivels" target="_parent">
                        Rode Duivels
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal" target="_parent">
                        Buitenlands voetbal
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/duits-voetbal" target="_parent">
                        Duitsland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/engels-voetbal" target="_parent">
                        Engeland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/frans-voetbal" target="_parent">
                        Frankrijk
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal/griekenland" target="_parent">
                        Griekenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/italiaans-voetbal" target="_parent">
                        Italië
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/eredivisie" target="_parent">
                        Nederland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal/portugal" target="_parent">
                        Portugal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal/rusland" target="_parent">
                        Rusland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal/schotland" target="_parent">
                        Schotland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/spaans-voetbal" target="_parent">
                        Spanje
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal/turkije" target="_parent">
                        Turkije
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/champions-league" target="_parent">
                        Champions League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/europa-league/nieuws" target="_parent">
                        Europa League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/jeugdcup" target="_parent">
                        Jeugdcup
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wielrennen" target="_parent">
                        Wielrennen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/tag/wk-wielrennen" target="_parent">
                        WK Wielrennen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wielrennen/veldrijden" target="_parent">
                        Veldrijden
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/tag/wielrennen/uci-wereldbeker-veldrijden?rankingtype=points" target="_parent">
                        Wereldbeker
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tag/wielrennen/bpost-bank-trofee?rankingtype=general" target="_parent">
                        DVV Trofee
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tag/wielrennen/superprestige-veldrijden?rankingtype=points" target="_parent">
                        Superprestige
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/search" target="_parent">
                        Zoek veldrijder/team
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/veldritkalender/2019" target="_parent">
                        Veldritkalender
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wielrennen/wegwielrennen" target="_parent">
                        Wegwielrennen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/wielerkalender/2019" target="_parent">
                        Kalender
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/wielrennen" target="_parent">
                        Uitslagen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/digitale-wielergids" target="_parent">
                        Wielergids
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wielrennen/vrouwenkoers" target="_parent">
                        Vrouw en Koers
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wielrennen/mountainbike" target="_parent">
                        Mountainbike
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wielrennen/baan" target="_parent">
                        Baan
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/wielerkalender/2019" target="_parent">
                        Wielerkalender
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld" target="_parent">
                        Zaalsporten
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/handbal" target="_parent">
                        Handbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/basketbal" target="_parent">
                        Basketbal
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/tag/euromillions-basket-league" target="_parent">
                        Euromillions Basketball League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/basketbal#landelijk" target="_parent">
                        Lagere niveaus
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/uitslagen/basketbal#landelijk" target="_parent">
                        Landelijk
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/basketbal#provinciaal" target="_parent">
                        Provinciaal
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/tag/nba" target="_parent">
                        NBA
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/volleybal" target="_parent">
                        Volleybal
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/tag/euromillions-volley-league" target="_parent">
                        Euromillions Volley League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/volleybal" target="_parent">
                        Lagere niveaus
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/uitslagen/volleybal" target="_parent">
                        Nationaal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/volleybal" target="_parent">
                        Provinciaal
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis" target="_parent">
                        Tennis
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/tennis/australian-open" target="_parent">
                        Australian Open
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis/roland-garros" target="_parent">
                        Roland Garros
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis/wimbledon" target="_parent">
                        Wimbledon
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis/us-open" target="_parent">
                        US Open
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis/davis-cup" target="_parent">
                        Davis Cup
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis/fed-cup" target="_parent">
                        Fed Cup
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/nevensporten" target="_parent">
                        Meer sporten
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/atletiek" target="_parent">
                        Atletiek
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld" target="_parent">
                        Watersporten
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/waterpolo" target="_parent">
                        Waterpolo
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/zeilen" target="_parent">
                        Zeilen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/zwemmen" target="_parent">
                        Zwemmen
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/amerikaanse-sporten" target="_parent">
                        American Football
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/rugby" target="_parent">
                        Rugby
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/korfbal" target="_parent">
                        Korfbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/darts" target="_parent">
                        Darts
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/gevechtssporten" target="_parent">
                        Gevechtssporten
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/golf" target="_parent">
                        Golf
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/gymnastiek" target="_parent">
                        Gymnastiek
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/motorsporten" target="_parent">
                        Motorsporten
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/motorsporten/rally" target="_parent">
                        Rally
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/motorsporten/motorcross" target="_parent">
                        Motorcross
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/motorsporten/motogp" target="_parent">
                        MotoGP
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/motorsporten/formule-1" target="_parent">
                        Formule 1
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/nieuws" target="_parent">
                        Olympische Spelen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/olympische-spelen/rio2016/nieuws" target="_parent">
                        Nieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/programma" target="_parent">
                        Programma
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/medailles" target="_parent">
                        Medailles
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/atleten" target="_parent">
                        Atleten
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/records" target="_parent">
                        Records
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/erelijst" target="_parent">
                        Erelijst
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/hockey" target="_parent">
                        Hockey
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/ijshockey" target="_parent">
                        IJshockey
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tag/olympische-winterspelen-2018-pyeongchang" target="_parent">
                        Olympische Winterspelen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/paardensport" target="_parent">
                        Paardensport
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/snooker" target="_parent">
                        Snooker
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tafeltennis" target="_parent">
                        Tafeltennis
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/triatlon" target="_parent">
                        Triatlon
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wintersporten" target="_parent">
                        Wintersporten
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen" target="_parent">
                        UITSLAGEN
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal" target="_parent">
                        Voetbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/wielrennen" target="_parent">
                        Wielrennen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/wielrennen/veldrijden-cyclo-cross" target="_parent">
                        Veldrijden
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/basketbal" target="_parent">
                        Basketbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/handbal/nationaal/mannen" target="_parent">
                        Handbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/hockey/nationaal/mannen" target="_parent">
                        Hockey
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/korfbal/nationaal/gemengd" target="_parent">
                        Korfbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/krachtbal/nationaal/mannen" target="_parent">
                        Krachtbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/minivoetbal/nationaal/mannen" target="_parent">
                        Minivoetbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/rugby" target="_parent">
                        Rugby
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/tafeltennis" target="_parent">
                        Tafeltennis
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/volleybal" target="_parent">
                        Volleybal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/zaalvoetbal" target="_parent">
                        Zaalvoetbal
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/onze_stemmen" target="_parent">
                        Onze stemmen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/podcast" target="_parent">
                        Podcasts
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/tag/podcast-de-koers-is-van-ons" target="_parent">
                        Podcast Wielrennen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tag/sjotcast" target="_parent">
                        Sjotcast
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                            </ul>
                        </nav>
                    </div>
                
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper ">
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    

    <div class="site-container">
        <div class="site-container__inner">
            
            <div class="ad-group">
                
<div id="ad_leaderboard-nationaal" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 'nationaal'); }</script>
</div>
            </div>
            
            <main role="main">
                
    
    
<!-- MntPageId: 01d75591-f575-48ce-865b-9eea68cf81b2 -->
<!-- MntPageTemplateInstanceId: 980b447c-47ee-4763-81ba-3cb9ed43c290 -->
<!-- PublishedPageId: 31285018-c4e4-4211-9cc6-59e2d5c48b33 -->
<!-- start zone article-detail --><article class="grid"                           role="article">    <div class="grid__col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  6d2883ac-d368-4f56-a725-21022883cb14 -->
    <style>
.voetbal-header {
	width: 100%;
	height: 100px;
}
.voetbal-header-logo {
	margin-right: 15px;
	float: left;
}
.voetbal-header-logo img {
	width: 70px;
	height: auto;
}
.voetbal-header-titel {
	font-family: Vitesse Black;
	font-size: 	36px;
	color: #cf1417;
	width: 500px;
	height: 46px;
	float: left;
	padding: 0px;
}
.voetbal-header-titel h1 {
	font-size: 	3rem !important;
}
voetbal-header-menu {
	float: left;	
}
.voetbal-header-menu a {
    display: inline-block;
    float: left;
    padding: 5px 10px;
    color: #a7a8aa;
    text-decoration: none;
    font-weight: bold;
    border: 2px solid #a7a8aa;
    text-align: center;
    margin-right: 15px;
}
.voetbal-header-menu a:hover {
    color: #cf1417;
}
</style>

<div class="voetbal-header">
	<div class="voetbal-header-logo"><img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2017/08/25/esp.png" /></div>
    	<div class="voetbal-header-titel"><h1>SPAANS VOETBAL</h1></div>
    	<div class="voetbal-header-menu">
       		<a href="/sportwereld/voetbal/buitenlands-voetbal/spanje">Nieuws</a>
			<a href="/spaans-voetbal/primera-division">Primera Division</a>
			<a href="/spaans-voetbal/copa-del-rey">Copa Del Rey</a>
		</div>
    <div class="clear"></div>
</div>


<!--[END-block-widget] 6d2883ac-d368-4f56-a725-21022883cb14 -->

    <!--[START-block-widget]  5ac4c725-4e33-4bbf-93a2-ddc09fa5c593 -->
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

<!--[END-block-widget] 5ac4c725-4e33-4bbf-93a2-ddc09fa5c593 -->

    <!--[START-block-widget]  351b35dd-ca50-419d-8989-07b3507cc1d1 -->
    
<!--[END-block-widget] 351b35dd-ca50-419d-8989-07b3507cc1d1 -->

</div>
<!-- end block 'article-header' -->
        </div>    </div>    <div class="grid__col size-2-3--bp5">        <div class="grid__col__inner">            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">

    <!--[START-block-widget]  34d6be9e-8c08-4c6a-b7e7-61d80e71ed19 -->
    


<div class="social-sticky-wrapper is-hidden">
    <div class="social-sticky-bar">
        <ul class="article__share list-unstyled margin-bn">
            

                <li class="readlater margin-bs">
                    

<div data-article-type="article"
     data-article-imageurl="https://static.nieuwsblad.be/Assets/Images_Upload/2019/12/16/969437ac-1fea-11ea-919a-831d1b73a96c_web_scale_0.7168459_0.7168458__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Voor het eerst in de geschiedenis van het Spaanse profvoetbal is een duel gestaakt vanwege spreekkoren uit het publiek. Dat gebeurde zondagavond bij de wedstrijd uit de tweede klasse tussen Rayo Vallecano en Albacete. Aanvaller Roman Zozoelia was het slachtoffer. Fans van de thuisclub, die hem in 2017 wilde huren van Real Betis, maakten de Oekra&#239;ner uit voor nazi."
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20191216_04769541"
     data-article-title="Duel tussen Rayo Vallecano en Albacete gestaakt na spreekkoren. “Je bent een nazi”"
     data-button-position="sticky"
     class="social-media__item readlater__button-container"></div>

                </li>

            

                <li class="facebook margin-bs">
                    

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20191216_04769541">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
                </li>

            

                <li class="twitter margin-bs">
                    

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20191216_04769541"
     data-via="nieuwsblad_be"
     data-tweettext="Duel tussen Rayo Vallecano en Albacete gestaakt na spreekkoren. %E2%80%9CJe bent een nazi%E2%80%9D">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
                </li>

            

                <li class="mail margin-bs">
                    

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20191216_04769541">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
                </li>

            
        </ul>
    </div>
</div>
<header class="article__header">


    <h1>Duel tussen Rayo Vallecano en Albacete gestaakt na spreekkoren. “Je bent een nazi”</h1>
</header>



<footer class="article__meta">
    <p class="article__byline">
        <time datetime="2019-12-16 10:46+01:00">Vandaag om 10:46</time> 
        
        
                    door <span>Joost Marynissen</span> 
                
            | Bron: <span class="text-uc">BELGA</span>
        
 
    -
<a class="link-complex" href="#" role="button" data-print="">
    <span class="link-complex__target">Print</span>
</a>
-


<a class="link-complex" title="Mail correctie door naar de redactie" href="mailto:redactienbo@nieuwsblad.be?subject=Correctie%20-%20'Duel%20tussen%20Rayo%20Vallecano%20en%20Albacete%20gestaakt%20na%20spreekkoren.%20%E2%80%9CJe%20bent%20een%20nazi%E2%80%9D'&amp;body=https://www.nieuwsblad.be/cnt/dmf20191216_04769541" role="button">
    <span class="link-complex__target">Corrigeer</span>
</a>

         </p>   
</footer>
<!--[END-block-widget] 34d6be9e-8c08-4c6a-b7e7-61d80e71ed19 -->

    <!--[START-block-widget]  efd6f15d-e328-4e7b-baed-6353d7066562 -->
    
<div class="article">
    
    <figure class="article__image">
        <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/12/16/969437ac-1fea-11ea-919a-831d1b73a96c_web_scale_0.7168459_0.7168458__.jpg?maxheight=460&maxwidth=638&scale=both" alt="Duel tussen Rayo Vallecano en Albacete gestaakt na spreekkoren. “Je bent een nazi”"  height="362" width="638">
        
    </figure>
    


<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="article"
     data-article-imageurl="https://static.nieuwsblad.be/Assets/Images_Upload/2019/12/16/969437ac-1fea-11ea-919a-831d1b73a96c_web_scale_0.7168459_0.7168458__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Voor het eerst in de geschiedenis van het Spaanse profvoetbal is een duel gestaakt vanwege spreekkoren uit het publiek. Dat gebeurde zondagavond bij de wedstrijd uit de tweede klasse tussen Rayo Vallecano en Albacete. Aanvaller Roman Zozoelia was het slachtoffer. Fans van de thuisclub, die hem in 2017 wilde huren van Real Betis, maakten de Oekra&#239;ner uit voor nazi."
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20191216_04769541"
     data-article-title="Duel tussen Rayo Vallecano en Albacete gestaakt na spreekkoren. “Je bent een nazi”"
     data-button-position="top"
     class="social-media__item readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20191216_04769541">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20191216_04769541"
     data-via="nieuwsblad_be"
     data-tweettext="Duel tussen Rayo Vallecano en Albacete gestaakt na spreekkoren. %E2%80%9CJe bent een nazi%E2%80%9D">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20191216_04769541">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

    <div class="article__body">
        
        <div class="article__intro">
            <P>Voor het eerst in de geschiedenis van het Spaanse profvoetbal is een duel gestaakt vanwege spreekkoren uit het publiek. Dat gebeurde zondagavond bij de wedstrijd uit de tweede klasse tussen Rayo Vallecano en Albacete. Aanvaller Roman Zozoelia was het slachtoffer. Fans van de thuisclub, die hem in 2017 wilde huren van Real Betis, maakten de Oekraïner uit voor nazi.</P>
        </div>
        
<div id="ad_mediumrectangle-nationaal" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'nationaal'); }</script>
</div>
        <aside class="article__sidebar">
            <div class="article__sidebar__inner">
                
            </div>
        </aside>

         
                    <!-- start rendering normal content -->
                    <P>Volgens het Spaanse radiostation Cadena Ser zongen Rayo-fans ‘Zozoelia, je bent een nazi’ en kreeg hij meer beledigingen naar zijn hoofd. De Oekraïner maakte eerder kennis met de harde kern van de Madrileense buurtclub die als links bekend staat. Bij zijn enige training bij Rayo destijds beschuldigden de fans van de club hem ervan dat hij een rechtse extremist zou zijn. Zozoelia, die dat altijd heeft ontkend, keerde meteen terug naar Betis en stapte later dat jaar over naar Albacete.</P><P>Zowel Rayo als Albacete steunde de scheidsrechter die het duel staakte. “Dit is een trieste avond voor Rayo en voor de sport”, zei clubvoorzitter Raul Martin Presa. “We veroordelen de beledigingen die een deel van onze fans heeft geuit.”</P>                      
               

                <!-- end rendering normal content -->
        
    </div>

    
</div>

<!--[END-block-widget] efd6f15d-e328-4e7b-baed-6353d7066562 -->

    <!--[START-block-widget]  3a24a35b-cbad-44ab-b54e-95b60869f7ed -->
    
<!--[END-block-widget] 3a24a35b-cbad-44ab-b54e-95b60869f7ed -->

    <!--[START-block-widget]  612631f2-cbdc-40dd-a613-79ddfb63226b -->
    

<div class="widget margin-bm"> 
  <a href="https://www.nieuwsblad.be/tag/sjotcast?utm_campaign=sjotcast&utm_medium=tagbanner&utm_source=nieuwsblad">
     <img width="100%"  src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/12/09/SJOTCAST_TAG_BANNER_WEEK17.png"/>
  </a>
</div>


<!--[END-block-widget] 612631f2-cbdc-40dd-a613-79ddfb63226b -->

    <!--[START-block-widget]  a3821182-651b-4764-a247-06b11968af0b -->
    

        <div data-mht-widget="article-webalbum">        
    
<!-- &lt;!-- /// renderfeedback: WebAlbumWidget niet gevonden /// --&gt; -->

        </div>
    
<!--[END-block-widget] a3821182-651b-4764-a247-06b11968af0b -->

    <!--[START-block-widget]  5d4470dc-3fa0-4de2-8a6d-c00c72a99973 -->
    
<!--[END-block-widget] 5d4470dc-3fa0-4de2-8a6d-c00c72a99973 -->

    <!--[START-block-widget]  aaa97801-191a-4092-87c5-cbf143e6ff27 -->
    
<!--[END-block-widget] aaa97801-191a-4092-87c5-cbf143e6ff27 -->

    <!--[START-block-widget]  aa204993-5f14-4a5e-bfc9-b2d1f04cd9c5 -->
    
<!--[END-block-widget] aa204993-5f14-4a5e-bfc9-b2d1f04cd9c5 -->

    <!--[START-block-widget]  1e8f1062-993a-4f90-b0a1-13147f7f9d02 -->
    


<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="article"
     data-article-imageurl="https://static.nieuwsblad.be/Assets/Images_Upload/2019/12/16/969437ac-1fea-11ea-919a-831d1b73a96c_web_scale_0.7168459_0.7168458__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Voor het eerst in de geschiedenis van het Spaanse profvoetbal is een duel gestaakt vanwege spreekkoren uit het publiek. Dat gebeurde zondagavond bij de wedstrijd uit de tweede klasse tussen Rayo Vallecano en Albacete. Aanvaller Roman Zozoelia was het slachtoffer. Fans van de thuisclub, die hem in 2017 wilde huren van Real Betis, maakten de Oekra&#239;ner uit voor nazi."
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20191216_04769541"
     data-article-title="Duel tussen Rayo Vallecano en Albacete gestaakt na spreekkoren. “Je bent een nazi”"
     data-button-position="bottom"
     class="social-media__item readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20191216_04769541">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20191216_04769541"
     data-via="nieuwsblad_be"
     data-tweettext="Duel tussen Rayo Vallecano en Albacete gestaakt na spreekkoren. %E2%80%9CJe bent een nazi%E2%80%9D">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20191216_04769541">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>
<a class="link-complex" title="Mail correctie door naar de redactie" href="mailto:redactienbo@nieuwsblad.be?subject=Correctie%20-%20'Duel%20tussen%20Rayo%20Vallecano%20en%20Albacete%20gestaakt%20na%20spreekkoren.%20%E2%80%9CJe%20bent%20een%20nazi%E2%80%9D'&amp;body=https://www.nieuwsblad.be/cnt/dmf20191216_04769541" role="button">
    <span class="link-complex__target">Corrigeer</span>
</a>

<!--[END-block-widget] 1e8f1062-993a-4f90-b0a1-13147f7f9d02 -->

    <!--[START-block-widget]  708acb23-b64f-47f9-9dc3-46c80cab10bb -->
    <!-- Outbrain Tag -->
	<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="" data-widget-id=""></div>
	<script>
		if (MEDIAHUIS.pubsub) {
			MEDIAHUIS.pubsub.subscribe('GDPR/loaded', function (data) {
				var consents = data.mhConsents;
				var persoAdsConsent = consents.cookies && consents.advertisingPersonalization && consents.adDelivery && consents.analytics;
				var widgetDiv = document.getElementById('OUTBRAINWIDGET');
				if (!MEDIAHUIS.config.article_blockads && persoAdsConsent && widgetDiv) {
					var ligScr = document.createElement('script');
					widgetDiv.setAttribute('data-src', document.URL);
					widgetDiv.setAttribute('data-widget-id', !!MEDIAHUIS.config.page_secure ? 'AR_2' : 'AR_1');
					ligScr.setAttribute('async', 'async');
					ligScr.src = '//widgets.outbrain.com/outbrain.js';
					document.body.appendChild(ligScr);
				}
			});
		}
	</script>
	


<!--[END-block-widget] 708acb23-b64f-47f9-9dc3-46c80cab10bb -->

    <!--[START-block-widget]  18141ba8-cf14-49f3-91e9-4b6ad7b11aa9 -->
    

        <div data-mht-widget="dfp-|-webshop">        
    
<div id="ad_webshop-inhouse" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', 'inhouse'); }</script>
</div>
        </div>
    
<!--[END-block-widget] 18141ba8-cf14-49f3-91e9-4b6ad7b11aa9 -->

</div>
<!-- end block 'article-main' -->
            <div class="grid">                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news' -->
<div data-mht-block="article-detail__article-recent-news">

    <!--[START-block-widget]  cfeca1f1-aaca-4e30-865a-eedef0309b8f -->
    

        <div data-mht-widget="wg-|-sw-|-article-recent-news">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  e243c8db-e688-4f18-97a3-00c18ea2c7e9 -->
        

        
        <div data-mht-widget="list-|-sw-|-context-recent-news">

            
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <!--<h2 class="section-title section-title--adjacent">Recent nieuws</h2>-->
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Max Verstappen: &quot;Teamgenoot worden van Leclerc bij Ferrari is geen optie&quot;" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191216_04769403" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191216_04769403" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/12/16/Schermafbeelding_2019-12-16_om_07.02.05.png?height=239&width=394&mode=crop&scale=both" alt="Max Verstappen: "Teamgenoot worden van Leclerc bij Ferrari is geen optie"" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Max Verstappen: "Teamgenoot worden van Leclerc bij Ferrari is geen optie"</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Greg Van Avermaet in januari al op hoogtestage" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191216_04769587" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191216_04769587" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/12/16/fa59357e-1ff1-11ea-919a-831d1b73a96c_web_scale_0.2083333_0.2083333__.jpg?height=239&width=394&mode=crop&scale=both" alt="Greg Van Avermaet in januari al op hoogtestage" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Greg Van Avermaet in januari al op hoogtestage</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Dit zijn de nationale kampioenentruitjes van Deceuninck-QuickStep " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191216_04769581" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191216_04769581" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/12/16/e4e9288c-1b84-11ea-9031-d71323b84cd2_web_scale_0.0949442_0.0949442__.jpg?height=239&width=394&mode=crop&scale=both" alt="Dit zijn de nationale kampioenentruitjes van Deceuninck-QuickStep " width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Dit zijn de nationale kampioenentruitjes van Deceuninck-QuickStep </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox=" Steven Defour zal gemis Faris Haroun nog niet opvangen:“Maar De Laet, Seck en Buta zijn opties, waarom niet”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191216_04769532" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191216_04769532" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/12/16/d13587a4-1f49-11ea-919a-831d1b73a96c_web_scale_0.0718391_0.0718391__.jpg?height=239&width=394&mode=crop&scale=both" alt=" Steven Defour zal gemis Faris Haroun nog niet opvangen:“Maar De Laet, Seck en Buta zijn opties, waarom niet”" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline> Steven Defour zal gemis Faris Haroun nog niet opvangen:“Maar De Laet, Seck en Buta zijn opties, waarom niet”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Greg Van Avermaet showt nieuw truitje van CCC" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191216_04769496" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191216_04769496" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/12/16/92d55140-1fe6-11ea-919a-831d1b73a96c_web_scale_0.3883495_0.3883495__.jpg?height=239&width=394&mode=crop&scale=both" alt="Greg Van Avermaet showt nieuw truitje van CCC" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Greg Van Avermaet showt nieuw truitje van CCC</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  e243c8db-e688-4f18-97a3-00c18ea2c7e9 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] cfeca1f1-aaca-4e30-865a-eedef0309b8f -->

</div>
<!-- end block 'article-recent-news' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-2' -->
<div data-mht-block="article-detail__article-recent-news-2">

    <!--[START-block-widget]  9a1bbf07-da41-482a-91c2-c75c94c4808a -->
    

        <div data-mht-widget="wg-|-sw-|-article-recent-news-2">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  73c3e838-5918-4a33-bc64-1959cad20f8f -->
        

        
        <div data-mht-widget="list-|-sw-|-niet-te-missen---meest-gelezen">

            
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <!--<h2 class="section-title section-title--adjacent">Niet te missen</h2>-->
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Racing Genk fluitend voorbij zwak Waasland-Beveren" data-vr-contentbox-url="https://www.nieuwsblad.be/sportwereld/live/voetbal/298060/" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/sportwereld/live/voetbal/298060/" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/12/14/ec19ae70-1eb7-11ea-b46c-ceeba5dbd99a_web_scale_0.0718391_0.0718391__.jpg?height=239&width=394&mode=crop&scale=both" alt="Racing Genk fluitend voorbij zwak Waasland-Beveren" width="394" height="239" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Racing Genk fluitend voorbij zwak Waasland-Beveren</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Cercle Brugge doet zichzelf de das om en blijft alleen laatste: Charleroi zet Bruggelingen vlot opzij" data-vr-contentbox-url="https://www.nieuwsblad.be/sportwereld/live/voetbal/298064/" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/sportwereld/live/voetbal/298064/" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/12/14/675d55fa-1eb3-11ea-b46c-ceeba5dbd99a_web_scale_0.1657001_0.1657001__.jpg?height=239&width=394&mode=crop&scale=both" alt="Cercle Brugge doet zichzelf de das om en blijft alleen laatste: Charleroi zet Bruggelingen vlot opzij" width="394" height="239" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Cercle Brugge doet zichzelf de das om en blijft alleen laatste: Charleroi zet Bruggelingen vlot opzij</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Lior Refaelov bezorgt Antwerp zuinige zege tegen Eupen" data-vr-contentbox-url="https://www.nieuwsblad.be/sportwereld/live/voetbal/298059/" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/sportwereld/live/voetbal/298059/" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/12/16/cd93582a-1ea3-11ea-9031-d71323b84cd2_web_scale_0.1686341_0.1686341__.jpg?height=239&width=394&mode=crop&scale=both" alt="Lior Refaelov bezorgt Antwerp zuinige zege tegen Eupen" width="394" height="239" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Lior Refaelov bezorgt Antwerp zuinige zege tegen Eupen</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Kortrijk domineert volledige match, maar bijt in het zand: Moeskroen geeft lesje in effici&#235;ntie" data-vr-contentbox-url="https://www.nieuwsblad.be/sportwereld/live/voetbal/298065/" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/sportwereld/live/voetbal/298065/" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/12/13/ac82371e-1def-11ea-9031-d71323b84cd2_web_scale_0.0913659_0.0913659__.jpg?height=239&width=394&mode=crop&scale=both" alt="Kortrijk domineert volledige match, maar bijt in het zand: Moeskroen geeft lesje in efficiëntie" width="394" height="239" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Kortrijk domineert volledige match, maar bijt in het zand: Moeskroen geeft lesje in efficiëntie</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="E3 Binck Bank Classic zet filmpje met nieuwe parcours online: Kanarieberg extra helling" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191213_04765852" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191213_04765852" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/12/13/bb54be9a-1d9c-11ea-9031-d71323b84cd2_web_scale_0.2151694_0.2151694__.jpg?height=239&width=394&mode=crop&scale=both" alt="E3 Binck Bank Classic zet filmpje met nieuwe parcours online: Kanarieberg extra helling" width="394" height="239" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>E3 Binck Bank Classic zet filmpje met nieuwe parcours online: Kanarieberg extra helling</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  73c3e838-5918-4a33-bc64-1959cad20f8f -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 9a1bbf07-da41-482a-91c2-c75c94c4808a -->

</div>
<!-- end block 'article-recent-news-2' -->
                    </div>                </div>                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-3' -->
<div data-mht-block="article-detail__article-recent-news-3">

</div>
<!-- end block 'article-recent-news-3' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-4' -->
<div data-mht-block="article-detail__article-recent-news-4">

    <!--[START-block-widget]  852333d8-952e-4849-a1ff-1e96d25e9200 -->
    

        <div data-mht-widget="wg-|-sw-|-article-recent-news-4">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
<!--[END-block-widget] 852333d8-952e-4849-a1ff-1e96d25e9200 -->

</div>
<!-- end block 'article-recent-news-4' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-5' -->
<div data-mht-block="article-detail__article-recent-news-5">

    <!--[START-block-widget]  d907e931-2b40-48f6-9ee0-50d6b8132885 -->
    

        <div data-mht-widget="wg-|-sw-|-article-recent-news-5">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
<!--[END-block-widget] d907e931-2b40-48f6-9ee0-50d6b8132885 -->

</div>
<!-- end block 'article-recent-news-5' -->
                    </div>                </div>            </div>            <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">

    <!--[START-block-widget]  0af1962a-ac3c-475f-a0a5-d19c47141a7e -->
    <style>
.clbnws span {padding-left: 10px;}
.clbnws { border: 1px solid gainsboro; margin-bottom: 20px;}
.clbnws a {padding: 10px;line-height: 30px;font-size: 12px;}
.clbnws img {width: 25px;}
</style>


<div class="widget clbnws">
	<header class="widget__header"><style>.widget--team-ranking h3 {display:none;}</style>
	<div class="widget__header section-header section-header--sport">
		<h2 class="section-title">Klik voor nieuws en uitslagen</h2>
	</div>
</header>
<div class="grid ">
	<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/flags/belgie.jpg"></span><a href="/sportwereld/voetbal/eerste-klasse">Jupiler Pro League</a>
		</div>
	</div>
	<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/flags/duitsland.jpg"></span><a href="/sportwereld/tag/voetbal/bundesliga-europese-competities">Bundesliga</a>
		</div>
	</div>
		<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/flags/engeland.jpg"></span><a href="/sportwereld/tag/voetbal/premier-league-europese-competities">Premier League</a>
		</div>
	</div>
	<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/flags/frank.jpg"></span><a href="/sportwereld/tag/voetbal/ligue-1-europese-competities">Ligue 1</a>
		</div>
	</div>
		<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/flags/griekenland.jpg"></span><a href="/sportwereld/tag/voetbal/superleague-greece-europese-competities">Superleague Greece</a>
		</div>
	</div>
	<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/flags/italie.jpg"></span><a href="/sportwereld/tag/voetbal/serie-a-europese-competities">Serie A</a>
		</div>
	</div>
		<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/flags/nederland.jpg"></span><a href="/sportwereld/tag/voetbal/eredivisie-europese-competities">Eredivisie</a>
		</div>
	</div>
	<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/flags/portugal.jpg"></span><a href="/sportwereld/tag/voetbal/liga-sagres-europese-competities">Liga NOS</a>
		</div>
	</div>
		<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/flags/rusland.jpg"></span><a href="/sportwereld/tag/voetbal/premier-liga-europese-competities">Premier Liga</a>
		</div>
	</div>
	<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/flags/schotland.jpg"></span><a href="/sportwereld/tag/voetbal/scottish-premier-league-europese-competiti">Scottish Premiership</a>
		</div>
	</div>
		<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/flags/spanje.jpg"></span><a href="/sportwereld/tag/voetbal/primera-division-europese-competities">Primera Division</a>
		</div>
	</div>
	<div class="grid__col size-1-2">
		<div class="grid__col__inner">
			<span><img src="https://nbofront.akamaized.net/extra/sportwereld/img/flags/turkije.jpg"></span><a href="/sportwereld/tag/voetbal/super-lig-europese-competities">Süper Lig</a>
		</div>
	</div>
		
</div>
<br>
</div>


<!--[END-block-widget] 0af1962a-ac3c-475f-a0a5-d19c47141a7e -->

</div>
<!-- end block 'article-promo' -->
        </div>    </div>    <div class="grid__col size-1-3--bp5">        <div class="grid__col__inner">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

    <!--[START-block-widget]  42c8d020-576c-45f1-b955-301a8129ca3d -->
    

        <div data-mht-widget="sw-|-wg-|-zone-top-article-detail">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  75439887-8245-4c35-921d-4d621d8d73b0 -->
        

        
        <div data-mht-widget="dfp-|-halfpage">

            
<div id="ad_halfpage-nationaal" class="ad ad--halfpage" data-ad="halfpage">
    <script>if (window.initAd) { initAd('halfpage', 'nationaal'); }</script>
</div>
            </div>
            
        <!--[END-widgetgroup-widget]  75439887-8245-4c35-921d-4d621d8d73b0 -->    
    
         <!--[START-widgetgroup-widget]  c213e453-f8f2-4689-a7bc-95539412070a -->
        

        
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

        <!--[END-widgetgroup-widget]  c213e453-f8f2-4689-a7bc-95539412070a -->    
    
         <!--[START-widgetgroup-widget]  98ec7a0a-b536-42cd-b351-63cabcd30db6 -->
        

        <div class="widget margin-bm">
<a href="https://www.facebook.com/Sportwereld.be" target="_blank"><img src="https://nbocdn.akamaized.net/Assets/Images_Upload/2015/07/17/nb_social_sportwereld.jpg"></a>
</div>


        <!--[END-widgetgroup-widget]  98ec7a0a-b536-42cd-b351-63cabcd30db6 -->    
    
         <!--[START-widgetgroup-widget]  10dc79b2-f28a-4019-a940-e135a9221302 -->
        

        
        <div data-mht-widget="dfp-|-advertorial-1">

            
<div id="ad_advertorial-1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', '1'); }</script>
</div>
            </div>
            
        <!--[END-widgetgroup-widget]  10dc79b2-f28a-4019-a940-e135a9221302 -->    
    
         <!--[START-widgetgroup-widget]  7b9af831-0fe2-4192-aae2-99f324f21de3 -->
        

        
        <div data-mht-widget="sw-|-article-list-|-most-read">

            
<section class="widget widget--most-read widget-listwidget--public">
    
        <header class="widget__header ">
            <header class="section-header section-header--sport">	<h2 class="section-title">Meest Gelezen <span class="section-title__sub">Sport</span></h2></header>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  article-teaser--no-image" 
    data-vr-contentbox="OVERZICHT. Alle uitslagen uit alle voetbalreeksen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20150829_01840036" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20150829_01840036" target="_self">
        
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>OVERZICHT. Alle uitslagen uit alle voetbalreeksen</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  article-teaser--video article-teaser--no-image" 
    data-vr-contentbox="Nieuw drama voor Anderlecht: Yari Verschaeren afgevoerd met draagberrie na afgrijselijke enkelblessure" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191215_04768288" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191215_04768288" target="_self">
        
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Nieuw drama voor Anderlecht: Yari Verschaeren afgevoerd met draagberrie na afgrijselijke enkelblessure</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  article-teaser--video article-teaser--no-image" 
    data-vr-contentbox="Emmanuel Dennis pakt uit met wereldgoal &#224; la Luis Suarez: “Ik zag zijn hakje en droomde ervan ooit hetzelfde te doen” " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191215_04768434" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191215_04768434" target="_self">
        
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Emmanuel Dennis pakt uit met wereldgoal à la Luis Suarez: “Ik zag zijn hakje en droomde ervan ooit hetzelfde te doen” </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  article-teaser--no-image" 
    data-vr-contentbox="Niets dan lof voor Kevin De Bruyne na masterclass tegen Arsenal: “Hij is de beste ter wereld op die positie”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191215_04768365" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191215_04768365" target="_self">
        
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Niets dan lof voor Kevin De Bruyne na <I>masterclass</I> tegen Arsenal: “Hij is de beste ter wereld op die positie”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  article-teaser--no-image" 
    data-vr-contentbox="Na de vreselijke beelden: horrorblessure Yari Verschaeren “zou nog kunnen meevallen”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191215_04768485" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191215_04768485" target="_self">
        
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Na de vreselijke beelden: horrorblessure Yari Verschaeren “zou nog kunnen meevallen”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  7b9af831-0fe2-4192-aae2-99f324f21de3 -->    
    
         <!--[START-widgetgroup-widget]  594d3ba4-6a95-425f-86b5-3b972a691506 -->
        

        <form action="/sportwereld/search" class="sw-search" method="get" role="search">
<h2 class="section-title">Zoek een uitslag<span class="section-title__sub"></span></h2>

	<div class="form-group form-group--inline">
		<input class="form-input" type="search"  name="keyword" placeholder="Zoek hier een renner of sportploeg">
		<button class="button button--beta submit" type="submit">
			<svg class="icon-search">
				<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
			</svg>
		</button>
	</div>
</form>
<p>Het Nieuwsblad biedt meer dan 1.000 reeksen in 12 sporten aan. Zoek hierboven de uitslagen van uw favoriete club of <a href="https://www.nieuwsblad.be/sportwereld/uitslagen">surf naar onze uitslagenpagina</a>.</p>




        <!--[END-widgetgroup-widget]  594d3ba4-6a95-425f-86b5-3b972a691506 -->    
    
         <!--[START-widgetgroup-widget]  590ba159-64d0-4919-840d-05f341546fd9 -->
        

        
        <div data-mht-widget="dfp-|-webshop-4">

            
<div id="ad_webshop-4" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', '4'); }</script>
</div>
            </div>
            
        <!--[END-widgetgroup-widget]  590ba159-64d0-4919-840d-05f341546fd9 -->    
    
         <!--[START-widgetgroup-widget]  957bd653-bb51-4075-94a5-b5a9c62b9586 -->
        

        
        <div data-mht-widget="paco---sw-article-detail-spotlight-(most-read-24u)">

            
<section class="widget margin-bm widget-listwidget--plus">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Waarom Anderlecht de schijn ophoudt voor het bekerduel “op leven en dood” tegen Club Brugge" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191215_04768488" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191215_04768488" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/12/15/a71f2184-1f79-11ea-919a-831d1b73a96c_web_scale_0.0912409_0.0912409__.jpg?height=239&width=394&mode=crop&scale=both" alt="Waarom Anderlecht de schijn ophoudt voor het bekerduel “op leven en dood” tegen Club Brugge" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Waarom Anderlecht de schijn ophoudt voor het bekerduel “op leven en dood” tegen Club Brugge</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="ONZE PUNTEN. Sterk middenveld van Standard, veelzeggende uitblinker maar ook flagrante buis bij Anderlecht " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191215_04768313" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191215_04768313" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/12/15/173589aa-1f51-11ea-919a-831d1b73a96c_web_scale_0.0861883_0.0861883__.jpg?height=239&width=394&mode=crop&scale=both" alt="ONZE PUNTEN. Sterk middenveld van Standard, veelzeggende uitblinker maar ook flagrante buis bij Anderlecht " width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>ONZE PUNTEN. Sterk middenveld van Standard, veelzeggende uitblinker maar ook flagrante buis bij Anderlecht </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
            <footer class="widget__footer">
                <style>.widget-listwidget--plus .widget__body {border: 0px solid #ffffff !important;}</style>
            </footer>
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  957bd653-bb51-4075-94a5-b5a9c62b9586 -->    
    
         <!--[START-widgetgroup-widget]  71de819d-af9b-4cda-b5d7-6aef77ede8c9 -->
        

        
        <div data-mht-widget="list-|-sjotcast">

            
<!-- &lt;!-- /// renderfeedback: ArticleList Widget No Articles /// --&gt; -->

            </div>
            
        <!--[END-widgetgroup-widget]  71de819d-af9b-4cda-b5d7-6aef77ede8c9 -->    
    
         <!--[START-widgetgroup-widget]  1bc789df-6b2c-494c-827e-c032c64a94a8 -->
        

        
        <div data-mht-widget="list-|-most-read-video">

            
<!-- &lt;!-- /// renderfeedback: ArticleList Widget No Articles /// --&gt; -->

            </div>
            
        <!--[END-widgetgroup-widget]  1bc789df-6b2c-494c-827e-c032c64a94a8 -->    
    
         <!--[START-widgetgroup-widget]  db08b3f7-c830-4275-b6fa-7060514e9b77 -->
        

        
        <div data-mht-widget="sw-|-article-list-|-most-read-section-of-page">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Thibaut Courtois sleept met cruciale kopbal (!) punt uit de brand voor Real Madrid " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191215_04768596" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191215_04768596" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/12/16/39d1a490-1f87-11ea-919a-831d1b73a96c_web_scale_0.0791766_0.0791766__.jpg?height=239&width=394&mode=crop&scale=both" alt="Thibaut Courtois sleept met cruciale kopbal (!) punt uit de brand voor Real Madrid " width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Thibaut Courtois sleept met cruciale kopbal (!) punt uit de brand voor Real Madrid </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  db08b3f7-c830-4275-b6fa-7060514e9b77 -->    
    
         <!--[START-widgetgroup-widget]  67990e24-ec48-40bb-a2f3-df0e8642d724 -->
        

        
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

        <!--[END-widgetgroup-widget]  67990e24-ec48-40bb-a2f3-df0e8642d724 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 42c8d020-576c-45f1-b955-301a8129ca3d -->

    <!--[START-block-widget]  cc0e3bb2-3d7f-4be0-8574-b0d82edbf857 -->
    

        <div data-mht-widget="sw15-|-list-|-most-read-buitenlands-voetbal">        
    
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Niets dan lof voor Kevin De Bruyne na masterclass tegen Arsenal: “Hij is de beste ter wereld op die positie”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191215_04768365" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191215_04768365" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/12/15/0895e5b2-1f5a-11ea-a18f-1a690bb82c5d_web_translate_-0.66e-4_-4.9e-5__scale_0.0769823_0.0769823__.jpg?height=239&width=394&mode=crop&scale=both" alt="Niets dan lof voor Kevin De Bruyne na <I>masterclass</I> tegen Arsenal: “Hij is de beste ter wereld op die positie”" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Niets dan lof voor Kevin De Bruyne na <I>masterclass</I> tegen Arsenal: “Hij is de beste ter wereld op die positie”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Thibaut Courtois sleept met cruciale kopbal (!) punt uit de brand voor Real Madrid " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191215_04768596" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191215_04768596" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/12/16/39d1a490-1f87-11ea-919a-831d1b73a96c_web_scale_0.0791766_0.0791766__.jpg?height=239&width=394&mode=crop&scale=both" alt="Thibaut Courtois sleept met cruciale kopbal (!) punt uit de brand voor Real Madrid " width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Thibaut Courtois sleept met cruciale kopbal (!) punt uit de brand voor Real Madrid </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Jan Vertonghen is de held bij Tottenham, nieuwste sensatie redt punt voor Manchester United" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20191215_04768330" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20191215_04768330" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/12/15/26af3ddc-1f55-11ea-a18f-1a690bb82c5d_web_scale_0.1886792_0.1886792__.jpg?height=239&width=394&mode=crop&scale=both" alt="Jan Vertonghen is de held bij Tottenham, nieuwste sensatie redt punt voor Manchester United" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Jan Vertonghen is de held bij Tottenham, nieuwste sensatie redt punt voor Manchester United</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Mist Oranje &#233;&#233;n van hun uitblinkers op EK? Seizoen voorbij voor Memphis Depay" data-vr-contentbox-url="https://www.nieuwsblad.be/sportwereld/live/voetbal/296438/" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/sportwereld/live/voetbal/296438/" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/12/15/50f1516e-1f84-11ea-919a-831d1b73a96c_web_scale_0.1796945_0.1796945__.jpg?height=239&width=394&mode=crop&scale=both" alt="Mist Oranje één van hun uitblinkers op EK? Seizoen voorbij voor Memphis Depay" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Mist Oranje één van hun uitblinkers op EK? Seizoen voorbij voor Memphis Depay</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
<!--[END-block-widget] cc0e3bb2-3d7f-4be0-8574-b0d82edbf857 -->

    <!--[START-block-widget]  475ba489-74b1-4a77-8e91-5ec9b007ca18 -->
    

        <div data-mht-widget="isp-|-spanje-liga-bbva">        
    
<div class="widget widget--sport widget--soccer-phases" data-sync-url="https://liveapi.sportwereld.be/livesports/JsonLiveMatchesTeasers/?sids="
    data-match-base-url="https://www.nieuwsblad.be/sportwereld/live/voetbal/" data-match-base-url-qrystr=""
    data-match-url-target-blank="false">
    
    <header class="widget__header">
        
        <h2 class="section-header">LaLiga Santander Regulier</h2>
        
    </header>
    <div class="widget__body phase-139085">
        
    <table class="table phases-gameday">
        
				<caption class="section-header align-center split">
				    
				        <a class="pull-left js-enhanced" href="#" role="button" data-sw-phases-matchday="https://www.nieuwsblad.be/api/sport/soccergamedayoverview?phaseid=f9d91d7c-cbb7-46f0-8073-a55684a6e622&showunibet=true&roundnr=16">
					        <svg class="icon icon-chevron-left icon-chevron-left">
						        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-left"></use>
					        </svg>
					        <span class="a11y">Vorige speeldag</span>
				        </a>
                  
				        <a class="pull-right js-enhanced" href="#" role="button" data-sw-phases-matchday="https://www.nieuwsblad.be/api/sport/soccergamedayoverview?phaseid=f9d91d7c-cbb7-46f0-8073-a55684a6e622&showunibet=true&roundnr=18">
					        <svg class="icon icon-chevron-right icon-chevron-right">
						        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
					        </svg>
					        <span class="a11y">Volgende speeldag</span>
				        </a>
                 
				<p class="section-title">
					Speeldag 17
					<small class="display-block">
					<time>13/12/2019</time>
                        
                         -
					<time>15/12/2019</time>
                        
					</small>
				</p>
				</caption>
				<tbody>
					<tr>
						<td>
							<ul class="soccer-phases__list" >
							    
								<li class="soccer-phases__item " data-match-id="">
									<a href="https://www.nieuwsblad.be/sportwereld/live/voetbal/298657/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												13/12
											</div>
											<div class="soccer-phases-time">
												21:00
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												1
											</div>
											<div class="soccer-phases-score-away">
												1
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												Deportivo Alavés
											</div>
											<div class="soccer-phases-team-away ">
												CD Leganés
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="https://www.nieuwsblad.be/sportwereld/live/voetbal/298663/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												14/12
											</div>
											<div class="soccer-phases-time">
												13:00
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												1
											</div>
											<div class="soccer-phases-score-away">
												2
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												Granada CF
											</div>
											<div class="soccer-phases-team-away soccer-phases-team-winning">
												Levante UD
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="https://www.nieuwsblad.be/sportwereld/live/voetbal/298656/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												14/12
											</div>
											<div class="soccer-phases-time">
												16:00
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												2
											</div>
											<div class="soccer-phases-score-away">
												2
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												Real Sociedad
											</div>
											<div class="soccer-phases-team-away ">
												Barcelona
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="https://www.nieuwsblad.be/sportwereld/live/voetbal/298658/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												14/12
											</div>
											<div class="soccer-phases-time">
												18:30
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												0
											</div>
											<div class="soccer-phases-score-away">
												0
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												Athletic Club
											</div>
											<div class="soccer-phases-team-away ">
												SD Eibar
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="https://www.nieuwsblad.be/sportwereld/live/voetbal/298660/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												14/12
											</div>
											<div class="soccer-phases-time">
												21:00
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												2
											</div>
											<div class="soccer-phases-score-away">
												0
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home soccer-phases-team-winning">
												Atlético Madrid
											</div>
											<div class="soccer-phases-team-away ">
												CA Osasuna
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="https://www.nieuwsblad.be/sportwereld/live/voetbal/298662/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												15/12
											</div>
											<div class="soccer-phases-time">
												12:00
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												2
											</div>
											<div class="soccer-phases-score-away">
												0
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home soccer-phases-team-winning">
												Getafe CF
											</div>
											<div class="soccer-phases-team-away ">
												Real Valladolid
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="https://www.nieuwsblad.be/sportwereld/live/voetbal/298659/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												15/12
											</div>
											<div class="soccer-phases-time">
												14:00
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												2
											</div>
											<div class="soccer-phases-score-away">
												2
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												RC Celta
											</div>
											<div class="soccer-phases-team-away ">
												Real Mallorca
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="https://www.nieuwsblad.be/sportwereld/live/voetbal/298661/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												15/12
											</div>
											<div class="soccer-phases-time">
												16:00
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												2
											</div>
											<div class="soccer-phases-score-away">
												2
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												Espanyol
											</div>
											<div class="soccer-phases-team-away ">
												Real Betis
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="https://www.nieuwsblad.be/sportwereld/live/voetbal/298665/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												15/12
											</div>
											<div class="soccer-phases-time">
												18:30
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												1
											</div>
											<div class="soccer-phases-score-away">
												2
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												Sevilla
											</div>
											<div class="soccer-phases-team-away soccer-phases-team-winning">
												Villarreal CF
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								<li class="soccer-phases__item " data-match-id="">
									<a href="https://www.nieuwsblad.be/sportwereld/live/voetbal/298664/"   >
										<div class="soccer-phases-datetime">
											<div class="soccer-phases-date">
												15/12
											</div>
											<div class="soccer-phases-time">
												21:00
											</div>
										</div>
                                        
										<div class="soccer-phases-scores">
											<div class="soccer-phases-score-home">
												1
											</div>
											<div class="soccer-phases-score-away">
												1
											</div>
										</div>
                                        
										<div class="soccer-phases-teams">
											<div class="soccer-phases-team-home ">
												Valencia CF
											</div>
											<div class="soccer-phases-team-away ">
												Real Madrid
											</div>
										</div>
                                        <div class="soccer-phases-meta">
                                            
                                                     <ul>
                                                        	<li>Verslag</li>
                                                    
                                                    </ul>
                                            
                                            
                                            
                                       </div>
									</a>
								</li>
                                
								
							</ul>
						</td>
					</tr>
				</tbody>
        
			</table>



   <table class="table phases-ranking table-striped table-condensed table-bordered">
    
    <thead>
        <tr>
            <th class="position" scope="col"></th>
            <th class="team" scope="col"></th>
            <th class="games-played" scope="col"><abbr title="Gespeeld">GS</abbr></th>
            <th class="games-won" scope="col"><abbr title="Gewonnen">W</abbr></th>
            <th class="games-lost" scope="col"><abbr title="Verloren">V</abbr></th>
            <th class="games-drawn" scope="col"><abbr title="Gelijk">G</abbr></th>
            <th class="goal-difference" scope="col"><abbr title="Doelsaldo">DS</abbr></th>
            <th class="points" scope="col"><abbr title="Punten">P</abbr></th>
        </tr>
    </thead>
    <tfoot>
    </tfoot>
    <tbody>
        
            <tr class="">
            <td class="position">1</td>
            <td class="team">Barcelona</td>
            <td class="games-played">16</td>
            <td class="games-won">11</td>
            <td class="games-lost">3</td>
            <td class="games-drawn">2</td>
            <td class="goal-difference">43/20</td>
            <td class="points">35</td>
        </tr>
        
            <tr class="">
            <td class="position">2</td>
            <td class="team">Real Madrid</td>
            <td class="games-played">16</td>
            <td class="games-won">10</td>
            <td class="games-lost">1</td>
            <td class="games-drawn">5</td>
            <td class="goal-difference">33/12</td>
            <td class="points">35</td>
        </tr>
        
            <tr class="">
            <td class="position">3</td>
            <td class="team">Sevilla</td>
            <td class="games-played">17</td>
            <td class="games-won">9</td>
            <td class="games-lost">4</td>
            <td class="games-drawn">4</td>
            <td class="goal-difference">21/17</td>
            <td class="points">31</td>
        </tr>
        
            <tr class="">
            <td class="position">4</td>
            <td class="team">Getafe CF</td>
            <td class="games-played">17</td>
            <td class="games-won">8</td>
            <td class="games-lost">3</td>
            <td class="games-drawn">6</td>
            <td class="goal-difference">26/16</td>
            <td class="points">30</td>
        </tr>
        
            <tr class="">
            <td class="position">5</td>
            <td class="team">Atlético Madrid</td>
            <td class="games-played">17</td>
            <td class="games-won">7</td>
            <td class="games-lost">2</td>
            <td class="games-drawn">8</td>
            <td class="goal-difference">18/10</td>
            <td class="points">29</td>
        </tr>
        
            <tr class="">
            <td class="position">6</td>
            <td class="team">Real Sociedad</td>
            <td class="games-played">17</td>
            <td class="games-won">8</td>
            <td class="games-lost">5</td>
            <td class="games-drawn">4</td>
            <td class="goal-difference">28/20</td>
            <td class="points">28</td>
        </tr>
        
            <tr class="">
            <td class="position">7</td>
            <td class="team">Athletic Club</td>
            <td class="games-played">17</td>
            <td class="games-won">7</td>
            <td class="games-lost">4</td>
            <td class="games-drawn">6</td>
            <td class="goal-difference">19/12</td>
            <td class="points">27</td>
        </tr>
        
            <tr class="">
            <td class="position">8</td>
            <td class="team">Valencia CF</td>
            <td class="games-played">17</td>
            <td class="games-won">7</td>
            <td class="games-lost">4</td>
            <td class="games-drawn">6</td>
            <td class="goal-difference">27/24</td>
            <td class="points">27</td>
        </tr>
        
            <tr class="">
            <td class="position">9</td>
            <td class="team">Granada CF</td>
            <td class="games-played">17</td>
            <td class="games-won">7</td>
            <td class="games-lost">7</td>
            <td class="games-drawn">3</td>
            <td class="goal-difference">24/22</td>
            <td class="points">24</td>
        </tr>
        
            <tr class="">
            <td class="position">10</td>
            <td class="team">CA Osasuna</td>
            <td class="games-played">17</td>
            <td class="games-won">5</td>
            <td class="games-lost">4</td>
            <td class="games-drawn">8</td>
            <td class="goal-difference">22/20</td>
            <td class="points">23</td>
        </tr>
        
            <tr class="">
            <td class="position">11</td>
            <td class="team">Levante UD</td>
            <td class="games-played">17</td>
            <td class="games-won">7</td>
            <td class="games-lost">8</td>
            <td class="games-drawn">2</td>
            <td class="goal-difference">22/26</td>
            <td class="points">23</td>
        </tr>
        
            <tr class="">
            <td class="position">12</td>
            <td class="team">Real Betis</td>
            <td class="games-played">17</td>
            <td class="games-won">6</td>
            <td class="games-lost">6</td>
            <td class="games-drawn">5</td>
            <td class="goal-difference">24/29</td>
            <td class="points">23</td>
        </tr>
        
            <tr class="">
            <td class="position">13</td>
            <td class="team">Villarreal CF</td>
            <td class="games-played">17</td>
            <td class="games-won">6</td>
            <td class="games-lost">7</td>
            <td class="games-drawn">4</td>
            <td class="goal-difference">30/25</td>
            <td class="points">22</td>
        </tr>
        
            <tr class="">
            <td class="position">14</td>
            <td class="team">Deportivo Alavés</td>
            <td class="games-played">17</td>
            <td class="games-won">5</td>
            <td class="games-lost">8</td>
            <td class="games-drawn">4</td>
            <td class="goal-difference">18/24</td>
            <td class="points">19</td>
        </tr>
        
            <tr class="">
            <td class="position">15</td>
            <td class="team">Real Valladolid</td>
            <td class="games-played">17</td>
            <td class="games-won">4</td>
            <td class="games-lost">6</td>
            <td class="games-drawn">7</td>
            <td class="goal-difference">14/20</td>
            <td class="points">19</td>
        </tr>
        
            <tr class="">
            <td class="position">16</td>
            <td class="team">SD Eibar</td>
            <td class="games-played">17</td>
            <td class="games-won">4</td>
            <td class="games-lost">9</td>
            <td class="games-drawn">4</td>
            <td class="goal-difference">15/28</td>
            <td class="points">16</td>
        </tr>
        
            <tr class="">
            <td class="position">17</td>
            <td class="team">Real Mallorca</td>
            <td class="games-played">17</td>
            <td class="games-won">4</td>
            <td class="games-lost">10</td>
            <td class="games-drawn">3</td>
            <td class="goal-difference">18/30</td>
            <td class="points">15</td>
        </tr>
        
            <tr class="">
            <td class="position">18</td>
            <td class="team">RC Celta</td>
            <td class="games-played">17</td>
            <td class="games-won">3</td>
            <td class="games-lost">9</td>
            <td class="games-drawn">5</td>
            <td class="goal-difference">14/25</td>
            <td class="points">14</td>
        </tr>
        
            <tr class="">
            <td class="position">19</td>
            <td class="team">CD Leganés</td>
            <td class="games-played">17</td>
            <td class="games-won">2</td>
            <td class="games-lost">11</td>
            <td class="games-drawn">4</td>
            <td class="goal-difference">12/28</td>
            <td class="points">10</td>
        </tr>
        
            <tr class="">
            <td class="position">20</td>
            <td class="team">Espanyol</td>
            <td class="games-played">17</td>
            <td class="games-won">2</td>
            <td class="games-lost">11</td>
            <td class="games-drawn">4</td>
            <td class="goal-difference">12/32</td>
            <td class="points">10</td>
        </tr>
        
    </tbody>
    
</table>

    </div>
    
    <footer class="widget__footer">
        <p><a href="https://dspk.kindredplc.com/redirect.aspx?pid=13100711&bid=21952"  target="_blank" ><img src="https://dspk.kindredplc.com/renderImage.aspx?pid=13100711&bid=21952" border=0 style='display:none'></img ><img src="/extra/connect/300x75_banner.jpg" width="300" height="75"></img></a></p>
    </footer>
    
</div>

        </div>
    
<!--[END-block-widget] 475ba489-74b1-4a77-8e91-5ec9b007ca18 -->

    <!--[START-block-widget]  0bdbb8ce-76dc-40ec-a0db-e4c0f3948a61 -->
    

        <div data-mht-widget="sw-|-wg-|-zone-bottom">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  f31d6862-92ca-424a-945c-d7fffe321185 -->
        

        <div class="widget widget--all-results">
	<div class = "widget__header section-header section-header--sport">
		<h2 class="section-title section-title--small">Alle sportuitslagen</h2>
	</div>
	<div class="tabs" role="widget">
		<ul class="nav nav-tabs">
			<li class="first"
				tabindex="0"
				aria-selected="true"
				aria-controls="allresultswidget-ranking0"
				aria-labelledby="tab-allresultswidget-id-1"
				role="tab">
				<a id="tab-allresultswidget-id-1"
					tabindex="-1"
					role="presentation"
					data-toggle="tab"
					href="#allresultswidget-ranking0"
					class="is-active">
					Voetbal
				</a>
			</li>
			<li tabindex="-1"
				aria-selected="false"
				aria-controls="allresultswidget-ranking1"
				aria-labelledby="tab-allresultswidget-id-2"
				role="tab">
				<a id="tab-allresultswidget-id-2"
					tabindex="-1"
					role="presentation"
					data-toggle="tab"
					href="#allresultswidget-ranking1">
					Wielrennen
				</a>
			</li>
			<li tabindex="-1"
				aria-selected="false"
				aria-controls="allresultswidget-ranking2"
				aria-labelledby="tab-allresultswidget-id-3"
				role="tab">
				<a id="tab-allresultswidget-id-3"
					tabindex="-1"
					role="presentation"
					data-toggle="tab"
					href="#allresultswidget-ranking2">
					Basket
				</a>
			</li>
			<li class="last"
				tabindex="-1"
				aria-selected="false"
				aria-controls="allresultswidget-ranking3"
				aria-labelledby="tab-allresultswidget-id-4"
				role="tab">
				<a id="tab-allresultswidget-id-4"
					tabindex="-1"
					role="presentation"
					data-toggle="tab"
					href="#allresultswidget-ranking3">
					Andere
				</a>
			</li>
		</ul>
		<div class="tab-content">
			<div class="tab-pane is-active"
				id="allresultswidget-ranking0"
				role="tabpanel"
				aria-labelledby="tab-allresultswidget-id-1"
				aria-expanded="true"
				aria-hidden="false">
				<ul class="list-block list-block--unstyled">
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/tag/voetbal/jupiler-pro-league-reg-comp">
							Jupiler Pro League
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/voetbal">
							Nationaal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/voetbal">
							Provinciaal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/voetbal/buitenland/mannen">
							Buitenland
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/voetbal/europees/mannen#champions-league">
							Champions/Europa League
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
				</ul>
			</div>
			<div class="tab-pane"
				id="allresultswidget-ranking1"
				role="tabpanel"
				aria-labelledby="tab-allresultswidget-id-2"
				aria-expanded="false"
				aria-hidden="true">
				<ul class="list-block list-block--unstyled">
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/pro-tour-historisch">
							Pro Tour
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/vrouwen-elite">
							Vrouwen Elite
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/europa">
							Europees
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/nationaal">
							Nationaal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/beloften-en-elite-mczc">
							Beloften/Elite MC/ZC
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/junioren">
							Junioren
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/veldrijden-cyclo-cross">
							Veldrijden
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
				</ul>
			</div>
			<div class="tab-pane"
				id="allresultswidget-ranking2"
				role="tabpanel"
				aria-labelledby="tab-allresultswidget-id-3"
				aria-expanded="false"
				aria-hidden="true">
				<ul class="list-block list-block--unstyled">
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/tag/basketbal/scooore-league">
							Scooore!league
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/tag/basketbal/tweede-klasse-mannen-nationaal">
							Tweede klasse
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/basketbal/landelijk/mannen">
							Landelijk
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/basketbal">
							Provinciaal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/basketbal/europees/mannen">
							Europees
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
				</ul>
			</div>
			<div class="tab-pane"
				id="allresultswidget-ranking3"
				role="tabpanel"
				aria-labelledby="tab-allresultswidget-id-4"
				aria-expanded="false"
				aria-hidden="true">
				<ul class="list-block list-block--unstyled">
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/handbal/nationaal/mannen">
							Handbal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/hockey/nationaal/mannen">
							Hockey
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/korfbal/nationaal/gemengd">
							Korfbal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/krachtbal/nationaal/mannen">
							Krachtbal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/minivoetbal/nationaal/mannen">
							Minivoetbal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/rugby">
							Rugby
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/tafeltennis">
							Tafeltennis
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/live/tennis">
							Tennis
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/volleybal">
							Volleybal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/zaalvoetbal">
							Zaalvoetbal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>


        <!--[END-widgetgroup-widget]  f31d6862-92ca-424a-945c-d7fffe321185 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 0bdbb8ce-76dc-40ec-a0db-e4c0f3948a61 -->

</div>
<!-- end block 'article-sidebar' -->
        </div>    </div></article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">

</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
            </main>
            

<nav class="site-index" role="navigation">
    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Meest recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/economie" target="_parent">
                            Economie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/opmerkelijk" target="_parent">
                            #OMG
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/bv-co" target="_parent">
                            BV&CO
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tv-gids" target="_parent">
                            TV-Gids
                            </a>
                        </li>
                    
                        <li>
                            <a href="/puzzels" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="/video" target="_parent">
                            Video
                            </a>
                        </li>
                    
                        <li>
                            <a href="/podcast" target="_parent">
                            Podcast
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sportwereld" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sportwereld/live" target="_parent">
                            LIVE
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld" target="_parent">
                            Zaalsporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/nevensporten" target="_parent">
                            Meer sporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/uitslagen" target="_parent">
                            UITSLAGEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/onze_stemmen" target="_parent">
                            Onze stemmen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/podcast" target="_parent">
                            Podcasts
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-slimmer leven">
            <section class="grid__col__inner">
                <h6>
                    <a href="/slimmer-leven" target="_parent">
                    Slimmer Leven
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/slimmer-leven/seks-en-relaties" target="_parent">
                            SEKS & RELATIES
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/fit-en-gezond" target="_parent">
                            FIT & GEZOND
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/eten-en-drinken" target="_parent">
                            ETEN & DRINKEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/consument-en-geld" target="_parent">
                            CONSUMENT & GELD
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/online-leven" target="_parent">
                            ONLINE LEVEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/huis-en-tuin" target="_parent">
                            HUIS & TUIN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/werk-en-leren" target="_parent">
                            WERK & LEREN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/gezin-en-vrije-tijd" target="_parent">
                            GEZIN & VRIJE TIJD
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/seks" target="_parent">
                            Seks & Relaties
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/gezondheid" target="_parent">
                            Fit & Gezond
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/mama" target="_parent">
                            Mama
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/wonen/interieur" target="_parent">
                            Interieur 
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-mijn zone">
            <section class="grid__col__inner">
                <h6>
                    <a href="/account/mijn-zone" target="_parent">
                    Mijn zone
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-2-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Nieuwsblad.be
                </h6>
                <ul>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.facebook.com/nieuwsblad.be" target="_parent">
                                Nieuwsblad op facebook
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/account/logon" target="_parent">
                                Registreer je
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.twitter.com/Nieuwsblad_be" target="_parent">
                                Nieuwsblad op twitter
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/nieuwsbrieven" target="_parent">
                                Nieuwsbrieven
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/mobiel" target="_parent">
                                Op smartphone
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/podcast" target="_parent">
                                Podcast
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/archief/cnt" target="_parent">
                                Archief
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://m.nieuwsblad.be" target="_parent">
                                m.nieuwsblad.be
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/privacy-policy" target="_parent">
                                Privacy policy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="/klantendienst" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnement" target="_parent">
                                Abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitale-krant" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnee" target="_parent">
                                Voor abonnees
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/mediahuis/" target="_parent">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Jobs bij Mediahuis
                            </a>
                        </li>
                    
                        <li >
                            <a href="/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="/fietsen/stadsfiets" target="_blank">
                                Fietsenshop
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="site-footer__main">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
                   
                
                        <a class="site-logo" href="/">
                            <svg class="icon icon-n icon-n">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-n"></use>
                            </svg>
                        </a>
                
                  
                </div>
            </div>
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
				

<ul class="site-social">
   <li>
        <a href="https://www.facebook.com/nieuwsblad.be" class="has-icon-state">
               <svg class="icon icon--white">
	                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
                </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/Nieuwsblad_be" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                                           
                </div>
            </div>
        </div>
    </div>
    <div class="site-footer__aside">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                    

<ul class="list-inline margin-bs">
    <li class="margin-rs">
        <a href="http://www.mediahuis.be/">
            <i class="sprite sprite--brand-mediahuis"></i>
            <span class="a11y">Mediahuis</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li>
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
</ul>

     
                </div>
            </div>
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                 

<div class="site-copyright">
    <ul class="nav-inline nav-inline--piped">
        <li>
            <a class="link-clean" href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden ">Gebruiksvoorwaarden
            </a>
        </li>
        <li>
            <a class="link-clean" href="http://www.nieuwsblad.be/credits">Credits
            </a>
        </li>
    </ul>
</div>
  
                </div>
            </div>
        </div>
    </div>
</footer>           
            
        </div>
    </div>
        
    
</div>
    
<div id="ad_skyscraper-nationaal" class="ad ad--skyscraper" data-ad="skyscraper">
    <script>if (window.initAd) { initAd('skyscraper', 'nationaal'); }</script>
</div>
<div id="ad_overlayer-nationaal" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 'nationaal'); }</script>
</div>
<div id="ad_wallpaper-nationaal" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 'nationaal'); }</script>
</div>
<!-- start: inline scripts from widgets -->

<!-- end: inline scripts from widgets -->
<script>
    var require = {
        urlArgs: 'v=20191213T112503'
    };
</script>   


<script src="https://markup.nieuwsblad.be/extra/assets/js/vendors.js?v=20191213T112503" defer crossorigin="anonymous"></script>


    <script src="https://markup.nieuwsblad.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20191213T112503" defer crossorigin="anonymous"></script>


<script src="https://shared.mediahuis.be/user/user.js?v=20191213T112503" defer crossorigin="anonymous" ></script>

<script src="https://markup.nieuwsblad.be/extra/assets/advertising/dfp-setup.js?v=20191213T112503" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

<script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20191213T112503" defer crossorigin="anonymous"></script>
<script src="https://markup.nieuwsblad.be/extra/assets/js/foot.js?v=20191213T112503" defer crossorigin="anonymous"></script>
 
    

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1560417372.55
    !function (n, t, c, e, u) {
        function r(n) { try { f = n(u) } catch (n) { return h = n, void i(p, n) } i(s, f) } function i(n, t) {
            for (var c = 0; c < n.length; c++)d(n[c], t);
        } function o(n, t) { return n && (f ? d(n, f) : s.push(n)), t && (h ? d(t, h) : p.push(t)), l } function a(n) { return o(!1, n) } function d(t, c) {
            n.setTimeout(function () { t(c) }, 0)
        } var f, h, s = [], p = [], l = { then: o, catch: a, _setup: r }; n[e] = l; var v = t.createElement("script");
        v.src = c, v.async = !0, v.id = "_uasdk", v.rel = e, t.head.appendChild(v)
    }(window, document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
            vapidPublicKey: 'BB75EEOCCpLbj15AtzzhHTYeH3yLpLPI8Wfj14We2xoRnLdE7qh4b3yj8vag7WuN7Q5IlOyQtelVdK8TGTtS604=',
      appKey: 'BO41vdtER4KQY_eRKCH7lw',
      websitePushId: 'web.be.nieuwsblad.prod',
      token: 'MTpCTzQxdmR0RVI0S1FZX2VSS0NIN2x3OkNDdlNHelhWMXNzeUd2LUV2akhpX1dXUTYtdXdPX1hEOGxvbGlsMHNCczA'
    });

    if ("seconds" == "seconds") {
        var time = 0 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

        setTimeout(function () {
            UA.then(function (sdk) {
                sdk.register();
            })
        }, time)
    }
    else if ("seconds" == "clicks") {
        let count = +sessionStorage.getItem("clickCount") || 0;
        count += 1;
        sessionStorage.setItem("clickCount", count);

        if (count >= 0) {
            UA.then(function (sdk) {
                sdk.register();
            });
        };
    }
    else {

        UA.then(function (sdk) {
            sdk.register();
        });

    }

</script>

</body>
</html>
