

<!doctype html>
<html class="m_no-js conv_loginwall temp_web_enableSeparateDfpScript conv_enableSegmentedOffer openam temp_newLogoEnabled temp_useScribbleLiveApi temp_sportMappingViaDb conv_useConversionFlows conv_subscriptionWall temp_newHeader video_enableSpark conv_activationwall enableReadLater paywall_porous_isEnabled video_enableAutoplay temp_enableAddressServiceApi paywall_isPacoEnabled com_pushnotificationsOptinboxEnabled conv_passwordreset web_temp_enableWetterKontorIntegration temp_useAMConfiguration temp_liveFeedOnArticleDetail web_temp_enableNewGdpr enableThirdPartySocialShareService accountinfo_not_getidentity temp_useNearLiveVideoService  " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
 

    
      <title>Allerlaatste optreden van Samson &amp; Gert - Het Nieuwsblad</title>
    
        <link rel="canonical" href="https://www.nieuwsblad.be/cnt/dmf20200220_04857260" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.nieuwsblad.be/cnt/dmf20200220_04857260" />
        <link rel="alternate" media="handheld" href="https://m.nieuwsblad.be/cnt/dmf20200220_04857260" />
    <meta name="cXenseParse:mhu-article_author" content="lto" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="samson-en-gert" />    
    <meta name="cXenseParse:mhu-article_tag" content="samson-en-gert" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20200220_04857260" />    
    <meta name="cXenseParse:mhu-domain" content="nb" />    
    <meta name="cXenseParse:Taxonomy" content="nb/nieuws/binnenland" />    
    <meta name="description" content="Het doek valt binnenkort voor Samson &amp; Gert. Na 90 shows en meer dan 14.000 bezoekers zal Gert op zondag 19 april 2020 zijn allerlaatste show geven." />    
    <meta name="keywords" content="Samson en Gert" />    
    <meta name="news_keywords" content="Samson en Gert" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Het doek valt binnenkort voor Samson &amp; Gert. Na 90 shows en meer dan 14.000 bezoekers zal Gert op zondag 19 april 2020 zijn allerlaatste show geven." />    
    <meta name="twitter:image" content="https://static.nieuwsblad.be/Assets/Images_Upload/2020/02/20/b8af3b8e-523a-11ea-a26e-0b5d65cdc804_web_scale_0.1302932_0.1302932__.jpg?maxheight=460&maxwidth=638" />    
    <meta name="twitter:site" content="@nieuwsblad_be" />    
    <meta name="twitter:title" content="Allerlaatste optreden van Samson &amp; Gert" />    
    <meta property="article:modified_time" content="2020-02-20T09:00:15.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/nieuwsblad.be" />    
    <meta property="article:section" content="Binnenland" />    
    <meta property="article:tag" content="Samson en Gert" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="152476521481961" />    
    <meta property="fb:pages" content="37823307325" />    
    <meta property="og:description" content="Het doek valt binnenkort voor Samson &amp; Gert. Na 90 shows en meer dan 14.000 bezoekers zal Gert op zondag 19 april 2020 zijn allerlaatste show geven." />    
    <meta property="og:image" content="https://static.nieuwsblad.be/Assets/Images_Upload/2020/02/20/b8af3b8e-523a-11ea-a26e-0b5d65cdc804_web_scale_0.1302932_0.1302932__.jpg" />    
    <meta property="og:image:height" content="732" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="Het Nieuwsblad" />    
    <meta property="og:title" content="Allerlaatste optreden van Samson &amp; Gert" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.nieuwsblad.be/cnt/dmf20200220_04857260" />    
    
    
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-70x70.png?v=20200220T081502">
    <meta name="msapplication-square150x150logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-150x150.png?v=20200220T081502">
    <meta name="msapplication-square310x310logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-310x310.png?v=20200220T081502">
    <meta name="msapplication-TileImage" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-144x144.png?v=20200220T081502">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20200220T081502">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20200220T081502">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20200220T081502">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20200220T081502">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20200220T081502">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20200220T081502">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20200220T081502">
    <link rel="apple-touch-icon" sizes="57x57" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon.png?v=20200220T081502">
    <link rel="icon" sizes="228x228" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/coast-icon-228x228.png?v=20200220T081502">
    <link rel="shortcut icon" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/favicon.ico?v=20200220T081502">
    <link rel="icon" type="image/png" sizes="64x64" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/favicon.png?v=20200220T081502">

    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
interactiefPrefix:"http",brooklynapiurl:"https://brooklynapi.nieuwsblad.be",websitefolder:"https://www.nieuwsblad.be",readLaterServiceUrl:"/api/readlater/",froomleServiceUrl:"/api/froomle/",access_loginshown:false,article_author:"lto",article_bodycharcount:582,article_cimpage:".ra1lir7lz7.asiu3nsrbzzz.lzpbac95hftfept7.3.p7binnenland/unknown/allerlaatste optreden van samson \u0026 gert",article_cimpage_free:"binnenland/unknown/allerlaatste optreden van samson \u0026 gert",article_cityname:"",article_contenttype:"article",article_dossier:[],article_id:"dmf20200220_04857260",article_introcharcount:155,article_sectionid:"55178e67-15a8-4ddd-a3d8-bfe5708f8932",article_section:"binnenland",article_maintag:"samson-en-gert",article_paper:4,article_publicationdate:"20200220",article_publicationtime:"10:00",article_ispluslayout:false,article_source:"",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_taglist:["samson-en-gert"],article_title:"Allerlaatste optreden van Samson \u0026 Gert",article_type:"flash",article_externalid:"690254b4-53bf-11ea-8063-d61fc4363c51",article_updatecountersurl:"https://www.nieuwsblad.be/api/article/updatecounters?articleid=dmf20200220_04857260&papercode=nieuwsblad",page_maintag:"samson-en-gert",page_mainsection:"eac62f25-c8c4-4a29-b36d-a365009c4361",page_mainsectionname:"nb",page_mainsubsection:"a3ea0d60-1221-43a0-8442-ee30bfbd337c",page_mainsubsectionname:"nieuws",page_section:"55178e67-15a8-4ddd-a3d8-bfe5708f8932",page_sectionname:"binnenland",page_adv_sectiontree:"nb/nieuws/binnenland",page_type:"detail",page_secure:false,page_metered:false,page_papercode:4,page_sectiontrees:"nb/nieuws/binnenland",cdn_markup:"markup.nieuwsblad.be",cdn_markupVersion:"20200220T081502",cdn_static:"static.nieuwsblad.be",features:["conv_loginwall","temp_web_enableSeparateDfpScript","conv_enableSegmentedOffer","openam","temp_newLogoEnabled","temp_useScribbleLiveApi","temp_sportMappingViaDb","conv_useConversionFlows","conv_subscriptionWall","temp_newHeader","video_enableSpark","conv_activationwall","enableReadLater","paywall_porous_isEnabled","video_enableAutoplay","temp_enableAddressServiceApi","paywall_isPacoEnabled","com_pushnotificationsOptinboxEnabled","conv_passwordreset","web_temp_enableWetterKontorIntegration","temp_useAMConfiguration","temp_liveFeedOnArticleDetail","web_temp_enableNewGdpr","enableThirdPartySocialShareService","accountinfo_not_getidentity","temp_useNearLiveVideoService"],article_has_inline_media:false,urlscheme:"https",page_features:[],conversionFlow_variant:"modal-to-inline",environment:"production",metered:false,visitorIsValidBot:false
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = '.RA1lir7lZ7.AsiU3NsRbZZz.lzpBAc95HftfepT7.3.p7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/nb/nieuws/binnenland', 'free="binnenland/unknown/allerlaatste optreden van samson \u0026 gert"'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[995,123],[728,90],[995,250],[970,250]],'overlayer':[[640,480],[800,600],[506,183]],'rectangle':[[300,250],'fluid'],'mediumrectangle':[[300,250],[397,270],[480,270],'fluid'],'halfpage':[[999,999],'fluid'],'advertorial':[[300,100],'fluid'],'xlrectangle':[[600,400]],'halfpageskyscraper':[[160,600],[120,600],[300,600]],'button':[[200,42]],'box':[[300,120],[315,160]],'xladvertorial':[[300,100]],'1k':[[300,100]],'webshop':[[301,250],'fluid'],'halfmediumrectangle':[[300,125]],'wallpaper':[[1,1]],'marksquare':[[315,315]],'markbanner':[[315,160]],'3k':[[564,110]],'unibet':[[300,75]]};
window.MEDIAHUIS.apiAccessToken = window.MEDIAHUIS.apiAccessToken || { };
window.MEDIAHUIS.apiAccessToken = "eyJhbGciOiJSUzI1NiIsImtpZCI6IjRGM0U4MzlDMEUzMjY1REI3ODA1MEE5Q0E1REU3MTM0OTRCM0Y4RDIiLCJ0eXAiOiJKV1QiLCJ4NXQiOiJUejZEbkE0eVpkdDRCUXFjcGQ1eE5KU3otTkkifQ.eyJuYmYiOjE1ODIxOTE5NTAsImV4cCI6MTU4MjE5OTE1MCwiaXNzIjoiaHR0cDovL2lkZW50aXR5c2VydmVyLm1lZGlhaHVpcy5iZTo1MDAwIiwiYXVkIjpbImh0dHA6Ly9pZGVudGl0eXNlcnZlci5tZWRpYWh1aXMuYmU6NTAwMC9yZXNvdXJjZXMiLCJhdXRoZW50aWNhdGlvbl9hcGkiLCJtYWlsaW5nX3NlcnZpY2VfYXBpIiwib3B0aW5fbWFuYWdlbWVudF9hcGkiXSwiY2xpZW50X2lkIjoiQTEwNS5XZWJDTVMuU2l0ZXMuRnJvbnRFbmQiLCJzY29wZSI6WyJhdXRoZW50aWNhdGlvbl9hcGkuYXV0aGVudGljYXRlIiwibWFpbGluZ19zZXJ2aWNlX2FwaS5zZW5kX21haWwiLCJtYWlsaW5nX3NlcnZpY2VfYXBpLnZhbGlkYXRlX2hhc2giLCJvcHRpbl9tYW5hZ2VtZW50X2FwaS5mdWxsLWFjY2VzcyIsIm9wdGluX21hbmFnZW1lbnRfYXBpLnJlYWQtYWNjZXNzIiwib3B0aW5fbWFuYWdlbWVudF9hcGkuc2F2ZS1vcHRpbi13aXRoLWhhc2giXX0.oPFB647XpvkjTt6up30RdAEjaQyjgt4mI5nxdpOjN3uZLzpr3dypSS-msIAUVd-CvK4IA0xKHhMnIA6sSFktFl3obfxv83rv0hciw3WCLwqtMpybYjXZgMX0nmscoR0Lbef8E6421UVHKn0P6WWKPM_iF9DKANW6gs-1m32hu0e5aPQgbcrwToUhl5dBoMJGejvf5SqOROLaG0F42WMZIuCUJQfdqxLE4Fz3kyLLn7allycd0gHu11WOUyVZdlhKbsvPiBeoR36VgZyQZIINqP2F7_eI6d5wX4HpDqCrRUzQvtTkxtnl-c1BGTukLcV8kTdHWiCHSjjTCwBUOBQCxQ";


    </script>

    <noscript><link href="https://markup.nieuwsblad.be/extra/assets/css/icons.fallback.css?v=20200220T081502" rel="stylesheet"></noscript>
    
        
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-all.css?v=20200220T081502" rel="stylesheet">
    <!--<![endif]-->
    
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-sw.css?v=20200220T081502" rel="stylesheet">

    <!--[if (lte IE 9) & (!IEMobile)]
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-legacy.css?v=20200220T081502" rel="stylesheet">
    <![endif]-->

    <!--[if (lt IE 9)]>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/vendor/html5shiv.js?v=20200220T081502"></script>
    <![endif]-->

    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://markup.nieuwsblad.be/extra/assets/js/vendor/json2.js?v=20200220T081502"><\/script>')</script>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/head.js?v=20200220T081502" 
            data-pagetype="detail" data-section="55178e67-15a8-4ddd-a3d8-bfe5708f8932" data-mainsection="eac62f25-c8c4-4a29-b36d-a365009c4361"
            data-mainsubsection="a3ea0d60-1221-43a0-8442-ee30bfbd337c" data-maintag="samson-en-gert" data-arttype="flash" crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://markup.nieuwsblad.be/extra/assets/advertising/dfp-setup.js?v=20200220T081502" />
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.nieuwsblad.be/cnt/dmf20200220_04857260"
      },
      "headline": "Allerlaatste optreden van Samson & Gert",
      
        "image": ["https://static.nieuwsblad.be/Assets/Images_Upload/2020/02/20/b8af3b8e-523a-11ea-a26e-0b5d65cdc804_web_scale_0.1302932_0.1302932__.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.nieuwsblad.be/Assets/Images_Upload/2020/02/20/b8af3b8e-523a-11ea-a26e-0b5d65cdc804_web_scale_0.1302932_0.1302932__.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.nieuwsblad.be/Assets/Images_Upload/2020/02/20/b8af3b8e-523a-11ea-a26e-0b5d65cdc804_web_scale_0.1302932_0.1302932__.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2020-02-20T10:00:15+01:00",
      "dateModified": "2020-02-20T10:00:15+01:00",
      "author": {
        "@type": "Person",
        "name": "lto"
      },
       "publisher": {
        "@type": "Organization",
        "name": "nieuwsblad.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png"
        }
      },
        "description": "Het doek valt binnenkort voor Samson & Gert. Na 90 shows en meer dan 14.000 bezoekers zal Gert op zondag 19 april 2020 zijn allerlaatste show geven."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
</head>
<body class="theme-default"  itemscope itemtype="http://schema.org/WebPage">
    <div data-cj-root="container"></div>
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="/auto" target="_blank">Auto</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2">
                <a href="/abonnee">Voor abonnees</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="/abonnement/home?utm_source=nieuwsblad&utm_medium=headersite-rood&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off">
                    <svg class="icon account" role="presentation">
                        <use xlink:href="#icon-account"></use>
                    </svg>
                    <a href="/account/logon" data-cj-toggle="login-wall" >
                        Aanmelden/registreren
                    </a>
                </div>
                <div class="logged-on is-hidden">
                    <div class="site-logon-menu-trigger">
                        <svg class="icon account" role="presentation">
                            <use xlink:href="#icon-account"></use>
                        </svg>
                        <a class="site-logon-user text-truncate" href="#">
                            Account
                        </a>
                        <svg class="icon chevron-down" role="presentation">
                            <use xlink:href="#icon-chevron-down"></use>
                        </svg>
                        <svg class="is-hidden icon chevron-up" role="presentation">
                            <use xlink:href="#icon-chevron-up"></use>
                        </svg>
                    </div>
                    <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                        <ul class="site-logon-menu__list"></ul>
                    </div>
                </div>
            </li>
        </ul>
    </div>
</nav>

<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad-new.svg?v=20200220T081502" alt="Het Nieuwsblad" onerror=" this.src = 'https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png?v=20200220T081502'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad-new.svg?v=20200220T081502" alt="Het Nieuwsblad" onerror=" this.src = 'https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png?v=20200220T081502'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws active" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="/sportwereld" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--slimmer leven site-nav__item--bvco site-nav__slimmer leven" >
                <a href="/slimmer-leven" target="_parent">
                Slimmer Leven
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--mijn zone  site-nav__mijn zone" >
                <a href="/account/mijn-zone" target="_parent">
                Mijn zone
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <i class="sprite sprite--weather-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title">Weer</dt>
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

<li class="site-nav__item">
    <a href="/verkeer" class="text-nowrap">
        <i class="sprite sprite--traffic-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title color-delta">File</dt>
            <dd class="stat__value" id="trafficlength">0km</dd>
        </dl>    
    </a>
</li>

   <li class="site-nav__item">
    <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
        <svg class="icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        <span class="a11y">Zoeken</span>
    </a>
</li>

                    
                </ul>
                
 <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--beta" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>

<div id="ad_button-inhouse" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 'inhouse'); }</script>
</div>
                    <div class="site-subnav-sticky">
                        <nav role="navigation" class="container">
                            <ul class="site-subnav__list">
                                
                <li>
                    <a  href="/nieuws/chronologisch" target="_parent">
                        Meest recent
                    </a>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="/nieuws/binnenland" target="_parent">
                        Binnenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/buitenland" target="_parent">
                        Buitenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/economie" target="_parent">
                        Economie
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/extra/opmerkelijk" target="_parent">
                        #OMG
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/extra/bv-co" target="_parent">
                        BV&CO
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tv-gids" target="_parent">
                        TV-Gids
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/puzzels" target="_parent">
                        Puzzels
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/video" target="_parent">
                        Video
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/podcast" target="_parent">
                        Podcast
                    </a>
                    
                </li>
        
                            </ul>
                        </nav>
                    </div>
                
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper ">
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    

    <div class="site-container">
        <div class="site-container__inner">
            
            <div class="ad-group">
                
<div id="ad_leaderboard-nationaal" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 'nationaal'); }</script>
</div>
            </div>
            
            <main role="main">
                
    
    
<!-- MntPageId: b69d5143-327c-4221-aacc-45c7bd5d5b13 -->
<!-- MntPageTemplateInstanceId: ad154523-1746-4bb3-8591-5967018c0e35 -->
<!-- PublishedPageId: ef2a068f-957f-4c4a-a9f4-3c78768bfcf2 -->
<!-- start zone article-detail --><article class="grid"                           role="article">    <div class="grid__col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  c0edd3ff-f8c7-4017-a00f-ffa5b0086177 -->
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

<!--[END-block-widget] c0edd3ff-f8c7-4017-a00f-ffa5b0086177 -->

    <!--[START-block-widget]  c3070f51-16de-4cce-8799-4a6303782e8a -->
    
<!--[END-block-widget] c3070f51-16de-4cce-8799-4a6303782e8a -->

</div>
<!-- end block 'article-header' -->
        </div>    </div>    <div class="grid__col size-2-3--bp5">        <div class="grid__col__inner">            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">

    <!--[START-block-widget]  6d472b95-1e63-4691-82f8-b08bcf79a134 -->
    


<div class="social-sticky-wrapper is-hidden">
    <div class="social-sticky-bar">
        <ul class="article__share list-unstyled margin-bn">
            

                <li class="readlater margin-bs">
                    

<div data-article-type="article"
     data-article-imageurl="https://static.nieuwsblad.be/Assets/Images_Upload/2020/02/20/b8af3b8e-523a-11ea-a26e-0b5d65cdc804_web_scale_0.1302932_0.1302932__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Het doek valt binnenkort voor Samson &amp; Gert. Na 90 shows en meer dan 14.000 bezoekers zal Gert op zondag 19 april 2020 zijn allerlaatste show geven."
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20200220_04857260"
     data-article-title="Allerlaatste optreden van Samson &amp; Gert"
     data-button-position="sticky"
     class="social-media__item readlater__button-container"></div>

                </li>

            

                <li class="facebook margin-bs">
                    

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20200220_04857260">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
                </li>

            

                <li class="twitter margin-bs">
                    

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20200220_04857260"
     data-via="nieuwsblad_be"
     data-tweettext="Allerlaatste optreden van Samson %26 Gert">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
                </li>

            

                <li class="mail margin-bs">
                    

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20200220_04857260">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
                </li>

            
        </ul>
    </div>
</div>
<header class="article__header">


    <h1>Allerlaatste optreden van Samson & Gert</h1>
</header>



<footer class="article__meta">
    <p class="article__byline">
        <time datetime="2020-02-20 10:00+01:00">Vandaag om 10:00</time> 
        
        
                    door <span>lto</span> 
                
 
    -
<a class="link-complex" href="#" role="button" data-print="">
    <span class="link-complex__target">Print</span>
</a>
-


<a class="link-complex" title="Mail correctie door naar de redactie" href="mailto:redactienbo@nieuwsblad.be?subject=Correctie%20-%20'Allerlaatste%20optreden%20van%20Samson%20%26%20Gert'&amp;body=https://www.nieuwsblad.be/cnt/dmf20200220_04857260" role="button">
    <span class="link-complex__target">Corrigeer</span>
</a>

         </p>   
</footer>
<!--[END-block-widget] 6d472b95-1e63-4691-82f8-b08bcf79a134 -->

    <!--[START-block-widget]  2a66b6e5-e4bb-4a12-83cb-ac90d5ee4849 -->
    
<div class="article">
    
    <figure class="article__image">
        <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/02/20/b8af3b8e-523a-11ea-a26e-0b5d65cdc804_web_scale_0.1302932_0.1302932__.jpg?maxheight=460&maxwidth=638&scale=both" alt="Allerlaatste optreden van Samson &amp; Gert"  height="424" width="638">
        
        <figcaption class="slideshow__caption" data-slideshow-caption>
            <p>
                
                <span class="slideshow__image__credits">Foto: BELGA</span>
                
            </p>
        </figcaption>
        
    </figure>
    


<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="article"
     data-article-imageurl="https://static.nieuwsblad.be/Assets/Images_Upload/2020/02/20/b8af3b8e-523a-11ea-a26e-0b5d65cdc804_web_scale_0.1302932_0.1302932__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Het doek valt binnenkort voor Samson &amp; Gert. Na 90 shows en meer dan 14.000 bezoekers zal Gert op zondag 19 april 2020 zijn allerlaatste show geven."
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20200220_04857260"
     data-article-title="Allerlaatste optreden van Samson &amp; Gert"
     data-button-position="top"
     class="social-media__item readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20200220_04857260">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20200220_04857260"
     data-via="nieuwsblad_be"
     data-tweettext="Allerlaatste optreden van Samson %26 Gert">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20200220_04857260">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

    <div class="article__body">
        
        <div class="article__intro">
            <P>Het doek valt binnenkort voor Samson & Gert. Na 90 shows en meer dan 14.000 bezoekers zal Gert op zondag 19 april 2020 zijn allerlaatste show geven.</P>
        </div>
        
<div id="ad_mediumrectangle-nationaal" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'nationaal'); }</script>
</div>
        <aside class="article__sidebar">
            <div class="article__sidebar__inner">
                
            </div>
        </aside>

         
                    <!-- start rendering normal content -->
                    <P>Veel fans, groot en klein, zakten al af naar het Studio 100 Pop-Up Theater in Puurs om afscheid te nemen van Gert en hem nog een laatste keer samen te zien met Samson, Alberto, de Burgemeester, Van Leemhuyzen en het nieuwe extra baasje Marie. De Samson & Gert Afscheidsshow speelt nog de volledige Krokus- en Paasvakantie. Vanaf 19 april is het dan aan het extra baasje Marie om de fakkel over te nemen. </P><P>In totaal zullen Samson & Gert 90 Afscheidsshows gespeeld hebben. De afgelopen 30 jaar speelde het bekende dua bijna 10.000 voorstellingen, verdeeld over 44 shows. </P>                      
               

                <!-- end rendering normal content -->
        
    </div>

    
</div>

<!--[END-block-widget] 2a66b6e5-e4bb-4a12-83cb-ac90d5ee4849 -->

    <!--[START-block-widget]  0a6dd57b-8454-4c50-90cf-d8a1b08eec47 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 0a6dd57b-8454-4c50-90cf-d8a1b08eec47 -->

    <!--[START-block-widget]  5b943a0a-7b56-4dd2-903b-49f3d997ea3f -->
    <!--<iframe id="iframe-optinbox" src="https://interactief2.nieuwsblad.be/WedstrijdCR/WedstrijdCR.aspx?ID=Ji6e4HSLDvPTx4prfV%2BNE89rtOAoh1n57LaF%2BnGDpz5mnHF7OuF2Ycall%2B%2BijkKe2RC1jcpK9arFkn&source=article_detail" frameborder=0 scrolling=no width="100%" ></iframe>

<script src="https://markup.nieuwsblad.be/extra/assets/js/plugins/iframeResizer.min.js"></script>

<script>
                iFrameResize({                
                               checkOrigin: false,       
                               enablePublicMethods: true,    
                               scrolling: false,              
                               log: false
                }, "#iframe-optinbox");

</script>
-->


<!--[END-block-widget] 5b943a0a-7b56-4dd2-903b-49f3d997ea3f -->

    <!--[START-block-widget]  b3ba3b8f-decc-4af8-9114-f5f8d89f5003 -->
    
<!--[END-block-widget] b3ba3b8f-decc-4af8-9114-f5f8d89f5003 -->

    <!--[START-block-widget]  90cd78ea-1e9b-4e21-bbeb-6867d84d541a -->
    
<!--[END-block-widget] 90cd78ea-1e9b-4e21-bbeb-6867d84d541a -->

    <!--[START-block-widget]  1bdc452a-c99e-498f-8f4e-6bdec9b4ab24 -->
    
<!--[END-block-widget] 1bdc452a-c99e-498f-8f4e-6bdec9b4ab24 -->

    <!--[START-block-widget]  10b272e7-93f2-48d8-830a-8121c0666ac9 -->
    

        <div data-mht-widget="list-|-tag-context-onder-artikel">        
    
<section class="widget related-articles widget-listwidget--public">
    
        <header class="widget__header ">
            Meer over Samson en Gert
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  article-teaser--video " 
    data-vr-contentbox="Meneer de burgemeester onthult wanneer hij Marie Verhulst voor het eerst zag: “Je doet me blozen”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200205_04836262" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200205_04836262" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/02/05/cf9de0ac-4849-11ea-8c0d-082d68a759dc_web_scale_0.3333333_0.3333333__.jpg?height=106&width=185&mode=crop&scale=both" alt="Meneer de burgemeester onthult wanneer hij Marie Verhulst voor het eerst zag: “Je doet me blozen”" width="185" height="106" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Meneer de burgemeester onthult wanneer hij Marie Verhulst voor het eerst zag: “Je doet me blozen”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="RECENSIE. Er is leven voor Gert Verhulst na de hond met het spraakgebrek " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200119_04812015" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200119_04812015" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/01/20/718ed4f2-3af3-11ea-a097-8aaa4fafb6f3_web_scale_0.0709723_0.0709723__.jpg?height=106&width=185&mode=crop&scale=both" alt="RECENSIE. Er is leven voor Gert Verhulst na de hond met het spraakgebrek " width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>RECENSIE. Er is leven voor Gert Verhulst na de hond met het spraakgebrek </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  article-teaser--video " 
    data-vr-contentbox="Studio 100 lost eerste clip van ‘Samson &amp; Marie’" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200110_04800457" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200110_04800457" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/01/10/8ed3797c-33c4-11ea-8eb2-3d8afc004739_web_scale_0.0940291_0.0940291__.jpg?height=106&width=185&mode=crop&scale=both" alt="Studio 100 lost eerste clip van ‘Samson & Marie’" width="185" height="106" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Studio 100 lost eerste clip van ‘Samson & Marie’</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  article-teaser--video " 
    data-vr-contentbox="Samson trekt in bij nieuw baasje Marie (en daar doet de bel het w&#233;l): “Zijn mandje staat al in mijn slaapkamer”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200106_04793728" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200106_04793728" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/01/06/a2a54e26-3077-11ea-9a97-cf48dc23e946_web_scale_0.0940291_0.0940291__.jpg?height=106&width=185&mode=crop&scale=both" alt="Samson trekt in bij nieuw baasje Marie (en daar doet de bel het wél): “Zijn mandje staat al in mijn slaapkamer”" width="185" height="106" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Samson trekt in bij nieuw baasje Marie (en daar doet de bel het wél): “Zijn mandje staat al in mijn slaapkamer”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
<!--[END-block-widget] 10b272e7-93f2-48d8-830a-8121c0666ac9 -->

    <!--[START-block-widget]  4fddfa73-44a4-4f2c-8d97-6e4c111447ce -->
    
    <aside class="article__tags">
              
    <ul>
        
                <li><a href="https://www.nieuwsblad.be/tag/samson-en-gert" data-tagid="65afe18e-b169-4317-8bd0-0cb9dea9ed05" data-tagname="Samson en Gert">Samson en Gert</a></li>                     
        
    </ul>

    </aside>

<!--[END-block-widget] 4fddfa73-44a4-4f2c-8d97-6e4c111447ce -->

    <!--[START-block-widget]  4b9fe4b2-a69f-4e34-b10c-31cd4ead5aa5 -->
    


<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="article"
     data-article-imageurl="https://static.nieuwsblad.be/Assets/Images_Upload/2020/02/20/b8af3b8e-523a-11ea-a26e-0b5d65cdc804_web_scale_0.1302932_0.1302932__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Het doek valt binnenkort voor Samson &amp; Gert. Na 90 shows en meer dan 14.000 bezoekers zal Gert op zondag 19 april 2020 zijn allerlaatste show geven."
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20200220_04857260"
     data-article-title="Allerlaatste optreden van Samson &amp; Gert"
     data-button-position="bottom"
     class="social-media__item readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20200220_04857260">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20200220_04857260"
     data-via="nieuwsblad_be"
     data-tweettext="Allerlaatste optreden van Samson %26 Gert">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20200220_04857260">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>
<a class="link-complex" title="Mail correctie door naar de redactie" href="mailto:redactienbo@nieuwsblad.be?subject=Correctie%20-%20'Allerlaatste%20optreden%20van%20Samson%20%26%20Gert'&amp;body=https://www.nieuwsblad.be/cnt/dmf20200220_04857260" role="button">
    <span class="link-complex__target">Corrigeer</span>
</a>

<!--[END-block-widget] 4b9fe4b2-a69f-4e34-b10c-31cd4ead5aa5 -->

    <!--[START-block-widget]  4001dcb3-8950-4f69-8c61-bec6071f4ab9 -->
    <!-- Outbrain Tag -->
	<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="" data-widget-id=""></div>
	<script>
		if (MEDIAHUIS.pubsub) {
			MEDIAHUIS.pubsub.subscribe('GDPR/loaded', function (data) {
				var consents = data.mhConsents;
				var persoAdsConsent = consents.cookies && consents.advertisingPersonalization && consents.adDelivery && consents.analytics;
				var widgetDiv = document.getElementById('OUTBRAINWIDGET');
				if (!MEDIAHUIS.config.article_blockads && persoAdsConsent && widgetDiv) {
					var ligScr = document.createElement('script');
					widgetDiv.setAttribute('data-src', document.URL);
					widgetDiv.setAttribute('data-widget-id', !!MEDIAHUIS.config.page_secure ? 'AR_2' : 'AR_1');
					ligScr.setAttribute('async', 'async');
					ligScr.src = '//widgets.outbrain.com/outbrain.js';
					document.body.appendChild(ligScr);
				}
			});
		}
	</script>
	


<!--[END-block-widget] 4001dcb3-8950-4f69-8c61-bec6071f4ab9 -->

    <!--[START-block-widget]  e8e4e569-96e9-4d14-a7f9-b12fedfac0e1 -->
    <h2 class="section-title section-title--adjacent">IN HET NIEUWS</h2>


<!--[END-block-widget] e8e4e569-96e9-4d14-a7f9-b12fedfac0e1 -->

</div>
<!-- end block 'article-main' -->
            <div class="grid">                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news' -->
<div data-mht-block="article-detail__article-recent-news">

    <!--[START-block-widget]  72ce5cab-0369-445e-a975-d1eb98aabe31 -->
    

        <div data-mht-widget="wg-|-nieuws-|-article-recent-news-1">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  ff8b5efd-88f2-4515-bb1f-372fd07c5f1e -->
        

        
        <div data-mht-widget="list|video|populaire-video---traffic-test">

            
<section class="widget traffic-test widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  article-teaser--video " 
    data-vr-contentbox="Opgelet: als de straatverlichting in Walloni&#235; begint te knipperen, wil ze je iets zeggen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200219_04856360" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200219_04856360" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/02/19/face5404-532b-11ea-a98b-7fa55f1fc968_web_scale_0.4987532_0.4987532__.jpg?height=239&width=394&mode=crop&scale=both" alt="Opgelet: als de straatverlichting in Wallonië begint te knipperen, wil ze je iets zeggen" width="394" height="239" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Opgelet: als de straatverlichting in Wallonië begint te knipperen, wil ze je iets zeggen</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
            <footer class="widget__footer">
                <style>.traffic-test{display:none}</style>
            </footer>
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  ff8b5efd-88f2-4515-bb1f-372fd07c5f1e -->    
    
         <!--[START-widgetgroup-widget]  154de79b-1c22-44f7-b044-0350c3163662 -->
        

        
        <div data-mht-widget="list-|-in-het-nieuws-5-6">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Maak kennis met de gevaarlijkste verleidster van ‘Temptation island’: “Er was meteen een klik” " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200219_04856364" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200219_04856364" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/02/19/d5d61488-534f-11ea-bb08-76f068ece615_web_scale_0.3125_0.3125__.jpg?height=239&width=394&mode=crop&scale=both" alt="Maak kennis met de gevaarlijkste verleidster van ‘Temptation island’: “Er was meteen een klik” " width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--bvco">BV&Co</span>
                              <span data-vr-headline>Maak kennis met de gevaarlijkste verleidster van ‘Temptation island’: “Er was meteen een klik” </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Hoe doodeenvoudig knip- en plakwerk de wereld voorgoed veranderde: de man achter het commando copy-paste" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200220_04857209" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200220_04857209" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/02/20/d1b06cc0-53ac-11ea-a8b0-b34abaebe389_web_scale_0.2103049_0.2103049__.jpg?height=239&width=394&mode=crop&scale=both" alt="Hoe doodeenvoudig knip- en plakwerk de wereld voorgoed veranderde: de man achter het commando copy-paste" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Hoe doodeenvoudig knip- en plakwerk de wereld voorgoed veranderde: de man achter het commando copy-paste</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  154de79b-1c22-44f7-b044-0350c3163662 -->    
    
         <!--[START-widgetgroup-widget]  2f258a37-af42-4198-9447-f0f1fca1ecf4 -->
        

        
        <div data-mht-widget="dfp-|-webshop-1">

            
<div id="ad_webshop-1" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', '1'); }</script>
</div>
            </div>
            
        <!--[END-widgetgroup-widget]  2f258a37-af42-4198-9447-f0f1fca1ecf4 -->    
    
         <!--[START-widgetgroup-widget]  cead8c0c-8029-4c27-b192-a0a71087a4fd -->
        

        
        <div data-mht-widget="list-|-video-|-populaire-video-2">

            
<section class="widget vid-con widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Willy Sommers over hartoperatie in ‘Vandaag’: “bang dat mijn hart opnieuw zal stilvallen”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200220_04856622" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200220_04856622" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/02/20/5162f58a-5d30-4dbd-833e-159aeeb34047_web_translate_-3.8e-5_-3.8e-5__scale_0.8000003_0.8000003__.jpg?height=239&width=394&mode=crop&scale=both" alt="Willy Sommers over hartoperatie in ‘Vandaag’: “bang dat mijn hart opnieuw zal stilvallen”" width="394" height="239" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--bvco">BV&Co</span>
                              <span data-vr-headline>Willy Sommers over hartoperatie in ‘Vandaag’: “bang dat mijn hart opnieuw zal stilvallen”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  cead8c0c-8029-4c27-b192-a0a71087a4fd -->    
    
         <!--[START-widgetgroup-widget]  6d9f6db8-ce74-4a46-8561-81d19dcd5ce9 -->
        

        
        <div data-mht-widget="list|video|popular-video---traffic-test">

            
<section class="widget traffic-test widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Willy Sommers over hartoperatie in ‘Vandaag’: “bang dat mijn hart opnieuw zal stilvallen”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200220_04856622" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200220_04856622" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/02/20/5162f58a-5d30-4dbd-833e-159aeeb34047_web_translate_-3.8e-5_-3.8e-5__scale_0.8000003_0.8000003__.jpg?height=239&width=394&mode=crop&scale=both" alt="Willy Sommers over hartoperatie in ‘Vandaag’: “bang dat mijn hart opnieuw zal stilvallen”" width="394" height="239" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--bvco">BV&Co</span>
                              <span data-vr-headline>Willy Sommers over hartoperatie in ‘Vandaag’: “bang dat mijn hart opnieuw zal stilvallen”</span>
			  			</h1>
			  		</header>
                    
				  		<div class="article-teaser__body">
                              <P>Enkele weken nadat hij met spoed geopereerd moest worden aan zijn hart, schoof Willy Sommers aan taf...</P>
				  		</div>
                     
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  6d9f6db8-ce74-4a46-8561-81d19dcd5ce9 -->    
    
         <!--[START-widgetgroup-widget]  5b79632e-d05b-41cc-8ee5-351e168e937f -->
        

        
        <div data-mht-widget="list-|-in-het-nieuws-7-8">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Conner Rousseau (SP.A): “Heel heel misschien kan het nog met PS en N-VA” " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200220_04857210" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200220_04857210" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/02/20/7bd4ef1e-5286-11ea-a26e-0b5d65cdc804_web_scale_0.078125_0.078125__.jpg?height=239&width=394&mode=crop&scale=both" alt="Conner Rousseau (SP.A): “Heel heel misschien kan het nog met PS en N-VA” " width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Conner Rousseau (SP.A): “Heel heel misschien kan het nog met PS en N-VA” </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Jonge mama krijgt elke dag aanvallen van extreme pijn, maar niets helpt: &quot;Zo kan het niet verder&quot;" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200219_04856362" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200219_04856362" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/02/20/hoofdpijn.jpg?height=239&width=394&mode=crop&scale=both" alt="Jonge mama krijgt elke dag aanvallen van extreme pijn, maar niets helpt: "Zo kan het niet verder"" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--region">Regio</span>
                              <span data-vr-headline>Jonge mama krijgt elke dag aanvallen van extreme pijn, maar niets helpt: "Zo kan het niet verder"</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  5b79632e-d05b-41cc-8ee5-351e168e937f -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 72ce5cab-0369-445e-a975-d1eb98aabe31 -->

</div>
<!-- end block 'article-recent-news' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-2' -->
<div data-mht-block="article-detail__article-recent-news-2">

    <!--[START-block-widget]  bbc31d6f-fc30-4929-bbc4-4b65d14dc71e -->
    

        <div data-mht-widget="wg-|-nieuws-|-article-recent-news-2">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  52c97300-aa07-4456-9bd3-1a1ec98d0c90 -->
        

        
        <div data-mht-widget="list|video|populaire-video---traffic-test">

            
<section class="widget traffic-test widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Moeder deelt trucje om de perfecte krullen te cre&#235;ren... met sokken" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200219_04856398" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200219_04856398" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/02/19/abad0328-5355-11ea-a98b-7fa55f1fc968_web_scale_0.3333333_0.3333333__.jpg?height=239&width=394&mode=crop&scale=both" alt="Moeder deelt trucje om de perfecte krullen te creëren... met sokken" width="394" height="239" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--bvco">BV&Co</span>
                              <span data-vr-headline>Moeder deelt trucje om de perfecte krullen te creëren... met sokken</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  52c97300-aa07-4456-9bd3-1a1ec98d0c90 -->    
    
         <!--[START-widgetgroup-widget]  aaac5711-ddd7-4715-a043-449a4ad36b37 -->
        

        
        <div data-mht-widget="list-|-in-het-nieuws-9-10">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Parket neemt maatregelen voor kleuter die twee keer op rij gebeten werd" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200219_04856428" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200219_04856428" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/02/20/1094124e-5302-11ea-a98b-7fa55f1fc968_web_scale_0.5714286_0.5714286__.jpg?height=239&width=394&mode=crop&scale=both" alt="Parket neemt maatregelen voor kleuter die twee keer op rij gebeten werd" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--region">Regio</span>
                              <span data-vr-headline>Parket neemt maatregelen voor kleuter die twee keer op rij gebeten werd</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Testaankoop richt pijlen op Nintendo Switch: “Houding is niet te verantwoorden”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200220_04857246" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200220_04857246" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/02/20/94d9a1a2-53bd-11ea-a8b0-b34abaebe389_web_scale_0.0976563_0.0976563__.jpg?height=239&width=394&mode=crop&scale=both" alt="Testaankoop richt pijlen op Nintendo Switch: “Houding is niet te verantwoorden”" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--bvco">BV&Co</span>
                              <span data-vr-headline>Testaankoop richt pijlen op Nintendo Switch: “Houding is niet te verantwoorden”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  aaac5711-ddd7-4715-a043-449a4ad36b37 -->    
    
         <!--[START-widgetgroup-widget]  b13e3d24-f30f-454b-9815-c48d44435b09 -->
        

        
        <div data-mht-widget="dfp-|-webshop-2">

            
<div id="ad_webshop-2" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', '2'); }</script>
</div>
            </div>
            
        <!--[END-widgetgroup-widget]  b13e3d24-f30f-454b-9815-c48d44435b09 -->    
    
         <!--[START-widgetgroup-widget]  34dae8aa-6aaa-4e38-9255-e5fe8f49e67f -->
        

        
        <div data-mht-widget="list|video|populaire-video---test-traffic">

            
<section class="widget traffic-test widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Indrukwekkend: zeldzame ‘geest van de bergen’ gespot" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200220_04857259" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200220_04857259" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/02/20/3169b09c-53bf-11ea-a8b0-b34abaebe389_web_scale_0.2083333_0.2083333__.jpg?height=239&width=394&mode=crop&scale=both" alt="Indrukwekkend: zeldzame ‘geest van de bergen’ gespot" width="394" height="239" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--bvco">BV&Co</span>
                              <span data-vr-headline>Indrukwekkend: zeldzame ‘geest van de bergen’ gespot</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  34dae8aa-6aaa-4e38-9255-e5fe8f49e67f -->    
    
         <!--[START-widgetgroup-widget]  72a4e1f9-8e08-4fa8-af40-9fd1ca839178 -->
        

        
        <div data-mht-widget="list-|-in-het-nieuws-11-12">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Twijfels over Vormer: Club Brugge wellicht zonder aanvoerder tegen Manchester United " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200219_04856566" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200219_04856566" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/02/20/79039a5c-5334-11ea-bb08-76f068ece615_web_scale_0.1056524_0.1056524__.jpg?height=239&width=394&mode=crop&scale=both" alt="Twijfels over Vormer: Club Brugge wellicht zonder aanvoerder tegen Manchester United " width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--sports">Sport</span>
                              <span data-vr-headline>Twijfels over Vormer: Club Brugge wellicht zonder aanvoerder tegen Manchester United </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Arbeiders stoten op levenloze lichaam van hun collega op bouwwerf: “Onduidelijk wat er gebeurd is” " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200220_04856620" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200220_04856620" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/02/20/pjimage_(19).jpg?height=239&width=394&mode=crop&scale=both" alt="Arbeiders stoten op levenloze lichaam van hun collega op bouwwerf: “Onduidelijk wat er gebeurd is” " width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--region">Regio</span>
                              <span data-vr-headline>Arbeiders stoten op levenloze lichaam van hun collega op bouwwerf: “Onduidelijk wat er gebeurd is” </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  72a4e1f9-8e08-4fa8-af40-9fd1ca839178 -->    
    
         <!--[START-widgetgroup-widget]  2b903380-4ef2-466d-be6b-9fc26391615a -->
        

        
        <div data-mht-widget="list-|-video-|-populaire-video-3">

            
<!-- &lt;!-- /// renderfeedback: ArticleList Widget No Articles /// --&gt; -->

            </div>
            
        <!--[END-widgetgroup-widget]  2b903380-4ef2-466d-be6b-9fc26391615a -->    
    
         <!--[START-widgetgroup-widget]  1c46bce7-7da8-4e0e-ae91-5676e3137714 -->
        

        
        <div data-mht-widget="paco-|-most-read-3-(test-traffic)">

            
<section class="widget traffic-ab margin-bm widget-listwidget--plus">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  article-teaser--video " 
    data-vr-contentbox="Opgelet: als de straatverlichting in Walloni&#235; begint te knipperen, wil ze je iets zeggen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200219_04856360" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200219_04856360" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/02/19/face5404-532b-11ea-a98b-7fa55f1fc968_web_scale_0.4987532_0.4987532__.jpg?height=239&width=394&mode=crop&scale=both" alt="Opgelet: als de straatverlichting in Wallonië begint te knipperen, wil ze je iets zeggen" width="394" height="239" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Opgelet: als de straatverlichting in Wallonië begint te knipperen, wil ze je iets zeggen</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  1c46bce7-7da8-4e0e-ae91-5676e3137714 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] bbc31d6f-fc30-4929-bbc4-4b65d14dc71e -->

</div>
<!-- end block 'article-recent-news-2' -->
                    </div>                </div>                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-3' -->
<div data-mht-block="article-detail__article-recent-news-3">

</div>
<!-- end block 'article-recent-news-3' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-4' -->
<div data-mht-block="article-detail__article-recent-news-4">

    <!--[START-block-widget]  375b30bc-5121-4ffb-9920-a61a1945f67e -->
    

        <div data-mht-widget="wg-|-nieuws-|-article-recent-news-4">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  71f956af-07fd-48f7-ba03-4b2b745b2c40 -->
        

        
        <div data-mht-widget="list-|-slimmer-leven---meest-recent---left">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Bezorgdheid over fel vermagerde Adele: is zo veel afvallen wel gezond? En hoe doe je dat dan? " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200211_04844009" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200211_04844009" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/02/15/488f9af8-4cde-11ea-9a17-7e0f19d80816_web_scale_0.7067138_0.7067138__.jpg?height=239&width=394&mode=crop&scale=both" alt="Bezorgdheid over fel vermagerde Adele: is zo veel afvallen wel gezond? En hoe doe je dat dan? " width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Bezorgdheid over fel vermagerde Adele: is zo veel afvallen wel gezond? En hoe doe je dat dan? </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Zoals Arno doorwerken met kanker: waarom experts het een goed idee vinden" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200209_04841113" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200209_04841113" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/02/09/d4420084-4b4b-11ea-9325-2c854537ec34_web_scale_0.0925926_0.0925926__.jpg?height=239&width=394&mode=crop&scale=both" alt="Zoals Arno doorwerken met kanker: waarom experts het een goed idee vinden" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--bvco">BV&Co</span>
                              <span data-vr-headline>Zoals Arno doorwerken met kanker: waarom experts het een goed idee vinden</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox=" D&#233; manier om griep te voorkomen: handen wassen. Alleen moet je het wel juist doen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200203_04833184" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200203_04833184" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/02/03/4e3756c2-46ac-11ea-80dd-30f36c390f30_web_scale_0.3527337_0.3527337__.jpg?height=239&width=394&mode=crop&scale=both" alt=" Dé manier om griep te voorkomen: handen wassen. Alleen moet je het wel juist doen" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline> Dé manier om griep te voorkomen: handen wassen. Alleen moet je het wel juist doen</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Daar is de griep: met deze tips verklein je de kans om besmet te raken" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190204_04151629" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190204_04151629" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2019/02/04/ac373232-2642-11e9-b1a1-7023c03dcc94_web_scale_0.0572917_0.0572917__.jpg?height=239&width=394&mode=crop&scale=both" alt="Daar is de griep: met deze tips verklein je de kans om besmet te raken" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--she">She</span>
                              <span data-vr-headline>Daar is de griep: met deze tips verklein je de kans om besmet te raken</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  71f956af-07fd-48f7-ba03-4b2b745b2c40 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 375b30bc-5121-4ffb-9920-a61a1945f67e -->

</div>
<!-- end block 'article-recent-news-4' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-5' -->
<div data-mht-block="article-detail__article-recent-news-5">

    <!--[START-block-widget]  0497c2ac-748d-4e9d-b3ca-85909995e6ed -->
    

        <div data-mht-widget="wg-|-nieuws-|-article-recent-news-5">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  20b0796a-6b1e-4d11-983f-e9ed2c7ee51a -->
        

        
        <div data-mht-widget="list-|-slimmer-leven---meest-recent---right">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  article-teaser--video " 
    data-vr-contentbox="Een maand zonder alcohol, wat doet dat met je lever, hart en hersenen? Specialisten leggen uit" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200129_04826592" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200129_04826592" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/01/30/75348a2c-42c1-11ea-b5b9-0b17ea3f0288_web_scale_0.0672043_0.0672043__.jpg?height=239&width=394&mode=crop&scale=both" alt="Een maand zonder alcohol, wat doet dat met je lever, hart en hersenen? Specialisten leggen uit" width="394" height="239" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Een maand zonder alcohol, wat doet dat met je lever, hart en hersenen? Specialisten leggen uit</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Beyonc&#233;, Nicole Kidman en Twitter-baas zweren bij dit dieet, maar is het ook gezond?" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200126_04821964" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200126_04821964" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/01/26/3b1b8e64-3c3e-11ea-a558-11cd013d976d_web_scale_0.0712251_0.0712251__.jpg?height=239&width=394&mode=crop&scale=both" alt="Beyoncé, Nicole Kidman en Twitter-baas zweren bij dit dieet, maar is het ook gezond?" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--she">She</span>
                              <span data-vr-headline>Beyoncé, Nicole Kidman en Twitter-baas zweren bij dit dieet, maar is het ook gezond?</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Hoe vaak moet ik naar de sportschool en waar haal ik het meest uit? Zo ga je met succes naar de fitness" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200112_04802464" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200112_04802464" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/01/13/8e8b1452-3581-11ea-b114-85f2fe7d6ce6_web_scale_0.4_0.4__.jpg?height=239&width=394&mode=crop&scale=both" alt="Hoe vaak moet ik naar de sportschool en waar haal ik het meest uit? Zo ga je met succes naar de fitness" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Hoe vaak moet ik naar de sportschool en waar haal ik het meest uit? Zo ga je met succes naar de fitness</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Pillen, supplementen en sloten koffie: wat zijn de risico’s van pepmiddeltjes voor studenten? " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200109_04799042" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200109_04799042" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/01/10/6da9bb50-3304-11ea-8944-176c9ce412dd_web_scale_0.4728132_0.4728132__.jpg?height=239&width=394&mode=crop&scale=both" alt="Pillen, supplementen en sloten koffie: wat zijn de risico’s van pepmiddeltjes voor studenten? " width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Pillen, supplementen en sloten koffie: wat zijn de risico’s van pepmiddeltjes voor studenten? </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  20b0796a-6b1e-4d11-983f-e9ed2c7ee51a -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 0497c2ac-748d-4e9d-b3ca-85909995e6ed -->

</div>
<!-- end block 'article-recent-news-5' -->
                    </div>                </div>            </div>            <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">

    <!--[START-block-widget]  f56d05bc-763c-469d-b2c5-e3a14988b95a -->
    

        <div data-mht-widget="wg-|-nieuws-|-article-promo">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  54af6128-0593-4c61-b24a-47523a0b85fc -->
        

        <div class="widget margin-bm"><iframe width="100%" height="265" frameborder="0" scrolling="no" src="https://tickers.zimmo.be/nieuwsblad/artikel/" style=" height:265px !important; max-height: 265px; width:100%;"></iframe>
</div>


        <!--[END-widgetgroup-widget]  54af6128-0593-4c61-b24a-47523a0b85fc -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] f56d05bc-763c-469d-b2c5-e3a14988b95a -->

</div>
<!-- end block 'article-promo' -->
        </div>    </div>    <div class="grid__col size-1-3--bp5">        <div class="grid__col__inner">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

    <!--[START-block-widget]  5aed480c-7278-4ace-90f9-6f4ad9ddac7f -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<link rel="stylesheet" href="https://markup.nieuwsblad.be/extra/static/2018/201808_regio/search/test/awesomplete.css?v9">
<script src="https://markup.nieuwsblad.be/extra/static/2018/201808_regio/search/test/awesomplete.js?v1"></script> 

<style>
.widget--most-read.verkiezingen, .zoekgemeente, .show-verkiezingen {display:none;}
</style>

<script>
$(document).ready(function() {
   
	
	
	$("meta").each(function() { 
	  var tagname = $(this).attr("content");
	  
		if(tagname == "Gemeenteraadsverkiezingen 2018"){
			console.log(tagname);
			//alert(tagname)
			$('.widget--most-read').hide();
			$('.widget--most-read.verkiezingen').show();
			$('.zoekgemeente').show();
			$('.show-verkiezingen').show();
			

		}
		
		
	});
	
	
	
	
});
    
    
</script>






<!--[END-block-widget] 5aed480c-7278-4ace-90f9-6f4ad9ddac7f -->

    <!--[START-block-widget]  00c83276-e1ab-4032-9477-6bfced0a6cf2 -->
    <div class="widget margin-bl"> 

<style>
    
	#verkiezingen .zoekgemeente .awesomplete {display: 	block}
	#verkiezingen .zoekgemeente .awesomplete > input {background:white; border:1px solid #ABABAB; display: block;width:100% !important; color:#0075be;}
	#verkiezingen .zoekgemeente {padding:19px 0 20px 0; border-bottom:2px solid #0075be}
	#verkiezingen .zoekgemeente h3 {color:#0075be; font-size: 2.3rem;
    font-family: Vitesse Black,sans-serif;
    font-weight: 900; }
    #verkiezingen .listbox {z-index:1000000}
	
	#verkiezingen ::placeholder {color:#bbbbbb}
	
</style>
<div id="verkiezingen">
        <div class="zoekgemeente">
          
			<h3 class="item-heading"><span style="color: #000000;">Verkiezingen</span> in jouw gemeente:</h3>
            <input placeholder="Zoek hier op gemeentenaam" class="awesomplete" data-list="Aalst, Aalter, Aarschot, Aartselaar, Affligem, Alken, Alveringem, Antwerpen, Anzegem, Ardooie, Arendonk, As, Asse, Assenede, Avelgem, Baarle-Hertog,Balen, Beernem, Beerse, Beersel, Begijnendijk, Bekkevoort, Beringen, Berlaar, Berlare, Bertem, Bever, Beveren, Bierbeek, Bilzen, Blankenberge, Bocholt, Boechout, Bonheiden, Boom, Boortmeerbeek, Borgloon, Bornem, Borsbeek, Boutersem, Brakel, Brasschaat, Brecht, Bredene, Bree, Brugge, Buggenhout, Damme, De Haan, De Panne, De Pinte, Deerlijk, Deinze, Denderleeuw, Dendermonde, Dentergem, Dessel, Destelbergen, Diepenbeek, Diest, Diksmuide, Dilbeek, Dilsen-Stokkem, Drogenbos, Duffel, Edegem, Eeklo, Erpe-Mere, Essen, Evergem, Galmaarden, Gavere, Geel, Geetbets, Genk, Gent, Geraardsbergen, Gingelom, Gistel, Glabbeek, Gooik, Grimbergen, Grobbendonk, Haacht, Haaltert, Halen, Halle, Ham, Hamme, Hamont-Achel, Harelbeke, Hasselt, Hechtel-Eksel, Heers, Heist-op-den-Berg, Hemiksem, Herent, Herentals, Herenthout, Herk-de-Stad, Herne, Herselt, Herstappe, Herzele, Heusden-Zolder, Heuvelland, Hoegaarden, Hoeilaart, Hoeselt, Holsbeek, Hooglede, Hoogstraten, Horebeke, Houthalen-Helchteren, Houthulst, Hove, Huldenberg, Hulshout, Ichtegem, Ieper, Ingelmunster, Izegem, Jabbeke, Kalmthout, Kampenhout, Kapellen, Kapelle-op-den-Bos, Kaprijke, Kasterlee, Keerbergen, Kinrooi, Kluisbergen, Knesselare, Knokke-Heist, Koekelare, Koksijde, Kontich, Kortemark, Kortenaken, Kortenberg, Kortessem, Kortrijk, Kraainem, Kruibeke, Kruishoutem, Kuurne, Laakdal, Laarne, Lanaken, Landen, Langemark-Poelkapelle, Lebbeke, Lede, Ledegem, Lendelede, Lennik, Leopoldsburg, Leuven, Lichtervelde, Liedekerke, Lier, Lierde, Lille, Linkebeek, Lint, Linter, Lochristi, Lokeren, Lommel, Londerzeel, Lo-Reninge, Lovendegem, Lubbeek, Lummen, Maarkedal, Maaseik, Maasmechelen, Machelen, Maldegem, Malle, Mechelen, Meerhout, Meeuwen-Gruitrode, Meise, Melle, Menen, Merchtem, Merelbeke, Merksplas, Mesen, Meulebeke, Middelkerke, Moerbeke, Mol, Moorslede, Mortsel, Nazareth, Neerpelt, Nevele, Niel, Nieuwerkerken, Nieuwpoort, Nijlen, Ninove, Olen, Oostende, Oosterzele, Oostkamp, Oostrozebeke, Opglabbeek, Opwijk, Oudenaarde, Oudenburg, Oud-Heverlee, Oud-Turnhout, Overijse, Overpelt, Peer, Pepingen, Pittem, Poperinge, Putte, Puurs, Ranst, Ravels, Retie, Riemst, Rijkevorsel, Roeselare, Ronse, Roosdaal, Rotselaar, Ruiselede, Rumst, Schelle, Scherpenheuvel-Zichem, Schilde, Schoten, Sint-Amands, Sint-Genesius-Rode, Sint-Gillis-Waas, Sint-Katelijne-Waver, Sint-Laureins, Sint-Lievens-Houtem, Sint-Martens-Latem, Sint-Niklaas, Sint-Pieters-Leeuw, Sint-Truiden, Spiere-Helkijn, Stabroek, Staden, Steenokkerzeel, Stekene, Temse, Ternat, Tervuren, Tessenderlo, Tielt, Tielt-Winge, Tienen, Tongeren, Torhout, Tremelo, Turnhout, Veurne, Vilvoorde, Vleteren, Voeren, Vorselaar, Vosselaar, Waarschoot, Waasmunster, Wachtebeke, Waregem, Wellen, Wemmel, Wervik, Westerlo, Wetteren, Wevelgem, Wezembeek-Oppem, Wichelen, Wielsbeke, Wijnegem, Willebroek, Wingene, Wommelgem, Wortegem-Petegem, Wuustwezel, Zandhoven, Zaventem, Zedelgem, Zele, Zelzate, Zemst, Zingem, Zoersel, Zomergem, Zonhoven, Zonnebeke, Zottegem, Zoutleeuw, Zuienkerke, Zulte, Zutendaal, Zwalm, Zwevegem, Zwijndrecht" />
        </div>
    </div>



</div>


<!--[END-block-widget] 00c83276-e1ab-4032-9477-6bfced0a6cf2 -->

    <!--[START-block-widget]  58ff5a78-8739-4c37-9d69-3b0f0f9af5a7 -->
    

        <div data-mht-widget="wg-|-2018---verkiezingen">        
    

<section class="widgetgroup show-verkiezingen">
    
    
         <!--[START-widgetgroup-widget]  819c695e-9917-4956-9969-81084072c2d8 -->
        

        
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

        <!--[END-widgetgroup-widget]  819c695e-9917-4956-9969-81084072c2d8 -->    
    
         <!--[START-widgetgroup-widget]  1c1d43d7-e5f8-48fb-988d-01a83cf5adfa -->
        

        
        <div data-mht-widget="list-|-2018---verkiezingen-2018---most-read---shared">

            
<!-- &lt;!-- /// renderfeedback: ArticleList Widget No Articles /// --&gt; -->

            </div>
            
        <!--[END-widgetgroup-widget]  1c1d43d7-e5f8-48fb-988d-01a83cf5adfa -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 58ff5a78-8739-4c37-9d69-3b0f0f9af5a7 -->

    <!--[START-block-widget]  18ed4c65-e23f-4ae9-8fa8-1e7359781ed7 -->
    

        <div data-mht-widget="wg-|-nieuws-|-zone-1-|-article-detail">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  314c937b-a2a5-4742-89da-f45d949b377b -->
        

        
        <div data-mht-widget="dfp-|-advertorial-1">

            
<div id="ad_advertorial-1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', '1'); }</script>
</div>
            </div>
            
        <!--[END-widgetgroup-widget]  314c937b-a2a5-4742-89da-f45d949b377b -->    
    
         <!--[START-widgetgroup-widget]  cf194854-6766-4ed8-bfa9-925a5a73f61f -->
        

        
        <div data-mht-widget="list-|-most-read---overall">

            
<section class="widget widget--most-read widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-title">Meest Gelezen</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--video " role="article"
    data-vr-contentbox=" Gewapende man schiet op shishabar in Duitsland: 11 doden, onder wie de dader" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200220_04857149">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200220_04857149" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline> Gewapende man schiet op shishabar in Duitsland: 11 doden, onder wie de dader</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default" role="article"
    data-vr-contentbox="Maak kennis met de gevaarlijkste verleidster van ‘Temptation island’: “Er was meteen een klik” " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200219_04856364">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200219_04856364" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Maak kennis met de gevaarlijkste verleidster van ‘Temptation island’: “Er was meteen een klik” </span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="Slachtoffer (73) uit de hand gelopen driehoeksrelatie weer bij bewustzijn: “Ze gaf nog cadeautje, maar kreeg twee kogels”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200219_04856371">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200219_04856371" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Slachtoffer (73) uit de hand gelopen driehoeksrelatie weer bij bewustzijn: “Ze gaf nog cadeautje, maar kreeg twee kogels”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus article-teaser--video " role="article"
    data-vr-contentbox="Opgelet: als de straatverlichting in Walloni&#235; begint te knipperen, wil ze je iets zeggen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200219_04856360">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200219_04856360" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Opgelet: als de straatverlichting in Wallonië begint te knipperen, wil ze je iets zeggen</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default" role="article"
    data-vr-contentbox="Parket neemt maatregelen voor kleuter die twee keer op rij gebeten werd" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200219_04856428">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200219_04856428" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Parket neemt maatregelen voor kleuter die twee keer op rij gebeten werd</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  cf194854-6766-4ed8-bfa9-925a5a73f61f -->    
    
         <!--[START-widgetgroup-widget]  129b5f4d-3045-4e25-9983-45ffad79ed7c -->
        

        <div class="widget"></div>



        <!--[END-widgetgroup-widget]  129b5f4d-3045-4e25-9983-45ffad79ed7c -->    
    
         <!--[START-widgetgroup-widget]  0b0426aa-1320-4c98-b6f4-fee6c61edd87 -->
        

        
        <div data-mht-widget="paco---article-detail-spotlight-(most-read-12u)">

            
<section class="widget margin-bm plus-rechts widget-listwidget--plus">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="De keuze van de koning: waarom Patrick Dewael en Sabine Laruelle niet de grote doorbraak zullen brengen en wie de touwtjes echt in handen heeft" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200219_04856422" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200219_04856422" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/02/19/94a4463e-5349-11ea-a98b-7fa55f1fc968_web_scale_0.172637_0.172637__.jpg?height=239&width=394&mode=crop&scale=both" alt="De keuze van de koning: waarom Patrick Dewael en Sabine Laruelle niet de grote doorbraak zullen brengen en wie de touwtjes echt in handen heeft" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>De keuze van de koning: waarom Patrick Dewael en Sabine Laruelle niet de grote doorbraak zullen brengen en wie de touwtjes echt in handen heeft</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
            <footer class="widget__footer">
                <style>.widget-listwidget--plus .widget__body {border: 0px solid #ffffff !important;}</style>
            </footer>
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  0b0426aa-1320-4c98-b6f4-fee6c61edd87 -->    
    
         <!--[START-widgetgroup-widget]  12d9cc30-c297-4731-ae41-9dd13f8c3d0c -->
        

        
        <div data-mht-widget="froomle-a/b-test---paco-article-detail-spotlight-(most-read-12u)-(do-not-remove-or-edit)">

            
<div class="widget widget-particles margin-bm plus-rechts hidden " 
    data-id="12d9cc30-c297-4731-ae41-9dd13f8c3d0c"
    data-url="https://www.nieuwsblad.be/api/particles/12d9cc30-c297-4731-ae41-9dd13f8c3d0c/2/55178e67-15a8-4ddd-a3d8-bfe5708f8932?tags=65afe18e-b169-4317-8bd0-0cb9dea9ed05"
    data-layout="horizontal"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id=""
    data-grid-layout="false">
    <header class="widget__header">
        <style type="text/css">.widget-particles.margin-bm.plus-rechts.hidden { display: none; }</style>
    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        <style>.widget-listwidget--plus .widget__body {border: 0px solid #ffffff !important;}</style>
    </footer>
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  12d9cc30-c297-4731-ae41-9dd13f8c3d0c -->    
    
         <!--[START-widgetgroup-widget]  9c85269e-e7d1-408b-827f-f2868c0283e2 -->
        

        
        <div data-mht-widget="dfp-|-webshop-4">

            
<div id="ad_webshop-4" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', '4'); }</script>
</div>
            </div>
            
        <!--[END-widgetgroup-widget]  9c85269e-e7d1-408b-827f-f2868c0283e2 -->    
    
         <!--[START-widgetgroup-widget]  9f415762-247e-4b05-87b7-0b591867b9dd -->
        

        
        <div data-mht-widget="dfp-|-advertorial-2">

            
<div id="ad_advertorial-2" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', '2'); }</script>
</div>
            </div>
            
        <!--[END-widgetgroup-widget]  9f415762-247e-4b05-87b7-0b591867b9dd -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 18ed4c65-e23f-4ae9-8fa8-1e7359781ed7 -->

    <!--[START-block-widget]  381b2c97-93f1-4f87-aff6-faf7aab946d5 -->
    

        <div data-mht-widget="wg-|-populaire-videos">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  e6a8b829-91c4-448d-b965-9df0211a94ee -->
        

        <header class="widget__header-special">
<h2 class="section-title video--title">POPULAIRE VIDEO'S</h2>
</header>

<style>
.widget__header-special .video--title {color: #090909;}
.video-list .widget__list {margin-bottom: 12px;}
.video-list .widget__list li .article-teaser {margin-top: 12px;}
.video-list-hr .widget__list {margin-bottom: 0;}
.video-list-hr  .widget__list li .article-teaser {margin-top: 0;}
.video-list .article-teaser--hr300 {border-bottom: 1px dotted #ccc;}
.video-list .article-teaser>a {color: #090909;}
.video-list .article-teaser>a:hover {color: #000;}
</style>


        <!--[END-widgetgroup-widget]  e6a8b829-91c4-448d-b965-9df0211a94ee -->    
    
         <!--[START-widgetgroup-widget]  08e688bf-5cbc-4c1d-a6e6-916d815540eb -->
        

        
        <div data-mht-widget="list-|-video-|-populaire-video-1">

            
<section class="widget video-list video-list-hr widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox=" Gewapende man schiet op shishabar in Duitsland: 11 doden, onder wie de dader" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200220_04857149" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200220_04857149" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/02/20/fba124c8-5372-11ea-a98b-7fa55f1fc968_web_scale_0.0912409_0.0912409__.jpg?height=239&width=394&mode=crop&scale=both" alt=" Gewapende man schiet op shishabar in Duitsland: 11 doden, onder wie de dader" width="394" height="239" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline> Gewapende man schiet op shishabar in Duitsland: 11 doden, onder wie de dader</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  08e688bf-5cbc-4c1d-a6e6-916d815540eb -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 381b2c97-93f1-4f87-aff6-faf7aab946d5 -->

    <!--[START-block-widget]  4ec1aaf4-9ba5-4e5b-934d-5a00b776593e -->
    

        <div data-mht-widget="wg-|-in-het-nieuws-|-right">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  ac4d715e-31bc-4072-8317-ec0527b1b0f7 -->
        

        <h2 class="section-title section-title--adjacent">IN HET NIEUWS.</h2>


        <!--[END-widgetgroup-widget]  ac4d715e-31bc-4072-8317-ec0527b1b0f7 -->    
    
         <!--[START-widgetgroup-widget]  f2803ac9-4022-400b-9f38-717180b38e4f -->
        

        
        <div data-mht-widget="list-|-in-het-nieuws-1-4">

            
<section class="widget ntm-list widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="De keuze van de koning: waarom Patrick Dewael en Sabine Laruelle niet de grote doorbraak zullen brengen en wie de touwtjes echt in handen heeft" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200219_04856422" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200219_04856422" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/02/19/94a4463e-5349-11ea-a98b-7fa55f1fc968_web_scale_0.172637_0.172637__.jpg?height=239&width=394&mode=crop&scale=both" alt="De keuze van de koning: waarom Patrick Dewael en Sabine Laruelle niet de grote doorbraak zullen brengen en wie de touwtjes echt in handen heeft" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>De keuze van de koning: waarom Patrick Dewael en Sabine Laruelle niet de grote doorbraak zullen brengen en wie de touwtjes echt in handen heeft</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="5.000 gezinnen zonder stroom door grote stroompanne in West-Vlaanderen " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200220_04857255" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200220_04857255" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/02/20/0b5d416a-53c5-11ea-8063-d61fc4363c51_web_scale_0.3333333_0.3333333__.jpg?height=239&width=394&mode=crop&scale=both" alt="5.000 gezinnen zonder stroom door grote stroompanne in West-Vlaanderen " width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--region">Regio</span>
                              <span data-vr-headline>5.000 gezinnen zonder stroom door grote stroompanne in West-Vlaanderen </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Slachtoffer (73) uit de hand gelopen driehoeksrelatie weer bij bewustzijn: “Ze gaf nog cadeautje, maar kreeg twee kogels”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200219_04856371" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200219_04856371" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/02/19/14004fac-5351-11ea-bb08-76f068ece615_web_scale_0.3333333_0.3333333__.jpg?height=239&width=394&mode=crop&scale=both" alt="Slachtoffer (73) uit de hand gelopen driehoeksrelatie weer bij bewustzijn: “Ze gaf nog cadeautje, maar kreeg twee kogels”" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--region">Regio</span>
                              <span data-vr-headline>Slachtoffer (73) uit de hand gelopen driehoeksrelatie weer bij bewustzijn: “Ze gaf nog cadeautje, maar kreeg twee kogels”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Hooverphonic had oorspronkelijk een “ABBA-nummer” klaarstaan voor Songfestival" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200220_04857196" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200220_04857196" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/02/20/7ee1722b-a5f7-4262-a90f-fe593b628d0c_web_translate_-4.024868_-7.516591__scale_0.1120101_0.1120101__.jpg?height=239&width=394&mode=crop&scale=both" alt="Hooverphonic had oorspronkelijk een “ABBA-nummer” klaarstaan voor Songfestival" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--bvco">BV&Co</span>
                              <span data-vr-headline>Hooverphonic had oorspronkelijk een “ABBA-nummer” klaarstaan voor Songfestival</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  f2803ac9-4022-400b-9f38-717180b38e4f -->    
    
         <!--[START-widgetgroup-widget]  43840f44-9538-44ad-8f27-58fdea641b96 -->
        

        
        <div data-mht-widget="froomle-a/b-test-in-het-nieuws-(do-not-remove-or-edit)">

            
<div class="widget widget-particles ntm-list hidden " 
    data-id="43840f44-9538-44ad-8f27-58fdea641b96"
    data-url="https://www.nieuwsblad.be/api/particles/43840f44-9538-44ad-8f27-58fdea641b96/2/55178e67-15a8-4ddd-a3d8-bfe5708f8932?tags=65afe18e-b169-4317-8bd0-0cb9dea9ed05"
    data-layout="vertical"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id=""
    data-grid-layout="false">
    <header class="widget__header">
        <style type="text/css">
    .widget-particles.ntm-list.hidden {
        display: none!important;
    }
</style>
    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        
    </footer>
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  43840f44-9538-44ad-8f27-58fdea641b96 -->    
    
         <!--[START-widgetgroup-widget]  392eda6c-1ded-4df3-9a9b-a62a0e6c664e -->
        

        
        <div data-mht-widget="paco-|-most-read-2-(test-traffic)">

            
<section class="widget margin-bm traffic-ab ntm-list widget-listwidget--plus">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Slachtoffer (73) uit de hand gelopen driehoeksrelatie weer bij bewustzijn: “Ze gaf nog cadeautje, maar kreeg twee kogels”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200219_04856371" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200219_04856371" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/02/19/14004fac-5351-11ea-bb08-76f068ece615_web_scale_0.3333333_0.3333333__.jpg?height=239&width=394&mode=crop&scale=both" alt="Slachtoffer (73) uit de hand gelopen driehoeksrelatie weer bij bewustzijn: “Ze gaf nog cadeautje, maar kreeg twee kogels”" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Slachtoffer (73) uit de hand gelopen driehoeksrelatie weer bij bewustzijn: “Ze gaf nog cadeautje, maar kreeg twee kogels”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
            <footer class="widget__footer">
                <style>.traffic-ab{display:none;}</style>
            </footer>
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  392eda6c-1ded-4df3-9a9b-a62a0e6c664e -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 4ec1aaf4-9ba5-4e5b-934d-5a00b776593e -->

    <!--[START-block-widget]  8762d82d-21e7-4e19-a1f4-057607c88d72 -->
    

        <div data-mht-widget="dfp-|-medium-rectangle-inhouse">        
    
<div id="ad_mediumrectangle-inhouse" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'inhouse'); }</script>
</div>
        </div>
    
<!--[END-block-widget] 8762d82d-21e7-4e19-a1f4-057607c88d72 -->

    <!--[START-block-widget]  507c3f4d-07f2-4d4c-b5ea-9024a61faee3 -->
    

        <div data-mht-widget="cross-|-nieuws-|-content-jobat-1-|-article-detail">        
    

<div class="widget content-jobat1">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">    <span class="a11y">Jobat</span>    <i class="sprite sprite--brand-jobat"></i>   <i class="icon icon--external-link margin-ls"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--medium  " 
    data-vr-contentbox="Wat verdient een job in de logistiek?" data-vr-contentbox-url="https://www.jobat.be/nl/art/wat-verdient-een-job-in-de-logistiek?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok1" role="article">
	<a class="link-complex" href="https://www.jobat.be/nl/art/wat-verdient-een-job-in-de-logistiek?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok1" target="_blank">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload//rss/7da71b0a-ce39-4aa3-9b53-5286736f6ec4_rss/022ffdde-5717-446a-8517-29a2cabda369_608361b9361311ea7da656d2562bf81951a84691.jpg?maxheight=239&maxwidth=394&mode=crop&scale=both" alt="Wat verdient een job in de logistiek?" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Wat verdient een job in de logistiek?</span>
			  			</h1>
			  		</header>
                    
				  		<div class="article-teaser__body">
                              Koppel je werkzekerheid graag aan een mooi inkomen? Overweeg dan een job in de logistiek.
				  		</div>
                     
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


        </div>
    
<!--[END-block-widget] 507c3f4d-07f2-4d4c-b5ea-9024a61faee3 -->

    <!--[START-block-widget]  86713465-a3cf-4110-bac7-cfbe529ed039 -->
    

        <div data-mht-widget="wg-|-nieuws-|-zone-3-|-article-detail">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  8521dd9b-e2f0-4a4a-92cb-795326200fbc -->
        

        
        <div data-mht-widget="cross-|-nieuws-|-content-vroom-v2-|-article-detail-v2017">

            

<div class="widget ">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">    <span class="a11y">VROOM</span>    <i class="sprite sprite--brand-vroom"></i>    <i class="icon icon--external-link margin-ls"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="James Bond: Defender vliegt in het rond" data-vr-contentbox-url="https://www.vroom.be/nl/nieuws/james-bond-defender-vliegt-in-het-rond-22894?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws" role="article">
	<a class="link-complex" href="https://www.vroom.be/nl/nieuws/james-bond-defender-vliegt-in-het-rond-22894?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload//rss/05d64749-6ad4-4760-b096-67fe3ba4b642_rss/20200218145853defender_c17f873114aed1e53ff208a34dfd80b6653b2a94.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="James Bond: Defender vliegt in het rond" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>James Bond: Defender vliegt in het rond</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  8521dd9b-e2f0-4a4a-92cb-795326200fbc -->    
    
         <!--[START-widgetgroup-widget]  9f001d60-c4ed-4d40-88d8-8be8f4e97bdc -->
        

        
        <div data-mht-widget="cross-|-nieuws-|-content-zimmo-|-article-detail">

            

<div class="widget content-zimmo">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">    <span class="a11y">ZIMMO</span>    <i class="sprite sprite--brand-zimmo"></i>    <i class="icon icon--external-link margin-ls"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="Mag een verhuurder zomaar een huisdier weigeren?" data-vr-contentbox-url="https://www.zimmo.be/blog/2020/02/20/mag-een-verhuurder-zomaar-een-huisdier-weigeren/?utm_source=nieuwsblad&utm_medium=content&utm_campaign=artikel&utm_term=mag-een-verhuurder-zomaar-een-huisdier-weigeren" role="article">
	<a class="link-complex" href="https://www.zimmo.be/blog/2020/02/20/mag-een-verhuurder-zomaar-een-huisdier-weigeren/?utm_source=nieuwsblad&utm_medium=content&utm_campaign=artikel&utm_term=mag-een-verhuurder-zomaar-een-huisdier-weigeren" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload//rss/df5304b2-35e4-446a-9180-e94cfb00e037_rss/huisdier-1_8c60db99d4066767d592f6c50291be84b1c26e70.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="Mag een verhuurder zomaar een huisdier weigeren?" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Mag een verhuurder zomaar een huisdier weigeren?</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  9f001d60-c4ed-4d40-88d8-8be8f4e97bdc -->    
    
         <!--[START-widgetgroup-widget]  fe986168-9007-459c-8ae9-932ace9c4938 -->
        

        <!-- In commentaar gezet omdat meteo1 url niet meer werkt. Dnm web team werkt aan oplossing.
<style>
#weer-front-fs {background: url("https://markup.nieuwsblad.be/extra/static/weer/fs_front.jpg") no-repeat bottom right; border-bottom: 1px solid #ccc; height: 70px;margin: 28px 0 0;}
#weer-front-fs p {margin: 14px 0 0 0px;}
#weer-front-fs a {color:#000;font-weight: normal;font-size: 11px;text-decoration: none;}
#weer-front-fs span a {color:#0085d5;font-weight: bold;font-size: 14px;text-decoration: none;}
#weer-front-fs a:hover {text-decoration: underline;}
</style>

<div class="widget" id="weer-front-fs">
<p><a href="//meteo1.nieuwsblad.be/">De voorspelling van</a><br>
<span><a href="//meteo1.nieuwsblad.be/">Frank Deboosere<br>& Sabine Hagedoren</a></span></p>
</div>

<div class="widget">
<div class="overflow--x">
 <iframe data-src="https://meteo1.nieuwsblad.be/module/onelocationsearch?ShowSearch=true&location=brussel&url=https://meteo1.nieuwsblad.be" width="100%" height="260" align="left" scrolling="no" frameborder="0"></iframe>
</div>
</div>
-->


        <!--[END-widgetgroup-widget]  fe986168-9007-459c-8ae9-932ace9c4938 -->    
    
         <!--[START-widgetgroup-widget]  43df6b4d-d7ec-4420-b78b-d080d865878e -->
        

        
        <div data-mht-widget="cross-|-nieuws-|-content-jobat-2-|-article-detail">

            

<div class="widget content-jobat-2">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">    <span class="a11y">Jobat</span>    <i class="sprite sprite--brand-jobat"></i>   <i class="icon icon--external-link margin-ls"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="Hoe breng jij je brandstofkosten in?" data-vr-contentbox-url="https://www.jobat.be/nl/art/hoe-breng-jij-je-brandstofkosten-in?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok2" role="article">
	<a class="link-complex" href="https://www.jobat.be/nl/art/hoe-breng-jij-je-brandstofkosten-in?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok2" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload//rss/bd753d39-2cd5-475c-be30-198d99bafb8c_rss/eb36f09d-f792-488c-8207-8df9fa82cecb_ff4a58f0d26c3d3df4a71a32711c43ad5b9e36ca.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="Hoe breng jij je brandstofkosten in?" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Hoe breng jij je brandstofkosten in?</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  43df6b4d-d7ec-4420-b78b-d080d865878e -->    
    
         <!--[START-widgetgroup-widget]  8cab4538-d700-4800-ad30-0bcf29b27fd1 -->
        

        
        <div data-mht-widget="cross-|-nieuws-|-content-jobat-3-|-article-detail">

            

<div class="widget content-jobat-2">
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="Zwanger? Wanneer mag je meteen thuisblijven?" data-vr-contentbox-url="https://www.jobat.be/nl/art/zwanger-in-welke-beroepen-mag-je-meteen-thuisblijven?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok3" role="article">
	<a class="link-complex" href="https://www.jobat.be/nl/art/zwanger-in-welke-beroepen-mag-je-meteen-thuisblijven?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok3" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload//rss/52cce89d-09b7-4f61-861c-214d1e29bee6_rss/2419156c-d34d-4fa9-b35f-af1bedbf9243_f6bdf4e012e8ac30076fb9b065213743d27e309e.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="Zwanger? Wanneer mag je meteen thuisblijven?" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Zwanger? Wanneer mag je meteen thuisblijven?</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  8cab4538-d700-4800-ad30-0bcf29b27fd1 -->    
    
         <!--[START-widgetgroup-widget]  67f3d704-bd06-4d29-b612-3e12b5177f61 -->
        

        <div class="widget"> <iframe src="https://www.jobat.be/extra/trackuityhn/ticker_new.html?key=dPgr2mPNw6G2Nyz4UUqL6J&utm_source=nieuwsblad" height="140" width="100%" style="border: none;" scrolling="no" frameborder="0"></iframe> </div>


        <!--[END-widgetgroup-widget]  67f3d704-bd06-4d29-b612-3e12b5177f61 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 86713465-a3cf-4110-bac7-cfbe529ed039 -->

</div>
<!-- end block 'article-sidebar' -->
        </div>    </div></article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">

    <!--[START-block-widget]  db9e1283-5144-4e48-aca5-502179e0f243 -->
    <div class="widget widget--header-best-of-paco">
    <header class="widget__header">
        <h2 class="section-title">
        <span>Het beste van</span>
        <svg class="icon icon-plus icon-paco-plus"> <!-- only icon-plus in production -->
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>
        Enkel voor abonnees
        </h2>
    </header>
</div>


<!--[END-block-widget] db9e1283-5144-4e48-aca5-502179e0f243 -->

    <!--[START-block-widget]  84d61ec7-18e7-4e7e-904e-2709708c8cfc -->
    

        <div data-mht-widget="group-|-paco-extra-articles-|-algemeen">        
    

<section class="widgetgroup widgetgroup--best-of-paco">
    
    
         <!--[START-widgetgroup-widget]  44479113-7ecd-41e8-a30c-1482dacc951b -->
        

        
        <div data-mht-widget="list-|-paco-extra-articles-|-algemeen">

            
<section class="widget widget--best-of-paco widget-listwidget--plus">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Hoe doodeenvoudig knip- en plakwerk de wereld voorgoed veranderde: de man achter het commando copy-paste" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200220_04857209" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200220_04857209" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/02/20/d1b06cc0-53ac-11ea-a8b0-b34abaebe389_web_scale_0.2103049_0.2103049__.jpg?height=106&width=185&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Hoe doodeenvoudig knip- en plakwerk de wereld voorgoed veranderde: de man achter het commando copy-paste" width="185" height="106"/>
    <noscript>
        <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/02/20/d1b06cc0-53ac-11ea-a8b0-b34abaebe389_web_scale_0.2103049_0.2103049__.jpg?height=106&width=185&mode=crop&scale=both" alt="Hoe doodeenvoudig knip- en plakwerk de wereld voorgoed veranderde: de man achter het commando copy-paste" width="185" height="106" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Hoe doodeenvoudig knip- en plakwerk de wereld voorgoed veranderde: de man achter het commando copy-paste</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Alexander (10) verliest nieuwjaarsbrief voor overleden peter door storm, maar Facebook brengt redding" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200220_04857148" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200220_04857148" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/02/20/9e690564-534f-11ea-bb08-76f068ece615_web_scale_0.0771605_0.0771605__.jpg?height=106&width=185&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Alexander (10) verliest nieuwjaarsbrief voor overleden peter door storm, maar Facebook brengt redding" width="185" height="106"/>
    <noscript>
        <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/02/20/9e690564-534f-11ea-bb08-76f068ece615_web_scale_0.0771605_0.0771605__.jpg?height=106&width=185&mode=crop&scale=both" alt="Alexander (10) verliest nieuwjaarsbrief voor overleden peter door storm, maar Facebook brengt redding" width="185" height="106" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Alexander (10) verliest nieuwjaarsbrief voor overleden peter door storm, maar Facebook brengt redding</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Als eerste pati&#235;nt in de Benelux: dankzij deze nieuwe therapie kan Rani (20) eindelijk opnieuw gewoon naar school" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200220_04857146" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200220_04857146" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/02/20/c43a561e-5348-11ea-bb08-76f068ece615_web_scale_0.0888889_0.0888889__.jpg?height=106&width=185&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Als eerste patiënt in de Benelux: dankzij deze nieuwe therapie kan Rani (20) eindelijk opnieuw gewoon naar school" width="185" height="106"/>
    <noscript>
        <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/02/20/c43a561e-5348-11ea-bb08-76f068ece615_web_scale_0.0888889_0.0888889__.jpg?height=106&width=185&mode=crop&scale=both" alt="Als eerste patiënt in de Benelux: dankzij deze nieuwe therapie kan Rani (20) eindelijk opnieuw gewoon naar school" width="185" height="106" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Als eerste patiënt in de Benelux: dankzij deze nieuwe therapie kan Rani (20) eindelijk opnieuw gewoon naar school</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Vijftig jaar na oprichting in stadhuis staan driehonderd Sporting-supporters er te smeken voor behoud: “Ik reken op de supporters om minstens de jeugdwerking te redden”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200220_04856916" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200220_04856916" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/02/20/9b3ad0ba-dca1-4a1a-ac62-9f5a539f2a68_web_scale_0.1157407_0.1157407__.jpg?height=106&width=185&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Vijftig jaar na oprichting in stadhuis staan driehonderd Sporting-supporters er te smeken voor behoud: “Ik reken op de supporters om minstens de jeugdwerking te redden”" width="185" height="106"/>
    <noscript>
        <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/02/20/9b3ad0ba-dca1-4a1a-ac62-9f5a539f2a68_web_scale_0.1157407_0.1157407__.jpg?height=106&width=185&mode=crop&scale=both" alt="Vijftig jaar na oprichting in stadhuis staan driehonderd Sporting-supporters er te smeken voor behoud: “Ik reken op de supporters om minstens de jeugdwerking te redden”" width="185" height="106" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Vijftig jaar na oprichting in stadhuis staan driehonderd Sporting-supporters er te smeken voor behoud: “Ik reken op de supporters om minstens de jeugdwerking te redden”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Duizeligheid en misselijkheid: chemische geur uit riool drijft bewoners uit hun huizen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200219_04856606" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200219_04856606" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/02/19/979411f0-5360-11ea-a98b-7fa55f1fc968_web_scale_0.1037775_0.1037775__.jpg?height=106&width=185&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Duizeligheid en misselijkheid: chemische geur uit riool drijft bewoners uit hun huizen" width="185" height="106"/>
    <noscript>
        <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/02/19/979411f0-5360-11ea-a98b-7fa55f1fc968_web_scale_0.1037775_0.1037775__.jpg?height=106&width=185&mode=crop&scale=both" alt="Duizeligheid en misselijkheid: chemische geur uit riool drijft bewoners uit hun huizen" width="185" height="106" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Duizeligheid en misselijkheid: chemische geur uit riool drijft bewoners uit hun huizen</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Superfan toont verzameling van favoriete tv-figuur in Speelgoedmuseum: “Hij was voor mij een baken in al mijn verdriet” " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200219_04856604" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200219_04856604" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/02/19/f59c508c-5351-11ea-a98b-7fa55f1fc968_web_scale_0.0926585_0.0926585__.jpg?height=106&width=185&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Superfan toont verzameling van favoriete tv-figuur in Speelgoedmuseum: “Hij was voor mij een baken in al mijn verdriet” " width="185" height="106"/>
    <noscript>
        <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/02/19/f59c508c-5351-11ea-a98b-7fa55f1fc968_web_scale_0.0926585_0.0926585__.jpg?height=106&width=185&mode=crop&scale=both" alt="Superfan toont verzameling van favoriete tv-figuur in Speelgoedmuseum: “Hij was voor mij een baken in al mijn verdriet” " width="185" height="106" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Superfan toont verzameling van favoriete tv-figuur in Speelgoedmuseum: “Hij was voor mij een baken in al mijn verdriet” </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Wie heeft de kanonskogel van de Dulle Griet gezien? “Er gaan te veel toeristen op staan”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200219_04856598" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200219_04856598" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/02/20/pjimage_(20).jpg?height=106&width=185&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Wie heeft de kanonskogel van de Dulle Griet gezien? “Er gaan te veel toeristen op staan”" width="185" height="106"/>
    <noscript>
        <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/02/20/pjimage_(20).jpg?height=106&width=185&mode=crop&scale=both" alt="Wie heeft de kanonskogel van de Dulle Griet gezien? “Er gaan te veel toeristen op staan”" width="185" height="106" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Wie heeft de kanonskogel van de Dulle Griet gezien? “Er gaan te veel toeristen op staan”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Dit jaar parkeerboete in blauwe zone gehad? Deze gemeente betaalt ze zo vlug mogelijk terug" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200219_04856384" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200219_04856384" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/02/19/ff9e3796-5340-11ea-a98b-7fa55f1fc968_web_scale_0.1263525_0.1263525__.jpg?height=106&width=185&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Dit jaar parkeerboete in blauwe zone gehad? Deze gemeente betaalt ze zo vlug mogelijk terug" width="185" height="106"/>
    <noscript>
        <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/02/19/ff9e3796-5340-11ea-a98b-7fa55f1fc968_web_scale_0.1263525_0.1263525__.jpg?height=106&width=185&mode=crop&scale=both" alt="Dit jaar parkeerboete in blauwe zone gehad? Deze gemeente betaalt ze zo vlug mogelijk terug" width="185" height="106" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Dit jaar parkeerboete in blauwe zone gehad? Deze gemeente betaalt ze zo vlug mogelijk terug</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Jonge mama krijgt elke dag aanvallen van extreme pijn, maar niets helpt: &quot;Zo kan het niet verder&quot;" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200219_04856362" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200219_04856362" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/02/20/hoofdpijn.jpg?height=106&width=185&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Jonge mama krijgt elke dag aanvallen van extreme pijn, maar niets helpt: "Zo kan het niet verder"" width="185" height="106"/>
    <noscript>
        <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/02/20/hoofdpijn.jpg?height=106&width=185&mode=crop&scale=both" alt="Jonge mama krijgt elke dag aanvallen van extreme pijn, maar niets helpt: "Zo kan het niet verder"" width="185" height="106" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Jonge mama krijgt elke dag aanvallen van extreme pijn, maar niets helpt: "Zo kan het niet verder"</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Strookje groen van enkele vierkante meter zet gemeente voor schut: &quot;Getuigt van onbehoorlijk bestuur&quot;" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200219_04856340" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200219_04856340" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img data-src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/02/19/59c31d26-43f3-4f84-9f46-ebf4e8283846_web_scale_0.1037775_0.1037775__.jpg?height=106&width=185&mode=crop&scale=both" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-embed="img" data-alt="Strookje groen van enkele vierkante meter zet gemeente voor schut: "Getuigt van onbehoorlijk bestuur"" width="185" height="106"/>
    <noscript>
        <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/02/19/59c31d26-43f3-4f84-9f46-ebf4e8283846_web_scale_0.1037775_0.1037775__.jpg?height=106&width=185&mode=crop&scale=both" alt="Strookje groen van enkele vierkante meter zet gemeente voor schut: "Getuigt van onbehoorlijk bestuur"" width="185" height="106" />
    </noscript>
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Strookje groen van enkele vierkante meter zet gemeente voor schut: "Getuigt van onbehoorlijk bestuur"</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  44479113-7ecd-41e8-a30c-1482dacc951b -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 84d61ec7-18e7-4e7e-904e-2709708c8cfc -->

</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
            </main>
            

<nav class="site-index" role="navigation">
    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Meest recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/economie" target="_parent">
                            Economie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/opmerkelijk" target="_parent">
                            #OMG
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/bv-co" target="_parent">
                            BV&CO
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tv-gids" target="_parent">
                            TV-Gids
                            </a>
                        </li>
                    
                        <li>
                            <a href="/puzzels" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="/video" target="_parent">
                            Video
                            </a>
                        </li>
                    
                        <li>
                            <a href="/podcast" target="_parent">
                            Podcast
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sportwereld" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sportwereld/live" target="_parent">
                            LIVE
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/ek-2020" target="_parent">
                            EK 2020
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld" target="_parent">
                            Zaalsporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/nevensporten" target="_parent">
                            Meer sporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/uitslagen" target="_parent">
                            UITSLAGEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/onze_stemmen" target="_parent">
                            Onze stemmen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/podcast" target="_parent">
                            Podcasts
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-slimmer leven">
            <section class="grid__col__inner">
                <h6>
                    <a href="/slimmer-leven" target="_parent">
                    Slimmer Leven
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/slimmer-leven/seks-en-relaties" target="_parent">
                            SEKS & RELATIES
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/fit-en-gezond" target="_parent">
                            FIT & GEZOND
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/eten-en-drinken" target="_parent">
                            ETEN & DRINKEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/consument-en-geld" target="_parent">
                            CONSUMENT & GELD
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/online-leven" target="_parent">
                            ONLINE LEVEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/huis-en-tuin" target="_parent">
                            HUIS & TUIN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/werk-en-leren" target="_parent">
                            WERK & LEREN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/gezin-en-vrije-tijd" target="_parent">
                            GEZIN & VRIJE TIJD
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/seks" target="_parent">
                            Seks & Relaties
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/gezondheid" target="_parent">
                            Fit & Gezond
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/mama" target="_parent">
                            Mama
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/wonen/interieur" target="_parent">
                            Interieur 
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-mijn zone">
            <section class="grid__col__inner">
                <h6>
                    <a href="/account/mijn-zone" target="_parent">
                    Mijn zone
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-2-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Nieuwsblad.be
                </h6>
                <ul>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.facebook.com/nieuwsblad.be" target="_parent">
                                Nieuwsblad op facebook
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/account/logon" target="_parent">
                                Registreer je
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.twitter.com/Nieuwsblad_be" target="_parent">
                                Nieuwsblad op twitter
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/nieuwsbrieven" target="_parent">
                                Nieuwsbrieven
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/mobiel" target="_parent">
                                Op smartphone
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/podcast" target="_parent">
                                Podcast
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/archief/cnt" target="_parent">
                                Archief
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://m.nieuwsblad.be" target="_parent">
                                m.nieuwsblad.be
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/privacy-policy" target="_parent">
                                Privacy policy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="/klantendienst" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnement" target="_parent">
                                Abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitale-krant" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnee" target="_parent">
                                Voor abonnees
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/mediahuis/" target="_parent">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Jobs bij Mediahuis
                            </a>
                        </li>
                    
                        <li >
                            <a href="/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="/fietsen/stadsfiets" target="_blank">
                                Fietsenshop
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="site-footer__main">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
                   
                
                        <a class="site-logo" href="/">
                            <svg class="icon icon-n icon-n">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-n"></use>
                            </svg>
                        </a>
                
                  
                </div>
            </div>
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
				

<ul class="site-social">
   <li>
        <a href="https://www.facebook.com/nieuwsblad.be" class="has-icon-state">
               <svg class="icon icon--white">
	                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
                </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/Nieuwsblad_be" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                                           
                </div>
            </div>
        </div>
    </div>
    <div class="site-footer__aside">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                    

<ul class="list-inline margin-bs">
    <li class="margin-rs">
        <a href="http://www.mediahuis.be/">
            <i class="sprite sprite--brand-mediahuis"></i>
            <span class="a11y">Mediahuis</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li>
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
</ul>

     
                </div>
            </div>
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                 

<div class="site-copyright">
    <ul class="nav-inline nav-inline--piped">
        <li>
            <a class="link-clean" href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden ">Gebruiksvoorwaarden
            </a>
        </li>
        <li>
            <a class="link-clean" href="http://www.nieuwsblad.be/credits">Credits
            </a>
        </li>
    </ul>
</div>
  
                </div>
            </div>
        </div>
    </div>
</footer>           
            
        </div>
    </div>
        
    
</div>
    
<div id="ad_halfpageskyscraper-nationaal" class="ad ad--halfpageskyscraper" data-ad="halfpageskyscraper">
    <script>if (window.initAd) { initAd('halfpageskyscraper', 'nationaal'); }</script>
</div>
<div id="ad_overlayer-nationaal" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 'nationaal'); }</script>
</div>
<div id="ad_wallpaper-nationaal" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 'nationaal'); }</script>
</div>
<!-- start: inline scripts from widgets -->

<!-- end: inline scripts from widgets -->
<script>
    var require = {
        urlArgs: 'v=20200220T081502'
    };
</script>   


<script src="https://markup.nieuwsblad.be/extra/assets/js/vendors.js?v=20200220T081502" defer crossorigin="anonymous"></script>


    <script src="https://markup.nieuwsblad.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20200220T081502" defer crossorigin="anonymous"></script>


<script src="https://shared.mediahuis.be/user/user.js?v=20200220T081502" defer crossorigin="anonymous" ></script>

    <script src="https://markup.nieuwsblad.be/extra/assets/data/data.min.js?v=20200220T081502" defer crossorigin="anonymous"></script>

<script src="https://markup.nieuwsblad.be/extra/assets/advertising/dfp-setup.js?v=20200220T081502" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

<script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20200220T081502" defer crossorigin="anonymous"></script>
<script src="https://markup.nieuwsblad.be/extra/assets/js/foot.js?v=20200220T081502" defer crossorigin="anonymous"></script>
 
    

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1560417372.55
    !function (n, t, c, e, u) {
        function r(n) { try { f = n(u) } catch (n) { return h = n, void i(p, n) } i(s, f) } function i(n, t) {
            for (var c = 0; c < n.length; c++)d(n[c], t);
        } function o(n, t) { return n && (f ? d(n, f) : s.push(n)), t && (h ? d(t, h) : p.push(t)), l } function a(n) { return o(!1, n) } function d(t, c) {
            n.setTimeout(function () { t(c) }, 0)
        } var f, h, s = [], p = [], l = { then: o, catch: a, _setup: r }; n[e] = l; var v = t.createElement("script");
        v.src = c, v.async = !0, v.id = "_uasdk", v.rel = e, t.head.appendChild(v)
    }(window, document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
            vapidPublicKey: 'BB75EEOCCpLbj15AtzzhHTYeH3yLpLPI8Wfj14We2xoRnLdE7qh4b3yj8vag7WuN7Q5IlOyQtelVdK8TGTtS604=',
      appKey: 'BO41vdtER4KQY_eRKCH7lw',
      websitePushId: 'web.be.nieuwsblad.prod',
      token: 'MTpCTzQxdmR0RVI0S1FZX2VSS0NIN2x3OkNDdlNHelhWMXNzeUd2LUV2akhpX1dXUTYtdXdPX1hEOGxvbGlsMHNCczA'
    });

    if ("seconds" == "seconds") {
        var time = 0 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

        setTimeout(function () {
            UA.then(function (sdk) {
                sdk.register();
            })
        }, time)
    }
    else if ("seconds" == "clicks") {
        let count = +sessionStorage.getItem("clickCount") || 0;
        count += 1;
        sessionStorage.setItem("clickCount", count);

        if (count >= 0) {
            UA.then(function (sdk) {
                sdk.register();
            });
        };
    }
    else {

        UA.then(function (sdk) {
            sdk.register();
        });

    }

</script>

</body>
</html>
