

<!doctype html>
<html class="m_no-js conv_enableSegmentedOffer openam temp_useNearLiveVideoService temp_liveFeedOnArticleDetail conv_activationwall temp_newLogoEnabled conv_subscriptionWall enableThirdPartySocialShareService video_enableSpark web_temp_enableWetterKontorIntegration temp_useScribbleLiveApi paywall_porous_isEnabled temp_enableAddressServiceApi temp_web_enableSeparateDfpScript video_enableAutoplay web_temp_enableNewGdpr temp_sportMappingViaDb conv_useConversionFlows aboshop_pormax temp_useAMConfiguration paywall_isPacoEnabled conv_loginwall conv_passwordreset com_pushnotificationsOptinboxEnabled temp_newHeader enableReadLater accountinfo_not_getidentity   js-morning-edition-published" dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
 

    
      <title>Femke (33) schenkt tienduizenden schelpjes van overleden vad... (Knokke-Heist)  - Het Nieuwsblad</title>
    
        <link rel="canonical" href="https://www.nieuwsblad.be/cnt/dmf20200306_04879164" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.nieuwsblad.be/cnt/dmf20200306_04879164" />
        <link rel="alternate" media="handheld" href="https://m.nieuwsblad.be/cnt/dmf20200306_04879164" />
    <meta name="cXenseParse:mhu-article_author" content="Junior Verbeeke" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="true" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20200306_04879164" />    
    <meta name="cXenseParse:mhu-domain" content="nb" />    
    <meta name="cXenseParse:mhu-page_zipcode" content="8300" />    
    <meta name="cXenseParse:Taxonomy" content="nb/nieuws/binnenland" />    
    <meta name="description" content="De familie Danneels schonk tienduizenden schelpen aan het Zwin voor een nieuwe expo. Femke (33) eert zo haar overleden papa Patrick, met wie ze sinds klein..." />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="De familie Danneels schonk tienduizenden schelpen aan het Zwin voor een nieuwe expo. Femke (33) eert zo haar overleden papa Patrick, met wie ze sinds klein..." />    
    <meta name="twitter:image" content="https://static.nieuwsblad.be/Assets/Images_Upload/2020/03/06/4f5fe2fa-cc11-4eea-9bbd-43ed5514083f_web_scale_0.0992064_0.0992064__.jpg?maxheight=460&maxwidth=638" />    
    <meta name="twitter:site" content="@nieuwsblad_be" />    
    <meta name="twitter:title" content="Femke (33) schenkt tienduizenden schelpjes van overleden vader aan Zwin: “Ze mochten van papa geen stof vergaren&#39;" />    
    <meta property="article:modified_time" content="2020-03-07T05:00:00.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/nieuwsblad.be" />    
    <meta property="article:section" content="Binnenland" />    
    <meta property="og:description" content="De familie Danneels schonk tienduizenden schelpen aan het Zwin voor een nieuwe expo. Femke (33) eert zo haar overleden papa Patrick, met wie ze sinds klein..." />    
    <meta property="og:image" content="https://static.nieuwsblad.be/Assets/Images_Upload/2020/03/06/4f5fe2fa-cc11-4eea-9bbd-43ed5514083f_web_scale_0.0992064_0.0992064__.jpg" />    
    <meta property="og:image:height" content="825" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:title" content="Femke (33) schenkt tienduizenden schelpjes van overleden vader aan Zwin: “Ze mochten van papa geen stof vergaren&#39;" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.nieuwsblad.be/cnt/dmf20200306_04879164" />    
    
    
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-70x70.png?v=20200305T154420">
    <meta name="msapplication-square150x150logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-150x150.png?v=20200305T154420">
    <meta name="msapplication-square310x310logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-310x310.png?v=20200305T154420">
    <meta name="msapplication-TileImage" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-144x144.png?v=20200305T154420">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20200305T154420">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20200305T154420">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20200305T154420">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20200305T154420">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20200305T154420">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20200305T154420">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20200305T154420">
    <link rel="apple-touch-icon" sizes="57x57" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon.png?v=20200305T154420">
    <link rel="icon" sizes="228x228" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/coast-icon-228x228.png?v=20200305T154420">
    <link rel="shortcut icon" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/favicon.ico?v=20200305T154420">
    <link rel="icon" type="image/png" sizes="64x64" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/favicon.png?v=20200305T154420">

    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
interactiefPrefix:"http",brooklynapiurl:"https://brooklynapi.nieuwsblad.be",websitefolder:"https://www.nieuwsblad.be",readLaterServiceUrl:"/api/readlater/",froomleServiceUrl:"/api/froomle/",access_loginshown:true,article_author:"Junior Verbeeke",article_bodycharcount:2294,article_cimpage:".ra1lir7lz7.asiu3nsrbzzz.lzpbac95hftfept7.3.p7binnenland/unknown",article_cimpage_free:"binnenland/unknown",article_cityname:"Knokke-Heist",article_contenttype:"article",article_dossier:[],article_id:"dmf20200306_04879164",article_introcharcount:300,article_sectionid:"55178e67-15a8-4ddd-a3d8-bfe5708f8932",article_section:"binnenland",article_paper:4,article_publicationdate:"20200307",article_publicationtime:"6:00",article_ispluslayout:true,article_source:"",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_title:"Femke (33) schenkt tienduizenden schelpjes van overleden vader aan Zwin: “Ze mochten van papa geen stof vergaren\u0027",article_type:"flash",article_externalid:"ad486c6c-5fd1-11ea-9ca1-b06af91200a6",article_updatecountersurl:"https://www.nieuwsblad.be/api/article/updatecounters?articleid=dmf20200306_04879164&papercode=nieuwsblad",page_mainsection:"eac62f25-c8c4-4a29-b36d-a365009c4361",page_mainsectionname:"nb",page_mainsubsection:"a3ea0d60-1221-43a0-8442-ee30bfbd337c",page_mainsubsectionname:"nieuws",page_section:"55178e67-15a8-4ddd-a3d8-bfe5708f8932",page_sectionname:"binnenland",page_adv_sectiontree:"nb/nieuws/binnenland",page_type:"detail",page_secure:true,page_metered:false,page_zipcode:"8300",page_cityname:"Knokke-Heist",page_papercode:4,page_sectiontrees:"nb/nieuws/binnenland|nb/regio/west-vlaanderen/knokke-heist",cdn_markup:"markup.nieuwsblad.be",cdn_markupVersion:"20200305T154420",cdn_static:"static.nieuwsblad.be",features:["conv_enableSegmentedOffer","openam","temp_useNearLiveVideoService","temp_liveFeedOnArticleDetail","conv_activationwall","temp_newLogoEnabled","conv_subscriptionWall","enableThirdPartySocialShareService","video_enableSpark","web_temp_enableWetterKontorIntegration","temp_useScribbleLiveApi","paywall_porous_isEnabled","temp_enableAddressServiceApi","temp_web_enableSeparateDfpScript","video_enableAutoplay","web_temp_enableNewGdpr","temp_sportMappingViaDb","conv_useConversionFlows","aboshop_pormax","temp_useAMConfiguration","paywall_isPacoEnabled","conv_loginwall","conv_passwordreset","com_pushnotificationsOptinboxEnabled","temp_newHeader","enableReadLater","accountinfo_not_getidentity"],article_has_inline_media:false,urlscheme:"https",page_features:[],conversionFlow_variant:"modal-to-inline",environment:"production",metered:false,visitorIsValidBot:false
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = '.RA1lir7lZ7.AsiU3NsRbZZz.lzpBAc95HftfepT7.3.p7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/nb/nieuws/binnenland', 'free="binnenland/unknown"'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[995,123],[728,90],[995,250],[970,250]],'overlayer':[[640,480],[800,600],[506,183]],'rectangle':[[300,250],'fluid'],'mediumrectangle':[[300,250],[397,270],[480,270],'fluid'],'halfpage':[[999,999],'fluid'],'advertorial':[[300,100],'fluid'],'xlrectangle':[[600,400]],'halfpageskyscraper':[[160,600],[120,600],[300,600]],'button':[[200,42]],'box':[[300,120],[315,160]],'xladvertorial':[[300,100]],'1k':[[300,100]],'webshop':[[301,250],'fluid'],'halfmediumrectangle':[[300,125]],'wallpaper':[[1,1]],'marksquare':[[315,315]],'markbanner':[[315,160]],'3k':[[564,110]],'unibet':[[300,75]]};
window.MEDIAHUIS.apiAccessToken = window.MEDIAHUIS.apiAccessToken || { };
window.MEDIAHUIS.apiAccessToken = "eyJhbGciOiJSUzI1NiIsImtpZCI6IjRGM0U4MzlDMEUzMjY1REI3ODA1MEE5Q0E1REU3MTM0OTRCM0Y4RDIiLCJ0eXAiOiJKV1QiLCJ4NXQiOiJUejZEbkE0eVpkdDRCUXFjcGQ1eE5KU3otTkkifQ.eyJuYmYiOjE1ODM1NTk2MjIsImV4cCI6MTU4MzU2NjgyMiwiaXNzIjoiaHR0cDovL2lkZW50aXR5c2VydmVyLm1lZGlhaHVpcy5iZTo1MDAwIiwiYXVkIjpbImh0dHA6Ly9pZGVudGl0eXNlcnZlci5tZWRpYWh1aXMuYmU6NTAwMC9yZXNvdXJjZXMiLCJhdXRoZW50aWNhdGlvbl9hcGkiLCJtYWlsaW5nX3NlcnZpY2VfYXBpIiwib3B0aW5fbWFuYWdlbWVudF9hcGkiXSwiY2xpZW50X2lkIjoiQTEwNS5XZWJDTVMuU2l0ZXMuRnJvbnRFbmQiLCJzY29wZSI6WyJhdXRoZW50aWNhdGlvbl9hcGkuYXV0aGVudGljYXRlIiwibWFpbGluZ19zZXJ2aWNlX2FwaS5zZW5kX21haWwiLCJtYWlsaW5nX3NlcnZpY2VfYXBpLnZhbGlkYXRlX2hhc2giLCJvcHRpbl9tYW5hZ2VtZW50X2FwaS5mdWxsLWFjY2VzcyIsIm9wdGluX21hbmFnZW1lbnRfYXBpLnJlYWQtYWNjZXNzIiwib3B0aW5fbWFuYWdlbWVudF9hcGkuc2F2ZS1vcHRpbi13aXRoLWhhc2giXX0.rnIC6gSAe3UIMaF4kUi-DyLo9gZsGKkce2AXHAieyKpR8Dh7LNtxr9fJE7v_UzGZilJlXXQfttdRNy_c1_JTxO6aLddKthelgzXjTCNJvkigEE93OUF5t_AvKZ_BTXafMV6FjhkNiqF0lGPvHgO6Iim3PJHZzH4u0WWIvplMxisXpcLNRH4kO_zi2HFfGWggK7h-A0NmJKTn4oUdMUWAhZ2ZTdJrQwi4n8Kkhlj_fb1a_H5HKKSoKTLe9DsoD6_YM78kLBQlcgNnVcCGIEatowBLEkCv37VL_3m8fnMd8rtZgIY04mx1nrRLo_4keemuPA8WTQetX_TUDQ_gnjb7UA";


    </script>

    <noscript><link href="https://markup.nieuwsblad.be/extra/assets/css/icons.fallback.css?v=20200305T154420" rel="stylesheet"></noscript>
    
        
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-all.css?v=20200305T154420" rel="stylesheet">
    <!--<![endif]-->
    
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-sw.css?v=20200305T154420" rel="stylesheet">

    <!--[if (lte IE 9) & (!IEMobile)]
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-legacy.css?v=20200305T154420" rel="stylesheet">
    <![endif]-->

    <!--[if (lt IE 9)]>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/vendor/html5shiv.js?v=20200305T154420"></script>
    <![endif]-->

    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://markup.nieuwsblad.be/extra/assets/js/vendor/json2.js?v=20200305T154420"><\/script>')</script>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/head.js?v=20200305T154420" 
            data-pagetype="detail" data-section="55178e67-15a8-4ddd-a3d8-bfe5708f8932" data-mainsection="eac62f25-c8c4-4a29-b36d-a365009c4361"
            data-mainsubsection="a3ea0d60-1221-43a0-8442-ee30bfbd337c" data-maintag="" data-arttype="flash" crossorigin="anonymous"></script>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/vendors.js?v=20200305T154420" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://markup.nieuwsblad.be/extra/assets/advertising/dfp-setup.js?v=20200305T154420" />
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.nieuwsblad.be/cnt/dmf20200306_04879164"
      },
      "headline": "Femke (33) schenkt tienduizenden schelpjes van overleden vader aan Zwin: “Ze mochten van papa geen stof vergar",
      
        "image": ["https://static.nieuwsblad.be/Assets/Images_Upload/2020/03/06/4f5fe2fa-cc11-4eea-9bbd-43ed5514083f_web_scale_0.0992064_0.0992064__.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.nieuwsblad.be/Assets/Images_Upload/2020/03/06/4f5fe2fa-cc11-4eea-9bbd-43ed5514083f_web_scale_0.0992064_0.0992064__.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.nieuwsblad.be/Assets/Images_Upload/2020/03/06/4f5fe2fa-cc11-4eea-9bbd-43ed5514083f_web_scale_0.0992064_0.0992064__.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2020-03-07T06:00:00+01:00",
      "dateModified": "2020-03-07T06:00:00+01:00",
      "author": {
        "@type": "Person",
        "name": "Junior Verbeeke"
      },
       "publisher": {
        "@type": "Organization",
        "name": "nieuwsblad.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png"
        }
      },
        "description": "De familie Danneels schonk tienduizenden schelpen aan het Zwin voor een nieuwe expo. Femke (33) eert zo haar overleden papa Patrick, met wie ze sinds kleins af aan schelpjes ging zoeken op het strand. “Dit is emotioneel, maar papa wou dat zijn verzameling educatief gebruikt werd”, klinkt het."
        
        ,"isAccessibleForFree": "False",
        "hasPart": [
            {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector": ".subscribers-content"
            }
        ]
        
    }
    </script>
    
    
</head>
<body class="theme-plus"  itemscope itemtype="http://schema.org/WebPage">
     
<div id="ad_wallpaper-nationaal" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 'nationaal'); }</script>
</div>
    <div data-cj-root="container"></div>
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="/auto" target="_blank">Auto</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2">
                <a href="/abonnee">Voor abonnees</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="/abonnement/home?utm_source=nieuwsblad&utm_medium=headersite-rood&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off">
                    <svg class="icon account" role="presentation">
                        <use xlink:href="#icon-account"></use>
                    </svg>
                    <a href="/account/logon" data-cj-toggle="login-wall" >
                        Aanmelden/registreren
                    </a>
                </div>
                <div class="logged-on is-hidden">
                    <div class="site-logon-menu-trigger">
                        <svg class="icon account" role="presentation">
                            <use xlink:href="#icon-account"></use>
                        </svg>
                        <a class="site-logon-user text-truncate" href="#">
                            Account
                        </a>
                        <svg class="icon chevron-down" role="presentation">
                            <use xlink:href="#icon-chevron-down"></use>
                        </svg>
                        <svg class="is-hidden icon chevron-up" role="presentation">
                            <use xlink:href="#icon-chevron-up"></use>
                        </svg>
                    </div>
                    <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                        <ul class="site-logon-menu__list"></ul>
                    </div>
                </div>
            </li>
        </ul>
    </div>
</nav>

<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad-new.svg?v=20200305T154420" alt="Het Nieuwsblad" onerror=" this.src = 'https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png?v=20200305T154420'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad-new.svg?v=20200305T154420" alt="Het Nieuwsblad" onerror=" this.src = 'https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png?v=20200305T154420'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws active" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="/sportwereld" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--slimmer leven site-nav__item--bvco site-nav__slimmer leven" >
                <a href="/slimmer-leven" target="_parent">
                Slimmer Leven
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--mijn zone  site-nav__mijn zone" >
                <a href="/account/mijn-zone" target="_parent">
                Mijn zone
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <i class="sprite sprite--weather-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title">Weer</dt>
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

   <li class="site-nav__item">
    <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
        <svg class="icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        <span class="a11y">Zoeken</span>
    </a>
</li>

                    
                </ul>
                
 <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--beta" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>

<div id="ad_button-inhouse" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 'inhouse'); }</script>
</div>
                    <div class="site-subnav-sticky">
                        <nav role="navigation" class="container">
                            <ul class="site-subnav__list">
                                
                <li>
                    <a  href="/nieuws/chronologisch" target="_parent">
                        Meest recent
                    </a>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="/nieuws/binnenland" target="_parent">
                        Binnenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/buitenland" target="_parent">
                        Buitenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/economie" target="_parent">
                        Economie
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/extra/opmerkelijk" target="_parent">
                        #OMG
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/extra/bv-co" target="_parent">
                        BV&CO
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tv-gids" target="_parent">
                        TV-Gids
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/puzzels" target="_parent">
                        Puzzels
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/video" target="_parent">
                        Video
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/podcast" target="_parent">
                        Podcast
                    </a>
                    
                </li>
        
                            </ul>
                        </nav>
                    </div>
                
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper ">
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    

    <div class="site-container">
        <div class="site-container__inner">
            
                    <div class="ad-group">
                          
<div id="ad_leaderboard-nationaal" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 'nationaal'); }</script>
</div>
                    </div>
                    
            <main role="main">
                
    
    
<!-- MntPageId: f3ef9d10-5e87-4125-80ff-aa3401750260 -->
<!-- MntPageTemplateInstanceId: c68c444a-8485-48c0-813b-aa3401750260 -->
<!-- PublishedPageId: d233e1ec-0af9-4396-924e-94d2de3a7d40 -->
<!-- start zone article-header --><div class="grid"> <div class="grid__col">   <div class="grid__col__inner">       		 <!-- start block 'infoproposaltop' -->
<div data-mht-block="article-header__infoproposaltop">

    <!--[START-block-widget]  7cc6e862-b40e-406a-98e8-d18d4055c79f -->
    <div data-cj-root="info-proposal-top"></div>


<!--[END-block-widget] 7cc6e862-b40e-406a-98e8-d18d4055c79f -->

</div>
<!-- end block 'infoproposaltop' -->
<!-- end zone article-header --><!-- start zone article-detail --><article   role="article" class="grid">    <div class="grid__col size-2-3--bp4 primary-col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  2c61bb7a-607a-4527-a848-712f057c6ff7 -->
    

        <div data-mht-widget="top-social-sharing-(shared)">        
    
<div data-socialsharewidgetid="2c61bb7a-607a-4527-a848-712f057c6ff7"></div>

        </div>
    
<!--[END-block-widget] 2c61bb7a-607a-4527-a848-712f057c6ff7 -->

    <!--[START-block-widget]  444c8aff-8a37-4721-aabd-53bcc9549825 -->
    
<header class="article__header">
    <h1 class="article__title">Femke (33) schenkt tienduizenden schelpjes van overleden vader aan Zwin: “Ze mochten van papa geen stof vergaren'</h1>
    
    <div class="article__meta">
        <time datetime="2020-03-07 06:00+01:00">Vandaag om 06:00</time>

        
        door 

        <span>Junior Verbeeke</span>
    </div>
</header>

<!--[END-block-widget] 444c8aff-8a37-4721-aabd-53bcc9549825 -->

    <!--[START-block-widget]  3a17a66a-19b8-4bdc-aab9-37fbf05094d8 -->
    
<!--[END-block-widget] 3a17a66a-19b8-4bdc-aab9-37fbf05094d8 -->

</div>
<!-- end block 'article-header' -->
            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">

    <!--[START-block-widget]  c84d4bb0-5a92-430b-b42c-9170c751d77f -->
    
<div class="slideshow" id="slideshow" data-slideshow-uid="dmf20200306_04879164" data-slideshow-url="https://www.nieuwsblad.be/api/image/imagesforarticle/dmf20200306_04879164">
    <figure class="slideshow__container">
        <div class="slideshow__image">
            <div class="slideshow__image__inner">
                <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/03/06/4f5fe2fa-cc11-4eea-9bbd-43ed5514083f_web_scale_0.0992064_0.0992064__.jpg?maxheight=465&maxwidth=700"
                    alt=""
                    
                    height="465"
                    width="620"
                    
                    data-slideshow="next"
                    data-slideshow-target="#slideshow"
                    data-slideshow-image>
            </div>
        </div>
        <div class="slideshow__meta">
            <figcaption class="slideshow__caption" data-slideshow-caption>
                <p>
                    
                    <span class="slideshow__image__caption">Femke bij een foto van haar overleden vader Patrick. Zijn verzameling schelpen is nu te bezichtigen in het Zwin.</span>
                    
                    <span class="slideshow__image__credits">Foto: jve</span>
                    
                </p>
            </figcaption>
            
        </div>
    </figure>
</div>



<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="article"
     data-article-imageurl="https://static.nieuwsblad.be/Assets/Images_Upload/2020/03/06/4f5fe2fa-cc11-4eea-9bbd-43ed5514083f_web_scale_0.0992064_0.0992064__.jpg"
     data-article-photosetcount="0"
     data-article-intro="De familie Danneels schonk tienduizenden schelpen aan het Zwin voor een nieuwe expo. Femke (33) eert zo haar overleden papa Patrick, met wie ze sinds kleins af aan schelpjes ging zoeken op het strand. “Dit is emotioneel, maar papa wou dat zijn verzameling educatief gebruikt werd”, klinkt het."
     data-article-isplus="True"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20200306_04879164"
     data-article-title="Femke (33) schenkt tienduizenden schelpjes van overleden vader aan Zwin: “Ze mochten van papa geen stof vergaren&#39;"
     data-button-position="top"
     class="social-media__item readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20200306_04879164">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20200306_04879164"
     data-via="nieuwsblad_be"
     data-tweettext="Femke (33) schenkt tienduizenden schelpjes van overleden vader aan Zwin%3A %E2%80%9CZe mochten van papa geen stof vergaren%27">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20200306_04879164">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

<div class="article__body " data-cnt-hash="D859D2BA96764D7D3615A193666B24829BC6D024E1AED43C5027BA174FF070B0E9F77B7B9E61439E2BBC656B88E118CB645CDC1C2F7821D233152A73D53D6C16" >
    <div class="article__main">
        
        <div class="article__intro" >
            
            <span class="article__location">Knokke-Heist -</span>
            <P>De familie Danneels schonk tienduizenden schelpen aan het Zwin voor een nieuwe expo. Femke (33) eert zo haar overleden papa Patrick, met wie ze sinds kleins af aan schelpjes ging zoeken op het strand. “Dit is emotioneel, maar papa wou dat zijn verzameling educatief gebruikt werd”, klinkt het.</P>
        </div>
        
                <div class="article__content" >
                <p>De expo <i>Schelpen uit de Noordzee</i> gaat vanaf vandaag zaterdag van start in het Zwin Natuurpark. De tentoonstelling komt grotendeels voort uit de verzameling van de familie Danneels. De overleden visser ...</p>
                </div>
                
    </div>
    
</div>


<!--[END-block-widget] c84d4bb0-5a92-430b-b42c-9170c751d77f -->

    <!--[START-block-widget]  1ef1d90e-6bed-478e-812f-f83718f71aae -->
    
<div data-cj-root="subscription-wall" data-cj-variant="auto"></div>
        
<!--[END-block-widget] 1ef1d90e-6bed-478e-812f-f83718f71aae -->

    <!--[START-block-widget]  111eda2a-4bee-49ab-9e08-909e887e004d -->
    <a name="zevendagengratis"></a>


<!--[END-block-widget] 111eda2a-4bee-49ab-9e08-909e887e004d -->

</div>
<!-- end block 'article-main' -->
            <footer class="article__footer">                <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

    <!--[START-block-widget]  53bf16a4-80ab-4533-b3d1-2099134752b5 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 53bf16a4-80ab-4533-b3d1-2099134752b5 -->

    <!--[START-block-widget]  4ba2bb1b-c6e8-4916-ad36-543a1d10727f -->
    

        <div data-mht-widget="list-|-related">        
    
<!-- &lt;!-- /// renderfeedback: ArticleList Widget No Articles /// --&gt; -->

        </div>
    
<!--[END-block-widget] 4ba2bb1b-c6e8-4916-ad36-543a1d10727f -->

    <!--[START-block-widget]  af05a6a1-0538-4cd9-a860-549fe6b685fd -->
    
<!--[END-block-widget] af05a6a1-0538-4cd9-a860-549fe6b685fd -->

    <!--[START-block-widget]  5e2dc6a7-e3a2-4ccf-9491-ff3365bf564b -->
    
<!--[END-block-widget] 5e2dc6a7-e3a2-4ccf-9491-ff3365bf564b -->

    <!--[START-block-widget]  aac93ed8-a749-4962-a0ff-d8b7fc642dce -->
    

        <div data-mht-widget="bottom-social-sharing-(shared)">        
    
<div data-socialsharewidgetid="aac93ed8-a749-4962-a0ff-d8b7fc642dce"></div>

        </div>
    
<!--[END-block-widget] aac93ed8-a749-4962-a0ff-d8b7fc642dce -->

    <!--[START-block-widget]  0fc9d0e9-d6dd-45ee-b958-3353f60372c0 -->
    <div class="widget widget-readpaper is-desktop">
	<a href="http://www.nieuwsblad.be/extra/checkapp/index.html" class="widget-readpaper__container">
		<div class="widget-readpaper__image">
			<svg class="icon icon-iphone icon-ipad" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-ipad"></use></svg>
			<span style="background-image:url('https://static.nieuwsblad.be/assets/images/covers/cover_nieuwsblad_small.jpg?height=320&width=200&mode=crop&scale=both&format=jpg');" class="widget-readpaper__image__paper"></span>
		</div>
		
		<p class="widget-readpaper__content">
            <span class="highlighted text-uc">
				Lees de volledige krant
			</span><button type="button" class="button button--alpha">Open je krant</button>
        </p>
	</a>
</div>


<!--[END-block-widget] 0fc9d0e9-d6dd-45ee-b958-3353f60372c0 -->

    <!--[START-block-widget]  a49cb887-2653-4f8a-a530-8283091f5a56 -->
    <div class="widget widget-readpaper is-tablet">
	<a href="http://www.nieuwsblad.be/extra/checkapp/index.html" class="widget-readpaper__container">
		<div class="widget-readpaper__image">
			<svg class="icon icon-iphone icon-ipad" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-ipad"></use></svg>
			<span style="background-image:url('https://static.nieuwsblad.be/assets/images/covers/cover_nieuwsblad_small.jpg?height=160&width=100&mode=crop&scale=both&format=jpg');" class="widget-readpaper__image__paper"></span>
		</div>
		
		<p class="widget-readpaper__content">
            <button type="button" class="button button--alpha">Download de app</button><br>en lees de krant
</p>
	</a>
</div>


<!--[END-block-widget] a49cb887-2653-4f8a-a530-8283091f5a56 -->

    <!--[START-block-widget]  85559cfe-8ec1-4054-9896-cb5dcc1cb76f -->
    <div class="widget widget-readpaper is-phone">
	<a href="http://www.nieuwsblad.be/extra/checkapp/index.html" class="widget-readpaper__container">
		<div class="widget-readpaper__image">
			<svg class="icon icon-iphone icon-iphone" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-iphone"></use></svg>
			<span style="background-image:url('https://static.nieuwsblad.be/assets/images/covers/cover_nieuwsblad_small.jpg?height=160&width=100&mode=crop&scale=both&format=jpg');" class="widget-readpaper__image__paper"></span>
		</div>
		
		<p class="widget-readpaper__content">
            <button type="button" class="button button--alpha">Download de app</button><br>en lees de krant
</p>
	</a>
</div>


<!--[END-block-widget] 85559cfe-8ec1-4054-9896-cb5dcc1cb76f -->

</div>
<!-- end block 'article-footer' -->
            </footer>        </div>    </div>    <div class="grid__col size-1-3--bp4 secondary-col">        <div class="grid__col__inner">            <aside role="complementary">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

    <!--[START-block-widget]  f6f09564-25e2-4873-9771-274ccb4e5eda -->
    

        <div data-mht-widget="dfp-|-advertorial-1">        
    
<div id="ad_advertorial-1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', '1'); }</script>
</div>
        </div>
    
<!--[END-block-widget] f6f09564-25e2-4873-9771-274ccb4e5eda -->

    <!--[START-block-widget]  a014628b-3491-4fdb-bef2-bc56608470dc -->
    

        <div data-mht-widget="froomle-a/b-test-meest-gelezen-plus-(do-not-remove-or-edit)">        
    
<div class="widget widget-particles  " 
    data-id="a014628b-3491-4fdb-bef2-bc56608470dc"
    data-url="https://www.nieuwsblad.be/api/particles/a014628b-3491-4fdb-bef2-bc56608470dc/2/55178e67-15a8-4ddd-a3d8-bfe5708f8932"
    data-layout="vertical"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id=""
    data-grid-layout="false">
    <header class="widget__header">
        <h2 class="section-title red">Meest Gelezen</h2>
<style>
.red {    color: #E63133;}
.widget-particles.paco-rnav.hidden
</style>

    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        
    </footer>
</div>

        </div>
    
<!--[END-block-widget] a014628b-3491-4fdb-bef2-bc56608470dc -->

</div>
<!-- end block 'article-sidebar' -->
            </aside>        </div>    </div>  </article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-related' -->
<div data-mht-block="article-footer__article-related">

    <!--[START-block-widget]  d356fd94-b432-4c76-bc5f-39889229f154 -->
    <div class="widget widget--header-best-of-paco">
    <header class="widget__header">
        <h2 class="section-title">
        <span>Het beste van</span>
        <svg class="icon icon-plus icon-paco-plus"> <!-- only icon-plus in production -->
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>
        Enkel voor abonnees
        </h2>
    </header>
</div>


<!--[END-block-widget] d356fd94-b432-4c76-bc5f-39889229f154 -->

    <!--[START-block-widget]  6a6b3d8a-1e67-4cbc-b345-131ffab91b25 -->
    

        <div data-mht-widget="group-|-paco-extra-articles-|-paco-article-detail">        
    

<section class="widgetgroup widgetgroup--best-of-paco">
    
    
         <!--[START-widgetgroup-widget]  76c34d54-5382-4008-b3ad-8c5d04c98603 -->
        

        
        <div data-mht-widget="list-|-paco-extra-articles-|-paco-article-detail">

            
<section class="widget widget--best-of-paco widget-listwidget--plus">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="“Ik sta de helft van mijn leven gewoon te doen alsof ik ergens anders ben. Ik weet niet of dat ok&#233; is. Maar ik wil wel doen alsof”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200306_04879087" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200306_04879087" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/03/06/eb94347c-5fc4-11ea-9ca1-b06af91200a6_web_scale_0.141844_0.141844__.jpg?height=106&width=185&mode=crop&scale=both" alt="“Ik sta de helft van mijn leven gewoon te doen alsof ik ergens anders ben. Ik weet niet of dat oké is. Maar ik wil wel doen alsof”" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>“Ik sta de helft van mijn leven gewoon te doen alsof ik ergens anders ben. Ik weet niet of dat oké is. Maar ik wil wel doen alsof”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="“Dode mensen in een schatkist? Ik kijk mijn dochter aan, zwijg en knijp zachtjes in haar hand”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200306_04879081" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200306_04879081" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/03/06/952fb52c-4d9d-11ea-89d6-50aeb5001384_web_scale_0.070809_0.070809__.jpg?height=106&width=185&mode=crop&scale=both" alt="“Dode mensen in een schatkist? Ik kijk mijn dochter aan, zwijg en knijp zachtjes in haar hand”" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>“Dode mensen in een schatkist? Ik kijk mijn dochter aan, zwijg en knijp zachtjes in haar hand”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Nu ook ‘HelloFresh voor honden’: “Dankzij ons hebben baasjes meer tijd om te wandelen”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200306_04879619" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200306_04879619" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/03/06/ca7dd150-5fbd-11ea-9ca1-b06af91200a6_web_scale_0.3228622_0.3228622__.jpg?height=106&width=185&mode=crop&scale=both" alt="Nu ook ‘HelloFresh voor honden’: “Dankzij ons hebben baasjes meer tijd om te wandelen”" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Nu ook ‘HelloFresh voor honden’: “Dankzij ons hebben baasjes meer tijd om te wandelen”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="‘Vuilniszakken-maffia’ slaat weer toe: “Door het namaken van huisvuilzakken loopt de stad heel wat inkomsten mis”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200306_04879487" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200306_04879487" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/03/06/48dbca62-5fbd-11ea-9ae2-003f2e9cebf3_web_scale_0.3472222_0.3472222__.jpg?height=106&width=185&mode=crop&scale=both" alt="‘Vuilniszakken-maffia’ slaat weer toe: “Door het namaken van huisvuilzakken loopt de stad heel wat inkomsten mis”" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>‘Vuilniszakken-maffia’ slaat weer toe: “Door het namaken van huisvuilzakken loopt de stad heel wat inkomsten mis”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Bos moet wijken voor woningen: “Minister was deze week overal in het nieuws met zijn bomenplan, maar vergeet wel zijn eigen stad”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200306_04879472" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200306_04879472" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/03/06/2f6be7d6-5fc9-11ea-9ae2-003f2e9cebf3_web_translate_0_0__scale_0.07730527_0.07730527__.jpg?height=106&width=185&mode=crop&scale=both" alt="Bos moet wijken voor woningen: “Minister was deze week overal in het nieuws met zijn bomenplan, maar vergeet wel zijn eigen stad”" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Bos moet wijken voor woningen: “Minister was deze week overal in het nieuws met zijn bomenplan, maar vergeet wel zijn eigen stad”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Mon-met-de-rollator krijgt steun van buurt: “Hij kan alleen nog geen glas water halen, hoe zou hij zich in India moeten redden?”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200306_04879305" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200306_04879305" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/03/06/45459a4a-5fe0-11ea-9ae2-003f2e9cebf3_web_scale_0.0888889_0.0888889__.jpg?height=106&width=185&mode=crop&scale=both" alt="Mon-met-de-rollator krijgt steun van buurt: “Hij kan alleen nog geen glas water halen, hoe zou hij zich in India moeten redden?”" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Mon-met-de-rollator krijgt steun van buurt: “Hij kan alleen nog geen glas water halen, hoe zou hij zich in India moeten redden?”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Jonas (20) verkoopt duizenden paaseitjes om reddende engel te steunen na zwaar ongeval: “Dankzij hen leef ik nog”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200306_04879298" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200306_04879298" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/03/06/1d85c5cd-4031-45d8-b2ae-406533193a33_web_scale_0.1403509_0.1403509__.jpg?height=106&width=185&mode=crop&scale=both" alt="Jonas (20) verkoopt duizenden paaseitjes om reddende engel te steunen na zwaar ongeval: “Dankzij hen leef ik nog”" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Jonas (20) verkoopt duizenden paaseitjes om reddende engel te steunen na zwaar ongeval: “Dankzij hen leef ik nog”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Cr&#232;ches boos op Beke: “Amper minimumloon om voor 8 baby’s tegelijk te zorgen”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200306_04879304" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200306_04879304" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/03/06/21be5896-5f1d-11ea-8cfc-bc7a5c031294_web_scale_0.0666667_0.0666667__.jpg?height=106&width=185&mode=crop&scale=both" alt="Crèches boos op Beke: “Amper minimumloon om voor 8 baby’s tegelijk te zorgen”" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Crèches boos op Beke: “Amper minimumloon om voor 8 baby’s tegelijk te zorgen”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="West-Vlaamse cateraar koopt kasteel in Walloni&#235;: “Betaalbaarder dan in Vlaanderen”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200306_04879283" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200306_04879283" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/03/06/7359c5ea-4e4d-4974-98ce-30de1655e0c9_web_translate_-5.242936_-56.68712__scale_0.4103222_0.4103226__.jpg?height=106&width=185&mode=crop&scale=both" alt="West-Vlaamse cateraar koopt kasteel in Wallonië: “Betaalbaarder dan in Vlaanderen”" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>West-Vlaamse cateraar koopt kasteel in Wallonië: “Betaalbaarder dan in Vlaanderen”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Droge kleigrond maakt barsten en scheuren in tientallen huizen: “Van het ene op het andere moment was alles kapot”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200306_04879277" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200306_04879277" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/03/06/99f0d53c-d7c3-4012-9ddf-397f2fbd1bf7_web_scale_0.4166667_0.4166667__.jpg?height=106&width=185&mode=crop&scale=both" alt="Droge kleigrond maakt barsten en scheuren in tientallen huizen: “Van het ene op het andere moment was alles kapot”" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Droge kleigrond maakt barsten en scheuren in tientallen huizen: “Van het ene op het andere moment was alles kapot”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  76c34d54-5382-4008-b3ad-8c5d04c98603 -->    
    
         <!--[START-widgetgroup-widget]  2dddf8b0-b371-4fc0-b0e7-a63bec8f70d5 -->
        

        
        <div data-mht-widget="froomle-a/b-test-list-paco-extra-articles-algemeen-(most-read-12u)(do-not-remove-or-edit)">

            
<div class="widget widget-particles widget--best-of-paco hidden " 
    data-id="2dddf8b0-b371-4fc0-b0e7-a63bec8f70d5"
    data-url="https://www.nieuwsblad.be/api/particles/2dddf8b0-b371-4fc0-b0e7-a63bec8f70d5/2/55178e67-15a8-4ddd-a3d8-bfe5708f8932"
    data-layout="tiled"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id=""
    data-grid-layout="false">
    <header class="widget__header">
        <style type="text/css">.widget-particles.widget--best-of-paco.hidden{ display: none; }</style>
<style>
.widget-particles.widget--best-of-paco li.list-item--tiled {
  -webkit-box-flex: 0;
  -webkit-flex: 0 20%;
      -ms-flex: 0 20%;
          flex: 0 20%;
}
</style>
    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        
    </footer>
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  2dddf8b0-b371-4fc0-b0e7-a63bec8f70d5 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 6a6b3d8a-1e67-4cbc-b345-131ffab91b25 -->

    <!--[START-block-widget]  8d3af71a-30ba-47a7-b264-5fb87227ff57 -->
    <div class="widget">
    <div class="grid" >
       <div class="grid__col size-1-3">
          <div data-mht-widget="webshop-1" style="max-width: 320px;">
             <div id="ad_webshop-1" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', '1'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col size-1-3">
          <div data-mht-widget="webshop-2" style="max-width: 320px;">
             <div id="ad_webshop-2" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', '2'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col size-1-3">
          <div data-mht-widget="webshop-3" style="max-width: 320px;">
             <div id="ad_webshop-3" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', '3'); }</script>
             </div>
          </div>
       </div>
    </div>
 </div>


<!--[END-block-widget] 8d3af71a-30ba-47a7-b264-5fb87227ff57 -->

    <!--[START-block-widget]  2ecb1404-0633-4580-b288-ce3d2957baa2 -->
    

        <div data-mht-widget="list-|-paco-most-read-list">        
    
<section class="widget widgetgroup--best-of-paco test-traffic widget-listwidget--plus">
    
        <header class="widget__header widget__header-plus">
            <div class="widget widget--header-best-of-paco">    <header class="widget__header">        <h2 class="section-title">        <span>Het beste van</span>        <svg class="icon icon-plus icon-paco-plus"> <!-- only icon-plus in production -->            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>        </svg>        </h2>    </header></div>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Ondanks werkdruk verwelkomen scholen ‘pontonkinderen’ met open armen: “Ze zijn superblij. Daar doen we het voor”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200306_04879496" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200306_04879496" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/03/06/f758d418-5fbd-11ea-9ca1-b06af91200a6_web_scale_0.3228622_0.3228622__.jpg?height=106&width=185&mode=crop&scale=both" alt="Ondanks werkdruk verwelkomen scholen ‘pontonkinderen’ met open armen: “Ze zijn superblij. Daar doen we het voor”" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Ondanks werkdruk verwelkomen scholen ‘pontonkinderen’ met open armen: “Ze zijn superblij. Daar doen we het voor”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Vader en dochter Frank (52) en Julia (21) maken samen theater: “We willen leemte vullen voor mensen met beperking”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200306_04879618" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200306_04879618" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/03/06/c09c86a2-5fbf-11ea-9ca1-b06af91200a6_web_scale_0.3228622_0.3228622__.jpg?height=106&width=185&mode=crop&scale=both" alt="Vader en dochter Frank (52) en Julia (21) maken samen theater: “We willen leemte vullen voor mensen met beperking”" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Vader en dochter Frank (52) en Julia (21) maken samen theater: “We willen leemte vullen voor mensen met beperking”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Kunstenaar doet je wandelen in een luchtballon: “Het leven is eindig en dat motiveert me om er iets van te maken”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200307_04880088" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200307_04880088" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/03/07/43027664-5f2b-11ea-8cfc-bc7a5c031294_web_scale_0.3228622_0.3228622__.jpg?height=106&width=185&mode=crop&scale=both" alt="Kunstenaar doet je wandelen in een luchtballon: “Het leven is eindig en dat motiveert me om er iets van te maken”" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Kunstenaar doet je wandelen in een luchtballon: “Het leven is eindig en dat motiveert me om er iets van te maken”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
            <footer class="widget__footer">
                <style>.test-traffic {display:none;}</style>
            </footer>
        
    </div>
</section>

        </div>
    
<!--[END-block-widget] 2ecb1404-0633-4580-b288-ce3d2957baa2 -->

</div>
<!-- end block 'article-related' -->
   </div> </div></div><!-- end zone article-footer -->
            </main>
            

<nav class="site-index" role="navigation">
    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Meest recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/economie" target="_parent">
                            Economie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/opmerkelijk" target="_parent">
                            #OMG
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/bv-co" target="_parent">
                            BV&CO
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tv-gids" target="_parent">
                            TV-Gids
                            </a>
                        </li>
                    
                        <li>
                            <a href="/puzzels" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="/video" target="_parent">
                            Video
                            </a>
                        </li>
                    
                        <li>
                            <a href="/podcast" target="_parent">
                            Podcast
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sportwereld" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sportwereld/live" target="_parent">
                            LIVE
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/ek-2020" target="_parent">
                            EK 2020
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld" target="_parent">
                            Zaalsporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/nevensporten" target="_parent">
                            Meer sporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/uitslagen" target="_parent">
                            UITSLAGEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/onze_stemmen" target="_parent">
                            Onze stemmen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/podcast" target="_parent">
                            Podcasts
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-slimmer leven">
            <section class="grid__col__inner">
                <h6>
                    <a href="/slimmer-leven" target="_parent">
                    Slimmer Leven
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/slimmer-leven/seks-en-relaties" target="_parent">
                            SEKS & RELATIES
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/fit-en-gezond" target="_parent">
                            FIT & GEZOND
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/eten-en-drinken" target="_parent">
                            ETEN & DRINKEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/consument-en-geld" target="_parent">
                            CONSUMENT & GELD
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/online-leven" target="_parent">
                            ONLINE LEVEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/huis-en-tuin" target="_parent">
                            HUIS & TUIN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/werk-en-leren" target="_parent">
                            WERK & LEREN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/gezin-en-vrije-tijd" target="_parent">
                            GEZIN & VRIJE TIJD
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/seks" target="_parent">
                            Seks & Relaties
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/gezondheid" target="_parent">
                            Fit & Gezond
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/mama" target="_parent">
                            Mama
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/wonen/interieur" target="_parent">
                            Interieur 
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-mijn zone">
            <section class="grid__col__inner">
                <h6>
                    <a href="/account/mijn-zone" target="_parent">
                    Mijn zone
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-2-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Nieuwsblad.be
                </h6>
                <ul>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.facebook.com/nieuwsblad.be" target="_parent">
                                Nieuwsblad op facebook
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/account/logon" target="_parent">
                                Registreer je
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.twitter.com/Nieuwsblad_be" target="_parent">
                                Nieuwsblad op twitter
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/nieuwsbrieven" target="_parent">
                                Nieuwsbrieven
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/mobiel" target="_parent">
                                Op smartphone
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/podcast" target="_parent">
                                Podcast
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/archief/cnt" target="_parent">
                                Archief
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://m.nieuwsblad.be" target="_parent">
                                m.nieuwsblad.be
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/privacy-policy" target="_parent">
                                Privacy policy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="/klantendienst" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnement" target="_parent">
                                Abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitale-krant" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnee" target="_parent">
                                Voor abonnees
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/mediahuis/" target="_parent">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Jobs bij Mediahuis
                            </a>
                        </li>
                    
                        <li >
                            <a href="/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="/fietsen/stadsfiets" target="_blank">
                                Fietsenshop
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="site-footer__main">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
                   
                
                        <a class="site-logo" href="/">
                            <svg class="icon icon-n icon-n">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-n"></use>
                            </svg>
                        </a>
                
                  
                </div>
            </div>
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
				

<ul class="site-social">
   <li>
        <a href="https://www.facebook.com/nieuwsblad.be" class="has-icon-state">
               <svg class="icon icon--white">
	                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
                </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/Nieuwsblad_be" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                                           
                </div>
            </div>
        </div>
    </div>
    <div class="site-footer__aside">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                    

<ul class="list-inline margin-bs">
    <li class="margin-rs">
        <a href="http://www.mediahuis.be/">
            <i class="sprite sprite--brand-mediahuis"></i>
            <span class="a11y">Mediahuis</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li>
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
</ul>

     
                </div>
            </div>
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                 

<div class="site-copyright">
    <ul class="nav-inline nav-inline--piped">
        <li>
            <a class="link-clean" href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden ">Gebruiksvoorwaarden
            </a>
        </li>
        <li>
            <a class="link-clean" href="http://www.nieuwsblad.be/credits">Credits
            </a>
        </li>
    </ul>
</div>
  
                </div>
            </div>
        </div>
    </div>
</footer>           
            
        </div>
    </div>
        
    
</div>
    
<div id="ad_halfpageskyscraper-nationaal" class="ad ad--halfpageskyscraper" data-ad="halfpageskyscraper">
    <script>if (window.initAd) { initAd('halfpageskyscraper', 'nationaal'); }</script>
</div>
<div id="ad_overlayer-nationaal" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 'nationaal'); }</script>
</div>
<!-- start: inline scripts from widgets -->

<!-- end: inline scripts from widgets -->
<script>
    var require = {
        urlArgs: 'v=20200305T154420'
    };
</script>   

    <script src="https://markup.nieuwsblad.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20200305T154420" defer crossorigin="anonymous"></script>


<script src="https://shared.mediahuis.be/user/user.js?v=20200305T154420" defer crossorigin="anonymous" ></script>

    <script src="https://markup.nieuwsblad.be/extra/assets/data/data.min.js?v=20200305T154420" defer crossorigin="anonymous"></script>

<script src="https://markup.nieuwsblad.be/extra/assets/advertising/dfp-setup.js?v=20200305T154420" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

<script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20200305T154420" defer crossorigin="anonymous"></script>
<script src="https://markup.nieuwsblad.be/extra/assets/js/foot.js?v=20200305T154420" defer crossorigin="anonymous"></script>
 
    

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1560417372.55
    !function (n, t, c, e, u) {
        function r(n) { try { f = n(u) } catch (n) { return h = n, void i(p, n) } i(s, f) } function i(n, t) {
            for (var c = 0; c < n.length; c++)d(n[c], t);
        } function o(n, t) { return n && (f ? d(n, f) : s.push(n)), t && (h ? d(t, h) : p.push(t)), l } function a(n) { return o(!1, n) } function d(t, c) {
            n.setTimeout(function () { t(c) }, 0)
        } var f, h, s = [], p = [], l = { then: o, catch: a, _setup: r }; n[e] = l; var v = t.createElement("script");
        v.src = c, v.async = !0, v.id = "_uasdk", v.rel = e, t.head.appendChild(v)
    }(window, document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
            vapidPublicKey: 'BB75EEOCCpLbj15AtzzhHTYeH3yLpLPI8Wfj14We2xoRnLdE7qh4b3yj8vag7WuN7Q5IlOyQtelVdK8TGTtS604=',
      appKey: 'BO41vdtER4KQY_eRKCH7lw',
      websitePushId: 'web.be.nieuwsblad.prod',
      token: 'MTpCTzQxdmR0RVI0S1FZX2VSS0NIN2x3OkNDdlNHelhWMXNzeUd2LUV2akhpX1dXUTYtdXdPX1hEOGxvbGlsMHNCczA'
    });

    if ("seconds" == "seconds") {
        var time = 0 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

        setTimeout(function () {
            UA.then(function (sdk) {
                sdk.register();
            })
        }, time)
    }
    else if ("seconds" == "clicks") {
        let count = +sessionStorage.getItem("clickCount") || 0;
        count += 1;
        sessionStorage.setItem("clickCount", count);

        if (count >= 0) {
            UA.then(function (sdk) {
                sdk.register();
            });
        };
    }
    else {

        UA.then(function (sdk) {
            sdk.register();
        });

    }

</script>

</body>
</html>
