

<!doctype html>
<html class="m_no-js conv_enableSegmentedOffer openam temp_useNearLiveVideoService temp_liveFeedOnArticleDetail conv_activationwall temp_newLogoEnabled conv_subscriptionWall enableThirdPartySocialShareService web_temp_enableWetterKontorIntegration temp_useScribbleLiveApi paywall_porous_isEnabled temp_enableAddressServiceApi temp_web_enableSeparateDfpScript video_enableAutoplay web_temp_enableNewGdpr temp_sportMappingViaDb conv_useConversionFlows aboshop_pormax temp_useAMConfiguration paywall_isPacoEnabled conv_loginwall conv_passwordreset com_pushnotificationsOptinboxEnabled temp_newHeader enableReadLater accountinfo_not_getidentity  " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
 

    
      <title>Degoutante aprilgrap stuurt mensen naar spoeddienst met verv... (Antwerpen)  - Het Nieuwsblad</title>
    
        <link rel="canonical" href="https://www.nieuwsblad.be/cnt/dmf20200401_04909684" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.nieuwsblad.be/cnt/dmf20200401_04909684" />
        <link rel="alternate" media="handheld" href="https://m.nieuwsblad.be/cnt/dmf20200401_04909684" />
    <meta name="cXenseParse:mhu-article_author" content="dvd" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="coronavirus" />    
    <meta name="cXenseParse:mhu-article_tag" content="coronavirus" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20200401_04909684" />    
    <meta name="cXenseParse:mhu-domain" content="nb" />    
    <meta name="cXenseParse:mhu-page_zipcode" content="2000" />    
    <meta name="cXenseParse:Taxonomy" content="nb/nieuws/binnenland" />    
    <meta name="description" content="GZA Ziekenhuizen, de groep waartoe de ziekenhuizen Sint-Augustinus, SInt-Vincentius en Sint-Jozef behoren, heeft een klacht tegen onbekenden ingediend naar..." />    
    <meta name="keywords" content="Coronavirus" />    
    <meta name="news_keywords" content="Coronavirus" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="GZA Ziekenhuizen, de groep waartoe de ziekenhuizen Sint-Augustinus, SInt-Vincentius en Sint-Jozef behoren, heeft een klacht tegen onbekenden ingediend naar..." />    
    <meta name="twitter:image" content="https://static.nieuwsblad.be/Assets/Images_Upload/2020/04/01/ba6d0580-7438-11ea-84a7-885a7efd9d06_web.jpg?maxheight=460&maxwidth=638" />    
    <meta name="twitter:site" content="@nieuwsblad_be" />    
    <meta name="twitter:title" content="Degoutante aprilgrap stuurt mensen naar spoeddienst met vervalste brief" />    
    <meta property="article:modified_time" content="2020-04-01T18:12:00.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/nieuwsblad.be" />    
    <meta property="article:section" content="Binnenland" />    
    <meta property="article:tag" content="Coronavirus" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="152476521481961" />    
    <meta property="fb:pages" content="37823307325" />    
    <meta property="og:description" content="GZA Ziekenhuizen, de groep waartoe de ziekenhuizen Sint-Augustinus, SInt-Vincentius en Sint-Jozef behoren, heeft een klacht tegen onbekenden ingediend naar..." />    
    <meta property="og:image" content="https://static.nieuwsblad.be/Assets/Images_Upload/2020/04/01/ba6d0580-7438-11ea-84a7-885a7efd9d06_web.jpg" />    
    <meta property="og:image:height" content="450" />    
    <meta property="og:image:width" content="800" />    
    <meta property="og:site_name" content="Het Nieuwsblad" />    
    <meta property="og:title" content="Degoutante aprilgrap stuurt mensen naar spoeddienst met vervalste brief" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.nieuwsblad.be/cnt/dmf20200401_04909684" />    
    
    
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-70x70.png?v=20200403T190003">
    <meta name="msapplication-square150x150logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-150x150.png?v=20200403T190003">
    <meta name="msapplication-square310x310logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-310x310.png?v=20200403T190003">
    <meta name="msapplication-TileImage" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-144x144.png?v=20200403T190003">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20200403T190003">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20200403T190003">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20200403T190003">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20200403T190003">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20200403T190003">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20200403T190003">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20200403T190003">
    <link rel="apple-touch-icon" sizes="57x57" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon.png?v=20200403T190003">
    <link rel="icon" sizes="228x228" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/coast-icon-228x228.png?v=20200403T190003">
    <link rel="shortcut icon" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/favicon.ico?v=20200403T190003">
    <link rel="icon" type="image/png" sizes="64x64" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/favicon.png?v=20200403T190003">

    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
interactiefPrefix:"http",brooklynapiurl:"https://brooklynapi.nieuwsblad.be",websitefolder:"https://www.nieuwsblad.be",readLaterServiceUrl:"/api/readlater/",froomleServiceUrl:"/api/froomle/",access_loginshown:false,article_author:"dvd",article_bodycharcount:607,article_cimpage:".ra1lir7lz7.asiu3nsrbzzz.lzpbac95hftfept7.3.p7binnenland/unknown",article_cimpage_free:"binnenland/unknown",article_cityname:"Antwerpen",article_contenttype:"video",article_dossier:[],article_id:"dmf20200401_04909684",article_introcharcount:301,article_sectionid:"55178e67-15a8-4ddd-a3d8-bfe5708f8932",article_section:"binnenland",article_maintag:"coronavirus",article_paper:4,article_publicationdate:"20200401",article_publicationtime:"20:12",article_ispluslayout:false,article_source:"",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_taglist:["coronavirus"],article_title:"Degoutante aprilgrap stuurt mensen naar spoeddienst met vervalste brief",article_type:"flash",article_externalid:"c1774be2-7438-11ea-84a7-885a7efd9d06",article_updatecountersurl:"https://www.nieuwsblad.be/api/article/updatecounters?articleid=dmf20200401_04909684&papercode=nieuwsblad",page_maintag:"coronavirus",page_mainsection:"eac62f25-c8c4-4a29-b36d-a365009c4361",page_mainsectionname:"nb",page_mainsubsection:"a3ea0d60-1221-43a0-8442-ee30bfbd337c",page_mainsubsectionname:"nieuws",page_section:"55178e67-15a8-4ddd-a3d8-bfe5708f8932",page_sectionname:"binnenland",page_adv_sectiontree:"nb/nieuws/binnenland",page_type:"detail",page_secure:false,page_metered:false,page_zipcode:"2000",page_cityname:"Antwerpen",page_papercode:4,page_sectiontrees:"nb/nieuws/binnenland|nb/regio/antwerpen/antwerpen",cdn_markup:"markup.nieuwsblad.be",cdn_markupVersion:"20200403T190003",cdn_static:"static.nieuwsblad.be",features:["conv_enableSegmentedOffer","openam","temp_useNearLiveVideoService","temp_liveFeedOnArticleDetail","conv_activationwall","temp_newLogoEnabled","conv_subscriptionWall","enableThirdPartySocialShareService","web_temp_enableWetterKontorIntegration","temp_useScribbleLiveApi","paywall_porous_isEnabled","temp_enableAddressServiceApi","temp_web_enableSeparateDfpScript","video_enableAutoplay","web_temp_enableNewGdpr","temp_sportMappingViaDb","conv_useConversionFlows","aboshop_pormax","temp_useAMConfiguration","paywall_isPacoEnabled","conv_loginwall","conv_passwordreset","com_pushnotificationsOptinboxEnabled","temp_newHeader","enableReadLater","accountinfo_not_getidentity"],article_has_inline_media:false,urlscheme:"https",page_features:[],conversionFlow_variant:"modal-to-inline",environment:"production",metered:false,visitorIsValidBot:false
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = '.RA1lir7lZ7.AsiU3NsRbZZz.lzpBAc95HftfepT7.3.p7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/nb/nieuws/binnenland', 'free="binnenland/unknown"'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[995,123],[728,90],[995,250],[970,250]],'overlayer':[[640,480],[800,600],[506,183]],'rectangle':[[300,250],'fluid'],'mediumrectangle':[[300,250],[397,270],[480,270],'fluid'],'halfpage':[[999,999],'fluid'],'advertorial':[[300,100],'fluid'],'xlrectangle':[[600,400]],'halfpageskyscraper':[[160,600],[120,600],[300,600]],'button':[[200,42]],'box':[[300,120],[315,160]],'xladvertorial':[[300,100]],'1k':[[300,100]],'webshop':[[301,250],'fluid'],'halfmediumrectangle':[[300,125]],'wallpaper':[[1,1]],'marksquare':[[315,315]],'markbanner':[[315,160]],'3k':[[564,110]],'unibet':[[300,75]]};
window.MEDIAHUIS.apiAccessToken = window.MEDIAHUIS.apiAccessToken || { };
window.MEDIAHUIS.apiAccessToken = "eyJhbGciOiJSUzI1NiIsImtpZCI6IjRGM0U4MzlDMEUzMjY1REI3ODA1MEE5Q0E1REU3MTM0OTRCM0Y4RDIiLCJ0eXAiOiJKV1QiLCJ4NXQiOiJUejZEbkE0eVpkdDRCUXFjcGQ1eE5KU3otTkkifQ.eyJuYmYiOjE1ODU5MzUxMDksImV4cCI6MTU4NTk0MjMwOSwiaXNzIjoiaHR0cDovL2lkZW50aXR5c2VydmVyLm1lZGlhaHVpcy5iZTo1MDAwIiwiYXVkIjpbImh0dHA6Ly9pZGVudGl0eXNlcnZlci5tZWRpYWh1aXMuYmU6NTAwMC9yZXNvdXJjZXMiLCJhdXRoZW50aWNhdGlvbl9hcGkiLCJtYWlsaW5nX3NlcnZpY2VfYXBpIiwib3B0aW5fbWFuYWdlbWVudF9hcGkiXSwiY2xpZW50X2lkIjoiQTEwNS5XZWJDTVMuU2l0ZXMuRnJvbnRFbmQiLCJzY29wZSI6WyJhdXRoZW50aWNhdGlvbl9hcGkuYXV0aGVudGljYXRlIiwibWFpbGluZ19zZXJ2aWNlX2FwaS5zZW5kX21haWwiLCJtYWlsaW5nX3NlcnZpY2VfYXBpLnZhbGlkYXRlX2hhc2giLCJvcHRpbl9tYW5hZ2VtZW50X2FwaS5mdWxsLWFjY2VzcyIsIm9wdGluX21hbmFnZW1lbnRfYXBpLnJlYWQtYWNjZXNzIiwib3B0aW5fbWFuYWdlbWVudF9hcGkuc2F2ZS1vcHRpbi13aXRoLWhhc2giXX0.Pnu97mAplNeZMNXU8wkdY7Hc9C8H2F3DwVspNKE3jTxfp1KqzJaMh5tE3KAInCcq96V3UQVdMIGw5UZHq5cdiceZ3Mz_A5vdAfapsnJOk_XkO88qeNP1tBDbK30kvPaTDyA18foChuW4ywEsyUROA8fVh5AzQPP6jMXYNeeKd5VmWydyD6mzP5q2eMeHkuMt3E-dvTzOFyvD_ervKRVJQCn4kNuthbYt9SdGFKAZAKB43QvypHAOIw2omQWmu3mAvYL5c58yQxNN2eMkzKmHnSWCC_kPI4Z-2Nbv1EvUYiYhS9iphnm_TJQmaQOZQ1G_wc7e1afJFvyrVg-z3OfFYA";


    </script>

    <noscript><link href="https://markup.nieuwsblad.be/extra/assets/css/icons.fallback.css?v=20200403T190003" rel="stylesheet"></noscript>
    
        
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-all.css?v=20200403T190003" rel="stylesheet">
    <!--<![endif]-->
    
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-sw.css?v=20200403T190003" rel="stylesheet">

    <!--[if (lte IE 9) & (!IEMobile)]
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-legacy.css?v=20200403T190003" rel="stylesheet">
    <![endif]-->

    <!--[if (lt IE 9)]>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/vendor/html5shiv.js?v=20200403T190003"></script>
    <![endif]-->

    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://markup.nieuwsblad.be/extra/assets/js/vendor/json2.js?v=20200403T190003"><\/script>')</script>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/head.js?v=20200403T190003" 
            data-pagetype="detail" data-section="55178e67-15a8-4ddd-a3d8-bfe5708f8932" data-mainsection="eac62f25-c8c4-4a29-b36d-a365009c4361"
            data-mainsubsection="a3ea0d60-1221-43a0-8442-ee30bfbd337c" data-maintag="coronavirus" data-arttype="flash" crossorigin="anonymous"></script>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/vendors.js?v=20200403T190003" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://markup.nieuwsblad.be/extra/assets/advertising/dfp-setup.js?v=20200403T190003" />
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "VideoObject",
      "name": "Degoutante aprilgrap stuurt mensen naar spoeddienst met vervalste brief",
      "thumbnailUrl": ["https://static.nieuwsblad.be/Assets/Images_Upload/2020/04/01/ba6d0580-7438-11ea-84a7-885a7efd9d06_web.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.nieuwsblad.be/Assets/Images_Upload/2020/04/01/ba6d0580-7438-11ea-84a7-885a7efd9d06_web.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.nieuwsblad.be/Assets/Images_Upload/2020/04/01/ba6d0580-7438-11ea-84a7-885a7efd9d06_web.jpg?maxheight=411&maxwidth=731&scale=both"],
      "uploadDate": "2020-04-01T20:12:00+02:00",
      "headline": "Degoutante aprilgrap stuurt mensen naar spoeddienst met vervalste brief",
      "author": {
        "@type": "Person",
        "name": "dvd"
      },
        "publisher": {
        "@type": "Organization",
        "name": "nieuwsblad.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png"
        }
      }, 
      "description": "GZA Ziekenhuizen, de groep waartoe de ziekenhuizen Sint-Augustinus, SInt-Vincentius en Sint-Jozef behoren, heeft een klacht tegen onbekenden ingediend naar aanleiding van een brief over Covid-19 die in omloop is en waarin het logo van GZA gebruikt wordt. “Een wansmakelijke aprilgrap”, meent de groep.",
      "contentUrl": ""
    }
    </script>

    

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.nieuwsblad.be/cnt/dmf20200401_04909684"
      },
      "headline": "Degoutante aprilgrap stuurt mensen naar spoeddienst met vervalste brief",
      
        "image": ["https://static.nieuwsblad.be/Assets/Images_Upload/2020/04/01/ba6d0580-7438-11ea-84a7-885a7efd9d06_web.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.nieuwsblad.be/Assets/Images_Upload/2020/04/01/ba6d0580-7438-11ea-84a7-885a7efd9d06_web.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.nieuwsblad.be/Assets/Images_Upload/2020/04/01/ba6d0580-7438-11ea-84a7-885a7efd9d06_web.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2020-04-01T20:12:00+02:00",
      "dateModified": "2020-04-01T20:12:00+02:00",
      "author": {
        "@type": "Person",
        "name": "dvd"
      },
       "publisher": {
        "@type": "Organization",
        "name": "nieuwsblad.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png"
        }
      },
        "description": "GZA Ziekenhuizen, de groep waartoe de ziekenhuizen Sint-Augustinus, SInt-Vincentius en Sint-Jozef behoren, heeft een klacht tegen onbekenden ingediend naar aanleiding van een brief over Covid-19 die in omloop is en waarin het logo van GZA gebruikt wordt. “Een wansmakelijke aprilgrap”, meent de groep."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
</head>
<body class="theme-default"  itemscope itemtype="http://schema.org/WebPage">
    

<!-- gen-date: 2020-04-03T18:04:35.2978979Z -->

<div id="ad_wallpaper-nationaal" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 'nationaal'); }</script>
</div>
    <div data-cj-root="container"></div>
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="/auto" target="_blank">Auto</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2">
                <a href="/abonnee">Voor abonnees</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="/abonnement/home?utm_source=nieuwsblad&utm_medium=headersite-rood&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off">
                    <svg class="icon account" role="presentation">
                        <use xlink:href="#icon-account"></use>
                    </svg>
                    <a href="/account/logon" data-cj-toggle="login-wall" >
                        Aanmelden/registreren
                    </a>
                </div>
                <div class="logged-on is-hidden">
                    <div class="site-logon-menu-trigger">
                        <svg class="icon account" role="presentation">
                            <use xlink:href="#icon-account"></use>
                        </svg>
                        <a class="site-logon-user text-truncate" href="#">
                            Account
                        </a>
                        <svg class="icon chevron-down" role="presentation">
                            <use xlink:href="#icon-chevron-down"></use>
                        </svg>
                        <svg class="is-hidden icon chevron-up" role="presentation">
                            <use xlink:href="#icon-chevron-up"></use>
                        </svg>
                    </div>
                    <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                        <ul class="site-logon-menu__list"></ul>
                    </div>
                </div>
            </li>
        </ul>
    </div>
</nav>

<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad-new.svg?v=20200403T190003" alt="Het Nieuwsblad" onerror=" this.src = 'https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png?v=20200403T190003'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad-new.svg?v=20200403T190003" alt="Het Nieuwsblad" onerror=" this.src = 'https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png?v=20200403T190003'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws active" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="/sportwereld" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--slimmer leven site-nav__item--bvco site-nav__slimmer leven" >
                <a href="/slimmer-leven" target="_parent">
                Slimmer Leven
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--mijn zone  site-nav__mijn zone" >
                <a href="/account/mijn-zone" target="_parent">
                Mijn zone
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <i class="sprite sprite--weather-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title">Weer</dt>
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

   <li class="site-nav__item">
    <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
        <svg class="icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        <span class="a11y">Zoeken</span>
    </a>
</li>

                    
                </ul>
                
 <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--beta" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>

<div id="ad_button-inhouse" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 'inhouse'); }</script>
</div>
                    <div class="site-subnav-sticky">
                        <nav role="navigation" class="container">
                            <ul class="site-subnav__list">
                                
                <li>
                    <a  href="/nieuws/chronologisch" target="_parent">
                        Meest recent
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/coronavirus" target="_parent">
                        Coronavirus
                    </a>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="/nieuws/binnenland" target="_parent">
                        Binnenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/buitenland" target="_parent">
                        Buitenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/economie" target="_parent">
                        Economie
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/extra/opmerkelijk" target="_parent">
                        #OMG
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/extra/bv-co" target="_parent">
                        BV&CO
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tv-gids" target="_parent">
                        TV-Gids
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/puzzels" target="_parent">
                        Puzzels
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/video" target="_parent">
                        Video
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/podcast" target="_parent">
                        Podcast
                    </a>
                    
                </li>
        
                            </ul>
                        </nav>
                    </div>
                
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper ">
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    

    <div class="site-container">
        <div class="site-container__inner">
            
                    <div class="ad-group">
                          
<div id="ad_leaderboard-nationaal" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 'nationaal'); }</script>
</div>
                    </div>
                    
            <main role="main">
                
    
    
<!-- MntPageId: a7a03b66-f771-4fe9-a41e-ab73013d1824 -->
<!-- MntPageTemplateInstanceId: 39b93db0-8cc2-4324-9c0c-ab73013d1824 -->
<!-- PublishedPageId: 9039ff2d-63cb-439e-af6d-c6e17b645292 -->
<!-- start zone article-detail --><article class="grid"                           role="article">    <div class="grid__col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  209d5c9d-a493-4a27-9f8e-fe61fcd10379 -->
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

<!--[END-block-widget] 209d5c9d-a493-4a27-9f8e-fe61fcd10379 -->

    <!--[START-block-widget]  ce06b73d-248c-4ffa-866e-513081e55168 -->
    
<!--[END-block-widget] ce06b73d-248c-4ffa-866e-513081e55168 -->

</div>
<!-- end block 'article-header' -->
        </div>    </div>    <div class="grid__col size-2-3--bp5">        <div class="grid__col__inner">            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">

    <!--[START-block-widget]  14a22b76-211a-4ac9-a177-29a772af1761 -->
    


<div class="social-sticky-wrapper is-hidden">
    <div class="social-sticky-bar">
        <ul class="article__share list-unstyled margin-bn">
            

                <li class="readlater margin-bs">
                    

<div data-article-type="video"
     data-article-imageurl="https://static.nieuwsblad.be/Assets/Images_Upload/2020/04/01/ba6d0580-7438-11ea-84a7-885a7efd9d06_web.jpg"
     data-article-photosetcount="0"
     data-article-intro="GZA Ziekenhuizen, de groep waartoe de ziekenhuizen Sint-Augustinus, SInt-Vincentius en Sint-Jozef behoren, heeft een klacht tegen onbekenden ingediend naar aanleiding van een brief over Covid-19 die in omloop is en waarin het logo van GZA gebruikt wordt. “Een wansmakelijke aprilgrap”, meent de groep."
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20200401_04909684"
     data-article-title="Degoutante aprilgrap stuurt mensen naar spoeddienst met vervalste brief"
     data-button-position="sticky"
     class="social-media__item readlater__button-container"></div>

                </li>

            

                <li class="facebook margin-bs">
                    

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20200401_04909684">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
                </li>

            

                <li class="twitter margin-bs">
                    

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20200401_04909684"
     data-via="nieuwsblad_be"
     data-tweettext="Degoutante aprilgrap stuurt mensen naar spoeddienst met vervalste brief">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
                </li>

            

                <li class="mail margin-bs">
                    

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20200401_04909684">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
                </li>

            
        </ul>
    </div>
</div>
<header class="article__header">


    <h1>Degoutante aprilgrap stuurt mensen naar spoeddienst met vervalste brief</h1>
</header>



<footer class="article__meta">
    <p class="article__byline">
        <time datetime="2020-04-01 20:12+02:00">01/04/2020 om 20:12</time> 
        
        
                    door <span>dvd</span> 
                
 
    -
<a class="link-complex" href="#" role="button" data-print="">
    <span class="link-complex__target">Print</span>
</a>
-


<a class="link-complex" title="Mail correctie door naar de redactie" href="mailto:redactienbo@nieuwsblad.be?subject=Correctie%20-%20'Degoutante%20aprilgrap%20stuurt%20mensen%20naar%20spoeddienst%20met%20vervalste%20brief'&amp;body=https://www.nieuwsblad.be/cnt/dmf20200401_04909684" role="button">
    <span class="link-complex__target">Corrigeer</span>
</a>

         </p>   
</footer>
<!--[END-block-widget] 14a22b76-211a-4ac9-a177-29a772af1761 -->

    <!--[START-block-widget]  923e3ae6-fcff-453b-9e25-c438dcda5ab8 -->
    
<div class="article">
    
    <figure class="video video--theoplayer">
        <div class="video__wrapper">
            <div id="video-player-6KAhf8Ab8xMA" style="width:100%;" 
				data-video-embed-id="6KAhf8Ab8xMA" 
				data-video-target-id="video-player-6KAhf8Ab8xMA" 
				data-video-brand="nb" 
				data-recommendations-account-id="tBRoXcgYlBUE" 
				data-recommendations-playlist-id="5CJBL6SKx54C"
				data-has-recommendations="true"
				class="js-theoplayer-placeholder"
		></div>
        </div>
        
        <figcaption>
            <p>
                
                <span class="article__video__caption">Smakeloze aprilgrap stuurt mensen naar spoeddienst met vervalste brief. </span>
                
                <span class="article__video__credits">Video: ATV</span>
                
            </p>
        </figcaption>
        
    </figure>
    


<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="video"
     data-article-imageurl="https://static.nieuwsblad.be/Assets/Images_Upload/2020/04/01/ba6d0580-7438-11ea-84a7-885a7efd9d06_web.jpg"
     data-article-photosetcount="0"
     data-article-intro="GZA Ziekenhuizen, de groep waartoe de ziekenhuizen Sint-Augustinus, SInt-Vincentius en Sint-Jozef behoren, heeft een klacht tegen onbekenden ingediend naar aanleiding van een brief over Covid-19 die in omloop is en waarin het logo van GZA gebruikt wordt. “Een wansmakelijke aprilgrap”, meent de groep."
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20200401_04909684"
     data-article-title="Degoutante aprilgrap stuurt mensen naar spoeddienst met vervalste brief"
     data-button-position="top"
     class="social-media__item readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20200401_04909684">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20200401_04909684"
     data-via="nieuwsblad_be"
     data-tweettext="Degoutante aprilgrap stuurt mensen naar spoeddienst met vervalste brief">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20200401_04909684">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

    <div class="article__body">
        
        <div class="article__intro">
            
            <span class="article__location">Antwerpen -</span>
            GZA Ziekenhuizen, de groep waartoe de ziekenhuizen Sint-Augustinus, SInt-Vincentius en Sint-Jozef behoren, heeft een klacht tegen onbekenden ingediend naar aanleiding van een brief over Covid-19 die in omloop is en waarin het logo van GZA gebruikt wordt. “Een wansmakelijke aprilgrap”, meent de groep.
        </div>
        
<div id="ad_mediumrectangle-nationaal" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'nationaal'); }</script>
</div>
        <aside class="article__sidebar">
            <div class="article__sidebar__inner">
                
            </div>
        </aside>

         
                    <!-- start rendering normal content -->
                    <p>De nepbrief stelt dat een buurman positief heeft getest op Covid-19 en vraagt de ontvanger om zich, samen met zijn gezinsleden, aan te melden op de spoedgevallendienst. Anders zou de politie ingeschakeld worden en zouden er sancties volgen.</p>

<p>&ldquo;Het betreft een wansmakelijke aprilgrap en is in geen geval een officieel bericht van GZA Ziekenhuizen&rdquo;, zegt de groep in een bericht op zijn website. &ldquo;We zullen via offici&euml;le kanalen de ontvangers trachten te bereiken om hen daarvan op de hoogte te brengen. Er werd al klacht ingediend bij de politie tegen onbekenden.&rdquo;</p>
                      
               

                <!-- end rendering normal content -->
        
    </div>

    
</div>

<!--[END-block-widget] 923e3ae6-fcff-453b-9e25-c438dcda5ab8 -->

    <!--[START-block-widget]  c7578763-0bd5-441a-b455-adaab45a01a8 -->
    
<!--[END-block-widget] c7578763-0bd5-441a-b455-adaab45a01a8 -->

    <!--[START-block-widget]  02bec019-698b-41a7-aeb4-766b0229b38d -->
    <div class="widget"> Op de hoogte blijven van al het nieuws rond het coronavirus? <a href="https://www.nieuwsblad.be/tag/coronavirus">Volg hier de laatste updates. </a> 



<style>
	.faq-corona{
    width: 100%;
    font-family: Helvetica Neue LT,Arial,Helvetica,sans-serif;
    font-weight: 800;
    padding: 1%;
    margin: 10px 0px;
	background-color:#eeeeee;
	}
	.faq-corona p{
		font-size: 18px;
		width: 98%;
		font-family: Helvetica Neue LT,Arial,Helvetica,sans-serif;
		font-weight:800;
		text-transform: uppercase;
		margin: 0px;
padding:1%;
	}
	.faq-corona a{
		width: 99%;
		font-size: 16px;
		display: block;
		padding: 0.5%;
		margin: 0.5%;	
		font-family: Helvetica Neue LT,Arial,Helvetica,sans-serif;
		font-weight:700;
		color: #0071c7;
text-decoration:underline;
	}
</style>
<div class="faq-corona">
	<p>Nog vragen over het coronavirus? <br>Een antwoord op de belangrijkste vragen vind je hier.</p>
	<a href="https://www.nieuwsblad.be/coronavirus#vraag1">Wat is het coronavirus?</a>
	<a href="https://www.nieuwsblad.be/coronavirus#vraag2">Wat zijn de symptomen?</a>
	<a href="https://www.nieuwsblad.be/coronavirus#vraag3">Hoe kan je besmetting vermijden?</a>
	<a href="https://www.nieuwsblad.be/coronavirus#vraag4">Wat als je ziek bent?</a>
	<a href="https://www.nieuwsblad.be/coronavirus#vraag6">Welke maatregelen zijn er in België?</a>
</div>

</div>


<!--[END-block-widget] 02bec019-698b-41a7-aeb4-766b0229b38d -->

    <!--[START-block-widget]  d8ae2304-9903-479e-91d7-cb31a7ec3486 -->
    
<!--[END-block-widget] d8ae2304-9903-479e-91d7-cb31a7ec3486 -->

    <!--[START-block-widget]  e07dd805-2634-4edb-b63a-78aef3198d10 -->
    
<!--[END-block-widget] e07dd805-2634-4edb-b63a-78aef3198d10 -->

    <!--[START-block-widget]  73cef4e4-c56f-4add-abf3-e709bff9ce27 -->
    

        <div data-mht-widget="list-|-meer-over-corona">        
    
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <div class="container" style="padding-top: 1rem;">    <div class="subscription-notifier subscription-notifier--subscriber">        <div class="subscription-notifier__body" style="margin-top: -0.25714rem;">            <h2 style="color: #9f0000;">Meer over Coronavirus</h2>        </div>    </div></div>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="Coronamaatregelen krijgen update: dit verandert er, van winkels tot afstand tussen gezinsleden" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200403_04912530" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200403_04912530" target="_self">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/04/03/03d2b1d8-75ca-11ea-aef0-d4385a5992be_web_scale_0.0666667_0.0666667__.jpg?height=86&width=150&mode=crop&scale=both" alt="Coronamaatregelen krijgen update: dit verandert er, van winkels tot afstand tussen gezinsleden" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Coronamaatregelen krijgen update: dit verandert er, van winkels tot afstand tussen gezinsleden</span>
			  			</h1>
			  		</header>
                    
				  		<div class="article-teaser__body">
                              <P>De coronamaatregelen krijgen een update. Telecomwinkels mogen openen voor noodgevallen en alle meerd...</P>
				  		</div>
                     
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--horizontal article-teaser--small  article-teaser--video " 
    data-vr-contentbox="Woon-zorgcentrum zwaar getroffen: zeven overlijdens in &#233;&#233;n week na coronabesmetting" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200403_04912440" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200403_04912440" target="_self">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/04/03/3106daac-75c6-11ea-ba4d-a15cf2ff9568_web.jpg?height=86&width=150&mode=crop&scale=both" alt="Woon-zorgcentrum zwaar getroffen: zeven overlijdens in één week na coronabesmetting" width="150" height="86" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Woon-zorgcentrum zwaar getroffen: zeven overlijdens in één week na coronabesmetting</span>
			  			</h1>
			  		</header>
                    
				  		<div class="article-teaser__body">
                              <P></P>Maar liefst zeven bewoners van het woonzorgcentrum 't Spelthof in Binkom bij Lubbeek zijn gestorven ...
				  		</div>
                     
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--horizontal article-teaser--small  article-teaser--video " 
    data-vr-contentbox="Opnieuw twee overlijdens in WZC Wichelen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200403_04912455" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200403_04912455" target="_self">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/04/03/9a21d0fc-75c9-11ea-ba4d-a15cf2ff9568_web.jpg?height=86&width=150&mode=crop&scale=both" alt="Opnieuw twee overlijdens in WZC Wichelen" width="150" height="86" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Opnieuw twee overlijdens in WZC Wichelen</span>
			  			</h1>
			  		</header>
                    
				  		<div class="article-teaser__body">
                              <P></P>In woonzorgcentrum Molenkouter in Wichelen zijn opnieuw twee bewoners overleden aan de gevolgen van ...
				  		</div>
                     
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--horizontal article-teaser--small  article-teaser--video " 
    data-vr-contentbox="Genezen corona-pati&#235;nt getuigt" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200403_04912471" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200403_04912471" target="_self">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/04/03/56a57d3c-75ca-11ea-ba4d-a15cf2ff9568_web.jpg?height=86&width=150&mode=crop&scale=both" alt="Genezen corona-patiënt getuigt" width="150" height="86" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Genezen corona-patiënt getuigt</span>
			  			</h1>
			  		</header>
                    
				  		<div class="article-teaser__body">
                              De 74-jarige Jos Boyen lag dagen in het Sint-Trudoziekenhuis met het coronavirus. Vrijdagnamiddag mo...
				  		</div>
                     
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--horizontal article-teaser--small  article-teaser--video " 
    data-vr-contentbox="Sons ziet festivalzomer grotendeels in het water vallen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200403_04912486" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200403_04912486" target="_self">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/04/03/6ced7350-75cb-11ea-ba4d-a15cf2ff9568_web.jpg?height=86&width=150&mode=crop&scale=both" alt="Sons ziet festivalzomer grotendeels in het water vallen" width="150" height="86" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Sons ziet festivalzomer grotendeels in het water vallen</span>
			  			</h1>
			  		</header>
                    
				  		<div class="article-teaser__body">
                              <P></P>Je eerste echte Europese tournee door je neus geboord zien en moeten vrezen dat ook je drukbezette f...
				  		</div>
                     
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
<!--[END-block-widget] 73cef4e4-c56f-4add-abf3-e709bff9ce27 -->

    <!--[START-block-widget]  1e52ad19-a023-4e6d-bb81-72e3ba270332 -->
    
    <aside class="article__tags">
              
    <ul>
        
                <li><a href="https://www.nieuwsblad.be/tag/coronavirus" data-tagid="8d6bb21d-8f40-4548-947a-bc67ac9ac1f3" data-tagname="Coronavirus">Coronavirus</a></li>                     
        
    </ul>

    </aside>

<!--[END-block-widget] 1e52ad19-a023-4e6d-bb81-72e3ba270332 -->

    <!--[START-block-widget]  d8cb5032-cad6-4aa6-9939-6dc41e4ec185 -->
    <iframe id="iframe-optinbox-corona--onderarticle" src="https://interactief2.nieuwsblad.be/WedstrijdCR/WedstrijdCR.aspx?ID=QtSHL_d772166rjQynXzW1iyQzGGCgKaUjRE_amlmIFHD8Cql8EGvubpZT1sVXRDhC82rdluwUZzKc&source=artikel_widget" frameborder="0" scrolling="no" width="100%" style="overflow: hidden; height: 300px;"></iframe>
				<script src="https://markup.nieuwsblad.be/extra/assets/js/plugins/iframeResizer.min.js"></script> 
				<script>
                iFrameResize({                
                               checkOrigin: false,       
                               enablePublicMethods: true,    
                               scrolling: false,              
                               log: false
                }, "#iframe-optinbox-corona--onderarticle");

</script> 


<!--[END-block-widget] d8cb5032-cad6-4aa6-9939-6dc41e4ec185 -->

    <!--[START-block-widget]  2e1c4f38-504f-411d-81ba-d109d0e3dadc -->
    


<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="video"
     data-article-imageurl="https://static.nieuwsblad.be/Assets/Images_Upload/2020/04/01/ba6d0580-7438-11ea-84a7-885a7efd9d06_web.jpg"
     data-article-photosetcount="0"
     data-article-intro="GZA Ziekenhuizen, de groep waartoe de ziekenhuizen Sint-Augustinus, SInt-Vincentius en Sint-Jozef behoren, heeft een klacht tegen onbekenden ingediend naar aanleiding van een brief over Covid-19 die in omloop is en waarin het logo van GZA gebruikt wordt. “Een wansmakelijke aprilgrap”, meent de groep."
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20200401_04909684"
     data-article-title="Degoutante aprilgrap stuurt mensen naar spoeddienst met vervalste brief"
     data-button-position="bottom"
     class="social-media__item readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20200401_04909684">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20200401_04909684"
     data-via="nieuwsblad_be"
     data-tweettext="Degoutante aprilgrap stuurt mensen naar spoeddienst met vervalste brief">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20200401_04909684">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>
<a class="link-complex" title="Mail correctie door naar de redactie" href="mailto:redactienbo@nieuwsblad.be?subject=Correctie%20-%20'Degoutante%20aprilgrap%20stuurt%20mensen%20naar%20spoeddienst%20met%20vervalste%20brief'&amp;body=https://www.nieuwsblad.be/cnt/dmf20200401_04909684" role="button">
    <span class="link-complex__target">Corrigeer</span>
</a>

<!--[END-block-widget] 2e1c4f38-504f-411d-81ba-d109d0e3dadc -->

    <!--[START-block-widget]  dd1c91ee-2ebf-4ecb-ade1-625c5c62f3b9 -->
    <!-- Outbrain Tag -->
	<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="" data-widget-id=""></div>
	<script>
		if (MEDIAHUIS.pubsub) {
			MEDIAHUIS.pubsub.subscribe('GDPR/loaded', function (data) {
				var consents = data.mhConsents;
				var persoAdsConsent = consents.cookies && consents.advertisingPersonalization && consents.adDelivery && consents.analytics;
				var widgetDiv = document.getElementById('OUTBRAINWIDGET');
				if (!MEDIAHUIS.config.article_blockads && persoAdsConsent && widgetDiv) {
					var ligScr = document.createElement('script');
					widgetDiv.setAttribute('data-src', document.URL);
					widgetDiv.setAttribute('data-widget-id', !!MEDIAHUIS.config.page_secure ? 'AR_2' : 'AR_1');
					ligScr.setAttribute('async', 'async');
					ligScr.src = '//widgets.outbrain.com/outbrain.js';
					document.body.appendChild(ligScr);
				}
			});
		}
	</script>
	


<!--[END-block-widget] dd1c91ee-2ebf-4ecb-ade1-625c5c62f3b9 -->

    <!--[START-block-widget]  55fa424b-f0b5-497c-bfe0-608aea111d00 -->
    <div class="ad ad--webshop ad-slot--a" data-ad="webshop">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('webshop'); }</script></div>
    </div>
</div>


<!--[END-block-widget] 55fa424b-f0b5-497c-bfe0-608aea111d00 -->

</div>
<!-- end block 'article-main' -->
            <div class="grid">                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news' -->
<div data-mht-block="article-detail__article-recent-news">

</div>
<!-- end block 'article-recent-news' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-2' -->
<div data-mht-block="article-detail__article-recent-news-2">

</div>
<!-- end block 'article-recent-news-2' -->
                    </div>                </div>                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-3' -->
<div data-mht-block="article-detail__article-recent-news-3">

</div>
<!-- end block 'article-recent-news-3' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-4' -->
<div data-mht-block="article-detail__article-recent-news-4">

</div>
<!-- end block 'article-recent-news-4' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-5' -->
<div data-mht-block="article-detail__article-recent-news-5">

</div>
<!-- end block 'article-recent-news-5' -->
                    </div>                </div>            </div>            <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">

</div>
<!-- end block 'article-promo' -->
        </div>    </div>    <div class="grid__col size-1-3--bp5">        <div class="grid__col__inner">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

    <!--[START-block-widget]  b46f17c3-b892-426e-8249-bda284fdede6 -->
        <!--- MIJN ZONE: de oude content staat hieronder in comment---><link href="https://markup.nieuwsblad.be/extra/assets/css/fonts.css" rel="stylesheet"><style>        .gw--slimmer-leven {border: 2px solid #ec6708;}       .gw-sl-introbox  {width:312px; height:310px; background:#FFFFFF; line-height: normal; margin-top:4px }       .gw-sl-introbox--inner {text-align: center; padding:60px 20px}       .gw-sl-introbox a {color:#262626; text-decoration:none}       .gw-sl-titel {font-size:24px; font-weight:bold; font-family: Vitesse Black,Monitor,Arial,Helvetica,sans-serif;}       .gw-sl-subtitel {font-size:22px; padding-top:30px; font-family: Helvetica Neue LT,Arial,Helvetica,sans-serif; }              .gw-sl-introbox u {text-decoration:underline}       .sl-orange {color:#ec6708 !important}                </style><div class="gw-sl-introbox">    <div class="gw-sl-introbox--inners">              <div class="grid__col__inner">          <article class="article-teaser   article-teaser--medium article-teaser--plus  " data-vr-contentbox="BEANTWOORD. Alle belangrijkste vragen over het coronavirus" data-vr-contentbox-url="https://www.nieuwsblad.be/coronavirus" itemscope="" itemtype="http://schema.org/NewsArticle" role="article" data-vr-global-position="42"> <a class="link-complex" href="https://www.nieuwsblad.be/coronavirus" itemprop="url" target="_self">            <figure class="article-teaser__image  flex-embed flex-embed--landscape">                <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/03/19/Coronavirus.PNG?height=190&width=313&mode=crop&scale=both" alt="BEANTWOORD. Alle belangrijkste vragen over het coronavirus" itemprop="image" width="313" height="190"> </figure>            <div class="article-teaser__text">              <header class="article-teaser__header">                <h1 class="article--header-size--default" itemprop="name"> <span data-vr-headline="" data-vr-contentbox-dynamic-hash="2286901068" data-vr-headline-dynamic-hash="5cab00be66268">BEANTWOORD. Alle belangrijkste vragen over het coronavirus</span> </h1>              </header>            </div>            </a> </article>        </div>         </div>                        </div><!--ORIGINELE CONTENT - NIET WEGHALEN--><!--<div class="gw-sl-introbox">    <div class="gw-sl-introbox--inner">        <a href="http://www.nieuwsblad.be/slimmer-leven">            <div class="gw-sl-titel">                Advies nodig waar je écht iets aan hebt?            </div>            <div class="gw-sl-subtitel">                    <u class="sl-orange">Klik hier voor bruikbare tips</u> van experten, die je het leven makkelijker maken            </div>            </a>    </div>                        </div>-->


<!--[END-block-widget] b46f17c3-b892-426e-8249-bda284fdede6 -->

    <!--[START-block-widget]  03d6027c-8620-4050-9649-52d464ca6984 -->
    

        <div data-mht-widget="list-|-live-coronavirus">        
    
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="LIVE CORONAVIRUS. Volg hier de laatste ontwikkelingen in Belgi&#235; en de rest van de wereld  " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200225_04864382" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200225_04864382" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/03/31/QBGQ4SQO.jpg?height=239&width=394&mode=crop&scale=both" alt="LIVE CORONAVIRUS. Volg hier de laatste ontwikkelingen in België en de rest van de wereld  " width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>LIVE CORONAVIRUS. Volg hier de laatste ontwikkelingen in België en de rest van de wereld  </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
<!--[END-block-widget] 03d6027c-8620-4050-9649-52d464ca6984 -->

    <!--[START-block-widget]  a60ddf1a-0418-453e-92be-36f0ae9c7d7e -->
    
<article class="article-teaser article--header-size--default  article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="De cijfers over het coronavirus in Belgi&#235; en de wereld" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200325_04901698" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200325_04901698" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/04/02/42cijfers.png?height=239&width=394&mode=crop&scale=both" alt="De cijfers over het coronavirus in België en de wereld" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>De cijfers over het coronavirus in België en de wereld</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>

<!--[END-block-widget] a60ddf1a-0418-453e-92be-36f0ae9c7d7e -->

    <!--[START-block-widget]  2f78c96b-c51a-4bf3-8e93-2fecdbb56a85 -->
    
<article class="article-teaser article--header-size--default  article-teaser--medium  " 
    data-vr-contentbox="BEANTWOORD. Wat zijn de symptomen van het coronavirus, hoe voorkom ik besmetting? " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200313_04888252" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200313_04888252" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/03/16/6e4e354a-6513-11ea-8463-fcd6b5617639_web_scale_0.3333333_0.3333333__.jpg?height=239&width=394&mode=crop&scale=both" alt="BEANTWOORD. Wat zijn de symptomen van het coronavirus, hoe voorkom ik besmetting? " width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>BEANTWOORD. Wat zijn de symptomen van het coronavirus, hoe voorkom ik besmetting? </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>

<!--[END-block-widget] 2f78c96b-c51a-4bf3-8e93-2fecdbb56a85 -->

    <!--[START-block-widget]  ccc32eb5-48ec-4506-9843-02969a12e6b9 -->
    
<article class="article-teaser article--header-size--default  article-teaser--medium  " 
    data-vr-contentbox="Van een jonge verpleegster tot een mama die net ging trouwen: de gezichten achter de cijfers van het coronavirus" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200330_04906887" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200330_04906887" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/03/30/1a5c807c-7288-11ea-9a2c-b269f3f51995_web_scale_0.3125_0.3125__.jpg?height=239&width=394&mode=crop&scale=both" alt="Van een jonge verpleegster tot een mama die net ging trouwen: de gezichten achter de cijfers van het coronavirus" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Van een jonge verpleegster tot een mama die net ging trouwen: de gezichten achter de cijfers van het coronavirus</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>

<!--[END-block-widget] ccc32eb5-48ec-4506-9843-02969a12e6b9 -->

    <!--[START-block-widget]  7bef18c7-fe5e-4f3b-ba3d-d5df915359ea -->
    
<article class="article-teaser article--header-size--default  article-teaser--medium  " 
    data-vr-contentbox="LIVE KAART. Volg hier hoe het coronavirus zich over de hele wereld verspreidt" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200228_04869052" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200228_04869052" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/04/02/42kaart.png?height=239&width=394&mode=crop&scale=both" alt="LIVE KAART. Volg hier hoe het coronavirus zich over de hele wereld verspreidt" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>LIVE KAART. Volg hier hoe het coronavirus zich over de hele wereld verspreidt</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>

<!--[END-block-widget] 7bef18c7-fe5e-4f3b-ba3d-d5df915359ea -->

    <!--[START-block-widget]  f2ae22d7-b522-4247-95be-2586f1538d5d -->
    

        <div data-mht-widget="list-|-corona-uitgelegd">        
    
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-title" style="font-family: Vitesse Black,Monitor,Arial,Helvetica,sans-serif;font-size: 1.5rem; font-weight: 500;  color: #262626;margin-top:10px;">Uitgelegd coronavirus</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="Mag ik mijn lief bezoeken? Kan ik naar dierenarts? Al jouw vragen over coronavirus beantwoord" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200318_04893544" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200318_04893544" target="_self">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/03/25/01806e44-69cb-11ea-aa67-38e37d95a6ee_web_scale_0.4166667_0.4166667__.jpg?height=86&width=150&mode=crop&scale=both" alt="Mag ik mijn lief bezoeken? Kan ik naar dierenarts? Al jouw vragen over coronavirus beantwoord" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Mag ik mijn lief bezoeken? Kan ik naar dierenarts? Al jouw vragen over coronavirus beantwoord</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--horizontal article-teaser--small  article-teaser--video " 
    data-vr-contentbox="Zo snel verspreidt het coronavirus zich" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200318_04893551" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200318_04893551" target="_self">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/03/18/be3c5766-6929-11ea-8da8-ba07ac08b94b_web_scale_0.2083333_0.2083333__.jpg?height=86&width=150&mode=crop&scale=both" alt="Zo snel verspreidt het coronavirus zich" width="150" height="86" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--bvco">BV&Co</span>
                              <span data-vr-headline>Zo snel verspreidt het coronavirus zich</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--horizontal article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Touroperators annuleren vakanties: krijg je je geld terug? En komt zomervakantie in gedrang?" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200315_04890128" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200315_04890128" target="_self">
        
                <figure class="article-teaser__image ">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/03/16/64f46594-66b9-11ea-b56f-018140af975d_web_scale_0.0791609_0.0791609__.jpg?height=86&width=150&mode=crop&scale=both" alt="Touroperators annuleren vakanties: krijg je je geld terug? En komt zomervakantie in gedrang?" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Touroperators annuleren vakanties: krijg je je geld terug? En komt zomervakantie in gedrang?</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--horizontal article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="BEANTWOORD. Moet ik thuis blijven en kunnen mijn kinderen nog naar school? Corona op het werk en in de klas" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200313_04888641" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200313_04888641" target="_self">
        
                <figure class="article-teaser__image ">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/03/13/a627443e-6531-11ea-8463-fcd6b5617639_web_scale_0.3552398_0.3552398__.jpg?height=86&width=150&mode=crop&scale=both" alt="BEANTWOORD. Moet ik thuis blijven en kunnen mijn kinderen nog naar school? Corona op het werk en in de klas" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>BEANTWOORD. Moet ik thuis blijven en kunnen mijn kinderen nog naar school? Corona op het werk en in de klas</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--horizontal article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="BEANTWOORD. Reizen in tijden van corona: waar is het veilig, moet je nog wel gaan en krijg je je geld terug? " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200313_04888451" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200313_04888451" target="_self">
        
                <figure class="article-teaser__image ">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/03/13/be5127da-6529-11ea-8463-fcd6b5617639_web_scale_0.1041667_0.1041667__.jpg?height=86&width=150&mode=crop&scale=both" alt="BEANTWOORD. Reizen in tijden van corona: waar is het veilig, moet je nog wel gaan en krijg je je geld terug? " width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>BEANTWOORD. Reizen in tijden van corona: waar is het veilig, moet je nog wel gaan en krijg je je geld terug? </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--horizontal article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Thuis in quarantaine: mag ik nog eten met mijn gezin en vrijen met mijn partner? " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200305_04877322" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200305_04877322" target="_self">
        
                <figure class="article-teaser__image ">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/03/13/c37b6610-6517-11ea-8463-fcd6b5617639_web_scale_0.5154639_0.5154639__.jpg?height=86&width=150&mode=crop&scale=both" alt="Thuis in quarantaine: mag ik nog eten met mijn gezin en vrijen met mijn partner? " width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Thuis in quarantaine: mag ik nog eten met mijn gezin en vrijen met mijn partner? </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
<!--[END-block-widget] f2ae22d7-b522-4247-95be-2586f1538d5d -->

    <!--[START-block-widget]  c4324563-71ca-4773-a9c9-ed7949d827e4 -->
    

        <div data-mht-widget="wg-|-nieuws-|-zone-1-|-article-detail">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  0c87fa19-a5f9-4913-9451-eeb869c627af -->
        

        
        <div data-mht-widget="gam-|-medium-rectangle-nationaal">

            
<div id="ad_mediumrectangle-nationaal" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'nationaal'); }</script>
</div>
            </div>
            
        <!--[END-widgetgroup-widget]  0c87fa19-a5f9-4913-9451-eeb869c627af -->    
    
         <!--[START-widgetgroup-widget]  043bf063-fb79-426f-b240-0a4a465c9503 -->
        

        
        <div data-mht-widget="list-|-most-read---overall">

            
<section class="widget widget--most-read widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-title">Meest Gelezen</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default" role="article"
    data-vr-contentbox="LIVE KAART. Volg hier hoe het coronavirus zich over de hele wereld verspreidt" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200228_04869052">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200228_04869052" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>LIVE KAART. Volg hier hoe het coronavirus zich over de hele wereld verspreidt</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--video " role="article"
    data-vr-contentbox="De cijfers over het coronavirus in Belgi&#235; en de wereld: hoe snel stijgen nieuwe besmettingen en wie wordt het zwaarst getroffen?" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200325_04901698">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200325_04901698" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>De cijfers over het coronavirus in België en de wereld: hoe snel stijgen nieuwe besmettingen en wie wordt het zwaarst getroffen?</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default" role="article"
    data-vr-contentbox="LIVE. CORONAVIRUS IN DE SPORT. Volg hier alle actua en afgelastingen! En wat doen topsporters nu? " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200312_04886710">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200312_04886710" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>LIVE. CORONAVIRUS IN DE SPORT. Volg hier alle actua en afgelastingen! En wat doen topsporters nu? </span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="Waarom Franstalig Belgi&#235; de kop van Maggie De Block eist: “Dit is de slechtste minister van Volksgezondheid ooit”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200403_04911941">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200403_04911941" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Waarom Franstalig België de kop van Maggie De Block eist: “Dit is de slechtste minister van Volksgezondheid ooit”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="Hoe vaak moet je koelkast, douche en lakens echt schoonmaken? &quot;Er is &#233;&#233;n fout die we allemaal maken&quot;" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20190306_04235680">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20190306_04235680" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Hoe vaak moet je koelkast, douche en lakens echt schoonmaken? "Er is één fout die we allemaal maken"</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  043bf063-fb79-426f-b240-0a4a465c9503 -->    
    
         <!--[START-widgetgroup-widget]  eb9f495a-5b1b-4c38-8327-7ff050ad89a2 -->
        

        <div class="widget"></div>



        <!--[END-widgetgroup-widget]  eb9f495a-5b1b-4c38-8327-7ff050ad89a2 -->    
    
         <!--[START-widgetgroup-widget]  58a7d9f8-e48d-42f8-b041-d8e92803e25d -->
        

        
        <div data-mht-widget="paco---article-detail-spotlight-(most-read-12u)">

            
<section class="widget margin-bm plus-rechts widget-listwidget--plus">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Waarom Franstalig Belgi&#235; de kop van Maggie De Block eist: “Dit is de slechtste minister van Volksgezondheid ooit”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200403_04911941" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200403_04911941" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/04/03/5b40dc3e-757e-11ea-aef0-d4385a5992be_web_scale_0.143575_0.143575__.jpg?height=239&width=394&mode=crop&scale=both" alt="Waarom Franstalig België de kop van Maggie De Block eist: “Dit is de slechtste minister van Volksgezondheid ooit”" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Waarom Franstalig België de kop van Maggie De Block eist: “Dit is de slechtste minister van Volksgezondheid ooit”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
            <footer class="widget__footer">
                <style>.widget-listwidget--plus .widget__body {border: 0px solid #ffffff !important;}</style>
            </footer>
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  58a7d9f8-e48d-42f8-b041-d8e92803e25d -->    
    
         <!--[START-widgetgroup-widget]  c8de8d0a-b44e-44dd-91fc-9f46a40be028 -->
        

        
        <div data-mht-widget="dfp-|-webshop-4">

            
<div id="ad_webshop-4" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', '4'); }</script>
</div>
            </div>
            
        <!--[END-widgetgroup-widget]  c8de8d0a-b44e-44dd-91fc-9f46a40be028 -->    
    
         <!--[START-widgetgroup-widget]  2b80a851-a186-4f03-ab3a-5d038b8b0979 -->
        

        
        <div data-mht-widget="dfp-|-advertorial-1">

            
<div id="ad_advertorial-1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', '1'); }</script>
</div>
            </div>
            
        <!--[END-widgetgroup-widget]  2b80a851-a186-4f03-ab3a-5d038b8b0979 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] c4324563-71ca-4773-a9c9-ed7949d827e4 -->

    <!--[START-block-widget]  52770941-4d7a-4d15-9961-f0cce5744ea4 -->
    

        <div data-mht-widget="wg-|-nieuws-|-zone-3-|-article-detail">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  3e5e2768-8acc-4048-9781-85a159bd577c -->
        

        <iframe lang="nl" src="//widget.vroom.be/vroom/widget/nieuwsblad_articles.html" width="319" height="120" scrolling="no" frameborder="0">
</iframe>


        <!--[END-widgetgroup-widget]  3e5e2768-8acc-4048-9781-85a159bd577c -->    
    
         <!--[START-widgetgroup-widget]  3ee7f17a-349f-42a1-9b70-9a3dd573021e -->
        

        
        <div data-mht-widget="cross-|-nieuws-|-content-zimmo-|-article-detail">

            

<div class="widget content-zimmo">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">    <span class="a11y">ZIMMO</span>    <i class="sprite sprite--brand-zimmo"></i>    <i class="icon icon--external-link margin-ls"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="De lenteschoonmaak: hoe begin je er aan?" data-vr-contentbox-url="https://www.zimmo.be/blog/2020/04/03/de-lenteschoonmaak-hoe-begin-je-er-aan/?utm_source=nieuwsblad&utm_medium=content&utm_campaign=artikel&utm_term=de-lenteschoonmaak-hoe-begin-je-er-aan" role="article">
	<a class="link-complex" href="https://www.zimmo.be/blog/2020/04/03/de-lenteschoonmaak-hoe-begin-je-er-aan/?utm_source=nieuwsblad&utm_medium=content&utm_campaign=artikel&utm_term=de-lenteschoonmaak-hoe-begin-je-er-aan" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload//rss/df5304b2-35e4-446a-9180-e94cfb00e037_rss/lenteschoonmaak_b9662290fa0cac58dfd7f8c66c9f6139ae3625ea.png?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="De lenteschoonmaak: hoe begin je er aan?" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>De lenteschoonmaak: hoe begin je er aan?</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  3ee7f17a-349f-42a1-9b70-9a3dd573021e -->    
    
         <!--[START-widgetgroup-widget]  16fbfebd-c4e0-463b-b643-5b19ac0e3874 -->
        

        <!-- In commentaar gezet omdat meteo1 url niet meer werkt. Dnm web team werkt aan oplossing.
<style>
#weer-front-fs {background: url("https://markup.nieuwsblad.be/extra/static/weer/fs_front.jpg") no-repeat bottom right; border-bottom: 1px solid #ccc; height: 70px;margin: 28px 0 0;}
#weer-front-fs p {margin: 14px 0 0 0px;}
#weer-front-fs a {color:#000;font-weight: normal;font-size: 11px;text-decoration: none;}
#weer-front-fs span a {color:#0085d5;font-weight: bold;font-size: 14px;text-decoration: none;}
#weer-front-fs a:hover {text-decoration: underline;}
</style>

<div class="widget" id="weer-front-fs">
<p><a href="//meteo1.nieuwsblad.be/">De voorspelling van</a><br>
<span><a href="//meteo1.nieuwsblad.be/">Frank Deboosere<br>& Sabine Hagedoren</a></span></p>
</div>

<div class="widget">
<div class="overflow--x">
 <iframe data-src="https://meteo1.nieuwsblad.be/module/onelocationsearch?ShowSearch=true&location=brussel&url=https://meteo1.nieuwsblad.be" width="100%" height="260" align="left" scrolling="no" frameborder="0"></iframe>
</div>
</div>
-->


        <!--[END-widgetgroup-widget]  16fbfebd-c4e0-463b-b643-5b19ac0e3874 -->    
    
         <!--[START-widgetgroup-widget]  6e5275b6-9cb7-4231-988a-bfce809ca8bb -->
        

        
        <div data-mht-widget="cross-|-nieuws-|-content-jobat-2-|-article-detail">

            

<div class="widget content-jobat-2">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">    <span class="a11y">Jobat</span>    <i class="sprite sprite--brand-jobat"></i>   <i class="icon icon--external-link margin-ls"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="12 professionele voornemens voor na de lockdown" data-vr-contentbox-url="https://www.jobat.be/nl/art/12-professionele-voornemens-voor-na-de-lockdown?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok2" role="article">
	<a class="link-complex" href="https://www.jobat.be/nl/art/12-professionele-voornemens-voor-na-de-lockdown?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok2" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload//rss/bd753d39-2cd5-475c-be30-198d99bafb8c_rss/acb781e5-0ef0-4d34-aa5c-f7c7229354b8_92415ddc3fd7738800b039f5e865a0be876db800.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="12 professionele voornemens voor na de lockdown" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>12 professionele voornemens voor na de lockdown</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  6e5275b6-9cb7-4231-988a-bfce809ca8bb -->    
    
         <!--[START-widgetgroup-widget]  71d32c15-c957-4238-a14d-0dbe3abecf0a -->
        

        
        <div data-mht-widget="cross-|-nieuws-|-content-jobat-3-|-article-detail">

            

<div class="widget content-jobat-2">
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="Thuiswerkers vergen meer persoonlijke aanpak" data-vr-contentbox-url="https://www.jobat.be/nl/art/thuiswerkers-vergen-meer-persoonlijke-aanpak?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok3" role="article">
	<a class="link-complex" href="https://www.jobat.be/nl/art/thuiswerkers-vergen-meer-persoonlijke-aanpak?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok3" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload//rss/52cce89d-09b7-4f61-861c-214d1e29bee6_rss/fb8b2cdd-3a2e-4e09-938e-5b83a6e3fbbd_09317ce0362483ece1bbef06b8723bd787ad5528.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="Thuiswerkers vergen meer persoonlijke aanpak" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Thuiswerkers vergen meer persoonlijke aanpak</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  71d32c15-c957-4238-a14d-0dbe3abecf0a -->    
    
         <!--[START-widgetgroup-widget]  4fdec8e4-fe64-45d9-94d3-f9e79795732f -->
        

        <div class="widget"> <iframe src="https://www.jobat.be/extra/trackuityhn/ticker_new.html?key=dPgr2mPNw6G2Nyz4UUqL6J&utm_source=nieuwsblad" height="140" width="100%" style="border: none;" scrolling="no" frameborder="0"></iframe> </div>


        <!--[END-widgetgroup-widget]  4fdec8e4-fe64-45d9-94d3-f9e79795732f -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 52770941-4d7a-4d15-9961-f0cce5744ea4 -->

</div>
<!-- end block 'article-sidebar' -->
        </div>    </div></article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">

</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
            </main>
            

<nav class="site-index" role="navigation">
    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Meest recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="/coronavirus" target="_parent">
                            Coronavirus
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/economie" target="_parent">
                            Economie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/opmerkelijk" target="_parent">
                            #OMG
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/bv-co" target="_parent">
                            BV&CO
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tv-gids" target="_parent">
                            TV-Gids
                            </a>
                        </li>
                    
                        <li>
                            <a href="/puzzels" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="/video" target="_parent">
                            Video
                            </a>
                        </li>
                    
                        <li>
                            <a href="/podcast" target="_parent">
                            Podcast
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sportwereld" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sportwereld/live" target="_parent">
                            LIVE
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld" target="_parent">
                            Zaalsporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/nevensporten" target="_parent">
                            Meer sporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/uitslagen" target="_parent">
                            UITSLAGEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/onze_stemmen" target="_parent">
                            Onze stemmen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/podcast" target="_parent">
                            Podcasts
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-slimmer leven">
            <section class="grid__col__inner">
                <h6>
                    <a href="/slimmer-leven" target="_parent">
                    Slimmer Leven
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/slimmer-leven/seks-en-relaties" target="_parent">
                            SEKS & RELATIES
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/fit-en-gezond" target="_parent">
                            FIT & GEZOND
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/eten-en-drinken" target="_parent">
                            ETEN & DRINKEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/consument-en-geld" target="_parent">
                            CONSUMENT & GELD
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/online-leven" target="_parent">
                            ONLINE LEVEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/huis-en-tuin" target="_parent">
                            HUIS & TUIN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/werk-en-leren" target="_parent">
                            WERK & LEREN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/gezin-en-vrije-tijd" target="_parent">
                            GEZIN & VRIJE TIJD
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/seks" target="_parent">
                            Seks & Relaties
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/gezondheid" target="_parent">
                            Fit & Gezond
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/mama" target="_parent">
                            Mama
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/wonen/interieur" target="_parent">
                            Interieur 
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-mijn zone">
            <section class="grid__col__inner">
                <h6>
                    <a href="/account/mijn-zone" target="_parent">
                    Mijn zone
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-2-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Nieuwsblad.be
                </h6>
                <ul>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.facebook.com/nieuwsblad.be" target="_parent">
                                Nieuwsblad op facebook
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/account/logon" target="_parent">
                                Registreer je
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.twitter.com/Nieuwsblad_be" target="_parent">
                                Nieuwsblad op twitter
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/nieuwsbrieven" target="_parent">
                                Nieuwsbrieven
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/mobiel" target="_parent">
                                Op smartphone
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/podcast" target="_parent">
                                Podcast
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/archief/cnt" target="_parent">
                                Archief
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://m.nieuwsblad.be" target="_parent">
                                m.nieuwsblad.be
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/privacy-policy" target="_parent">
                                Privacy policy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="/klantendienst" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnement" target="_parent">
                                Abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitale-krant" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnee" target="_parent">
                                Voor abonnees
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/mediahuis/" target="_parent">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Jobs bij Mediahuis
                            </a>
                        </li>
                    
                        <li >
                            <a href="/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="/fietsen/stadsfiets" target="_blank">
                                Fietsenshop
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="site-footer__main">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
                   
                
                        <a class="site-logo" href="/">
                            <svg class="icon icon-n icon-n">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-n"></use>
                            </svg>
                        </a>
                
                  
                </div>
            </div>
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
				

<ul class="site-social">
   <li>
        <a href="https://www.facebook.com/nieuwsblad.be" class="has-icon-state">
               <svg class="icon icon--white">
	                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
                </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/Nieuwsblad_be" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                                           
                </div>
            </div>
        </div>
    </div>
    <div class="site-footer__aside">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                    

<ul class="list-inline margin-bs">
    <li class="margin-rs">
        <a href="http://www.mediahuis.be/">
            <i class="sprite sprite--brand-mediahuis"></i>
            <span class="a11y">Mediahuis</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li>
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
</ul>

     
                </div>
            </div>
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                 

<div class="site-copyright">
    <ul class="nav-inline nav-inline--piped">
        <li>
            <a class="link-clean" href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden ">Gebruiksvoorwaarden
            </a>
        </li>
        <li>
            <a class="link-clean" href="https://www.nieuwsblad.be/credits">Credits
            </a>
        </li>
    </ul>
</div>
  
                </div>
            </div>
        </div>
    </div>
</footer>           
            
        </div>
    </div>
        
    
</div>
    
<div id="ad_halfpageskyscraper-nationaal" class="ad ad--halfpageskyscraper" data-ad="halfpageskyscraper">
    <script>if (window.initAd) { initAd('halfpageskyscraper', 'nationaal'); }</script>
</div>
<div id="ad_overlayer-nationaal" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 'nationaal'); }</script>
</div>
<!-- start: inline scripts from widgets -->

<!-- end: inline scripts from widgets -->
<script>
    var require = {
        urlArgs: 'v=20200403T190003'
    };
</script>   

    <script src="https://markup.nieuwsblad.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20200403T190003" defer crossorigin="anonymous"></script>


<script src="https://shared.mediahuis.be/user/user.js?v=20200403T190003" defer crossorigin="anonymous" ></script>

    <script src="https://markup.nieuwsblad.be/extra/assets/data/data.min.js?v=20200403T190003" defer crossorigin="anonymous"></script>

<script src="https://markup.nieuwsblad.be/extra/assets/advertising/dfp-setup.js?v=20200403T190003" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

<script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20200403T190003" defer crossorigin="anonymous"></script>
<script src="https://markup.nieuwsblad.be/extra/assets/js/foot.js?v=20200403T190003" defer crossorigin="anonymous"></script>
 
    

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1560417372.55
    !function (n, t, c, e, u) {
        function r(n) { try { f = n(u) } catch (n) { return h = n, void i(p, n) } i(s, f) } function i(n, t) {
            for (var c = 0; c < n.length; c++)d(n[c], t);
        } function o(n, t) { return n && (f ? d(n, f) : s.push(n)), t && (h ? d(t, h) : p.push(t)), l } function a(n) { return o(!1, n) } function d(t, c) {
            n.setTimeout(function () { t(c) }, 0)
        } var f, h, s = [], p = [], l = { then: o, catch: a, _setup: r }; n[e] = l; var v = t.createElement("script");
        v.src = c, v.async = !0, v.id = "_uasdk", v.rel = e, t.head.appendChild(v)
    }(window, document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
            vapidPublicKey: 'BB75EEOCCpLbj15AtzzhHTYeH3yLpLPI8Wfj14We2xoRnLdE7qh4b3yj8vag7WuN7Q5IlOyQtelVdK8TGTtS604=',
      appKey: 'BO41vdtER4KQY_eRKCH7lw',
      websitePushId: 'web.be.nieuwsblad.prod',
      token: 'MTpCTzQxdmR0RVI0S1FZX2VSS0NIN2x3OkNDdlNHelhWMXNzeUd2LUV2akhpX1dXUTYtdXdPX1hEOGxvbGlsMHNCczA'
    });

    if ("seconds" == "seconds") {
        var time = 0 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

        setTimeout(function () {
            UA.then(function (sdk) {
                sdk.register();
            })
        }, time)
    }
    else if ("seconds" == "clicks") {
        let count = +sessionStorage.getItem("clickCount") || 0;
        count += 1;
        sessionStorage.setItem("clickCount", count);

        if (count >= 0) {
            UA.then(function (sdk) {
                sdk.register();
            });
        };
    }
    else {

        UA.then(function (sdk) {
            sdk.register();
        });

    }

</script>

</body>
</html>
