

<!doctype html>
<html class="m_no-js conv_enableSegmentedOffer openam temp_useNearLiveVideoService temp_liveFeedOnArticleDetail conv_activationwall temp_newLogoEnabled conv_subscriptionWall enableThirdPartySocialShareService video_enableSpark web_temp_enableWetterKontorIntegration temp_useScribbleLiveApi paywall_porous_isEnabled temp_enableAddressServiceApi temp_web_enableSeparateDfpScript video_enableAutoplay web_temp_enableNewGdpr temp_sportMappingViaDb conv_useConversionFlows aboshop_pormax temp_useAMConfiguration paywall_isPacoEnabled conv_loginwall conv_passwordreset com_pushnotificationsOptinboxEnabled temp_newHeader enableReadLater accountinfo_not_getidentity  " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
 

    
      <title>Sommige grootouders mogen weer op kleinkinderen passen, afst... - Het Nieuwsblad</title>
    
        <link rel="canonical" href="https://www.nieuwsblad.be/cnt/dmf20200517_04962791" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.nieuwsblad.be/cnt/dmf20200517_04962791" />
        <link rel="alternate" media="handheld" href="https://m.nieuwsblad.be/cnt/dmf20200517_04962791" />
    <meta name="cXenseParse:mhu-article_author" content="Christine De Herdt" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="coronavirus" />    
    <meta name="cXenseParse:mhu-article_tag" content="coronavirus" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20200517_04962791" />    
    <meta name="cXenseParse:mhu-domain" content="nb" />    
    <meta name="cXenseParse:Taxonomy" content="nb/nieuws/binnenland" />    
    <meta name="description" content="Goed nieuws voor ouders en grootouders. Oma en opa kunnen in bepaalde gevallen weer op hun kleinkinderen passen, zo kondigde Vlaams minister van Welzijn Wo..." />    
    <meta name="keywords" content="Coronavirus" />    
    <meta name="news_keywords" content="Coronavirus" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Goed nieuws voor ouders en grootouders. Oma en opa kunnen in bepaalde gevallen weer op hun kleinkinderen passen, zo kondigde Vlaams minister van Welzijn Wo..." />    
    <meta name="twitter:image" content="https://static.nieuwsblad.be/Assets/Images_Upload/2020/05/17/b9e73140-9836-11ea-8ca7-09f78f899abb_web_scale_0.0484496_0.0484496__.jpg?maxheight=460&maxwidth=638" />    
    <meta name="twitter:site" content="@nieuwsblad_be" />    
    <meta name="twitter:title" content="Sommige grootouders mogen weer op kleinkinderen passen, afstand bewaren hoeft niet, Marc Van Ranst: “Gebruik uw gezond verstand”" />    
    <meta property="article:modified_time" content="2020-05-17T11:11:56.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/nieuwsblad.be" />    
    <meta property="article:section" content="Binnenland" />    
    <meta property="article:tag" content="Coronavirus" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="152476521481961" />    
    <meta property="fb:pages" content="37823307325" />    
    <meta property="og:description" content="Goed nieuws voor ouders en grootouders. Oma en opa kunnen in bepaalde gevallen weer op hun kleinkinderen passen, zo kondigde Vlaams minister van Welzijn Wo..." />    
    <meta property="og:image" content="https://static.nieuwsblad.be/Assets/Images_Upload/2020/05/17/b9e73140-9836-11ea-8ca7-09f78f899abb_web_scale_0.0484496_0.0484496__.jpg" />    
    <meta property="og:image:height" content="733" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="Het Nieuwsblad" />    
    <meta property="og:title" content="Sommige grootouders mogen weer op kleinkinderen passen, afstand bewaren hoeft niet, Marc Van Ranst: “Gebruik uw gezond verstand”" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.nieuwsblad.be/cnt/dmf20200517_04962791" />    
    
    
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-70x70.png?v=20200517T113503">
    <meta name="msapplication-square150x150logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-150x150.png?v=20200517T113503">
    <meta name="msapplication-square310x310logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-310x310.png?v=20200517T113503">
    <meta name="msapplication-TileImage" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-144x144.png?v=20200517T113503">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20200517T113503">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20200517T113503">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20200517T113503">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20200517T113503">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20200517T113503">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20200517T113503">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20200517T113503">
    <link rel="apple-touch-icon" sizes="57x57" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon.png?v=20200517T113503">
    <link rel="icon" sizes="228x228" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/coast-icon-228x228.png?v=20200517T113503">
    <link rel="shortcut icon" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/favicon.ico?v=20200517T113503">
    <link rel="icon" type="image/png" sizes="64x64" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/favicon.png?v=20200517T113503">

    <script type="text/javascript">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</script>

    <noscript><link href="https://markup.nieuwsblad.be/extra/assets/css/icons.fallback.css?v=20200517T113503" rel="stylesheet"></noscript>
    
        
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-all.css?v=20200517T113503" rel="stylesheet">
    <!--<![endif]-->
    
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-sw.css?v=20200517T113503" rel="stylesheet">

    <!--[if (lte IE 9) & (!IEMobile)]
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-legacy.css?v=20200517T113503" rel="stylesheet">
    <![endif]-->

    <!--[if (lt IE 9)]>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/vendor/html5shiv.js?v=20200517T113503"></script>
    <![endif]-->

    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://markup.nieuwsblad.be/extra/assets/js/vendor/json2.js?v=20200517T113503"><\/script>')</script>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/head.js?v=20200517T113503" 
            data-pagetype="detail" data-section="55178e67-15a8-4ddd-a3d8-bfe5708f8932" data-mainsection="eac62f25-c8c4-4a29-b36d-a365009c4361"
            data-mainsubsection="a3ea0d60-1221-43a0-8442-ee30bfbd337c" data-maintag="coronavirus" data-arttype="flash" crossorigin="anonymous"></script>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/vendors.js?v=20200517T113503" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://markup.nieuwsblad.be/extra/assets/advertising/dfp-setup.js?v=20200517T113503" />
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.nieuwsblad.be/cnt/dmf20200517_04962791"
      },
      "headline": "Sommige grootouders mogen weer op kleinkinderen passen, afstand bewaren hoeft niet, Marc Van Ranst: “Gebruik u",
      
        "image": ["https://static.nieuwsblad.be/Assets/Images_Upload/2020/05/17/b9e73140-9836-11ea-8ca7-09f78f899abb_web_scale_0.0484496_0.0484496__.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.nieuwsblad.be/Assets/Images_Upload/2020/05/17/b9e73140-9836-11ea-8ca7-09f78f899abb_web_scale_0.0484496_0.0484496__.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.nieuwsblad.be/Assets/Images_Upload/2020/05/17/b9e73140-9836-11ea-8ca7-09f78f899abb_web_scale_0.0484496_0.0484496__.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2020-05-17T13:11:56+02:00",
      "dateModified": "2020-05-17T13:11:56+02:00",
      "author": {
        "@type": "Person",
        "name": "Christine De Herdt"
      },
       "publisher": {
        "@type": "Organization",
        "name": "nieuwsblad.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png"
        }
      },
        "description": "Goed nieuws voor ouders en grootouders. Oma en opa kunnen in bepaalde gevallen weer op hun kleinkinderen passen, zo kondigde Vlaams minister van Welzijn Wouter Beke zondag aan op Twitter. Voor alle duidelijkheid: afstand moet niet bewaard worden, omdat dat onmogelijk is, zegt ook dokter Erika Vlieghe. Alle vragen op een rijtje gezet."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
</head>
<body class="theme-default"  itemscope itemtype="http://schema.org/WebPage">
    

<!-- gen-date: 2020-05-17T12:56:48.8042839Z -->

<div id="ad_wallpaper-nationaal" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 'nationaal'); }</script>
</div>
    <div data-cj-root="container"></div>
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="/auto" target="_blank">Auto</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2">
                <a href="/abonnee">Voor abonnees</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="/abonnement/home?utm_source=nieuwsblad&utm_medium=headersite-rood&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off">
                    <svg class="icon account" role="presentation">
                        <use xlink:href="#icon-account"></use>
                    </svg>
                    <a href="/account/logon" data-cj-toggle="login-wall" >
                        Aanmelden/registreren
                    </a>
                </div>
                <div class="logged-on is-hidden">
                    <div class="site-logon-menu-trigger">
                        <svg class="icon account" role="presentation">
                            <use xlink:href="#icon-account"></use>
                        </svg>
                        <a class="site-logon-user text-truncate" href="#">
                            Account
                        </a>
                        <svg class="icon chevron-down" role="presentation">
                            <use xlink:href="#icon-chevron-down"></use>
                        </svg>
                        <svg class="is-hidden icon chevron-up" role="presentation">
                            <use xlink:href="#icon-chevron-up"></use>
                        </svg>
                    </div>
                    <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                        <ul class="site-logon-menu__list"></ul>
                    </div>
                </div>
            </li>
        </ul>
    </div>
</nav>

<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad-new.svg?v=20200517T113503" alt="Het Nieuwsblad" onerror=" this.src = 'https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png?v=20200517T113503'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad-new.svg?v=20200517T113503" alt="Het Nieuwsblad" onerror=" this.src = 'https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png?v=20200517T113503'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws active" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="/sportwereld" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--slimmer leven site-nav__item--bvco site-nav__slimmer leven" >
                <a href="/slimmer-leven" target="_parent">
                Slimmer Leven
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--mijn zone  site-nav__mijn zone" >
                <a href="/account/mijn-zone" target="_parent">
                Mijn zone
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <i class="sprite sprite--weather-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title">Weer</dt>
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

   <li class="site-nav__item">
    <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
        <svg class="icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        <span class="a11y">Zoeken</span>
    </a>
</li>

                    
                </ul>
                
 <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--beta" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>

<div id="ad_button-inhouse" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 'inhouse'); }</script>
</div>
                    <div class="site-subnav-sticky">
                        <nav role="navigation" class="container">
                            <ul class="site-subnav__list">
                                
                <li>
                    <a  href="/nieuws/chronologisch" target="_parent">
                        Meest recent
                    </a>
                    
                </li>
        
                <li>
                    <a  href="https://www.nieuwsblad.be/tag/coronavirus" target="_parent">
                        Coronavirus
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="https://www.nieuwsblad.be/tag/coronavirus" target="_parent">
                        Nieuws coronavirus
                    </a>
                    
                </li>
        
                <li>
                    <a  href="https://www.nieuwsblad.be/coronavirus" target="_parent">
                        Vragen coronavirus
                    </a>
                    
                </li>
        
                <li>
                    <a  href="https://www.nieuwsblad.be/cnt/dmf20200507_04949277" target="_parent">
                        Online test coronavirus
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tag/helden-van-corona" target="_parent">
                        Helden van corona
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="/nieuws/binnenland" target="_parent">
                        Binnenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/buitenland" target="_parent">
                        Buitenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tv-gids" target="_parent">
                        TV-Gids
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/puzzels" target="_parent">
                        Puzzels
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/" target="_parent">
                        MEER...
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/nieuws/extra/opmerkelijk" target="_parent">
                        #OMG
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/extra/bv-co" target="_parent">
                        BV&CO
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/podcast" target="_parent">
                        Podcast
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                            </ul>
                        </nav>
                    </div>
                
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper ">
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    

    <div class="site-container">
        <div class="site-container__inner">
            
                    <div class="ad-group">
                          
<div id="ad_leaderboard-nationaal" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 'nationaal'); }</script>
</div>
                    </div>
                    
            <main role="main">
                
    
    
<!-- MntPageId: a7a03b66-f771-4fe9-a41e-ab73013d1824 -->
<!-- MntPageTemplateInstanceId: 39b93db0-8cc2-4324-9c0c-ab73013d1824 -->
<!-- PublishedPageId: f840362a-cadf-4d53-a0b3-dfbd865a622d -->
<!-- start zone article-detail --><article class="grid"                           role="article">    <div class="grid__col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  5dc089ed-35fd-4a7a-b0b1-0573f10f5b62 -->
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

<!--[END-block-widget] 5dc089ed-35fd-4a7a-b0b1-0573f10f5b62 -->

    <!--[START-block-widget]  58fc78ae-f51b-4cb1-aa47-72a907ca91d0 -->
    
<!--[END-block-widget] 58fc78ae-f51b-4cb1-aa47-72a907ca91d0 -->

</div>
<!-- end block 'article-header' -->
        </div>    </div>    <div class="grid__col size-2-3--bp5">        <div class="grid__col__inner">            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">

    <!--[START-block-widget]  9fb8183d-8c8e-449e-bea9-f659297eb8e2 -->
    


<div class="social-sticky-wrapper is-hidden">
    <div class="social-sticky-bar">
        <ul class="article__share list-unstyled margin-bn">
            

                <li class="readlater margin-bs">
                    

<div data-article-type="article"
     data-article-imageurl="https://static.nieuwsblad.be/Assets/Images_Upload/2020/05/17/b9e73140-9836-11ea-8ca7-09f78f899abb_web_scale_0.0484496_0.0484496__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Goed nieuws voor ouders en grootouders. Oma en opa kunnen in bepaalde gevallen weer op hun kleinkinderen passen, zo kondigde Vlaams minister van Welzijn Wouter Beke zondag aan op Twitter. Voor alle duidelijkheid: afstand moet niet bewaard worden, omdat dat onmogelijk is, zegt ook dokter Erika Vlieghe. Alle vragen op een rijtje gezet."
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20200517_04962791"
     data-article-title="Sommige grootouders mogen weer op kleinkinderen passen, afstand bewaren hoeft niet, Marc Van Ranst: “Gebruik uw gezond verstand”"
     data-button-position="sticky"
     class="social-media__item readlater__button-container"></div>

                </li>

            

                <li class="facebook margin-bs">
                    

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20200517_04962791">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
                </li>

            

                <li class="twitter margin-bs">
                    

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20200517_04962791"
     data-via="nieuwsblad_be"
     data-tweettext="Sommige grootouders mogen weer op kleinkinderen passen%2C afstand bewaren hoeft niet%2C Marc Van Ranst%3A %E2%80%9CGebruik uw gezond verstand%E2%80%9D">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
                </li>

            

                <li class="mail margin-bs">
                    

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20200517_04962791">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
                </li>

            
        </ul>
    </div>
</div>
<header class="article__header">


    <h1>Sommige grootouders mogen weer op kleinkinderen passen, afstand bewaren hoeft niet, Marc Van Ranst: “Gebruik uw gezond verstand”</h1>
</header>



<footer class="article__meta">
    <p class="article__byline">
        <time datetime="2020-05-17 13:11+02:00">Vandaag om 13:11</time> 
        
        
                    door <span>Christine De Herdt</span> 
                
 
    -
<a class="link-complex" href="#" role="button" data-print="">
    <span class="link-complex__target">Print</span>
</a>
-


<a class="link-complex" title="Mail correctie door naar de redactie" href="mailto:redactienbo@nieuwsblad.be?subject=Correctie%20-%20'Sommige%20grootouders%20mogen%20weer%20op%20kleinkinderen%20passen%2C%20afstand%20bewaren%20hoeft%20niet%2C%20Marc%20Van%20Ranst:%20%E2%80%9CGebruik%20uw%20gezond%20verstand%E2%80%9D'&amp;body=https://www.nieuwsblad.be/cnt/dmf20200517_04962791" role="button">
    <span class="link-complex__target">Corrigeer</span>
</a>

         </p>   
</footer>
<!--[END-block-widget] 9fb8183d-8c8e-449e-bea9-f659297eb8e2 -->

    <!--[START-block-widget]  a9f7b21f-4e60-4920-869a-64d08125a926 -->
    
<div class="article">
    
    <figure class="article__image">
        <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/05/17/b9e73140-9836-11ea-8ca7-09f78f899abb_web_scale_0.0484496_0.0484496__.jpg?maxheight=460&maxwidth=638&scale=both" alt="Sommige grootouders mogen weer op kleinkinderen passen, afstand bewaren hoeft niet, Marc Van Ranst: “Gebruik uw gezond verstand”"  height="425" width="638">
        
        <figcaption class="slideshow__caption" data-slideshow-caption>
            <p>
                
                <span class="slideshow__image__caption">Hallo oma en opa, mogen we weer komen spelen? </span>
                
                <span class="slideshow__image__credits">Foto: RR</span>
                
            </p>
        </figcaption>
        
    </figure>
    


<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="article"
     data-article-imageurl="https://static.nieuwsblad.be/Assets/Images_Upload/2020/05/17/b9e73140-9836-11ea-8ca7-09f78f899abb_web_scale_0.0484496_0.0484496__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Goed nieuws voor ouders en grootouders. Oma en opa kunnen in bepaalde gevallen weer op hun kleinkinderen passen, zo kondigde Vlaams minister van Welzijn Wouter Beke zondag aan op Twitter. Voor alle duidelijkheid: afstand moet niet bewaard worden, omdat dat onmogelijk is, zegt ook dokter Erika Vlieghe. Alle vragen op een rijtje gezet."
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20200517_04962791"
     data-article-title="Sommige grootouders mogen weer op kleinkinderen passen, afstand bewaren hoeft niet, Marc Van Ranst: “Gebruik uw gezond verstand”"
     data-button-position="top"
     class="social-media__item readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20200517_04962791">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20200517_04962791"
     data-via="nieuwsblad_be"
     data-tweettext="Sommige grootouders mogen weer op kleinkinderen passen%2C afstand bewaren hoeft niet%2C Marc Van Ranst%3A %E2%80%9CGebruik uw gezond verstand%E2%80%9D">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20200517_04962791">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

    <div class="article__body">
        
        <div class="article__intro">
            <P>Goed nieuws voor ouders en grootouders. Oma en opa kunnen in bepaalde gevallen weer op hun kleinkinderen passen, zo kondigde Vlaams minister van Welzijn Wouter Beke zondag aan op Twitter. Voor alle duidelijkheid: afstand moet niet bewaard worden, omdat dat onmogelijk is, zegt ook dokter Erika Vlieghe. Alle vragen op een rijtje gezet.</P>
        </div>
        
<div id="ad_mediumrectangle-nationaal" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'nationaal'); }</script>
</div>
        <aside class="article__sidebar">
            <div class="article__sidebar__inner">
                
            </div>
        </aside>

         
                    <!-- start rendering normal content -->
                    <P class='crossheading' >Wat vinden de virologen daarvan?</P><P>De maatregel werd volgens viroloog Marc van Ranst al een hele poos doorgesproken met de virologen. “Dit blijkt het goede moment om dit te doen”, zegt dokter Erika Vlieghe, voorzitter van de expertengroep die de exitstrategie moet uitstippelen (GEES). Zij wijst onder meer op de dalende trends en de beperkte ziektelast voor -65-jarigen.</P><P class='crossheading' >Of dit nu betekent dat kinderen ook weer bij de grootouders kunnen blijven slapen?</P><P>“Dat is niet mijn beslissing”, benadrukt de virologe. “We hebben er nooit een chronometer bijgezet, gezond verstand is belangrijk in deze gezondheidscrisis. We hebben in elk geval geen avondklok ingevoerd voor grootouders.”</P><P>Volgens Yves Stevens, de woordvoerder van het crisiscentrum, is het niet de bedoeling dat de kleinkinderen bij hun grootouders overnachten.</P><P class='crossheading' >Moet die afstand van anderhalve meter bewaard worden? </P><P> “Dat wordt moeilijk”, zegt Vlieghe . “De regel zegt: afstand bewaren. Maar in dit geval is dat tegennatuurlijk”, stelt ook Van Ranst. “Daarom adviseren we mensen dat ze hun gezond verstand gebruiken. Een foutloos parcours rijden, kan je niet van hen verwachten.” </P><P class='crossheading' >Is de opvang aan voorwaarden verbonden?</P><P>Jawel. Zo moeten de kleinkinderen en grootouders deel uitmaken van de zelfgekozen sociale bubbel, dus van de vier extra personen die sinds een week aan een bubbel mogen worden toegevoegd.</P><P class='crossheading' >Wat als ik al iemand anders heb gekozen in mijn sociale bubbel?</P><P>Marc Van Ranst: “De regel is duidelijk, je moet je aan de bubbel houden. Je kan niet zomaar gaan switchen.”</P><P class='crossheading' >Mogen kleinkinderen uit verschillende gezinnen op hetzelfde moment worden opgevangen?</P><P>“Neen, tenzij ze in diezelfde bubbel zitten”, legt Van Ranst uit. </P><P class='crossheading' >Mogen alle grootouders kinderen bijhouden? </P><P>Neen. Het is belangrijk dat de grootouders in kwestie niet tot een risicogroep behoren, hetgeen betekent dat ze bijvoorbeeld niet ouder mogen zijn dan 65 jaar en geen onderliggende gezondheidsproblemen mogen hebben, stelt van Ranst. Ze kunnen ook niet tegelijk mantelzorger zijn, verduidelijkt Vlieghe.</P><P class='crossheading' >Kan een uitzondering gemaakt worden voor mijn mama van 66 jaar die kerngezond is? </P><P>Marc Van Ranst: “Gezondheid is een imperfect criterium. Een mens van zeventig kan gezonder zijn dan een mens van vijftig. In principe mag het niet. Maar wij maken geen wetten, wij geven enkel adviezen. Nogmaals: gebruik je gezond verstand.”</P><P class='crossheading' >Mogen grootouders de kindjes knuffelen?</P><P>“De regels zijn de regels, en die zeggen: knuffelen mag niet”, aldus Van Ranst. “Vergelijk het met de situatie nu in de scholen, daar moet die afstand bewaard worden.” Maar in realiteit is het quasi onmogelijk om het niet te doen, beseft Van Ranst ook. “Breng vooral je zieke kinderen niet naar je ouders. In het verleden gebeurde dat meermaals. Dat we nu met z’n allen beseffen dat dat niet meer kan, is de grootste gezondheidswinst.”</P><P class='crossheading' >Hoe besmettelijk zijn kinderen eigenlijk?</P><P>Volgens microbioloog Herman Goossens (UZA) heeft onderzoek uitgewezen dat het aantal besmette kinderen laag is. “We zien dat vanaf de leeftijd van één jaar het aantal infecties zeer sterk daalt en dat dat dan heel laag blijft tot de leeftijd van ongeveer tien jaar.”</P><P class='crossheading' >Als mijn ouders mijn kinderen knuffelen, kan ik dan ook mijn ouders weer eens goed vastpakken?</P><P>Van Ranst: “Nee, dat kan niet. Ook hier weer zijn de regels duidelijk.” De verduidelijking is intussen ook opgenomen in de rubriek “veelgestelde vragen” op de website <a href='https://www.info-coronavirus.be/' id='d2686574e636' target='_blank'>info-coronavirus.be</a>. </P>                      
               

                <!-- end rendering normal content -->
        
    </div>

    
</div>

<!--[END-block-widget] a9f7b21f-4e60-4920-869a-64d08125a926 -->

    <!--[START-block-widget]  a0c79c83-1939-492a-a170-6a6f1bb6aab2 -->
    
<!--[END-block-widget] a0c79c83-1939-492a-a170-6a6f1bb6aab2 -->

    <!--[START-block-widget]  5a8e440e-7838-49a4-813f-afd172ad4343 -->
    <div class="widget"> Op de hoogte blijven van al het nieuws rond het coronavirus? <a href="https://www.nieuwsblad.be/tag/coronavirus">Volg hier de laatste updates. </a> 



<style>
	.faq-corona{
    width: 100%;
    font-family: Helvetica Neue LT,Arial,Helvetica,sans-serif;
    font-weight: 800;
    padding: 1%;
    margin: 10px 0px;
	background-color:#eeeeee;
	}
	.faq-corona p{
		font-size: 18px;
		width: 98%;
		font-family: Helvetica Neue LT,Arial,Helvetica,sans-serif;
		font-weight:800;
		text-transform: uppercase;
		margin: 0px;
padding:1%;
	}
	.faq-corona a{
		width: 99%;
		font-size: 16px;
		display: block;
		padding: 0.5%;
		margin: 0.5%;	
		font-family: Helvetica Neue LT,Arial,Helvetica,sans-serif;
		font-weight:700;
		color: #0071c7;
text-decoration:underline;
	}
</style>
<div class="faq-corona">
	<p>Nog vragen over het coronavirus? <br>Een antwoord op de belangrijkste vragen vind je hier.</p>
	<a href="https://www.nieuwsblad.be/coronavirus#vraag1">Wat is het coronavirus?</a>
	<a href="https://www.nieuwsblad.be/coronavirus#vraag2">Wat zijn de symptomen?</a>
	<a href="https://www.nieuwsblad.be/coronavirus#vraag3">Hoe kan je besmetting vermijden?</a>
	<a href="https://www.nieuwsblad.be/coronavirus#vraag4">Wat als je ziek bent?</a>
	<a href="https://www.nieuwsblad.be/coronavirus#vraag6">Welke maatregelen zijn er in België?</a>
	<a href="https://www.nieuwsblad.be/coronavirus#vraag6">Wat verandert er precies op 18 mei?</a>
</div>

</div>


<!--[END-block-widget] 5a8e440e-7838-49a4-813f-afd172ad4343 -->

    <!--[START-block-widget]  e19c29e2-57a8-4f13-897e-56bc4344d4c2 -->
    
<!--[END-block-widget] e19c29e2-57a8-4f13-897e-56bc4344d4c2 -->

    <!--[START-block-widget]  03a05829-2d78-4b8b-b527-ad7cc0112717 -->
    
<!--[END-block-widget] 03a05829-2d78-4b8b-b527-ad7cc0112717 -->

    <!--[START-block-widget]  6e99f6d4-6ee2-4421-b9e4-9cc79d5e08b2 -->
    

        <div data-mht-widget="list-|-meer-over-corona">        
    
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <div class="container" style="padding-top: 1rem;">    <div class="subscription-notifier subscription-notifier--subscriber">        <div class="subscription-notifier__body" style="margin-top: -0.25714rem;">            <h2 style="color: #9f0000;">Meer over Coronavirus</h2>        </div>    </div></div>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="Grootouders mogen weer op kleinkinderen passen: “Afstandsregel van 1,5 meter wordt dan wel moeilijk”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200517_04962726" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200517_04962726" target="_self">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/05/17/ebde6a74-9822-11ea-8ca7-09f78f899abb_web_scale_0.0959003_0.0959003__.jpg?height=86&width=150&mode=crop&scale=both" alt="Grootouders mogen weer op kleinkinderen passen: “Afstandsregel van 1,5 meter wordt dan wel moeilijk”" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Grootouders mogen weer op kleinkinderen passen: “Afstandsregel van 1,5 meter wordt dan wel moeilijk”</span>
			  			</h1>
			  		</header>
                    
				  		<div class="article-teaser__body">
                              <P>Grootouders kunnen in bepaalde gevallen weer op hun kleinkinderen passen, zo kondigde Vlaams ministe...</P>
				  		</div>
                     
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--horizontal article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Mag ik mijn lief al bezoeken? Mogen kinderen samen buiten spelen? Jouw vragen beantwoord" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200514_04958685" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200514_04958685" target="_self">
        
                <figure class="article-teaser__image ">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/05/15/e2287f44-95b9-11ea-a208-d1e721a7f2ac_web_translate_3e-5_1.1e-5__scale_0.3333333_0.3333333__.jpg?height=86&width=150&mode=crop&scale=both" alt="Mag ik mijn lief al bezoeken? Mogen kinderen samen buiten spelen? Jouw vragen beantwoord" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Mag ik mijn lief al bezoeken? Mogen kinderen samen buiten spelen? Jouw vragen beantwoord</span>
			  			</h1>
			  		</header>
                    
				  		<div class="article-teaser__body">
                              <P>De Veiligheidsraad heeft ons opnieuw wat meer bewegingsvrijheid gegund. Zo kunnen we weer naar de ka...</P>
				  		</div>
                     
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="KAART. Bekijk hier hoe zwaar jouw gemeente is getroffen door het coronavirus" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200331_04908425" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200331_04908425" target="_self">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/04/04/207dcde8-7419-11ea-ba31-683b1fd4a7df_web_scale_0.3333333_0.3333333__.jpg?height=86&width=150&mode=crop&scale=both" alt="KAART. Bekijk hier hoe zwaar jouw gemeente is getroffen door het coronavirus" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>KAART. Bekijk hier hoe zwaar jouw gemeente is getroffen door het coronavirus</span>
			  			</h1>
			  		</header>
                    
				  		<div class="article-teaser__body">
                              <P>Het coronavirus slaat bijzonder hard toe in ons land. Om een goed zicht te geven op de huidige situa...</P>
				  		</div>
                     
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="CIJFERS CORONAVIRUS. Hoe snel stijgen nieuwe besmettingen en wie wordt het zwaarst getroffen?" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200325_04901698" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200325_04901698" target="_self">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/04/09/c59b8cb4-7597-11ea-8241-2b12c4c16da2_web_scale_0.3333333_0.3333333__.jpg?height=86&width=150&mode=crop&scale=both" alt="CIJFERS CORONAVIRUS. Hoe snel stijgen nieuwe besmettingen en wie wordt het zwaarst getroffen?" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>CIJFERS CORONAVIRUS. Hoe snel stijgen nieuwe besmettingen en wie wordt het zwaarst getroffen?</span>
			  			</h1>
			  		</header>
                    
				  		<div class="article-teaser__body">
                              <P>Het sterftecijfer daalt dag na dag, maar het coronavirus blijft slachtoffers maken. Ook het aantal n...</P>
				  		</div>
                     
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="LIVE KAART. Volg hier hoe het coronavirus zich over de hele wereld verspreidt" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200228_04869052" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200228_04869052" target="_self">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/04/02/42kaart.png?height=86&width=150&mode=crop&scale=both" alt="LIVE KAART. Volg hier hoe het coronavirus zich over de hele wereld verspreidt" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>LIVE KAART. Volg hier hoe het coronavirus zich over de hele wereld verspreidt</span>
			  			</h1>
			  		</header>
                    
				  		<div class="article-teaser__body">
                              <P>Het coronavirus heeft zich over de hele wereld verspreid. Op deze interactieve wereldkaart, gebaseer...</P>
				  		</div>
                     
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
<!--[END-block-widget] 6e99f6d4-6ee2-4421-b9e4-9cc79d5e08b2 -->

    <!--[START-block-widget]  8676cea4-4ab1-4336-b80b-a13a8414dfa2 -->
    
    <aside class="article__tags">
              
    <ul>
        
                <li><a href="https://www.nieuwsblad.be/tag/coronavirus" data-tagid="8d6bb21d-8f40-4548-947a-bc67ac9ac1f3" data-tagname="Coronavirus">Coronavirus</a></li>                     
        
    </ul>

    </aside>

<!--[END-block-widget] 8676cea4-4ab1-4336-b80b-a13a8414dfa2 -->

    <!--[START-block-widget]  56a8dc7e-e548-4f0e-ae55-64c1822b3c81 -->
    <iframe id="iframe-optinbox-corona--onderarticle" src="https://interactief2.nieuwsblad.be/WedstrijdCR/WedstrijdCR.aspx?ID=QtSHL_d772166rjQynXzW1iyQzGGCgKaUjRE_amlmIFHD8Cql8EGvubpZT1sVXRDhC82rdluwUZzKc&source=artikel_widget" frameborder="0" scrolling="no" width="100%" style="overflow: hidden; height: 300px;"></iframe>
				<script src="https://markup.nieuwsblad.be/extra/assets/js/plugins/iframeResizer.min.js"></script> 
				<script>
                iFrameResize({                
                               checkOrigin: false,       
                               enablePublicMethods: true,    
                               scrolling: false,              
                               log: false
                }, "#iframe-optinbox-corona--onderarticle");

</script> 


<!--[END-block-widget] 56a8dc7e-e548-4f0e-ae55-64c1822b3c81 -->

    <!--[START-block-widget]  dc0b5686-6ce8-4fa4-a90a-0510065810a7 -->
    


<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="article"
     data-article-imageurl="https://static.nieuwsblad.be/Assets/Images_Upload/2020/05/17/b9e73140-9836-11ea-8ca7-09f78f899abb_web_scale_0.0484496_0.0484496__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Goed nieuws voor ouders en grootouders. Oma en opa kunnen in bepaalde gevallen weer op hun kleinkinderen passen, zo kondigde Vlaams minister van Welzijn Wouter Beke zondag aan op Twitter. Voor alle duidelijkheid: afstand moet niet bewaard worden, omdat dat onmogelijk is, zegt ook dokter Erika Vlieghe. Alle vragen op een rijtje gezet."
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20200517_04962791"
     data-article-title="Sommige grootouders mogen weer op kleinkinderen passen, afstand bewaren hoeft niet, Marc Van Ranst: “Gebruik uw gezond verstand”"
     data-button-position="bottom"
     class="social-media__item readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20200517_04962791">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20200517_04962791"
     data-via="nieuwsblad_be"
     data-tweettext="Sommige grootouders mogen weer op kleinkinderen passen%2C afstand bewaren hoeft niet%2C Marc Van Ranst%3A %E2%80%9CGebruik uw gezond verstand%E2%80%9D">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20200517_04962791">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>
<a class="link-complex" title="Mail correctie door naar de redactie" href="mailto:redactienbo@nieuwsblad.be?subject=Correctie%20-%20'Sommige%20grootouders%20mogen%20weer%20op%20kleinkinderen%20passen%2C%20afstand%20bewaren%20hoeft%20niet%2C%20Marc%20Van%20Ranst:%20%E2%80%9CGebruik%20uw%20gezond%20verstand%E2%80%9D'&amp;body=https://www.nieuwsblad.be/cnt/dmf20200517_04962791" role="button">
    <span class="link-complex__target">Corrigeer</span>
</a>

<!--[END-block-widget] dc0b5686-6ce8-4fa4-a90a-0510065810a7 -->

    <!--[START-block-widget]  fdd3a1ba-fbdb-485d-959c-b109d6b0af85 -->
    <!-- Outbrain Tag -->
	<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="" data-widget-id=""></div>
	<script>
		if (MEDIAHUIS.pubsub) {
			MEDIAHUIS.pubsub.subscribe('GDPR/loaded', function (data) {
				var consents = data.mhConsents;
				var persoAdsConsent = consents.cookies && consents.advertisingPersonalization && consents.adDelivery && consents.analytics;
				var widgetDiv = document.getElementById('OUTBRAINWIDGET');
				if (!MEDIAHUIS.config.article_blockads && persoAdsConsent && widgetDiv) {
					var ligScr = document.createElement('script');
					widgetDiv.setAttribute('data-src', document.URL);
					widgetDiv.setAttribute('data-widget-id', !!MEDIAHUIS.config.page_secure ? 'AR_2' : 'AR_1');
					ligScr.setAttribute('async', 'async');
					ligScr.src = '//widgets.outbrain.com/outbrain.js';
					document.body.appendChild(ligScr);
				}
			});
		}
	</script>
	


<!--[END-block-widget] fdd3a1ba-fbdb-485d-959c-b109d6b0af85 -->

    <!--[START-block-widget]  cefc7c1b-bf32-4762-8c6c-ac547f738c7c -->
    <h2 class="section-title section-title--adjacent">NIEUWS</h2>


<!--[END-block-widget] cefc7c1b-bf32-4762-8c6c-ac547f738c7c -->

</div>
<!-- end block 'article-main' -->
            <div class="grid">                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news' -->
<div data-mht-block="article-detail__article-recent-news">

    <!--[START-block-widget]  a1ecdc00-3dad-4f9b-9f85-ad3693551b0f -->
    

        <div data-mht-widget="wg-|-nieuws-|-article-recent-news-1">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  c6136ef7-92f2-4242-a55a-40649cfb1fbc -->
        

        
        <div data-mht-widget="list-|-in-het-nieuws-1-3">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Waarom Brussels ziekenhuispersoneel premier Wilm&#232;s de rug toekeerde en er nu zelfs gedreigd wordt met staking" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200517_04962795" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200517_04962795" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/05/17/768e63b2-983d-11ea-8ca7-09f78f899abb_web_scale_0.3571429_0.3571428__.jpg?height=239&width=394&mode=crop&scale=both" alt="Waarom Brussels ziekenhuispersoneel premier Wilmès de rug toekeerde en er nu zelfs gedreigd wordt met staking" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Waarom Brussels ziekenhuispersoneel premier Wilmès de rug toekeerde en er nu zelfs gedreigd wordt met staking</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Conner Rousseau (SP.A) reikt N-VA de hand: “Wij staan open voor een staatshervorming”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200517_04962673" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200517_04962673" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/05/17/9f3257ba-980b-11ea-8ca7-09f78f899abb_web_scale_0.0730994_0.0730994__.jpg?height=239&width=394&mode=crop&scale=both" alt="Conner Rousseau (SP.A) reikt N-VA de hand: “Wij staan open voor een staatshervorming”" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Conner Rousseau (SP.A) reikt N-VA de hand: “Wij staan open voor een staatshervorming”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Waarom de coronacrisis nu al diepere kraters slaat dan de Grote Depressie van de jaren dertig" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200517_04962706" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200517_04962706" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/05/17/52b17e10-981b-11ea-8ca7-09f78f899abb_web_scale_0.0641026_0.0641026__.jpg?height=239&width=394&mode=crop&scale=both" alt="Waarom de coronacrisis nu al diepere kraters slaat dan de Grote Depressie van de jaren dertig" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Waarom de coronacrisis nu al diepere kraters slaat dan de Grote Depressie van de jaren dertig</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  c6136ef7-92f2-4242-a55a-40649cfb1fbc -->    
    
         <!--[START-widgetgroup-widget]  63b77508-16b4-4b5e-9221-54b2b7778529 -->
        

        
        <div data-mht-widget="dfp-|-webshop-1">

            
<div id="ad_webshop-1" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', '1'); }</script>
</div>
            </div>
            
        <!--[END-widgetgroup-widget]  63b77508-16b4-4b5e-9221-54b2b7778529 -->    
    
         <!--[START-widgetgroup-widget]  c3031653-791d-4e9b-8222-d317abd74e98 -->
        

        
        <div data-mht-widget="list-|-in-het-nieuws-7-8">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Wat als… Waasland-Beveren wel een klacht had ingediend na blunder van Antwerp?" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200517_04962760" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200517_04962760" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/05/17/3083fd56-982d-11ea-8ca7-09f78f899abb_web_scale_0.1015744_0.1015744__.jpg?height=239&width=394&mode=crop&scale=both" alt="Wat als… Waasland-Beveren wel een klacht had ingediend na blunder van Antwerp?" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--sports">Sport</span>
                              <span data-vr-headline>Wat als… Waasland-Beveren wel een klacht had ingediend na blunder van Antwerp?</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Relatiedeskundige Rika Ponnet meet het lockdowneffect op ons liefdesleven: “Ik ga ervan uit dat veel relaties zullen sneuvelen”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200513_04957761" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200513_04957761" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/05/15/ea50231a-96a5-11ea-a79c-3bb04d4fb834_web_scale_0.6535948_0.6535948__.jpg?height=239&width=394&mode=crop&scale=both" alt="Relatiedeskundige Rika Ponnet meet het lockdowneffect op ons liefdesleven: “Ik ga ervan uit dat veel relaties zullen sneuvelen”" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--she">She</span>
                              <span data-vr-headline>Relatiedeskundige Rika Ponnet meet het lockdowneffect op ons liefdesleven: “Ik ga ervan uit dat veel relaties zullen sneuvelen”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  c3031653-791d-4e9b-8222-d317abd74e98 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] a1ecdc00-3dad-4f9b-9f85-ad3693551b0f -->

</div>
<!-- end block 'article-recent-news' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-2' -->
<div data-mht-block="article-detail__article-recent-news-2">

    <!--[START-block-widget]  97d48b8f-65d6-4498-8f2e-2a697e4db659 -->
    

        <div data-mht-widget="wg-|-nieuws-|-article-recent-news-2">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  990bf04c-adfb-441b-a610-f924d7decebc -->
        

        
        <div data-mht-widget="list-|-in-het-nieuws-4-6">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Wat met de prijzen? Hoe gaat een vliegreis eruitzien? Vijf voorspellingen over de luchtvaart van de toekomst" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200517_04962664" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200517_04962664" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/05/17/2ccc0a6a-951b-11ea-92b9-4959f114d49f_web_scale_0.1054018_0.1054018__.jpg?height=239&width=394&mode=crop&scale=both" alt="Wat met de prijzen? Hoe gaat een vliegreis eruitzien? Vijf voorspellingen over de luchtvaart van de toekomst" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Wat met de prijzen? Hoe gaat een vliegreis eruitzien? Vijf voorspellingen over de luchtvaart van de toekomst</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Overleden Gentse zakenvrouw krijgt indrukwekkende rit naar laatste rustplaats" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200516_04962491" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200516_04962491" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/05/17/e471b85e-9796-11ea-bf0c-6b4be524e6bb_web_scale_0.625_0.625__.jpg?height=239&width=394&mode=crop&scale=both" alt="Overleden Gentse zakenvrouw krijgt indrukwekkende rit naar laatste rustplaats" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--region">Regio</span>
                              <span data-vr-headline>Overleden Gentse zakenvrouw krijgt indrukwekkende rit naar laatste rustplaats</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Topchef Peter Goossens haalt uit naar overheid: “In Belgi&#235; kappen ze van de ene dag op de andere onze handen af”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200515_04960732" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200515_04960732" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/05/17/c28bfcc0-9829-11ea-8ca7-09f78f899abb_web_scale_0.6525286_0.6525286__.jpg?height=239&width=394&mode=crop&scale=both" alt="Topchef Peter Goossens haalt uit naar overheid: “In België kappen ze van de ene dag op de andere onze handen af”" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Topchef Peter Goossens haalt uit naar overheid: “In België kappen ze van de ene dag op de andere onze handen af”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  990bf04c-adfb-441b-a610-f924d7decebc -->    
    
         <!--[START-widgetgroup-widget]  ae7c86ea-4be9-46c3-b21b-7fcbb7faba05 -->
        

        
        <div data-mht-widget="dfp-|-webshop-2">

            
<div id="ad_webshop-2" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', '2'); }</script>
</div>
            </div>
            
        <!--[END-widgetgroup-widget]  ae7c86ea-4be9-46c3-b21b-7fcbb7faba05 -->    
    
         <!--[START-widgetgroup-widget]  e59c16e8-84fe-4b8d-a0fc-bcc1f3c5064d -->
        

        
        <div data-mht-widget="list-|-in-het-nieuws-9-10">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="“De nieuwe boze burgers”: steeds meer protest tegen coronamaatregelen in Europa" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200517_04962701" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200517_04962701" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/05/17/5bb613a8-9817-11ea-8ca7-09f78f899abb_web_scale_0.0712631_0.0712631__.jpg?height=239&width=394&mode=crop&scale=both" alt="“De nieuwe boze burgers”: steeds meer protest tegen coronamaatregelen in Europa" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>“De nieuwe boze burgers”: steeds meer protest tegen coronamaatregelen in Europa</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Onze voetbalreporter genoot in Dortmund van de herstart van de Bundesliga: “Onze huidhonger is gestild”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200517_04962743" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200517_04962743" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/05/17/56a769ca-9826-11ea-8ca7-09f78f899abb_web_scale_0.0718391_0.0718391__.jpg?height=239&width=394&mode=crop&scale=both" alt="Onze voetbalreporter genoot in Dortmund van de herstart van de Bundesliga: “Onze huidhonger is gestild”" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Onze voetbalreporter genoot in Dortmund van de herstart van de Bundesliga: “Onze huidhonger is gestild”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  e59c16e8-84fe-4b8d-a0fc-bcc1f3c5064d -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 97d48b8f-65d6-4498-8f2e-2a697e4db659 -->

</div>
<!-- end block 'article-recent-news-2' -->
                    </div>                </div>                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-3' -->
<div data-mht-block="article-detail__article-recent-news-3">

</div>
<!-- end block 'article-recent-news-3' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-4' -->
<div data-mht-block="article-detail__article-recent-news-4">

</div>
<!-- end block 'article-recent-news-4' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-5' -->
<div data-mht-block="article-detail__article-recent-news-5">

</div>
<!-- end block 'article-recent-news-5' -->
                    </div>                </div>            </div>            <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">

    <!--[START-block-widget]  d5678402-7656-42cd-922b-dd9d1287f8c0 -->
    <div class="ad ad--webshop ad-slot--a" data-ad="webshop">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('webshop'); }</script></div>
    </div>
</div>


<!--[END-block-widget] d5678402-7656-42cd-922b-dd9d1287f8c0 -->

</div>
<!-- end block 'article-promo' -->
        </div>    </div>    <div class="grid__col size-1-3--bp5">        <div class="grid__col__inner">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

    <!--[START-block-widget]  994abcd4-22c3-4e08-8710-5d6799e414b2 -->
        <!--- MIJN ZONE: de oude content staat hieronder in comment---><link href="https://markup.nieuwsblad.be/extra/assets/css/fonts.css" rel="stylesheet"><style>        .gw--slimmer-leven {border: 2px solid #ec6708;}       .gw-sl-introbox  {width:312px; height:310px; background:#FFFFFF; line-height: normal; margin-top:4px }       .gw-sl-introbox--inner {text-align: center; padding:60px 20px}       .gw-sl-introbox a {color:#262626; text-decoration:none}       .gw-sl-titel {font-size:24px; font-weight:bold; font-family: Vitesse Black,Monitor,Arial,Helvetica,sans-serif;}       .gw-sl-subtitel {font-size:22px; padding-top:30px; font-family: Helvetica Neue LT,Arial,Helvetica,sans-serif; }              .gw-sl-introbox u {text-decoration:underline}       .sl-orange {color:#ec6708 !important}                </style><div class="gw-sl-introbox">    <div class="gw-sl-introbox--inners">              <div class="grid__col__inner">          <article class="article-teaser   article-teaser--medium article-teaser--plus  " data-vr-contentbox="BEANTWOORD. Alle belangrijkste vragen over het coronavirus" data-vr-contentbox-url="https://www.nieuwsblad.be/coronavirus" itemscope="" itemtype="http://schema.org/NewsArticle" role="article" data-vr-global-position="42"> <a class="link-complex" href="https://www.nieuwsblad.be/coronavirus" itemprop="url" target="_self">            <figure class="article-teaser__image  flex-embed flex-embed--landscape">                <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/03/19/Coronavirus.PNG?height=190&width=313&mode=crop&scale=both" alt="BEANTWOORD. Alle belangrijkste vragen over het coronavirus" itemprop="image" width="313" height="190"> </figure>            <div class="article-teaser__text">              <header class="article-teaser__header">                <h1 class="article--header-size--default" itemprop="name"> <span data-vr-headline="" data-vr-contentbox-dynamic-hash="2286901068" data-vr-headline-dynamic-hash="5cab00be66268">BEANTWOORD. Alle belangrijkste vragen over het coronavirus</span> </h1>              </header>            </div>            </a> </article>        </div>         </div>                        </div><!--ORIGINELE CONTENT - NIET WEGHALEN--><!--<div class="gw-sl-introbox">    <div class="gw-sl-introbox--inner">        <a href="http://www.nieuwsblad.be/slimmer-leven">            <div class="gw-sl-titel">                Advies nodig waar je écht iets aan hebt?            </div>            <div class="gw-sl-subtitel">                    <u class="sl-orange">Klik hier voor bruikbare tips</u> van experten, die je het leven makkelijker maken            </div>            </a>    </div>                        </div>-->


<!--[END-block-widget] 994abcd4-22c3-4e08-8710-5d6799e414b2 -->

    <!--[START-block-widget]  8fe8efe5-42af-4e55-ad50-5075073d67ca -->
    

        <div data-mht-widget="gam-|-rectangle-nationaal">        
    
<div id="ad_rectangle-nationaal" class="ad ad--rectangle" data-ad="rectangle">
    <script>if (window.initAd) { initAd('rectangle', 'nationaal'); }</script>
</div>
        </div>
    
<!--[END-block-widget] 8fe8efe5-42af-4e55-ad50-5075073d67ca -->

    <!--[START-block-widget]  073fcd99-d759-4506-acdf-dad12daac044 -->
    
<article class="article-teaser article--header-size--default  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="ONLINE TEST. Ga met deze vragenlijst na of je besmet kan zijn met coronavirus" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200507_04949277" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200507_04949277" target="_self">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/05/08/58test.png?height=86&width=150&mode=crop&scale=both" alt="ONLINE TEST. Ga met deze vragenlijst na of je besmet kan zijn met coronavirus" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>ONLINE TEST. Ga met deze vragenlijst na of je besmet kan zijn met coronavirus</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>

<!--[END-block-widget] 073fcd99-d759-4506-acdf-dad12daac044 -->

    <!--[START-block-widget]  ba76b40d-ca75-4947-a0a5-70475771260f -->
    

        <div data-mht-widget="list-|-live-coronavirus">        
    
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="LIVE. 47 pati&#235;nten overleden in 24 uur, opnieuw meer mensen op intensieve zorgen " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200225_04864382" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200225_04864382" target="_self">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/05/09/59moma.png?height=86&width=150&mode=crop&scale=both" alt="LIVE. 47 patiënten overleden in 24 uur, opnieuw meer mensen op intensieve zorgen " width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>LIVE. 47 patiënten overleden in 24 uur, opnieuw meer mensen op intensieve zorgen </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
<!--[END-block-widget] ba76b40d-ca75-4947-a0a5-70475771260f -->

    <!--[START-block-widget]  f30288dc-aca7-4c81-b023-fb8e8fdfba33 -->
    

        <div data-mht-widget="froomle-|-corona-|-8-artikels">        
    
<div class="widget widget-particles  " 
    data-id="f30288dc-aca7-4c81-b023-fb8e8fdfba33"
    data-url="https://www.nieuwsblad.be/api/particles/f30288dc-aca7-4c81-b023-fb8e8fdfba33/2/55178e67-15a8-4ddd-a3d8-bfe5708f8932?tags=8d6bb21d-8f40-4548-947a-bc67ac9ac1f3"
    data-layout="vertical"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id=""
    data-grid-layout="false">
    <header class="widget__header">
        <h2 class="section-title">AANGERADEN</h2>
    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        
    </footer>
</div>

        </div>
    
<!--[END-block-widget] f30288dc-aca7-4c81-b023-fb8e8fdfba33 -->

    <!--[START-block-widget]  911f5028-4e0c-4a58-b093-6e4f1697a7f9 -->
    

        <div data-mht-widget="dfp-|-advertorial-1">        
    
<div id="ad_advertorial-1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', '1'); }</script>
</div>
        </div>
    
<!--[END-block-widget] 911f5028-4e0c-4a58-b093-6e4f1697a7f9 -->

    <!--[START-block-widget]  ca763324-ad97-46ce-a63b-6e69287cbb03 -->
    

        <div data-mht-widget="wg-|-nieuws-|-zone-3-|-article-detail">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  139e7865-3ef2-4e76-9875-71c3cfc2d33f -->
        

        
        <div data-mht-widget="dfp-|-webshop-4">

            
<div id="ad_webshop-4" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', '4'); }</script>
</div>
            </div>
            
        <!--[END-widgetgroup-widget]  139e7865-3ef2-4e76-9875-71c3cfc2d33f -->    
    
         <!--[START-widgetgroup-widget]  59af62f6-fbc3-4b6e-8217-628c58a94179 -->
        

        <iframe lang="nl" src="//widget.vroom.be/vroom/widget/nieuwsblad_articles.html" width="319" height="120" scrolling="no" frameborder="0">
</iframe>


        <!--[END-widgetgroup-widget]  59af62f6-fbc3-4b6e-8217-628c58a94179 -->    
    
         <!--[START-widgetgroup-widget]  c904e0b5-cd02-4459-9dad-e62c66902981 -->
        

        
        <div data-mht-widget="cross-|-nieuws-|-content-zimmo-|-article-detail">

            

<div class="widget content-zimmo">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">    <span class="a11y">ZIMMO</span>    <i class="sprite sprite--brand-zimmo"></i>    <i class="icon icon--external-link margin-ls"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="De 10 goedkoopste gemeentes in Belgi&#235;&#160;" data-vr-contentbox-url="https://www.zimmo.be/blog/2020/05/16/de-10-goedkoopste-gemeentes-in-belgie/?utm_source=nieuwsblad&utm_medium=content&utm_campaign=artikel&utm_term=de-10-goedkoopste-gemeentes-in-belgie" role="article">
	<a class="link-complex" href="https://www.zimmo.be/blog/2020/05/16/de-10-goedkoopste-gemeentes-in-belgie/?utm_source=nieuwsblad&utm_medium=content&utm_campaign=artikel&utm_term=de-10-goedkoopste-gemeentes-in-belgie" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload//rss/df5304b2-35e4-446a-9180-e94cfb00e037_rss/de-10-goedkoopste-gemeenten-in-belgie%CC%88_ce71e6b57886c8dffa96215de3a5d0e5531b7536.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="De 10 goedkoopste gemeentes in België " width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>De 10 goedkoopste gemeentes in België </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  c904e0b5-cd02-4459-9dad-e62c66902981 -->    
    
         <!--[START-widgetgroup-widget]  605f4372-69b8-47c8-8e58-e7b81ff47f48 -->
        

        
        <div data-mht-widget="cross-|-nieuws-|-content-jobat-2-|-article-detail">

            

<div class="widget content-jobat-2">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">    <span class="a11y">Jobat</span>    <i class="sprite sprite--brand-jobat"></i>   <i class="icon icon--external-link margin-ls"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="Agile werken: uitdagingen en tips" data-vr-contentbox-url="https://www.jobat.be/nl/art/agile-werken-uitdagingen-en-tips?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok2" role="article">
	<a class="link-complex" href="https://www.jobat.be/nl/art/agile-werken-uitdagingen-en-tips?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok2" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload//rss/bd753d39-2cd5-475c-be30-198d99bafb8c_rss/1a9ec6dc-957d-44e6-8830-d6cb1cb8cb6a_ecdfeefa174ceebf4171f1bdd7a2304074b0ea9c.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="Agile werken: uitdagingen en tips" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Agile werken: uitdagingen en tips</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  605f4372-69b8-47c8-8e58-e7b81ff47f48 -->    
    
         <!--[START-widgetgroup-widget]  35453217-da2b-4302-b346-ce977775043b -->
        

        
        <div data-mht-widget="cross-|-nieuws-|-content-jobat-3-|-article-detail">

            

<div class="widget content-jobat-2">
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="5 tinten digitaal: rekruteren in tijden van corona" data-vr-contentbox-url="https://www.jobat.be/nl/art/5-tinten-digitaal-rekruteren-in-tijden-van-corona?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok3" role="article">
	<a class="link-complex" href="https://www.jobat.be/nl/art/5-tinten-digitaal-rekruteren-in-tijden-van-corona?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok3" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload//rss/52cce89d-09b7-4f61-861c-214d1e29bee6_rss/64ca2378-5a3a-4c24-b0af-fb2341466216_071c1be7d3b0e8dc61129c5f3107c311fdcb0515.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="5 tinten digitaal: rekruteren in tijden van corona" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>5 tinten digitaal: rekruteren in tijden van corona</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  35453217-da2b-4302-b346-ce977775043b -->    
    
         <!--[START-widgetgroup-widget]  69215713-4053-4c5f-b39d-3886b5d777c1 -->
        

        <div class="widget"> <iframe src="https://www.jobat.be/extra/trackuityhn/ticker_new.html?key=dPgr2mPNw6G2Nyz4UUqL6J&utm_source=nieuwsblad" height="140" width="100%" style="border: none;" scrolling="no" frameborder="0"></iframe> </div>


        <!--[END-widgetgroup-widget]  69215713-4053-4c5f-b39d-3886b5d777c1 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] ca763324-ad97-46ce-a63b-6e69287cbb03 -->

</div>
<!-- end block 'article-sidebar' -->
        </div>    </div></article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">

</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
            </main>
            

<nav class="site-index" role="navigation">
    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Meest recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://www.nieuwsblad.be/tag/coronavirus" target="_parent">
                            Coronavirus
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tv-gids" target="_parent">
                            TV-Gids
                            </a>
                        </li>
                    
                        <li>
                            <a href="/puzzels" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="/" target="_parent">
                            MEER...
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sportwereld" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sportwereld/live" target="_parent">
                            LIVE
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld" target="_parent">
                            Zaalsporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/nevensporten" target="_parent">
                            Meer sporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/uitslagen" target="_parent">
                            UITSLAGEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/onze_stemmen" target="_parent">
                            Onze stemmen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/podcast" target="_parent">
                            Podcasts
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-slimmer leven">
            <section class="grid__col__inner">
                <h6>
                    <a href="/slimmer-leven" target="_parent">
                    Slimmer Leven
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/slimmer-leven/seks-en-relaties" target="_parent">
                            SEKS & RELATIES
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/fit-en-gezond" target="_parent">
                            FIT & GEZOND
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/eten-en-drinken" target="_parent">
                            ETEN & DRINKEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/consument-en-geld" target="_parent">
                            CONSUMENT & GELD
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/online-leven" target="_parent">
                            ONLINE LEVEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/huis-en-tuin" target="_parent">
                            HUIS & TUIN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/werk-en-leren" target="_parent">
                            WERK & LEREN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/gezin-en-vrije-tijd" target="_parent">
                            GEZIN & VRIJE TIJD
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/seks" target="_parent">
                            Seks & Relaties
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/gezondheid" target="_parent">
                            Fit & Gezond
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/mama" target="_parent">
                            Mama
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/wonen/interieur" target="_parent">
                            Interieur 
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-mijn zone">
            <section class="grid__col__inner">
                <h6>
                    <a href="/account/mijn-zone" target="_parent">
                    Mijn zone
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-2-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Nieuwsblad.be
                </h6>
                <ul>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.facebook.com/nieuwsblad.be" target="_parent">
                                Nieuwsblad op facebook
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/account/logon" target="_parent">
                                Registreer je
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.twitter.com/Nieuwsblad_be" target="_parent">
                                Nieuwsblad op twitter
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4 logged-off">
                            <a href="/nieuwsbrieven" target="_parent">
                                Nieuwsbrieven
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4 logged-on is-hidden">
                            <a href="/communication-center" target="_parent">
                                Nieuwsbrieven 
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/mobiel" target="_parent">
                                Op smartphone
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/podcast" target="_parent">
                                Podcast
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/archief/cnt" target="_parent">
                                Archief
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://m.nieuwsblad.be" target="_parent">
                                m.nieuwsblad.be
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/privacy-policy" target="_parent">
                                Privacy policy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="/klantendienst" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnement" target="_parent">
                                Abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitale-krant" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnee" target="_parent">
                                Voor abonnees
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/mediahuis/" target="_parent">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Jobs bij Mediahuis
                            </a>
                        </li>
                    
                        <li >
                            <a href="/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="/fietsen/stadsfiets" target="_blank">
                                Fietsenshop
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="site-footer__main">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
                   
                
                        <a class="site-logo" href="/">
                            <svg class="icon icon-n icon-n">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-n"></use>
                            </svg>
                        </a>
                
                  
                </div>
            </div>
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
				

<ul class="site-social">
   <li>
        <a href="https://www.facebook.com/nieuwsblad.be" class="has-icon-state">
               <svg class="icon icon--white">
	                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
                </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/Nieuwsblad_be" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                                           
                </div>
            </div>
        </div>
    </div>
    <div class="site-footer__aside">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                    

<ul class="list-inline margin-bs">
    <li class="margin-rs">
        <a href="http://www.mediahuis.be/">
            <i class="sprite sprite--brand-mediahuis"></i>
            <span class="a11y">Mediahuis</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li>
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
</ul>

     
                </div>
            </div>
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                 

<div class="site-copyright">
    <ul class="nav-inline nav-inline--piped">
        <li>
            <a class="link-clean" href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden ">Gebruiksvoorwaarden
            </a>
        </li>
        <li>
            <a class="link-clean" href="https://www.nieuwsblad.be/credits">Credits
            </a>
        </li>
    </ul>
</div>
  
                </div>
            </div>
        </div>
    </div>
</footer>           
            
        </div>
    </div>
        
    
</div>
    
<div id="ad_halfpageskyscraper-nationaal" class="ad ad--halfpageskyscraper" data-ad="halfpageskyscraper">
    <script>if (window.initAd) { initAd('halfpageskyscraper', 'nationaal'); }</script>
</div>
<div id="ad_overlayer-nationaal" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 'nationaal'); }</script>
</div>
<!-- start: inline scripts from widgets -->

<!-- end: inline scripts from widgets -->
<script>
    var require = {
        urlArgs: 'v=20200517T113503'
    };
</script>   

    <script src="https://markup.nieuwsblad.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20200517T113503" defer crossorigin="anonymous"></script>


<script src="https://shared.mediahuis.be/user/user.js?v=20200517T113503" defer crossorigin="anonymous" ></script>

    <script src="https://markup.nieuwsblad.be/extra/assets/data/data.min.js?v=20200517T113503" defer crossorigin="anonymous"></script>

<script src="https://markup.nieuwsblad.be/extra/assets/advertising/dfp-setup.js?v=20200517T113503" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

<script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20200517T113503" defer crossorigin="anonymous"></script>
<script src="https://markup.nieuwsblad.be/extra/assets/js/foot.js?v=20200517T113503" defer crossorigin="anonymous"></script>
 
    

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1560417372.55
    !function (n, t, c, e, u) {
        function r(n) { try { f = n(u) } catch (n) { return h = n, void i(p, n) } i(s, f) } function i(n, t) {
            for (var c = 0; c < n.length; c++)d(n[c], t);
        } function o(n, t) { return n && (f ? d(n, f) : s.push(n)), t && (h ? d(t, h) : p.push(t)), l } function a(n) { return o(!1, n) } function d(t, c) {
            n.setTimeout(function () { t(c) }, 0)
        } var f, h, s = [], p = [], l = { then: o, catch: a, _setup: r }; n[e] = l; var v = t.createElement("script");
        v.src = c, v.async = !0, v.id = "_uasdk", v.rel = e, t.head.appendChild(v)
    }(window, document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
            vapidPublicKey: 'BB75EEOCCpLbj15AtzzhHTYeH3yLpLPI8Wfj14We2xoRnLdE7qh4b3yj8vag7WuN7Q5IlOyQtelVdK8TGTtS604=',
      appKey: 'BO41vdtER4KQY_eRKCH7lw',
      websitePushId: 'web.be.nieuwsblad.prod',
      token: 'MTpCTzQxdmR0RVI0S1FZX2VSS0NIN2x3OkNDdlNHelhWMXNzeUd2LUV2akhpX1dXUTYtdXdPX1hEOGxvbGlsMHNCczA'
    });

    if ("seconds" == "seconds") {
        var time = 0 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

        setTimeout(function () {
            UA.then(function (sdk) {
                sdk.register();
            })
        }, time)
    }
    else if ("seconds" == "clicks") {
        let count = +sessionStorage.getItem("clickCount") || 0;
        count += 1;
        sessionStorage.setItem("clickCount", count);

        if (count >= 0) {
            UA.then(function (sdk) {
                sdk.register();
            });
        };
    }
    else {

        UA.then(function (sdk) {
            sdk.register();
        });

    }

</script>

</body>
</html>
