

<!doctype html>
<html class="m_no-js conv_enableSegmentedOffer openam temp_useNearLiveVideoService temp_liveFeedOnArticleDetail conv_activationwall temp_newLogoEnabled conv_subscriptionWall enableThirdPartySocialShareService video_enableSpark web_temp_enableWetterKontorIntegration temp_useScribbleLiveApi paywall_porous_isEnabled temp_enableAddressServiceApi temp_web_enableSeparateDfpScript video_enableAutoplay web_temp_enableNewGdpr temp_sportMappingViaDb conv_useConversionFlows aboshop_pormax temp_useAMConfiguration paywall_isPacoEnabled conv_loginwall conv_passwordreset com_pushnotificationsOptinboxEnabled temp_newHeader enableReadLater PERF_DisableArticleUpdateCounters accountinfo_not_getidentity  " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
 

    
      <title>75 worsten binnengespeeld op tien minuten: kampioen hotdogs ... - Het Nieuwsblad</title>
    
        <link rel="canonical" href="https://www.nieuwsblad.be/cnt/dmf20200704_96776251" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.nieuwsblad.be/cnt/dmf20200704_96776251" />
        <link rel="alternate" media="handheld" href="https://m.nieuwsblad.be/cnt/dmf20200704_96776251" />
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="new-york-city" />    
    <meta name="cXenseParse:mhu-article_tag" content="new-york-city" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20200704_96776251" />    
    <meta name="cXenseParse:mhu-domain" content="nb" />    
    <meta name="cXenseParse:Taxonomy" content="nb/nieuws/buitenland" />    
    <meta name="description" content="Bij de jaarlijkse hotdogwedstrijd van de bekende worstenzaak Nathan’s in het pretpark Coney Island, op een boogscheut van Manhattan in New York, heeft Joey..." />    
    <meta name="keywords" content="New York City" />    
    <meta name="news_keywords" content="New York City" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Bij de jaarlijkse hotdogwedstrijd van de bekende worstenzaak Nathan’s in het pretpark Coney Island, op een boogscheut van Manhattan in New York, heeft Joey..." />    
    <meta name="twitter:image" content="https://static.nieuwsblad.be/Assets/Images_Upload/2020/07/04/f9a98142-be25-11ea-b916-a02a4cf8274b_web_scale_0.1527884_0.1527884__.jpg?maxheight=460&maxwidth=638" />    
    <meta name="twitter:site" content="@nieuwsblad_be" />    
    <meta name="twitter:title" content="75 worsten binnengespeeld op tien minuten: kampioen hotdogs eten breekt eigen record" />    
    <meta property="article:modified_time" content="2020-07-04T18:39:58.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/nieuwsblad.be" />    
    <meta property="article:section" content="Buitenland" />    
    <meta property="article:tag" content="New York City" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="152476521481961" />    
    <meta property="fb:pages" content="37823307325" />    
    <meta property="og:description" content="Bij de jaarlijkse hotdogwedstrijd van de bekende worstenzaak Nathan’s in het pretpark Coney Island, op een boogscheut van Manhattan in New York, heeft Joey..." />    
    <meta property="og:image" content="https://static.nieuwsblad.be/Assets/Images_Upload/2020/07/04/f9a98142-be25-11ea-b916-a02a4cf8274b_web_scale_0.1527884_0.1527884__.jpg" />    
    <meta property="og:image:height" content="734" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="Het Nieuwsblad" />    
    <meta property="og:title" content="75 worsten binnengespeeld op tien minuten: kampioen hotdogs eten breekt eigen record" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.nieuwsblad.be/cnt/dmf20200704_96776251" />    
    
    
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-70x70.png?v=20200703T104800">
    <meta name="msapplication-square150x150logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-150x150.png?v=20200703T104800">
    <meta name="msapplication-square310x310logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-310x310.png?v=20200703T104800">
    <meta name="msapplication-TileImage" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-144x144.png?v=20200703T104800">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20200703T104800">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20200703T104800">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20200703T104800">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20200703T104800">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20200703T104800">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20200703T104800">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20200703T104800">
    <link rel="apple-touch-icon" sizes="57x57" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon.png?v=20200703T104800">
    <link rel="icon" sizes="228x228" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/coast-icon-228x228.png?v=20200703T104800">
    <link rel="shortcut icon" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/favicon.ico?v=20200703T104800">
    <link rel="icon" type="image/png" sizes="64x64" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/favicon.png?v=20200703T104800">

    <script type="text/javascript">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</script>

    <noscript><link href="https://markup.nieuwsblad.be/extra/assets/css/icons.fallback.css?v=20200703T104800" rel="stylesheet"></noscript>
    
        
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-all.css?v=20200703T104800" rel="stylesheet">
    <!--<![endif]-->
    
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-sw.css?v=20200703T104800" rel="stylesheet">

    <!--[if (lte IE 9) & (!IEMobile)]
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-legacy.css?v=20200703T104800" rel="stylesheet">
    <![endif]-->

    <!--[if (lt IE 9)]>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/vendor/html5shiv.js?v=20200703T104800"></script>
    <![endif]-->

    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://markup.nieuwsblad.be/extra/assets/js/vendor/json2.js?v=20200703T104800"><\/script>')</script>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/head.js?v=20200703T104800" 
            data-pagetype="detail" data-section="7f1bc231-66e7-49f0-a126-b7346eb3e2fa" data-mainsection="eac62f25-c8c4-4a29-b36d-a365009c4361"
            data-mainsubsection="a3ea0d60-1221-43a0-8442-ee30bfbd337c" data-maintag="new-york-city" data-arttype="flash" crossorigin="anonymous"></script>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/vendors.js?v=20200703T104800" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://markup.nieuwsblad.be/extra/assets/advertising/dfp-setup.js?v=20200703T104800" />
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.nieuwsblad.be/cnt/dmf20200704_96776251"
      },
      "headline": "75 worsten binnengespeeld op tien minuten: kampioen hotdogs eten breekt eigen record",
      
        "image": ["https://static.nieuwsblad.be/Assets/Images_Upload/2020/07/04/f9a98142-be25-11ea-b916-a02a4cf8274b_web_scale_0.1527884_0.1527884__.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.nieuwsblad.be/Assets/Images_Upload/2020/07/04/f9a98142-be25-11ea-b916-a02a4cf8274b_web_scale_0.1527884_0.1527884__.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.nieuwsblad.be/Assets/Images_Upload/2020/07/04/f9a98142-be25-11ea-b916-a02a4cf8274b_web_scale_0.1527884_0.1527884__.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2020-07-04T20:39:58+02:00",
      "dateModified": "2020-07-04T20:39:58+02:00",
      "author": {
        "@type": "Person",
        "name": "nieuwsblad.be"
      },
       "publisher": {
        "@type": "Organization",
        "name": "nieuwsblad.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png"
        }
      },
        "description": "Bij de jaarlijkse hotdogwedstrijd van de bekende worstenzaak Nathan’s in het pretpark Coney Island, op een boogscheut van Manhattan in New York, heeft Joey Chestnut op de Amerikaanse nationale feestdag een nieuw record gevestigd. "
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
</head>
<body class="theme-default"  itemscope itemtype="http://schema.org/WebPage">
    

<!-- gen-date: 2020-07-04T20:02:58.9011404Z -->

<div id="ad_wallpaper-nationaal" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 'nationaal'); }</script>
</div>
    <div data-cj-root="container"></div>
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="/auto" target="_blank">Auto</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2">
                <a href="/abonnee">Voor abonnees</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="/abonnement/home?utm_source=nieuwsblad&utm_medium=headersite-rood&utm_campaign=aboshop">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off">
                    <svg class="icon account" role="presentation">
                        <use xlink:href="#icon-account"></use>
                    </svg>
                    <a href="/account/logon" data-cj-toggle="login-wall" >
                        Aanmelden/registreren
                    </a>
                </div>
                <div class="logged-on is-hidden">
                    <div class="site-logon-menu-trigger">
                        <svg class="icon account" role="presentation">
                            <use xlink:href="#icon-account"></use>
                        </svg>
                        <a class="site-logon-user text-truncate" href="#">
                            Account
                        </a>
                        <svg class="icon chevron-down" role="presentation">
                            <use xlink:href="#icon-chevron-down"></use>
                        </svg>
                        <svg class="is-hidden icon chevron-up" role="presentation">
                            <use xlink:href="#icon-chevron-up"></use>
                        </svg>
                    </div>
                    <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                        <ul class="site-logon-menu__list"></ul>
                    </div>
                </div>
            </li>
        </ul>
    </div>
</nav>

<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad-new.svg?v=20200703T104800" alt="Het Nieuwsblad" onerror=" this.src = 'https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png?v=20200703T104800'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad-new.svg?v=20200703T104800" alt="Het Nieuwsblad" onerror=" this.src = 'https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png?v=20200703T104800'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws active" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="/sportwereld" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--slimmer leven site-nav__item--bvco site-nav__slimmer leven" >
                <a href="/slimmer-leven" target="_parent">
                Slimmer Leven
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--mijn zone  site-nav__mijn zone" >
                <a href="/account/mijn-zone" target="_parent">
                Mijn zone
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <i class="sprite sprite--weather-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title">Weer</dt>
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

   <li class="site-nav__item">
    <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
        <svg class="icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        <span class="a11y">Zoeken</span>
    </a>
</li>

                    
                </ul>
                
 <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--beta" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>

<div id="ad_button-inhouse" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 'inhouse'); }</script>
</div>
                    <div class="site-subnav-sticky">
                        <nav role="navigation" class="container">
                            <ul class="site-subnav__list">
                                
                <li>
                    <a  href="/nieuws/chronologisch" target="_parent">
                        Meest recent
                    </a>
                    
                </li>
        
                <li>
                    <a  href="https://www.nieuwsblad.be/tag/coronavirus" target="_parent">
                        Coronavirus
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="https://www.nieuwsblad.be/tag/coronavirus" target="_parent">
                        Nieuws coronavirus
                    </a>
                    
                </li>
        
                <li>
                    <a  href="https://www.nieuwsblad.be/coronavirus" target="_parent">
                        Vragen coronavirus
                    </a>
                    
                </li>
        
                <li>
                    <a  href="https://www.nieuwsblad.be/cnt/dmf20200507_04949277" target="_parent">
                        Online test coronavirus
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tag/helden-van-corona" target="_parent">
                        Helden van corona
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/binnenland" target="_parent">
                        Binnenland
                    </a>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="/nieuws/buitenland" target="_parent">
                        Buitenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tv-gids" target="_parent">
                        TV-Gids
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/puzzels" target="_parent">
                        Puzzels
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/" target="_parent">
                        MEER...
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/nieuws/extra/opmerkelijk" target="_parent">
                        #OMG
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/extra/bv-co" target="_parent">
                        BV&CO
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/podcast" target="_parent">
                        Podcast
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                            </ul>
                        </nav>
                    </div>
                
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper ">
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    

    <div class="site-container">
        <div class="site-container__inner">
            
                    <div class="ad-group">
                          
<div id="ad_leaderboard-nationaal" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 'nationaal'); }</script>
</div>
                    </div>
                    
            <main role="main">
                
    
    
<!-- MntPageId: 8d26cc34-0c54-44b2-b016-75ebbe915cf2 -->
<!-- MntPageTemplateInstanceId: 48099211-45ec-4a96-80fc-d26aa09ac670 -->
<!-- PublishedPageId: f310f443-8c3b-46f4-b967-3dedcb3f1d9b -->
<!-- start zone article-detail --><article class="grid"                           role="article">    <div class="grid__col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  e913831a-9a49-49a8-ab8b-84f71ab4342c -->
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

<!--[END-block-widget] e913831a-9a49-49a8-ab8b-84f71ab4342c -->

    <!--[START-block-widget]  ebd24d47-cbe1-42f7-a056-e0e198b08411 -->
    
<!--[END-block-widget] ebd24d47-cbe1-42f7-a056-e0e198b08411 -->

</div>
<!-- end block 'article-header' -->
        </div>    </div>    <div class="grid__col size-2-3--bp5">        <div class="grid__col__inner">            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">

    <!--[START-block-widget]  c5331bd4-2af8-445c-be3a-5ef9b2a882b4 -->
    


<div class="social-sticky-wrapper is-hidden">
    <div class="social-sticky-bar">
        <ul class="article__share list-unstyled margin-bn">
            

                <li class="readlater margin-bs">
                    

<div data-article-type="article"
     data-article-imageurl="https://static.nieuwsblad.be/Assets/Images_Upload/2020/07/04/f9a98142-be25-11ea-b916-a02a4cf8274b_web_scale_0.1527884_0.1527884__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Bij de jaarlijkse hotdogwedstrijd van de bekende worstenzaak Nathan’s in het pretpark Coney Island, op een boogscheut van Manhattan in New York, heeft Joey Chestnut op de Amerikaanse nationale feestdag een nieuw record gevestigd. "
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20200704_96776251"
     data-article-title="75 worsten binnengespeeld op tien minuten: kampioen hotdogs eten breekt eigen record"
     data-button-position="sticky"
     class="social-media__item readlater__button-container"></div>

                </li>

            

                <li class="facebook margin-bs">
                    

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20200704_96776251">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
                </li>

            

                <li class="twitter margin-bs">
                    

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20200704_96776251"
     data-via="nieuwsblad_be"
     data-tweettext="75 worsten binnengespeeld op tien minuten%3A kampioen hotdogs eten breekt eigen record">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
                </li>

            

                <li class="mail margin-bs">
                    

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20200704_96776251">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
                </li>

            
        </ul>
    </div>
</div>
<header class="article__header">


    <h1>75 worsten binnengespeeld op tien minuten: kampioen hotdogs eten breekt eigen record</h1>
</header>



<footer class="article__meta">
    <p class="article__byline">
        <time datetime="2020-07-04 20:39+02:00">Vandaag om 20:39</time> 
        
        
            | Bron: <span class="text-uc">BELGA</span>
        
 
    -
<a class="link-complex" href="#" role="button" data-print="">
    <span class="link-complex__target">Print</span>
</a>
-


<a class="link-complex" title="Mail correctie door naar de redactie" href="mailto:redactienbo@nieuwsblad.be?subject=Correctie%20-%20'75%20worsten%20binnengespeeld%20op%20tien%20minuten%3A%20kampioen%20hotdogs%20eten%20breekt%20eigen%20record'&amp;body=https://www.nieuwsblad.be/cnt/dmf20200704_96776251" role="button">
    <span class="link-complex__target">Corrigeer</span>
</a>

         </p>   
</footer>
<!--[END-block-widget] c5331bd4-2af8-445c-be3a-5ef9b2a882b4 -->

    <!--[START-block-widget]  a5b1aeb2-d03d-4ae4-a74c-0d8cadd31439 -->
    
<div class="article">
    
    <figure class="article__image">
        <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/07/04/f9a98142-be25-11ea-b916-a02a4cf8274b_web_scale_0.1527884_0.1527884__.jpg?maxheight=460&maxwidth=638&scale=both" alt="75 worsten binnengespeeld op tien minuten: kampioen hotdogs eten breekt eigen record"  height="425" width="638">
        
        <figcaption class="slideshow__caption" data-slideshow-caption>
            <p>
                
                <span class="slideshow__image__caption">Joey Chestnut, alias “Jaws”, werd voor de 13de keer tot worstenkoning gekroond </span>
                
                <span class="slideshow__image__credits">Foto: AP</span>
                
            </p>
        </figcaption>
        
    </figure>
    


<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="article"
     data-article-imageurl="https://static.nieuwsblad.be/Assets/Images_Upload/2020/07/04/f9a98142-be25-11ea-b916-a02a4cf8274b_web_scale_0.1527884_0.1527884__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Bij de jaarlijkse hotdogwedstrijd van de bekende worstenzaak Nathan’s in het pretpark Coney Island, op een boogscheut van Manhattan in New York, heeft Joey Chestnut op de Amerikaanse nationale feestdag een nieuw record gevestigd. "
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20200704_96776251"
     data-article-title="75 worsten binnengespeeld op tien minuten: kampioen hotdogs eten breekt eigen record"
     data-button-position="top"
     class="social-media__item readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20200704_96776251">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20200704_96776251"
     data-via="nieuwsblad_be"
     data-tweettext="75 worsten binnengespeeld op tien minuten%3A kampioen hotdogs eten breekt eigen record">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20200704_96776251">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

    <div class="article__body">
        
        <div class="article__intro">
            <P>Bij de jaarlijkse hotdogwedstrijd van de bekende worstenzaak Nathan’s in het pretpark Coney Island, op een boogscheut van Manhattan in New York, heeft Joey Chestnut op de Amerikaanse nationale feestdag een nieuw record gevestigd. </P>
        </div>
        
<div id="ad_mediumrectangle-nationaal" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'nationaal'); }</script>
</div>
        <aside class="article__sidebar">
            <div class="article__sidebar__inner">
                
            </div>
        </aside>

         
                    <!-- start rendering normal content -->
                    <P>De 36-jarige Californiër at zaterdag 75 worstenbroodjes in tien minuten en verbeterde hiermee zijn vorige beste prestatie van 2018. Volgens de organisatoren gaat het om een nieuw wereldrecord. </P><P>Voor de dertiende keer op rij werd de man gekroond tot worstenkoning. Voor man die door zijn fan “Jaws” wordt genoemd, naar de haaienfilm van Steven Spielberg, smaakte de overwinning anders dan andere jaren. “Ik miste het publiek.”</P><P>Meestal staan de deelnemers dicht bij een juichend publiek naast elkaar aan een lange tafel, maar vanwege de coronaviruspandemie verliep het evenement dit jaar zonder toeschouwers. De wedstrijd werd live uitgezonden op televisie. De deelnemers aan de wedstrijd werden van elkaar gescheiden door plastic schermen.</P>                      
               

                <!-- end rendering normal content -->
        
    </div>

    
</div>

<!--[END-block-widget] a5b1aeb2-d03d-4ae4-a74c-0d8cadd31439 -->

    <!--[START-block-widget]  b89db963-0d48-48ad-bab3-df6ce072ce42 -->
    
<!--[END-block-widget] b89db963-0d48-48ad-bab3-df6ce072ce42 -->

    <!--[START-block-widget]  e7cfc0ba-2f76-49a9-8796-18efc864e402 -->
    
<!--[END-block-widget] e7cfc0ba-2f76-49a9-8796-18efc864e402 -->

    <!--[START-block-widget]  c3fc9399-a198-4585-bb40-5ee1f7f90fac -->
    
<!--[END-block-widget] c3fc9399-a198-4585-bb40-5ee1f7f90fac -->

    <!--[START-block-widget]  58386a7b-d249-4e87-bfa4-30106d9f5359 -->
    

        <div data-mht-widget="list-|-tag-context-onder-artikel">        
    
<section class="widget related-articles widget-listwidget--public">
    
        <header class="widget__header ">
            Meer over New York City
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  " 
    data-vr-contentbox="Politieman in New York riskeert zeven jaar cel voor nekklem" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200626_05001895" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200626_05001895" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/06/26/f3ffd3fa-b75d-11ea-9bd6-ad0f83728b48_web_scale_0.1538462_0.1538462__.jpg?height=106&width=185&mode=crop&scale=both" alt="Politieman in New York riskeert zeven jaar cel voor nekklem" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Politieman in New York riskeert zeven jaar cel voor nekklem</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  " 
    data-vr-contentbox="New Yorkse politieman moet zich voor rechtbank verantwoorden voor geweld op betoging" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200609_04986423" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200609_04986423" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/06/09/85f9e242-aa7e-11ea-9706-483ee209d156_web_scale_0.2_0.2__.jpg?height=106&width=185&mode=crop&scale=both" alt="New Yorkse politieman moet zich voor rechtbank verantwoorden voor geweld op betoging" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>New Yorkse politieman moet zich voor rechtbank verantwoorden voor geweld op betoging</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  article-teaser--video " 
    data-vr-contentbox="Zwarte man vraagt om hond aan leiband te houden, vrouw belt politie: “Ik ga vertellen dat ik word bedreigd”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200526_04972113" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200526_04972113" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/05/27/36285272-9f65-11ea-9855-bfb0f69d44b2_web_scale_0.3125_0.3125__.jpg?height=106&width=185&mode=crop&scale=both" alt="Zwarte man vraagt om hond aan leiband te houden, vrouw belt politie: “Ik ga vertellen dat ik word bedreigd”" width="185" height="106" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Zwarte man vraagt om hond aan leiband te houden, vrouw belt politie: “Ik ga vertellen dat ik word bedreigd”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  " 
    data-vr-contentbox="Tientallen lichamen in meerdere voertuigen aangetroffen in New York" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200430_04940492" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200430_04940492" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/04/30/49154674-8ab6-11ea-8a7c-c363c4e613c2_web_scale_0.0745156_0.0745157__.jpg?height=106&width=185&mode=crop&scale=both" alt="Tientallen lichamen in meerdere voertuigen aangetroffen in New York" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Tientallen lichamen in meerdere voertuigen aangetroffen in New York</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
<!--[END-block-widget] 58386a7b-d249-4e87-bfa4-30106d9f5359 -->

    <!--[START-block-widget]  d44723c2-3386-410d-a466-96dbbd651e11 -->
    
    <aside class="article__tags">
              
    <ul>
        
                <li><a href="https://www.nieuwsblad.be/tag/new-york-city" data-tagid="245344c3-4740-48e2-9e99-881bf2744126" data-tagname="New York City">New York City</a></li>                     
        
    </ul>

    </aside>

<!--[END-block-widget] d44723c2-3386-410d-a466-96dbbd651e11 -->

    <!--[START-block-widget]  905a59b0-6c6d-4fdc-aded-d7055c853cf9 -->
    


<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="article"
     data-article-imageurl="https://static.nieuwsblad.be/Assets/Images_Upload/2020/07/04/f9a98142-be25-11ea-b916-a02a4cf8274b_web_scale_0.1527884_0.1527884__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Bij de jaarlijkse hotdogwedstrijd van de bekende worstenzaak Nathan’s in het pretpark Coney Island, op een boogscheut van Manhattan in New York, heeft Joey Chestnut op de Amerikaanse nationale feestdag een nieuw record gevestigd. "
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20200704_96776251"
     data-article-title="75 worsten binnengespeeld op tien minuten: kampioen hotdogs eten breekt eigen record"
     data-button-position="bottom"
     class="social-media__item readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20200704_96776251">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20200704_96776251"
     data-via="nieuwsblad_be"
     data-tweettext="75 worsten binnengespeeld op tien minuten%3A kampioen hotdogs eten breekt eigen record">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20200704_96776251">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>
<a class="link-complex" title="Mail correctie door naar de redactie" href="mailto:redactienbo@nieuwsblad.be?subject=Correctie%20-%20'75%20worsten%20binnengespeeld%20op%20tien%20minuten%3A%20kampioen%20hotdogs%20eten%20breekt%20eigen%20record'&amp;body=https://www.nieuwsblad.be/cnt/dmf20200704_96776251" role="button">
    <span class="link-complex__target">Corrigeer</span>
</a>

<!--[END-block-widget] 905a59b0-6c6d-4fdc-aded-d7055c853cf9 -->

    <!--[START-block-widget]  62c02387-08a8-4628-befd-e0095b870992 -->
    <!-- Outbrain Tag -->
	<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="" data-widget-id=""></div>
	<script>
		if (MEDIAHUIS.pubsub) {
			MEDIAHUIS.pubsub.subscribe('GDPR/loaded', function (data) {
				var consents = data.mhConsents;
				var persoAdsConsent = consents.cookies && consents.advertisingPersonalization && consents.adDelivery && consents.analytics;
				var widgetDiv = document.getElementById('OUTBRAINWIDGET');
				if (!MEDIAHUIS.config.article_blockads && persoAdsConsent && widgetDiv) {
					var ligScr = document.createElement('script');
					widgetDiv.setAttribute('data-src', document.URL);
					widgetDiv.setAttribute('data-widget-id', !!MEDIAHUIS.config.page_secure ? 'AR_2' : 'AR_1');
					ligScr.setAttribute('async', 'async');
					ligScr.src = '//widgets.outbrain.com/outbrain.js';
					document.body.appendChild(ligScr);
				}
			});
		}
	</script>
	


<!--[END-block-widget] 62c02387-08a8-4628-befd-e0095b870992 -->

    <!--[START-block-widget]  0df321d9-23d6-4760-8e04-50b5f88bb019 -->
    <h2 class="section-title section-title--adjacent">NIEUWS</h2>


<!--[END-block-widget] 0df321d9-23d6-4760-8e04-50b5f88bb019 -->

</div>
<!-- end block 'article-main' -->
            <div class="grid">                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news' -->
<div data-mht-block="article-detail__article-recent-news">

    <!--[START-block-widget]  ecaf3404-f54c-4461-bde7-dc7e0a8c75a6 -->
    

        <div data-mht-widget="wg-|-nieuws-|-article-recent-news-1">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  bd3659d1-9a9c-4af4-a008-eee276831c23 -->
        

        
        <div data-mht-widget="list-|-in-het-nieuws-1-3">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Wielerwereld in rouw: “Niels viel op in zijn eenvoud. Echt een goeie gast”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200704_96426877" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200704_96426877" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/07/04/9b8a9fe4-be1e-11ea-b916-a02a4cf8274b_web_scale_0.3125_0.3125__.jpg?height=239&width=394&mode=crop&scale=both" alt="Wielerwereld in rouw: “Niels viel op in zijn eenvoud. Echt een goeie gast”" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Wielerwereld in rouw: “Niels viel op in zijn eenvoud. Echt een goeie gast”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Aangeslagen collega’s eren overleden renner: “Het moest een geweldig leuke dag worden”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200704_96234724" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200704_96234724" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/07/04/563b2f68-be27-11ea-bada-ba928b768a26_web_scale_0.3134796_0.3134796__.jpg?height=239&width=394&mode=crop&scale=both" alt="Aangeslagen collega’s eren overleden renner: “Het moest een geweldig leuke dag worden”" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Aangeslagen collega’s eren overleden renner: “Het moest een geweldig leuke dag worden”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="OVERZICHT. Niels de Vriendt is lang niet de eerste die leven laat tijdens koers" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200704_95619956" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200704_95619956" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/07/04/123d2278-be0c-11ea-b916-a02a4cf8274b_web_scale_0.1302083_0.1302083__.jpg?height=239&width=394&mode=crop&scale=both" alt="OVERZICHT. Niels de Vriendt is lang niet de eerste die leven laat tijdens koers" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>OVERZICHT. Niels de Vriendt is lang niet de eerste die leven laat tijdens koers</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  bd3659d1-9a9c-4af4-a008-eee276831c23 -->    
    
         <!--[START-widgetgroup-widget]  76ebc0cd-ccc9-417b-bb1c-e8a74b004fd3 -->
        

        
        <div data-mht-widget="gam-|-webshop-1">

            
<div id="ad_webshop-1" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', '1'); }</script>
</div>
            </div>
            
        <!--[END-widgetgroup-widget]  76ebc0cd-ccc9-417b-bb1c-e8a74b004fd3 -->    
    
         <!--[START-widgetgroup-widget]  5a796c9e-1f22-44b1-a74b-842ddd035ab9 -->
        

        
        <div data-mht-widget="list-|-in-het-nieuws-7-8">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Meer dan 200.000 nieuwe besmettingen, WHO meldt recordstijging op een dag " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200704_96697589" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200704_96697589" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/07/04/0afcfa42-be25-11ea-b916-a02a4cf8274b_web_scale_0.0734214_0.0734214__.jpg?height=239&width=394&mode=crop&scale=both" alt="Meer dan 200.000 nieuwe besmettingen, WHO meldt recordstijging op een dag " width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Meer dan 200.000 nieuwe besmettingen, WHO meldt recordstijging op een dag </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="‘The sky is the limit’-deelnemer weg bij bedrijf na omstreden investering: opgestapt omdat hij bedrijfsgeld in voetbalclub stak" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200703_96858377" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200703_96858377" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/07/03/9d11a1fc-bd31-11ea-9390-725b5d3f9667_web_scale_0.6269593_0.6269592__.jpg?height=239&width=394&mode=crop&scale=both" alt="‘The sky is the limit’-deelnemer weg bij bedrijf na omstreden investering: opgestapt omdat hij bedrijfsgeld in voetbalclub stak" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--region">Regio</span>
                              <span data-vr-headline>‘The sky is the limit’-deelnemer weg bij bedrijf na omstreden investering: opgestapt omdat hij bedrijfsgeld in voetbalclub stak</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  5a796c9e-1f22-44b1-a74b-842ddd035ab9 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] ecaf3404-f54c-4461-bde7-dc7e0a8c75a6 -->

</div>
<!-- end block 'article-recent-news' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-2' -->
<div data-mht-block="article-detail__article-recent-news-2">

    <!--[START-block-widget]  8e673013-1056-4543-a767-625e34800934 -->
    

        <div data-mht-widget="wg-|-nieuws-|-article-recent-news-2">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  50fae639-0b54-40eb-933e-8ec996b72ab5 -->
        

        
        <div data-mht-widget="list-|-in-het-nieuws-4-6">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Waar de Battle of Bastards eigenlijk echt gebeurde? Niet in Game of Thrones, maar in Westrozebeke" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200702_96780412" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200702_96780412" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/07/03/23419e12-bc92-11ea-bedb-f77e08337b47_web_scale_0.5_0.5__.jpg?height=239&width=394&mode=crop&scale=both" alt="Waar de <I>Battle of Bastards </I>eigenlijk echt gebeurde? Niet in Game of Thrones, maar in Westrozebeke" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Waar de <I>Battle of Bastards </I>eigenlijk echt gebeurde? Niet in Game of Thrones, maar in Westrozebeke</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="“Allemaal stonden ze daar kwispelstaartend, na drie maanden lockdown”: hoe Antwerpse rosse buurt heropening beleefde" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200702_97289138" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200702_97289138" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/07/04/3e084692-bddc-11ea-b916-a02a4cf8274b_web_scale_0.3333333_0.3333333__.jpg?height=239&width=394&mode=crop&scale=both" alt="“Allemaal stonden ze daar kwispelstaartend, na drie maanden lockdown”: hoe Antwerpse rosse buurt heropening beleefde" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>“Allemaal stonden ze daar kwispelstaartend, na drie maanden lockdown”: hoe Antwerpse rosse buurt heropening beleefde</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="De laatste rechte lijn van Deborah Campert: “Ik heb een slordig leven achter de rug. Remco en ik zijn ook altijd heel ontrouw geweest”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200703_95648157" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200703_95648157" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/07/03/d029c806-b473-11ea-a087-322ec26b8d22_web_scale_0.0718391_0.0718391__.jpg?height=239&width=394&mode=crop&scale=both" alt="De laatste rechte lijn van Deborah Campert: “Ik heb een slordig leven achter de rug. Remco en ik zijn ook altijd heel ontrouw geweest”" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--bvco">BV&Co</span>
                              <span data-vr-headline>De laatste rechte lijn van Deborah Campert: “Ik heb een slordig leven achter de rug. Remco en ik zijn ook altijd heel ontrouw geweest”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  50fae639-0b54-40eb-933e-8ec996b72ab5 -->    
    
         <!--[START-widgetgroup-widget]  a0576a67-1be7-4f49-9e20-be2c114cbf84 -->
        

        
        <div data-mht-widget="gam-|-webshop-2">

            
<div id="ad_webshop-2" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', '2'); }</script>
</div>
            </div>
            
        <!--[END-widgetgroup-widget]  a0576a67-1be7-4f49-9e20-be2c114cbf84 -->    
    
         <!--[START-widgetgroup-widget]  1b0ffc71-255f-4ad9-8fca-54eeee264759 -->
        

        
        <div data-mht-widget="list-|-in-het-nieuws-9-10">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Vrouw overlijdt na val uit achtbaan in Frans pretpark" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200704_96073927" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200704_96073927" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/07/04/c93aadb6-be15-11ea-b916-a02a4cf8274b_web_scale_0.3125_0.3125__.jpg?height=239&width=394&mode=crop&scale=both" alt="Vrouw overlijdt na val uit achtbaan in Frans pretpark" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Vrouw overlijdt na val uit achtbaan in Frans pretpark</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Grootschalige zoektocht nadat minderjarige ontsnapt uit gesloten jeugdinstelling" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200704_96125745" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200704_96125745" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/07/04/cde02ce2-be15-11ea-9fd0-27286c167538_web_translate_0_0__scale_0.18215883_0.18215883__.jpg?height=239&width=394&mode=crop&scale=both" alt="Grootschalige zoektocht nadat minderjarige ontsnapt uit gesloten jeugdinstelling" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--region">Regio</span>
                              <span data-vr-headline>Grootschalige zoektocht nadat minderjarige ontsnapt uit gesloten jeugdinstelling</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  1b0ffc71-255f-4ad9-8fca-54eeee264759 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 8e673013-1056-4543-a767-625e34800934 -->

</div>
<!-- end block 'article-recent-news-2' -->
                    </div>                </div>                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-3' -->
<div data-mht-block="article-detail__article-recent-news-3">

</div>
<!-- end block 'article-recent-news-3' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-4' -->
<div data-mht-block="article-detail__article-recent-news-4">

</div>
<!-- end block 'article-recent-news-4' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-5' -->
<div data-mht-block="article-detail__article-recent-news-5">

</div>
<!-- end block 'article-recent-news-5' -->
                    </div>                </div>            </div>            <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">

    <!--[START-block-widget]  4d7dd60f-6bdd-4226-8444-bea6f773ec38 -->
    

        <div data-mht-widget="wg-|-nieuws-|-article-promo">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  5540e9aa-4d98-4b48-8112-2d4df715f85b -->
        

        <div class="widget margin-bm"><iframe width="100%" height="265" frameborder="0" scrolling="no" src="https://tickers.zimmo.be/nieuwsblad/artikel/" style=" height:265px !important; max-height: 265px; width:100%;"></iframe>
</div>


        <!--[END-widgetgroup-widget]  5540e9aa-4d98-4b48-8112-2d4df715f85b -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 4d7dd60f-6bdd-4226-8444-bea6f773ec38 -->

</div>
<!-- end block 'article-promo' -->
        </div>    </div>    <div class="grid__col size-1-3--bp5">        <div class="grid__col__inner">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

    <!--[START-block-widget]  5a3de59e-e316-47ff-bb01-9093da44f2bd -->
    

        <div data-mht-widget="wg-|-nieuws-|-zone-1-|-article-detail">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  3e6b31c2-b08f-421c-ac00-fbe8658f7ea9 -->
        

        
        <div data-mht-widget="dfp-|-rectangle">

            
<div id="ad_rectangle-nationaal" class="ad ad--rectangle" data-ad="rectangle">
    <script>if (window.initAd) { initAd('rectangle', 'nationaal'); }</script>
</div>
            </div>
            
        <!--[END-widgetgroup-widget]  3e6b31c2-b08f-421c-ac00-fbe8658f7ea9 -->    
    
         <!--[START-widgetgroup-widget]  78074502-27c2-4b83-aab0-f8ed8460aacf -->
        

        
        <div data-mht-widget="list-|-most-read---overall">

            
<section class="widget widget--most-read widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-title">Meest Gelezen</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--video " role="article"
    data-vr-contentbox="Blijf thuis en laat je testen, is advies van De Block aan Belgen die terugkeren uit getroffen regio in Cataloni&#235;. “Verplichten kan niet”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200704_94854074">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200704_94854074" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Blijf thuis en laat je testen, is advies van De Block aan Belgen die terugkeren uit getroffen regio in Catalonië. “Verplichten kan niet”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default" role="article"
    data-vr-contentbox="Experten misnoegd nu dansen op trouwfeest toegelaten wordt: “Moet je vooral doen als je opflakkering van het virus wil”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200704_93818085">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200704_93818085" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Experten misnoegd nu dansen op trouwfeest toegelaten wordt: “Moet je vooral doen als je opflakkering van het virus wil”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="Wielerwereld in rouw: “Niels viel op in zijn eenvoud. Echt een goeie gast”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200704_96426877">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200704_96426877" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Wielerwereld in rouw: “Niels viel op in zijn eenvoud. Echt een goeie gast”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default" role="article"
    data-vr-contentbox="Fietser sterft na ongeval met vrachtwagen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200704_93179713">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200704_93179713" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Fietser sterft na ongeval met vrachtwagen</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default" role="article"
    data-vr-contentbox="Vrouw overlijdt na val uit achtbaan in Frans pretpark" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200704_96073927">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200704_96073927" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Vrouw overlijdt na val uit achtbaan in Frans pretpark</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  78074502-27c2-4b83-aab0-f8ed8460aacf -->    
    
         <!--[START-widgetgroup-widget]  e7d04d1b-a2f3-43b4-8fb6-d5f31337ae75 -->
        

        
        <div data-mht-widget="froomle-|-article-detail-gratis">

            
<div class="widget widget-particles  " 
    data-id="e7d04d1b-a2f3-43b4-8fb6-d5f31337ae75"
    data-url="https://www.nieuwsblad.be/api/particles/e7d04d1b-a2f3-43b4-8fb6-d5f31337ae75/2/7f1bc231-66e7-49f0-a126-b7346eb3e2fa?tags=245344c3-4740-48e2-9e99-881bf2744126"
    data-layout="vertical"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id=""
    data-grid-layout="false">
    <header class="widget__header">
        <h2 class="section-title">AANGERADEN</h2>
    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        
    </footer>
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  e7d04d1b-a2f3-43b4-8fb6-d5f31337ae75 -->    
    
         <!--[START-widgetgroup-widget]  8b3ebbac-6c5e-4835-8c1f-dc2fff32409e -->
        

        
        <div data-mht-widget="gam-|-advertorial-1">

            
<div id="ad_advertorial-1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', '1'); }</script>
</div>
            </div>
            
        <!--[END-widgetgroup-widget]  8b3ebbac-6c5e-4835-8c1f-dc2fff32409e -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 5a3de59e-e316-47ff-bb01-9093da44f2bd -->

    <!--[START-block-widget]  1c8afef2-0eb9-418e-be31-bb31735bbe1a -->
    

        <div data-mht-widget="wg-|-populaire-videos">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  c30736e2-2fba-438c-a43d-556f56280b8f -->
        

        
        <div data-mht-widget="list-|-video-|-populaire-video-1">

            
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-title">BEKIJK</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Hartverwarmend: beste vriendjes vallen elkaar in de armen nadat ze maandenlang gescheiden werden door corona " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200704_93648266" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200704_93648266" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/07/04/d352a0c0-bddd-11ea-b916-a02a4cf8274b_web_scale_0.3333333_0.3333333__.jpg?height=239&width=394&mode=crop&scale=both" alt="Hartverwarmend: beste vriendjes vallen elkaar in de armen nadat ze maandenlang gescheiden werden door corona " width="394" height="239" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Hartverwarmend: beste vriendjes vallen elkaar in de armen nadat ze maandenlang gescheiden werden door corona </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Klein incident loopt zwaar uit de hand: witte vrouw richt pistool op zwarte tiener" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200703_97263733" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200703_97263733" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/07/03/564da0c2-bd68-11ea-9390-725b5d3f9667_web_scale_0.3571429_0.3571428__.jpg?height=239&width=394&mode=crop&scale=both" alt="Klein incident loopt zwaar uit de hand: witte vrouw richt pistool op zwarte tiener" width="394" height="239" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Klein incident loopt zwaar uit de hand: witte vrouw richt pistool op zwarte tiener</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  c30736e2-2fba-438c-a43d-556f56280b8f -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 1c8afef2-0eb9-418e-be31-bb31735bbe1a -->

    <!--[START-block-widget]  43c343d1-208b-418e-abf1-c9fbcc3cbe95 -->
    

        <div data-mht-widget="wg-|-nieuws-|-zone-3-|-article-detail">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  51d54c51-0e89-44cb-8dfa-114a9017529d -->
        

        
        <div data-mht-widget="gam-|-webshop-4">

            
<div id="ad_webshop-4" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', '4'); }</script>
</div>
            </div>
            
        <!--[END-widgetgroup-widget]  51d54c51-0e89-44cb-8dfa-114a9017529d -->    
    
         <!--[START-widgetgroup-widget]  65504623-3eaf-41e7-8a84-218ede2e67f4 -->
        

        <iframe lang="nl" src="//widget.vroom.be/vroom/widget/nieuwsblad_articles.html" width="319" height="120" scrolling="no" frameborder="0">
</iframe>


        <!--[END-widgetgroup-widget]  65504623-3eaf-41e7-8a84-218ede2e67f4 -->    
    
         <!--[START-widgetgroup-widget]  bd6aaa83-c3a5-4a12-9d63-6e83b60baeb9 -->
        

        
        <div data-mht-widget="cross-|-nieuws-|-content-zimmo-|-article-detail">

            

<div class="widget content-zimmo">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">    <span class="a11y">ZIMMO</span>    <i class="sprite sprite--brand-zimmo"></i>    <i class="icon icon--external-link margin-ls"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="Juli: wat moet er deze maand gebeuren in de tuin?" data-vr-contentbox-url="https://www.zimmo.be/blog/2020/07/04/juli-wat-moet-er-deze-maand-gebeuren-in-de-tuin/?utm_source=nieuwsblad&utm_medium=content&utm_campaign=artikel&utm_term=juli-wat-moet-er-deze-maand-gebeuren-in-de-tuin" role="article">
	<a class="link-complex" href="https://www.zimmo.be/blog/2020/07/04/juli-wat-moet-er-deze-maand-gebeuren-in-de-tuin/?utm_source=nieuwsblad&utm_medium=content&utm_campaign=artikel&utm_term=juli-wat-moet-er-deze-maand-gebeuren-in-de-tuin" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload//rss/df5304b2-35e4-446a-9180-e94cfb00e037_rss/juli-tuin_44cd4c29fae06b1c6e2a388964f64fd6b256ca73.png?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="Juli: wat moet er deze maand gebeuren in de tuin?" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Juli: wat moet er deze maand gebeuren in de tuin?</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  bd6aaa83-c3a5-4a12-9d63-6e83b60baeb9 -->    
    
         <!--[START-widgetgroup-widget]  daa27a63-9fde-466f-83e6-a89fd70da132 -->
        

        
        <div data-mht-widget="cross-|-nieuws-|-content-jobat-2-|-article-detail">

            

<div class="widget content-jobat-2">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">    <span class="a11y">Jobat</span>    <i class="sprite sprite--brand-jobat"></i>   <i class="icon icon--external-link margin-ls"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="7 tips om veilig te vliegen tijdens corona" data-vr-contentbox-url="https://www.jobat.be/nl/art/7-tips-om-veilig-te-vliegen-tijdens-corona?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok2" role="article">
	<a class="link-complex" href="https://www.jobat.be/nl/art/7-tips-om-veilig-te-vliegen-tijdens-corona?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok2" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload//rss/bd753d39-2cd5-475c-be30-198d99bafb8c_rss/a71556b8-9749-4644-ae03-75c2e5d4b710_9f9e5c99a94c07e93d16730bfa6dceaa0dfd2868.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="7 tips om veilig te vliegen tijdens corona" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>7 tips om veilig te vliegen tijdens corona</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  daa27a63-9fde-466f-83e6-a89fd70da132 -->    
    
         <!--[START-widgetgroup-widget]  e4af1525-ee3a-4d1a-aede-e0b3fd5159d2 -->
        

        
        <div data-mht-widget="cross-|-nieuws-|-content-jobat-3-|-article-detail">

            

<div class="widget content-jobat-2">
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="De trucs om levenslang te blijven (bij)leren" data-vr-contentbox-url="https://www.jobat.be/nl/art/de-trucs-om-levenslang-te-blijven-bijleren?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok3" role="article">
	<a class="link-complex" href="https://www.jobat.be/nl/art/de-trucs-om-levenslang-te-blijven-bijleren?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok3" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload//rss/52cce89d-09b7-4f61-861c-214d1e29bee6_rss/9910bcef-2717-4c68-8b5a-b464906953dc_89eafe964f400c883c55e6c6c337db7707b318cc.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="De trucs om levenslang te blijven (bij)leren" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>De trucs om levenslang te blijven (bij)leren</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  e4af1525-ee3a-4d1a-aede-e0b3fd5159d2 -->    
    
         <!--[START-widgetgroup-widget]  a19610a5-507d-42be-aa72-083da5f25922 -->
        

        <div class="widget"> <iframe src="https://www.jobat.be/extra/trackuityhn/ticker_new.html?key=dPgr2mPNw6G2Nyz4UUqL6J&utm_source=nieuwsblad" height="140" width="100%" style="border: none;" scrolling="no" frameborder="0"></iframe> </div>


        <!--[END-widgetgroup-widget]  a19610a5-507d-42be-aa72-083da5f25922 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 43c343d1-208b-418e-abf1-c9fbcc3cbe95 -->

</div>
<!-- end block 'article-sidebar' -->
        </div>    </div></article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">

</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
            </main>
            

<nav class="site-index" role="navigation">
    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Meest recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://www.nieuwsblad.be/tag/coronavirus" target="_parent">
                            Coronavirus
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tv-gids" target="_parent">
                            TV-Gids
                            </a>
                        </li>
                    
                        <li>
                            <a href="/puzzels" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="/" target="_parent">
                            MEER...
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sportwereld" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sportwereld/live" target="_parent">
                            LIVE
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld" target="_parent">
                            Zaalsporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/nevensporten" target="_parent">
                            Meer sporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/uitslagen" target="_parent">
                            UITSLAGEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/onze_stemmen" target="_parent">
                            Onze stemmen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/podcast" target="_parent">
                            Podcasts
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-slimmer leven">
            <section class="grid__col__inner">
                <h6>
                    <a href="/slimmer-leven" target="_parent">
                    Slimmer Leven
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/slimmer-leven/seks-en-relaties" target="_parent">
                            SEKS & RELATIES
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/fit-en-gezond" target="_parent">
                            FIT & GEZOND
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/eten-en-drinken" target="_parent">
                            ETEN & DRINKEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/consument-en-geld" target="_parent">
                            CONSUMENT & GELD
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/online-leven" target="_parent">
                            ONLINE LEVEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/huis-en-tuin" target="_parent">
                            HUIS & TUIN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/werk-en-leren" target="_parent">
                            WERK & LEREN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/gezin-en-vrije-tijd" target="_parent">
                            GEZIN & VRIJE TIJD
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/seks" target="_parent">
                            Seks & Relaties
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/gezondheid" target="_parent">
                            Fit & Gezond
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/mama" target="_parent">
                            Mama
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/wonen/interieur" target="_parent">
                            Interieur 
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-mijn zone">
            <section class="grid__col__inner">
                <h6>
                    <a href="/account/mijn-zone" target="_parent">
                    Mijn zone
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-2-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Nieuwsblad.be
                </h6>
                <ul>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.facebook.com/nieuwsblad.be" target="_parent">
                                Nieuwsblad op facebook
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/account/logon" target="_parent">
                                Registreer je
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.twitter.com/Nieuwsblad_be" target="_parent">
                                Nieuwsblad op twitter
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4 logged-off">
                            <a href="/nieuwsbrieven" target="_parent">
                                Nieuwsbrieven
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4 logged-on is-hidden">
                            <a href="/communication-center" target="_parent">
                                Nieuwsbrieven 
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/mobiel" target="_parent">
                                Op smartphone
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/podcast" target="_parent">
                                Podcast
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/archief/cnt" target="_parent">
                                Archief
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://m.nieuwsblad.be" target="_parent">
                                m.nieuwsblad.be
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/privacy-policy" target="_parent">
                                Privacy policy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="/klantendienst" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnement" target="_parent">
                                Abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitale-krant" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnee" target="_parent">
                                Voor abonnees
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/mediahuis/" target="_parent">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Jobs bij Mediahuis
                            </a>
                        </li>
                    
                        <li >
                            <a href="/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://shop.nieuwsblad.be/elektrische-stadsfiets-middenmotor-2020-veloci?utm_source=nieuwsblad&utm_medium=footerlink&utm_campaign= 202003_fietsen" target="_blank">
                                Fietsenshop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://kortingscodes.nieuwsblad.be/?utm_source=nieuwsblad&utm_medium=footerlink&utm_campaign=crosspromo" target="_parent">
                                Kortingscodes
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="site-footer__main">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
                   
                
                        <a class="site-logo" href="/">
                            <svg class="icon icon-n icon-n">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-n"></use>
                            </svg>
                        </a>
                
                  
                </div>
            </div>
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
				

<ul class="site-social">
   <li>
        <a href="https://www.facebook.com/nieuwsblad.be" class="has-icon-state">
               <svg class="icon icon--white">
	                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
                </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/Nieuwsblad_be" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                                           
                </div>
            </div>
        </div>
    </div>
    <div class="site-footer__aside">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                    

<ul class="list-inline margin-bs">
    <li class="margin-rs">
        <a href="http://www.mediahuis.be/">
            <i class="sprite sprite--brand-mediahuis"></i>
            <span class="a11y">Mediahuis</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li>
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
</ul>

     
                </div>
            </div>
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                 

<div class="site-copyright">
    <ul class="nav-inline nav-inline--piped">
        <li>
            <a class="link-clean" href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden ">Gebruiksvoorwaarden
            </a>
        </li>
        <li>
            <a class="link-clean" href="https://www.nieuwsblad.be/credits">Credits
            </a>
        </li>
    </ul>
</div>
  
                </div>
            </div>
        </div>
    </div>
</footer>           
            
        </div>
    </div>
        
    
</div>
    
<div id="ad_halfpageskyscraper-nationaal" class="ad ad--halfpageskyscraper" data-ad="halfpageskyscraper">
    <script>if (window.initAd) { initAd('halfpageskyscraper', 'nationaal'); }</script>
</div>
<div id="ad_overlayer-nationaal" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 'nationaal'); }</script>
</div>
<!-- start: inline scripts from widgets -->

<!-- end: inline scripts from widgets -->
<script>
    var require = {
        urlArgs: 'v=20200703T104800'
    };
</script>   

    <script src="https://markup.nieuwsblad.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20200703T104800" defer crossorigin="anonymous"></script>


<script src="https://shared.mediahuis.be/user/user.js?v=20200703T104800" defer crossorigin="anonymous" ></script>

    <script src="https://markup.nieuwsblad.be/extra/assets/data/data.min.js?v=20200703T104800" defer crossorigin="anonymous"></script>

<script src="https://markup.nieuwsblad.be/extra/assets/advertising/dfp-setup.js?v=20200703T104800" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

<script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20200703T104800" defer crossorigin="anonymous"></script>
<script src="https://markup.nieuwsblad.be/extra/assets/js/foot.js?v=20200703T104800" defer crossorigin="anonymous"></script>
 
    

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1560417372.55
    !function (n, t, c, e, u) {
        function r(n) { try { f = n(u) } catch (n) { return h = n, void i(p, n) } i(s, f) } function i(n, t) {
            for (var c = 0; c < n.length; c++)d(n[c], t);
        } function o(n, t) { return n && (f ? d(n, f) : s.push(n)), t && (h ? d(t, h) : p.push(t)), l } function a(n) { return o(!1, n) } function d(t, c) {
            n.setTimeout(function () { t(c) }, 0)
        } var f, h, s = [], p = [], l = { then: o, catch: a, _setup: r }; n[e] = l; var v = t.createElement("script");
        v.src = c, v.async = !0, v.id = "_uasdk", v.rel = e, t.head.appendChild(v)
    }(window, document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
            vapidPublicKey: 'BB75EEOCCpLbj15AtzzhHTYeH3yLpLPI8Wfj14We2xoRnLdE7qh4b3yj8vag7WuN7Q5IlOyQtelVdK8TGTtS604=',
      appKey: 'BO41vdtER4KQY_eRKCH7lw',
      websitePushId: 'web.be.nieuwsblad.prod',
      token: 'MTpCTzQxdmR0RVI0S1FZX2VSS0NIN2x3OkNDdlNHelhWMXNzeUd2LUV2akhpX1dXUTYtdXdPX1hEOGxvbGlsMHNCczA'
    });

    if ("seconds" == "seconds") {
        var time = 0 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

        setTimeout(function () {
            UA.then(function (sdk) {
                sdk.register();
            })
        }, time)
    }
    else if ("seconds" == "clicks") {
        let count = +sessionStorage.getItem("clickCount") || 0;
        count += 1;
        sessionStorage.setItem("clickCount", count);

        if (count >= 0) {
            UA.then(function (sdk) {
                sdk.register();
            });
        };
    }
    else {

        UA.then(function (sdk) {
            sdk.register();
        });

    }

</script>

</body>
</html>
