

<!doctype html>
<html class="m_no-js conv_enableSegmentedOffer openam temp_liveFeedOnArticleDetail conv_activationwall temp_newLogoEnabled conv_subscriptionWall enableThirdPartySocialShareService video_enableSpark web_temp_enableWetterKontorIntegration temp_useScribbleLiveApi paywall_porous_isEnabled temp_enableAddressServiceApi temp_web_enableSeparateDfpScript video_enableAutoplay web_temp_enableNewGdpr temp_sportMappingViaDb conv_useConversionFlows aboshop_pormax temp_useAMConfiguration paywall_isPacoEnabled conv_loginwall conv_passwordreset com_pushnotificationsOptinboxEnabled temp_newHeader enableReadLater web_temp_enableGdprRemoteConfig PERF_DisableArticleUpdateCounters accountinfo_not_getidentity   js-morning-edition-published" dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
 

    
      <title>Beschuldigde van Facebook-moord had langdurige relatie met z... (Binnenland)  - Het Nieuwsblad</title>
    
        <link rel="canonical" href="https://www.nieuwsblad.be/cnt/dmf20200930_91536141" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.nieuwsblad.be/cnt/dmf20200930_91536141" />
        <link rel="alternate" media="handheld" href="https://m.nieuwsblad.be/cnt/dmf20200930_91536141" />
    <meta name="cXenseParse:mhu-article_author" content="Marc Klifman" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="true" />    
    <meta name="cXenseParse:mhu-article_maintag" content="hof-van-assisen" />    
    <meta name="cXenseParse:mhu-article_tag" content="hof-van-assisen" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20200930_91536141" />    
    <meta name="cXenseParse:mhu-domain" content="nb" />    
    <meta name="cXenseParse:mhu-page_zipcode" content="3000" />    
    <meta name="cXenseParse:mhu-page_zipcode" content="1740" />    
    <meta name="cXenseParse:Taxonomy" content="nb/nieuws/binnenland" />    
    <meta name="description" content="Turbulente relaties met veel oudere partners en een v&#233;&#233;l te grote liefde voor de fles. Kim De Brabanter en zijn slachtoffer Liselotte De Coninck kenden elk..." />    
    <meta name="keywords" content="Hof van Assisen" />    
    <meta name="news_keywords" content="Hof van Assisen" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Turbulente relaties met veel oudere partners en een v&#233;&#233;l te grote liefde voor de fles. Kim De Brabanter en zijn slachtoffer Liselotte De Coninck kenden elk..." />    
    <meta name="twitter:image" content="https://static.nieuwsblad.be/Assets/Images_Upload/2020/09/30/0ba93fd4-025c-11eb-90a0-66fe8e3f940b_web_scale_0.5714286_0.5714286__.jpg?maxheight=460&maxwidth=638" />    
    <meta name="twitter:site" content="@nieuwsblad_be" />    
    <meta name="twitter:title" content="Beschuldigde van Facebook-moord had langdurige relatie met zijn tante: “Kim was een bijouke als hij niet gedronken had”" />    
    <meta property="article:modified_time" content="2020-09-30T04:15:30.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/nieuwsblad.be" />    
    <meta property="article:section" content="Binnenland" />    
    <meta property="article:tag" content="Hof van Assisen" />    
    <meta property="og:description" content="Turbulente relaties met veel oudere partners en een v&#233;&#233;l te grote liefde voor de fles. Kim De Brabanter en zijn slachtoffer Liselotte De Coninck kenden elk..." />    
    <meta property="og:image" content="https://static.nieuwsblad.be/Assets/Images_Upload/2020/09/30/0ba93fd4-025c-11eb-90a0-66fe8e3f940b_web_scale_0.5714286_0.5714286__.jpg" />    
    <meta property="og:image:height" content="402" />    
    <meta property="og:image:width" content="700" />    
    <meta property="og:title" content="Beschuldigde van Facebook-moord had langdurige relatie met zijn tante: “Kim was een bijouke als hij niet gedronken had”" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.nieuwsblad.be/cnt/dmf20200930_91536141" />    
    
    
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-70x70.png?v=20200929T155006">
    <meta name="msapplication-square150x150logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-150x150.png?v=20200929T155006">
    <meta name="msapplication-square310x310logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-310x310.png?v=20200929T155006">
    <meta name="msapplication-TileImage" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-144x144.png?v=20200929T155006">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20200929T155006">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20200929T155006">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20200929T155006">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20200929T155006">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20200929T155006">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20200929T155006">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20200929T155006">
    <link rel="apple-touch-icon" sizes="57x57" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon.png?v=20200929T155006">
    <link rel="icon" sizes="228x228" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/coast-icon-228x228.png?v=20200929T155006">
    <link rel="shortcut icon" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/favicon.ico?v=20200929T155006">
    <link rel="icon" type="image/png" sizes="64x64" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/favicon.png?v=20200929T155006">

    <script type="text/javascript">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</script>

    <noscript><link href="https://markup.nieuwsblad.be/extra/assets/css/icons.fallback.css?v=20200929T155006" rel="stylesheet"></noscript>
    
        
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-all.css?v=20200929T155006" rel="stylesheet">
    <!--<![endif]-->
    
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-sw.css?v=20200929T155006" rel="stylesheet">

    <!--[if (lte IE 9) & (!IEMobile)]
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-legacy.css?v=20200929T155006" rel="stylesheet">
    <![endif]-->

    <!--[if (lt IE 9)]>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/vendor/html5shiv.js?v=20200929T155006"></script>
    <![endif]-->

    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://markup.nieuwsblad.be/extra/assets/js/vendor/json2.js?v=20200929T155006"><\/script>')</script>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/head.js?v=20200929T155006" 
            data-pagetype="detail" data-section="55178e67-15a8-4ddd-a3d8-bfe5708f8932" data-mainsection="eac62f25-c8c4-4a29-b36d-a365009c4361"
            data-mainsubsection="a3ea0d60-1221-43a0-8442-ee30bfbd337c" data-maintag="hof-van-assisen" data-arttype="flash" crossorigin="anonymous"></script>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/vendors.js?v=20200929T155006" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.nieuwsblad.be/cnt/dmf20200930_91536141"
      },
      "headline": "Beschuldigde van Facebook-moord had langdurige relatie met zijn tante: “Kim was een <I>bijouke</I> als hij nie",
      
        "image": ["https://static.nieuwsblad.be/Assets/Images_Upload/2020/09/30/0ba93fd4-025c-11eb-90a0-66fe8e3f940b_web_scale_0.5714286_0.5714286__.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.nieuwsblad.be/Assets/Images_Upload/2020/09/30/0ba93fd4-025c-11eb-90a0-66fe8e3f940b_web_scale_0.5714286_0.5714286__.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.nieuwsblad.be/Assets/Images_Upload/2020/09/30/0ba93fd4-025c-11eb-90a0-66fe8e3f940b_web_scale_0.5714286_0.5714286__.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2020-09-30T06:15:30+02:00",
      "dateModified": "2020-09-30T06:15:30+02:00",
      "author": {
        "@type": "Person",
        "name": "Marc Klifman"
      },
       "publisher": {
        "@type": "Organization",
        "name": "nieuwsblad.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png"
        }
      },
        "description": "Turbulente relaties met veel oudere partners en een véél te grote liefde voor de fles. Kim De Brabanter en zijn slachtoffer Liselotte De Coninck kenden elkaar langs geen kanten toen ze voor het eerst op date gingen, maar ze hadden verrassend veel gemeen. Betty (55), de tien jaar oudere tante van de beschuldigde, weet er alles van. Ze was drie jaar lang de bedpartner én drinkcompagnon van De Brabanter. “Toen hij dronken was, heeft hij wel eens mijn autobanden plat gestoken. Maar agressief? Neen, niet tegen mij.”"
        
        ,"isAccessibleForFree": "False",
        "hasPart": [
            {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector": ".subscribers-content"
            }
        ]
        
    }
    </script>
    
    
</head>
<body class="theme-plus"  itemscope itemtype="http://schema.org/WebPage">
    

<!-- gen-date: 2020-09-30T05:18:56.4064938Z -->

<div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
</div>


    <div data-cj-root="container"></div>
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="/auto" target="_blank">Auto</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
            <li><a href="https://kortingscodes.nieuwsblad.be/?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Kortingscodes</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2">
                <a href="/abonnee">Voor abonnees</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="/abonnement/home?utm_source=nieuwsblad&utm_medium=headersite-rood&utm_campaign=aboshop" class="subscriber-button">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off">
                    <svg class="icon account" role="presentation">
                        <use xlink:href="#icon-account"></use>
                    </svg>
                    <a href="/account/logon" data-cj-toggle="login-wall" >
                        Aanmelden/registreren
                    </a>
                </div>
                <div class="logged-on is-hidden">
                    <div class="site-logon-menu-trigger">
                        <svg class="icon account" role="presentation">
                            <use xlink:href="#icon-account"></use>
                        </svg>
                        <a class="site-logon-user text-truncate" href="#">
                            Account
                        </a>
                        <svg class="icon chevron-down" role="presentation">
                            <use xlink:href="#icon-chevron-down"></use>
                        </svg>
                        <svg class="is-hidden icon chevron-up" role="presentation">
                            <use xlink:href="#icon-chevron-up"></use>
                        </svg>
                    </div>
                    <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                        <ul class="site-logon-menu__list"></ul>
                    </div>
                </div>
            </li>
        </ul>
    </div>
</nav>

<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad-new.svg?v=20200929T155006" alt="Het Nieuwsblad" onerror=" this.src = 'https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png?v=20200929T155006'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad-new.svg?v=20200929T155006" alt="Het Nieuwsblad" onerror=" this.src = 'https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png?v=20200929T155006'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws active" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="/sportwereld" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--slimmer leven site-nav__item--bvco site-nav__slimmer leven" >
                <a href="/slimmer-leven" target="_parent">
                Slimmer Leven
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--mijn zone  site-nav__mijn zone" >
                <a href="/account/mijn-zone" target="_parent">
                Mijn zone
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <i class="sprite sprite--weather-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title">Weer</dt>
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

   <li class="site-nav__item">
    <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
        <svg class="icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        <span class="a11y">Zoeken</span>
    </a>
</li>

                    
                </ul>
                
 <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--beta" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>

<div id="ad_button-t1" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 't1'); }</script>
</div>


                    <div class="site-subnav-sticky">
                        <nav role="navigation" class="container">
                            <ul class="site-subnav__list">
                                
                <li>
                    <a  href="/nieuws/chronologisch" target="_parent">
                        Meest recent
                    </a>
                    
                </li>
        
                <li>
                    <a  href="https://www.nieuwsblad.be/tag/coronavirus" target="_parent">
                        Coronavirus
                    </a>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="/nieuws/binnenland" target="_parent">
                        Binnenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/buitenland" target="_parent">
                        Buitenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tv-gids" target="_parent">
                        TV-Gids
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/puzzels" target="_parent">
                        Puzzels
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/" target="_parent">
                        MEER...
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/nieuws/extra/opmerkelijk" target="_parent">
                        #OMG
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/extra/bv-co" target="_parent">
                        BV&CO
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/podcast" target="_parent">
                        Podcast
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                            </ul>
                        </nav>
                    </div>
                
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper ">
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    

    <div class="site-container">
        <div class="site-container__inner">
            
                    <div class="ad-group">
                          
<div id="ad_leaderboard-t1" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 't1'); }</script>
</div>


                    </div>
                    
            <main role="main">
                
    
    
<!-- MntPageId: f3ef9d10-5e87-4125-80ff-aa3401750260 -->
<!-- MntPageTemplateInstanceId: c68c444a-8485-48c0-813b-aa3401750260 -->
<!-- PublishedPageId: 222324fd-f970-4dc4-a143-fdaae60f90d6 -->
<!-- start zone article-header --><div class="grid"> <div class="grid__col">   <div class="grid__col__inner">       		 <!-- start block 'infoproposaltop' -->
<div data-mht-block="article-header__infoproposaltop">

    <!--[START-block-widget]  60a05603-6fa7-4a21-9340-0b17236c8a1c -->
    <div data-cj-root="info-proposal-top"></div>


<!--[END-block-widget] 60a05603-6fa7-4a21-9340-0b17236c8a1c -->

</div>
<!-- end block 'infoproposaltop' -->
<!-- end zone article-header --><!-- start zone article-detail --><article   role="article" class="grid">    <div class="grid__col size-2-3--bp4 primary-col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  20eeb0ab-62dd-4e6d-a787-d4e0bafe1542 -->
    
        <div data-mht-widget="top-social-sharing-(shared)">        
    
<div data-socialsharewidgetid="20eeb0ab-62dd-4e6d-a787-d4e0bafe1542"></div>

        </div>
    
<!--[END-block-widget] 20eeb0ab-62dd-4e6d-a787-d4e0bafe1542 -->

    <!--[START-block-widget]  cb558d14-be44-491a-b0b4-e524e4dfad96 -->
    
<header class="article__header">
    <h1 class="article__title">Beschuldigde van Facebook-moord had langdurige relatie met zijn tante: “Kim was een <I>bijouke</I> als hij niet gedronken had”</h1>
    
    <div class="article__meta">
        <time datetime="2020-09-30 06:15+02:00">Vandaag om 06:15</time>

        
            door <span>Marc Klifman</span>
        
    </div>
</header>

<!--[END-block-widget] cb558d14-be44-491a-b0b4-e524e4dfad96 -->

    <!--[START-block-widget]  90555f3f-b641-427c-b567-d1e1eecd7888 -->
    
<!--[END-block-widget] 90555f3f-b641-427c-b567-d1e1eecd7888 -->

</div>
<!-- end block 'article-header' -->
            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">

    <!--[START-block-widget]  1c556268-0928-4df4-8bf6-26685e860e95 -->
    
<figure class="article__image">
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/09/30/0ba93fd4-025c-11eb-90a0-66fe8e3f940b_web_scale_0.5714286_0.5714286__.jpg?maxheight=465&maxwidth=700" alt="Beschuldigde van Facebook-moord had langdurige relatie met zijn tante: “Kim was een bijouke als hij niet gedronken had”">
    
    <figcaption class="slideshow__caption" data-slideshow-caption>
        <p>
            
            <span class="slideshow__image__caption">Kim De Brabanter had voor zijn date met Liselotte lange tijd een relatie met zijn eigen tante. </span>
            
        </p>
    </figcaption>
    
</figure>



<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="article"
     data-article-imageurl="https://static.nieuwsblad.be/Assets/Images_Upload/2020/09/30/0ba93fd4-025c-11eb-90a0-66fe8e3f940b_web_scale_0.5714286_0.5714286__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Turbulente relaties met veel oudere partners en een v&#233;&#233;l te grote liefde voor de fles. Kim De Brabanter en zijn slachtoffer Liselotte De Coninck kenden elkaar langs geen kanten toen ze voor het eerst op date gingen, maar ze hadden verrassend veel gemeen. Betty (55), de tien jaar oudere tante van de beschuldigde, weet er alles van. Ze was drie jaar lang de bedpartner &#233;n drinkcompagnon van De Brabanter. “Toen hij dronken was, heeft hij wel eens mijn autobanden plat gestoken. Maar agressief? Neen, niet tegen mij.”"
     data-article-isplus="True"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20200930_91536141"
     data-article-title="Beschuldigde van Facebook-moord had langdurige relatie met zijn tante: “Kim was een &lt;I&gt;bijouke&lt;/I&gt; als hij niet gedronken had”"
     data-button-position="top"
     class="social-media__item readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20200930_91536141">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20200930_91536141"
     data-via="nieuwsblad_be"
     data-tweettext="Beschuldigde van Facebook-moord had langdurige relatie met zijn tante%3A %E2%80%9CKim was een bijouke als hij niet gedronken had%E2%80%9D">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20200930_91536141">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

<div class="article__body " data-cnt-hash="6E2C17387EC0CF60B7C113A4268DDAAC935560D9390834EC73AD2EB423F6379017AD6F32622FFE2C67A8E64F285ECCF04BB4E8BBD536356BBD7D1E08AD9B2DB6" >
    <div class="article__main">
        
        <div class="article__intro" >
            
            <span class="article__location">Ternat / Leuven -</span>
            <P>Turbulente relaties met veel oudere partners en een véél te grote liefde voor de fles. Kim De Brabanter en zijn slachtoffer Liselotte De Coninck kenden elkaar langs geen kanten toen ze voor het eerst op date gingen, maar ze hadden verrassend veel gemeen. Betty (55), de tien jaar oudere tante van de beschuldigde, weet er alles van. Ze was drie jaar lang de bedpartner én drinkcompagnon van De Brabanter. “Toen hij dronken was, heeft hij wel eens mijn autobanden plat gestoken. Maar agressief? Neen, niet tegen mij.”</P>
        </div>
        
                <div class="article__content" >
                <P>Nadat zijn huwelijk met de moeder van zijn twee kinderen was afgesprongen, zocht Kim De Brabanter (40) zijn heil bij andere vrouwen en drank. Naast registraties op meerdere dating- en pornowebsites stuurde ...</P>
                </div>
                
    </div>
    
</div>


<!--[END-block-widget] 1c556268-0928-4df4-8bf6-26685e860e95 -->

    <!--[START-block-widget]  f6545ed3-ed1f-4f42-8222-849f187f3834 -->
    
<div data-cj-root="subscription-wall" data-cj-variant="auto"></div>
        
<!--[END-block-widget] f6545ed3-ed1f-4f42-8222-849f187f3834 -->

    <!--[START-block-widget]  1516bc43-3de2-4ea8-b8f6-0c6d731ef793 -->
    <a name="zevendagengratis"></a>


<!--[END-block-widget] 1516bc43-3de2-4ea8-b8f6-0c6d731ef793 -->

</div>
<!-- end block 'article-main' -->
            <footer class="article__footer">                <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

    <!--[START-block-widget]  6b931bb6-1fbb-4240-8d1c-318c37a2185c -->
    
        <div data-mht-widget="list-|-related">        
    
<section class="widget list-widget--horizontal  widget-listwidget--public">
    
        <header class="widget__header ">
            <div class="container" style="padding-top: 1rem;">    <div class="subscription-notifier subscription-notifier--subscriber">        <div class="subscription-notifier__body" style="margin-top: -0.25714rem;">            <h2 style="color: #9f0000;">Meer over Hof van Assisen</h2>        </div>    </div></div><style>/*AANPASSING SIMON 20170508*/.list-widget--horizontal .widget__list>li {width:20%}/*AANPASSING SIMON 20170508*/.subscription-notifier {text-align: left;}@media (max-width: 767px){.list-widget--horizontal .widget__item {    vertical-align: inherit;}}.list-widget--horizontal svg {display:none !important;}</style>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Liselotte had riem om haar hals en deken in haar mond, maar beschuldigde ‘Facebook-moord’ wentelde zich in zelfbeklag" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200929_93820896" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200929_93820896" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/09/29/0828762c-023e-11eb-97ee-4999317954a3_web_scale_0.3125_0.3125__.jpg?height=106&width=185&mode=crop&scale=both" alt="Liselotte had riem om haar hals en deken in haar mond, maar beschuldigde ‘Facebook-moord’ wentelde zich in zelfbeklag" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Liselotte had riem om haar hals en deken in haar mond, maar beschuldigde ‘Facebook-moord’ wentelde zich in zelfbeklag</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Iedereen wist dat Abeba geslagen werd, niemand kon haar redden: “Iedereen heeft zijn ogen dichtgedaan”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200925_95412725" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200925_95412725" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/09/25/ac814be6-fda1-11ea-9d36-778c5fa22b9c_web_scale_0.0484496_0.0484496__.jpg?height=106&width=185&mode=crop&scale=both" alt="Iedereen wist dat Abeba geslagen werd, niemand kon haar redden: “Iedereen heeft zijn ogen dichtgedaan”" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Iedereen wist dat Abeba geslagen werd, niemand kon haar redden: “Iedereen heeft zijn ogen dichtgedaan”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Minuten na echtscheiding steekt man zijn ex-vrouw dood op parking van gerechtsgebouw: “Ze wilde me pluimen”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200924_95571002" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200924_95571002" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/09/24/ba6b9dd8-fe7d-11ea-b9fb-b10947e70715_web_scale_0.608828_0.608828__.jpg?height=106&width=185&mode=crop&scale=both" alt="Minuten na echtscheiding steekt man zijn ex-vrouw dood op parking van gerechtsgebouw: “Ze wilde me pluimen”" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Minuten na echtscheiding steekt man zijn ex-vrouw dood op parking van gerechtsgebouw: “Ze wilde me pluimen”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Seksdate loopt volledig uit de hand: sm-slavin (60) stikt in haar slipje, jonge vader (28) probeert feiten te verdoezelen door woning in brand te steken" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200921_93415451" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200921_93415451" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/09/21/957869b4-fbf5-11ea-a531-1cc0d9eb8fb9_web_scale_0.3333333_0.3333333__.jpg?height=106&width=185&mode=crop&scale=both" alt="Seksdate loopt volledig uit de hand: sm-slavin (60) stikt in haar slipje, jonge vader (28) probeert feiten te verdoezelen door woning in brand te steken" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Seksdate loopt volledig uit de hand: sm-slavin (60) stikt in haar slipje, jonge vader (28) probeert feiten te verdoezelen door woning in brand te steken</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  article-teaser--video " 
    data-vr-contentbox="Verdediging duivelskoppel op assisenproces: “Gerecht speelde bewijsmateriaal kwijt” " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200910_93450453" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200910_93450453" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/09/10/27305932-f347-11ea-afb1-e1a1729e4f5c_web_scale_0.0945626_0.0945626__.jpg?height=106&width=185&mode=crop&scale=both" alt="Verdediging duivelskoppel op assisenproces: “Gerecht speelde bewijsmateriaal kwijt” " width="185" height="106" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Verdediging duivelskoppel op assisenproces: “Gerecht speelde bewijsmateriaal kwijt” </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
<!--[END-block-widget] 6b931bb6-1fbb-4240-8d1c-318c37a2185c -->

    <!--[START-block-widget]  e48466ec-7893-4acb-b883-0f872c51e582 -->
    
    <aside class="article__tags">
              
    <ul>
        
                <li><a href="https://www.nieuwsblad.be/tag/hof-van-assisen" data-tagid="e2becd7b-cb47-46e1-94ed-e12ed4359bbb" data-tagname="Hof van Assisen">Hof van Assisen</a></li>                     
        
    </ul>

    </aside>

<!--[END-block-widget] e48466ec-7893-4acb-b883-0f872c51e582 -->

    <!--[START-block-widget]  dd29d099-9593-4610-b973-7a9e9c4daaf3 -->
    
<!--[END-block-widget] dd29d099-9593-4610-b973-7a9e9c4daaf3 -->

    <!--[START-block-widget]  7fa601d2-3e9f-400d-b595-8c5613c5c11a -->
    
        <div data-mht-widget="bottom-social-sharing-(shared)">        
    
<div data-socialsharewidgetid="7fa601d2-3e9f-400d-b595-8c5613c5c11a"></div>

        </div>
    
<!--[END-block-widget] 7fa601d2-3e9f-400d-b595-8c5613c5c11a -->

</div>
<!-- end block 'article-footer' -->
            </footer>        </div>    </div>    <div class="grid__col size-1-3--bp4 secondary-col">        <div class="grid__col__inner">            <aside role="complementary">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

    <!--[START-block-widget]  2b5587d3-65b4-4b6b-9e83-e50f4d216a1f -->
    
        <div data-mht-widget="group-|-article-detail-plus-rightnav">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  a4981dca-ed02-4c3c-b6c5-8c1bff2a4978 -->
        

        
        <div data-mht-widget="dfp-|-rectangle">

            
<div id="ad_rectangle-t1" class="ad ad--rectangle" data-ad="rectangle">
    <script>if (window.initAd) { initAd('rectangle', 't1'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  a4981dca-ed02-4c3c-b6c5-8c1bff2a4978 -->    
    
         <!--[START-widgetgroup-widget]  fff73ce8-25d7-471c-bd0a-62e0a44691f5 -->
        

        
        <div data-mht-widget="list-|-corona-live-rightnav">

            
<!-- &lt;!-- /// renderfeedback: ArticleList Widget No Articles /// --&gt; -->

            </div>
            
        <!--[END-widgetgroup-widget]  fff73ce8-25d7-471c-bd0a-62e0a44691f5 -->    
    
         <!--[START-widgetgroup-widget]  abde72a6-8334-4e2b-b5e1-da1131046ea7 -->
        

        
        <div data-mht-widget="dfp-|-advertorial-1">

            
<div id="ad_advertorial-1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', '1'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  abde72a6-8334-4e2b-b5e1-da1131046ea7 -->    
    
         <!--[START-widgetgroup-widget]  1ca25931-07e1-4440-9292-0daa4691e867 -->
        

        
        <div data-mht-widget="froomle-|-article-detail-plus">

            
<div class="widget widget-particles  " 
    data-id="1ca25931-07e1-4440-9292-0daa4691e867"
    data-url="https://www.nieuwsblad.be/api/particles/1ca25931-07e1-4440-9292-0daa4691e867/2/55178e67-15a8-4ddd-a3d8-bfe5708f8932?tags=e2becd7b-cb47-46e1-94ed-e12ed4359bbb"
    data-layout="vertical"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id=""
    data-grid-layout="false">
    <header class="widget__header">
        <h2 class="section-title">Aangeraden</h2>
    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        
    </footer>
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  1ca25931-07e1-4440-9292-0daa4691e867 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 2b5587d3-65b4-4b6b-9e83-e50f4d216a1f -->

</div>
<!-- end block 'article-sidebar' -->
            </aside>        </div>    </div>  </article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-related' -->
<div data-mht-block="article-footer__article-related">

    <!--[START-block-widget]  a9a54635-e8e9-49d2-8928-cf045d3d5f84 -->
    
        <div data-mht-widget="grid-|-bundeling-|-fast-news-|-keuze-van-de-redactie">        
    

<div class="widget widget-grid widget-grid--imagetwotopsixbottom5k gw_keuzevdredactie ">
    
    <div class="widget__body">
            
 <div class="teaser teaser-one">
        
<!--- MIJN ZONE: de oude content staat hieronder in comment--->
<link href="https://markup.nieuwsblad.be/extra/assets/css/fonts.css" rel="stylesheet">
<style>
       .gw_keuzevdredactie   .article-teaser--small .article-teaser__header .article--header-size--default {max-height:none !important}
       .gw_keuzevdredactie .article-teaser--plus {    border: 0 !important;}
	.gw_kvdr {background-color: #ffffff; height:310px; line-height: normal;}
	.kvdr_titel h4 {font-family: 'Vitesse';color: white;font-weight: 800;line-height: 125%;margin: 8px 0 0;}
	.kvdr_titel {text-align:center; padding:0}
	.kvdr_titel .icon-plus {width: 110px;height:62px;}
	.kvdr_selectie {color:white; font-family: Helvetica Neue LT,Arial,Helvetica,sans-serif; font-size:18px}
	
	
	
	
	.gw_keuzevdredactie {border:.28571rem solid #d71921}
	.gw_keuzevdredactie .article-teaser a  { padding-top: 0}
	.gw_keuzevdredactie.article-teaser, .gw_keuzevdredactie.article-teaser--small {margin-bottom: 0;}
	.gw_keuzevdredactie .article-teaser__image {margin:0}
	.gw_keuzevdredactie .article-teaser__text  {padding-top:4px;}
	.gw_keuzevdredactie .article-teaser--small .article-teaser__text  {background:none;} 
	.gw_keuzevdredactie .widget-themed--primary .article-teaser__text  {height:120px}
	.gw_keuzevdredactie .widget-themed--primary .article-teaser--small .article-teaser__text {height:80px}
	.gw_keuzevdredactie .article-teaser__subtitle {display:none}
	.gw_keuzevdredactie .size-1-6--bp4 .article-teaser__text {background:#ffffff; } 

  .hidden{
  display:none;
  }
  </style>

<div class="gw_kvdr">
	<div class="kvdr_titel">
            <div class="widget margin-bm hidden" id="niet-abo"> 
                    <a href="https://www.nieuwsblad.be/plus/artikels?utm_campaign=poreus&utm_medium=HP&utm_source=nieuwsblad">
                      <img src="https://markup.nieuwsblad.be/extra/static/2019/201906_poreus/NIET-ABONNE.svg?V2" />
                    </a>
            </div>
            <div class="widget margin-bm" id="abo"> 
                    <a href="https://www.nieuwsblad.be/account/mijn-zone">
                      <img src="https://markup.nieuwsblad.be/extra/static/2019/201906_poreus/ABONNE.svg" />
                    </a>
            </div>
	</div>
</div>


<script>
  document.addEventListener("DOMContentLoaded", function(event) {

      if (MEDIAHUIS.pubsub) {
       MEDIAHUIS.pubsub.subscribe('account/getidentity/complete', function(user) {
       State= user.subscriptionStatus;
       if(State == null || State == 0){
        var element = document.getElementById("niet-abo");
        element.classList.remove("hidden");
var e2= document.getElementById("abo");
         e2.classList.add("hidden");
       }
       else{
         var element = document.getElementById("abo");
         element.classList.remove("hidden");
       }
     });
}

});
    
</script>

<!--- MIJN ZONE: de oude content staat hieronder in comment--->


<!--- NORMAL--->
<!--

<link href="https://markup.nieuwsblad.be/extra/assets/css/fonts.css" rel="stylesheet">
<style>
  .gw_kvdr {background-color: #d71921}
  .kvdr_titel h4 {font-family: 'Vitesse';color: white;font-weight: 800;line-height: 125%;margin: 8px 0 0;}
  .kvdr_titel {text-align:center; padding:8px 0}
  .kvdr_titel .icon-plus {width: 110px;height:62px;}
  .kvdr_selectie {color:white; font-family: Helvetica Neue LT,Arial,Helvetica,sans-serif; font-size:18px}
  .kvdr_selectie p.kvdr-titel {background-color: white;color: #d71921;display: inline;padding: 4px 8px}
  .kvdr_selectie ul {display: table;margin-right: auto;margin-left: auto;margin-bottom: 8px;}
  .kvdr_selectie li {font-size:0.9em; margin-bottom:4px; list-style-type: disc}
  .kvdr_selectie li a {color:white; text-decoration: none;}
  .kvdr_mailbox {display: -webkit-flex;display: -ms-flexbox;display: flex;-webkit-flex-direction: row; -ms-flex-direction: row;flex-direction: row;justify-content: center;}
  .kvdr_mailbox .icon-mail {width: 44px;height: 35px;margin-right: 4px;}
  .kvdr_sales {font-size:0.9em;text-align: center;padding-bottom: 16px;margin-top: 4px;}
  .kvdr_sales a {color: white;}
  
  .gw_keuzevdredactie .article-teaser--small .article-teaser__header .article--header-size--default {max-height: none;}
  .gw_keuzevdredactie {border:.28571rem solid #d71921}
  .body-wrapper--homepage .gw_keuzevdredactie .article-teaser {border: 0;padding-bottom: 0;height:auto;}
  .body-wrapper--homepage .gw_keuzevdredactie .article-teaser.article-teaser--plus a { padding-top: 0;padding-bottom: 0;}
  .gw_keuzevdredactie.article-teaser, .gw_keuzevdredactie.article-teaser--small {margin-bottom: 0;}
  .gw_keuzevdredactie .article-teaser__image {margin:0}
  .gw_keuzevdredactie .article-teaser__text  {padding-top:4px;}
  .gw_keuzevdredactie .article-teaser--small .article-teaser__text  {background:none;} 
  .gw_keuzevdredactie .article-teaser__subtitle {display:none}
  .gw_keuzevdredactie .size-1-6--bp4 .article-teaser__text {background:#ffffff; } 
  
</style>



<div class="gw_kvdr">
  <div class="kvdr_titel">
    <svg class="icon icon-plus">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    <h4>NIEUWE AVONDMAIL EXCLUSIEF VOOR ABONNEES</h4>
  </div>
  <div class="kvdr_selectie">

    <ul>
      <li>Snel mee met al het nieuws</li>
      <li>Aanraders voor je tv-avond</li>
      <li>Tips voor een slimmer leven</li>
    </ul>

<div class="kvdr_mailbox">
<svg class="icon icon-mail"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-mail"></use></svg>
<p class="kvdr-titel">Vanaf 19 uur in je mailbox</p>
</div>

<p class="kvdr_sales">Nog geen abonnee? Klik <a href="https://www.nieuwsblad.be/abonnement/home?utm_source=nieuwsblad&utm_medium=banner-txt&utm_term=plusblok&utm_campaign=aboshop&ca_id=3195">hier</a></p>
  </div>
</div>


-->





 </div>

    <div class="teaser teaser-two">
        
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="De corona-app is vanaf morgen beschikbaar: hoe werkt het, is het verplicht, en wat met je privacy? " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200929_93462087" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200929_93462087" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/09/29/94574060-0225-11eb-90a0-66fe8e3f940b_web_scale_0.0771605_0.0771605__.jpg?height=239&width=394&mode=crop&scale=both" alt="De corona-app is vanaf morgen beschikbaar: hoe werkt het, is het verplicht, en wat met je privacy? " width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>De corona-app is vanaf morgen beschikbaar: hoe werkt het, is het verplicht, en wat met je privacy? </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
    </div>

    
    <div class="teaser teaser-three">
        
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Fout in belastingaangifte kan je tot duizenden euro’s kosten: deze dingen controleer je best, en zo zie je dat geld nog terug" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200928_96182994" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200928_96182994" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/09/28/6a500414-0194-11eb-b975-4f3efd683210_web_scale_0.0787712_0.0787712__.jpg?height=239&width=394&mode=crop&scale=both" alt="Fout in belastingaangifte kan je tot duizenden euro’s kosten: deze dingen controleer je best, en zo zie je dat geld nog terug" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Fout in belastingaangifte kan je tot duizenden euro’s kosten: deze dingen controleer je best, en zo zie je dat geld nog terug</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
    </div>

    
    <div class="teaser teaser-four">
        
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Waarom de tweede coronagolf vooral in Brussel en Walloni&#235; woedt" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200927_96946321" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200927_96946321" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/09/27/41ecb816-00d9-11eb-b50d-dc4778dc85b0_web_scale_0.0666667_0.0666667__.jpg?height=106&width=185&mode=crop&scale=both" alt="Waarom de tweede coronagolf vooral in Brussel en Wallonië woedt" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Waarom de tweede coronagolf vooral in Brussel en Wallonië woedt</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
    </div>

    
    <div class="teaser teaser-five">
        
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="“Ik draag een geheim mee: ik heb Nicky gevonden, maar hij was al dood”: Moordverdachte Jos Brech doorbreekt de stilte" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200928_93474862" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200928_93474862" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/09/28/c6c0db5e-0169-11eb-b975-4f3efd683210_web_scale_0.3125_0.3125__.jpg?height=106&width=185&mode=crop&scale=both" alt="“Ik draag een geheim mee: ik heb Nicky gevonden, maar hij was al dood”: Moordverdachte Jos Brech doorbreekt de stilte" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>“Ik draag een geheim mee: ik heb Nicky gevonden, maar hij was al dood”: Moordverdachte Jos Brech doorbreekt de stilte</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
    </div>

    
    <div class="teaser teaser-six">
        
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Stalkende ex filmt vrouw tijdens seks met andere man: “Dit voelt als verkrachting”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200928_94962714" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200928_94962714" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/09/28/9c99dc50-0186-11eb-96af-c5555f155489_web_scale_0.0503018_0.0503018__.jpg?height=106&width=185&mode=crop&scale=both" alt="Stalkende ex filmt vrouw tijdens seks met andere man: “Dit voelt als verkrachting”" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Stalkende ex filmt vrouw tijdens seks met andere man: “Dit voelt als verkrachting”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
    </div>

    
    <div class="teaser teaser-seven">
        
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Bouwdroom wordt regelrechte nachtmerrie voor David (48): “Ik word afgeschilderd als crimineel”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200928_91530359" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200928_91530359" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/09/28/efad43ac-00d0-11eb-97b1-2a2d391fb712_web_translate_0_0__scale_0.07135871_0.07135871__.jpg?height=106&width=185&mode=crop&scale=both" alt="Bouwdroom wordt regelrechte nachtmerrie voor David (48): “Ik word afgeschilderd als crimineel”" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Bouwdroom wordt regelrechte nachtmerrie voor David (48): “Ik word afgeschilderd als crimineel”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
    </div>

    
    <div class="teaser teaser-eight">
        
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Zelfs de plek waar het virus vrij spel kreeg, loopt vol: corona of niet, de Belg wil in de winter op vakantie" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200928_93589375" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200928_93589375" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/09/28/7a1de9a0-0163-11eb-b975-4f3efd683210_web_scale_0.0694444_0.0694444__.jpg?height=106&width=185&mode=crop&scale=both" alt="Zelfs de plek waar het virus vrij spel kreeg, loopt vol: corona of niet, de Belg wil in de winter op vakantie" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Zelfs de plek waar het virus vrij spel kreeg, loopt vol: corona of niet, de Belg wil in de winter op vakantie</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
    </div>

    
    <div class="teaser teaser-nine">
        
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Bijna alle Vlaamse gemeenten verarmen: bekijk hier de welvaart van jouw gemeente" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200928_93383102" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200928_93383102" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/09/28/52e3ad2e-016e-11eb-96af-c5555f155489_web_scale_0.3333333_0.3333333__.jpg?height=106&width=185&mode=crop&scale=both" alt="Bijna alle Vlaamse gemeenten verarmen: bekijk hier de welvaart van jouw gemeente" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Bijna alle Vlaamse gemeenten verarmen: bekijk hier de welvaart van jouw gemeente</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
    </div>

    
    </div>
    
</div>
        </div>
    
<!--[END-block-widget] a9a54635-e8e9-49d2-8928-cf045d3d5f84 -->

    <!--[START-block-widget]  3f710888-f0c1-4325-a8f2-2a6a2454ce94 -->
    <div class="widget">
    <div class="grid" >
       <div class="grid__col size-1-3">
          <div data-mht-widget="webshop-b1" style="max-width: 320px;">
             <div id="ad_webshop-b1" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b1'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col size-1-3">
          <div data-mht-widget="webshop-b2" style="max-width: 320px;">
             <div id="ad_webshop-b2" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b2'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col size-1-3">
          <div data-mht-widget="webshop-b3" style="max-width: 320px;">
             <div id="ad_webshop-b3" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b3'); }</script>
             </div>
          </div>
       </div>
    </div>
 </div>


<!--[END-block-widget] 3f710888-f0c1-4325-a8f2-2a6a2454ce94 -->

</div>
<!-- end block 'article-related' -->
   </div> </div></div><!-- end zone article-footer -->
            </main>
            

<nav class="site-index" role="navigation">
    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Meest recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://www.nieuwsblad.be/tag/coronavirus" target="_parent">
                            Coronavirus
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tv-gids" target="_parent">
                            TV-Gids
                            </a>
                        </li>
                    
                        <li>
                            <a href="/puzzels" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="/" target="_parent">
                            MEER...
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sportwereld" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sportwereld/live" target="_parent">
                            LIVE
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld" target="_parent">
                            Zaalsporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/nevensporten" target="_parent">
                            Meer sporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/uitslagen" target="_parent">
                            UITSLAGEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/onze_stemmen" target="_parent">
                            Onze stemmen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/podcast" target="_parent">
                            Podcasts
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-slimmer leven">
            <section class="grid__col__inner">
                <h6>
                    <a href="/slimmer-leven" target="_parent">
                    Slimmer Leven
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/slimmer-leven/seks-en-relaties" target="_parent">
                            SEKS & RELATIES
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/fit-en-gezond" target="_parent">
                            FIT & GEZOND
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/eten-en-drinken" target="_parent">
                            ETEN & DRINKEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/consument-en-geld" target="_parent">
                            CONSUMENT & GELD
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/online-leven" target="_parent">
                            ONLINE LEVEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/huis-en-tuin" target="_parent">
                            HUIS & TUIN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/werk-en-leren" target="_parent">
                            WERK & LEREN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/gezin-en-vrije-tijd" target="_parent">
                            GEZIN & VRIJE TIJD
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/seks" target="_parent">
                            Seks & Relaties
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/gezondheid" target="_parent">
                            Fit & Gezond
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/mama" target="_parent">
                            Mama
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/wonen/interieur" target="_parent">
                            Interieur 
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-mijn zone">
            <section class="grid__col__inner">
                <h6>
                    <a href="/account/mijn-zone" target="_parent">
                    Mijn zone
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-2-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Nieuwsblad.be
                </h6>
                <ul>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.facebook.com/nieuwsblad.be" target="_parent">
                                Nieuwsblad op facebook
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/account/logon" target="_parent">
                                Registreer je
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.twitter.com/Nieuwsblad_be" target="_parent">
                                Nieuwsblad op twitter
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/communication-center" target="_parent">
                                Nieuwsbrieven 
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/mobiel" target="_parent">
                                Op smartphone
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/podcast" target="_parent">
                                Podcast
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/archief/cnt" target="_parent">
                                Archief
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://m.nieuwsblad.be" target="_parent">
                                m.nieuwsblad.be
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/privacy-policy" target="_parent">
                                Privacy policy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="/klantendienst" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnement" target="_parent">
                                Abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitale-krant" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnee" target="_parent">
                                Voor abonnees
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/mediahuis/" target="_parent">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Jobs bij Mediahuis
                            </a>
                        </li>
                    
                        <li >
                            <a href="/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://shop.nieuwsblad.be/elektrische-stadsfiets-middenmotor-2020-veloci?utm_source=nieuwsblad&utm_medium=footerlink&utm_campaign= 202003_fietsen" target="_blank">
                                Fietsenshop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://kortingscodes.nieuwsblad.be/?utm_source=nieuwsblad&utm_medium=footerlink&utm_campaign=crosspromo" target="_parent">
                                Kortingscodes
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="site-footer__main">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
                   
                
                        <a class="site-logo" href="/">
                            <svg class="icon icon-n icon-n">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-n"></use>
                            </svg>
                        </a>
                
                  
                </div>
            </div>
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
				

<ul class="site-social">
   <li>
        <a href="https://www.facebook.com/nieuwsblad.be" class="has-icon-state">
               <svg class="icon icon--white">
	                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
                </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/Nieuwsblad_be" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                                           
                </div>
            </div>
        </div>
    </div>
    <div class="site-footer__aside">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                    

<ul class="list-inline margin-bs">
    <li class="margin-rs">
        <a href="http://www.mediahuis.be/">
            <i class="sprite sprite--brand-mediahuis"></i>
            <span class="a11y">Mediahuis</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li>
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
</ul>

     
                </div>
            </div>
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                 

<div class="site-copyright">
    <ul class="nav-inline nav-inline--piped">
        <li>
            <a class="link-clean" href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden ">Gebruiksvoorwaarden
            </a>
        </li>
        <li>
            <a class="link-clean" href="https://www.nieuwsblad.be/credits">Credits
            </a>
        </li>
    </ul>
</div>
  
                </div>
            </div>
        </div>
    </div>
</footer>           
            
        </div>
    </div>
        
    
</div>
    
<div id="ad_halfpageskyscraper-t1" class="ad ad--halfpageskyscraper" data-ad="halfpageskyscraper">
    <script>if (window.initAd) { initAd('halfpageskyscraper', 't1'); }</script>
</div>


    <div class="ad-group ad-group--halfpageskyscrapers"></div>

<div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
</div>


<!-- start: inline scripts from widgets -->

<!-- end: inline scripts from widgets -->
<script>
    var require = {
        urlArgs: 'v=20200929T155006'
    };
</script>   

    <script src="https://markup.nieuwsblad.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20200929T155006" defer crossorigin="anonymous"></script>


<script src="https://shared.mediahuis.be/user/user.js?v=20200929T155006" defer crossorigin="anonymous" ></script>

    <script src="https://markup.nieuwsblad.be/extra/assets/data/data.min.js?v=20200929T155006" defer crossorigin="anonymous"></script>

<script src="https://markup.nieuwsblad.be/extra/assets/advertising/dfp-setup.js?v=20200929T155006" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

<script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20200929T155006" defer crossorigin="anonymous"></script>
<script src="https://markup.nieuwsblad.be/extra/assets/js/foot.js?v=20200929T155006" defer crossorigin="anonymous"></script>
 
    

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BB75EEOCCpLbj15AtzzhHTYeH3yLpLPI8Wfj14We2xoRnLdE7qh4b3yj8vag7WuN7Q5IlOyQtelVdK8TGTtS604=',
            appKey: 'BO41vdtER4KQY_eRKCH7lw',
            websitePushId: 'web.be.nieuwsblad.prod',
            token: 'MTpCTzQxdmR0RVI0S1FZX2VSS0NIN2x3OkNDdlNHelhWMXNzeUd2LUV2akhpX1dXUTYtdXdPX1hEOGxvbGlsMHNCczA'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";

    if (isSecondsWait) {
        var time = 0 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        let count = +sessionStorage.getItem("clickCount") || 0; //tracks pages (not just mouse-clicks)
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 0) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>

</body>
</html>
