

<!doctype html>
<html class="m_no-js conv_enableSegmentedOffer openam temp_liveFeedOnArticleDetail conv_activationwall temp_newLogoEnabled conv_subscriptionWall enableThirdPartySocialShareService video_enableSpark web_temp_enableWetterKontorIntegration temp_useScribbleLiveApi paywall_porous_isEnabled temp_enableAddressServiceApi temp_web_enableSeparateDfpScript video_enableAutoplay web_temp_enableNewGdpr temp_sportMappingViaDb conv_useConversionFlows aboshop_pormax temp_useAMConfiguration paywall_isPacoEnabled conv_loginwall conv_passwordreset com_pushnotificationsOptinboxEnabled temp_newHeader enableReadLater web_temp_enableGdprRemoteConfig PERF_DisableArticleUpdateCounters accountinfo_not_getidentity  " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
 

    
      <title>Spaanse regering roept medische noodtoestand uit - Het Nieuwsblad</title>
    
        <link rel="canonical" href="https://www.nieuwsblad.be/cnt/dmf20201025_95021933" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.nieuwsblad.be/cnt/dmf20201025_95021933" />
        <link rel="alternate" media="handheld" href="https://m.nieuwsblad.be/cnt/dmf20201025_95021933" />
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="coronavirus" />    
    <meta name="cXenseParse:mhu-article_tag" content="coronavirus" />    
    <meta name="cXenseParse:mhu-article_tag" content="spanje" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20201025_95021933" />    
    <meta name="cXenseParse:mhu-domain" content="nb" />    
    <meta name="cXenseParse:Taxonomy" content="nb/nieuws/buitenland" />    
    <meta name="description" content="De Spaanse regering heeft zondag de medische noodtoestand uitgeroepen over gans het grondgebied. Met uitzondering van de Canarische Eilanden komt er een na..." />    
    <meta name="keywords" content="Coronavirus, Spanje" />    
    <meta name="news_keywords" content="Coronavirus, Spanje" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="De Spaanse regering heeft zondag de medische noodtoestand uitgeroepen over gans het grondgebied. Met uitzondering van de Canarische Eilanden komt er een na..." />    
    <meta name="twitter:image" content="https://static.nieuwsblad.be/Assets/Images_Upload/2020/10/25/caf1b836-16c9-11eb-883e-c72d734af88f_web_scale_0.0748083_0.0748083__.jpg?maxheight=460&maxwidth=638" />    
    <meta name="twitter:site" content="@nieuwsblad_be" />    
    <meta name="twitter:title" content="Spaanse regering roept medische noodtoestand uit" />    
    <meta property="al:android:package" content="com.twipemobile.nbmobile" />    
    <meta property="al:android:url" content="nbo-news-app://news/article/dmf20201025_95021933" />    
    <meta property="al:ios:url" content="nbo-news-app://news/article/dmf20201025_95021933" />    
    <meta property="article:modified_time" content="2020-10-25T13:51:34.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/nieuwsblad.be" />    
    <meta property="article:section" content="Buitenland" />    
    <meta property="article:tag" content="Coronavirus" />    
    <meta property="article:tag" content="Spanje" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="152476521481961" />    
    <meta property="fb:pages" content="37823307325" />    
    <meta property="og:description" content="De Spaanse regering heeft zondag de medische noodtoestand uitgeroepen over gans het grondgebied. Met uitzondering van de Canarische Eilanden komt er een na..." />    
    <meta property="og:image" content="https://static.nieuwsblad.be/Assets/Images_Upload/2020/10/25/caf1b836-16c9-11eb-883e-c72d734af88f_web_scale_0.0748083_0.0748083__.jpg" />    
    <meta property="og:image:height" content="699" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="Het Nieuwsblad" />    
    <meta property="og:title" content="Spaanse regering roept medische noodtoestand uit" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.nieuwsblad.be/cnt/dmf20201025_95021933" />    
    
    
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-70x70.png?v=20201023T101001">
    <meta name="msapplication-square150x150logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-150x150.png?v=20201023T101001">
    <meta name="msapplication-square310x310logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-310x310.png?v=20201023T101001">
    <meta name="msapplication-TileImage" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-144x144.png?v=20201023T101001">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20201023T101001">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20201023T101001">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20201023T101001">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20201023T101001">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20201023T101001">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20201023T101001">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20201023T101001">
    <link rel="apple-touch-icon" sizes="57x57" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon.png?v=20201023T101001">
    <link rel="icon" sizes="228x228" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/coast-icon-228x228.png?v=20201023T101001">
    <link rel="shortcut icon" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/favicon.ico?v=20201023T101001">
    <link rel="icon" type="image/png" sizes="64x64" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/favicon.png?v=20201023T101001">

    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
interactiefPrefix:"http",brooklynapiurl:"https://brooklynapi.nieuwsblad.be",websitefolder:"https://www.nieuwsblad.be",readLaterServiceUrl:"/api/readlater/",froomleServiceUrl:"/api/froomle/",access_loginshown:false,article_author:"",article_bodycharcount:1451,article_cimpage:".ra1lir7lz7.asiu3nsrbzzz.lzpbac95hftfept7.3.p7buitenland/unknown/spaanse regering roept medische noodtoestand uit",article_cimpage_free:"buitenland/unknown/spaanse regering roept medische noodtoestand uit",article_cityname:"",article_contenttype:"article",article_dossier:[],article_id:"dmf20201025_95021933",article_introcharcount:278,article_sectionid:"7f1bc231-66e7-49f0-a126-b7346eb3e2fa",article_section:"buitenland",article_maintag:"coronavirus",article_paper:4,article_publicationdate:"20201025",article_publicationtime:"14:51",article_ispluslayout:false,article_source:"BELGA",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_taglist:["coronavirus","spanje"],article_title:"Spaanse regering roept medische noodtoestand uit",article_type:"flash",article_externalid:"31cb723c-16c9-11eb-883e-c72d734af88f",article_updatecountersurl:"https://www.nieuwsblad.be/api/article/updatecounters?articleid=dmf20201025_95021933&papercode=nieuwsblad",page_maintag:"coronavirus",page_mainsection:"eac62f25-c8c4-4a29-b36d-a365009c4361",page_mainsectionname:"nb",page_mainsubsection:"a3ea0d60-1221-43a0-8442-ee30bfbd337c",page_mainsubsectionname:"nieuws",page_section:"7f1bc231-66e7-49f0-a126-b7346eb3e2fa",page_sectionname:"buitenland",page_adv_sectiontree:"nb/nieuws/buitenland",page_type:"detail",page_secure:false,page_metered:false,page_papercode:4,page_sectiontrees:"nb/nieuws/buitenland",cdn_markup:"markup.nieuwsblad.be",cdn_markupVersion:"20201023T101001",cdn_static:"static.nieuwsblad.be",features:["conv_enableSegmentedOffer","openam","temp_liveFeedOnArticleDetail","conv_activationwall","temp_newLogoEnabled","conv_subscriptionWall","enableThirdPartySocialShareService","video_enableSpark","web_temp_enableWetterKontorIntegration","temp_useScribbleLiveApi","paywall_porous_isEnabled","temp_enableAddressServiceApi","temp_web_enableSeparateDfpScript","video_enableAutoplay","web_temp_enableNewGdpr","temp_sportMappingViaDb","conv_useConversionFlows","aboshop_pormax","temp_useAMConfiguration","paywall_isPacoEnabled","conv_loginwall","conv_passwordreset","com_pushnotificationsOptinboxEnabled","temp_newHeader","enableReadLater","web_temp_enableGdprRemoteConfig","PERF_DisableArticleUpdateCounters","accountinfo_not_getidentity"],article_has_inline_media:false,urlscheme:"https",page_features:[],conversionFlow_variant:"modal-to-inline",environment:"production",metered:false,visitorIsValidBot:false
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = '.RA1lir7lZ7.AsiU3NsRbZZz.lzpBAc95HftfepT7.3.p7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/nb/nieuws/buitenland', 'free="buitenland/unknown/spaanse regering roept medische noodtoestand uit"'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[995,123],[728,90],[995,250],[970,250]],'overlayer':[[640,480],[800,600],[506,183]],'rectangle':[[300,250],'fluid'],'mediumrectangle':[[300,250],[397,270],[480,270],'fluid'],'halfpage':[[999,999],'fluid'],'advertorial':[[300,100],'fluid'],'xlrectangle':[[600,400]],'halfpageskyscraper':[[160,600],[120,600],[300,600]],'button':[[200,42]],'box':[[300,120],[315,160]],'xladvertorial':[[300,100]],'1k':[[300,100]],'webshop':[[301,250],'fluid'],'halfmediumrectangle':[[300,125]],'wallpaper':[[1,1]],'marksquare':[[315,315]],'markbanner':[[315,160]],'3k':[[564,110]],'unibet':[[300,75]]};
window.MEDIAHUIS.apiAccessToken = window.MEDIAHUIS.apiAccessToken || { };
window.MEDIAHUIS.apiAccessToken = "eyJhbGciOiJSUzI1NiIsImtpZCI6IjRGM0U4MzlDMEUzMjY1REI3ODA1MEE5Q0E1REU3MTM0OTRCM0Y4RDIiLCJ0eXAiOiJKV1QiLCJ4NXQiOiJUejZEbkE0eVpkdDRCUXFjcGQ1eE5KU3otTkkifQ.eyJuYmYiOjE2MDM2MzU0NTgsImV4cCI6MTYwMzY0MjY1OCwiaXNzIjoiaHR0cDovL2lkZW50aXR5c2VydmVyLm1lZGlhaHVpcy5iZTo1MDAwIiwiYXVkIjpbImh0dHA6Ly9pZGVudGl0eXNlcnZlci5tZWRpYWh1aXMuYmU6NTAwMC9yZXNvdXJjZXMiLCJhdXRoZW50aWNhdGlvbl9hcGkiLCJtYWlsaW5nX3NlcnZpY2VfYXBpIiwib3B0aW5fbWFuYWdlbWVudF9hcGkiXSwiY2xpZW50X2lkIjoiQTEwNS5XZWJDTVMuU2l0ZXMuRnJvbnRFbmQiLCJzY29wZSI6WyJhdXRoZW50aWNhdGlvbl9hcGkuYXV0aGVudGljYXRlIiwibWFpbGluZ19zZXJ2aWNlX2FwaS5zZW5kX21haWwiLCJtYWlsaW5nX3NlcnZpY2VfYXBpLnZhbGlkYXRlX2hhc2giLCJvcHRpbl9tYW5hZ2VtZW50X2FwaS5mdWxsLWFjY2VzcyIsIm9wdGluX21hbmFnZW1lbnRfYXBpLnJlYWQtYWNjZXNzIiwib3B0aW5fbWFuYWdlbWVudF9hcGkuc2F2ZS1vcHRpbi13aXRoLWhhc2giXX0.aMzP7vpoTNCppKuJWPMyZqHm8lCxxoCCRzgBEgJObdzZRfX0IU9Ehr2JDQccFzdCmm_eshSkpgnJJPkeS3AXd3N-BwDpswV5O4IT3gw6pgSd_bPa2r_f0K2my9DchPgzDhF5pYciCT-hHzZgid7-T1hfOb5Rp96NgCnjTaBU92Dt6pDSxw5LjyFep-DZhN-JSVL5EctUS9D3LV5W7CtCm7fqx5m31JR2nJVJvJL6000x_9ZbVjl9zXDvS0dOBfUW-miA-PxRHIW59l6oo5QjVEZugBIIg3nKxVqU3h0gQGo1vtHAL5G3hL7FhWdo1YL66-TtECQJeC8nL6cJ4GXtqg";


    </script>

    <noscript><link href="https://markup.nieuwsblad.be/extra/assets/css/icons.fallback.css?v=20201023T101001" rel="stylesheet"></noscript>
    
        
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-all.css?v=20201023T101001" rel="stylesheet">
    <!--<![endif]-->
    
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-sw.css?v=20201023T101001" rel="stylesheet">

    <!--[if (lte IE 9) & (!IEMobile)]
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-legacy.css?v=20201023T101001" rel="stylesheet">
    <![endif]-->

    <!--[if (lt IE 9)]>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/vendor/html5shiv.js?v=20201023T101001"></script>
    <![endif]-->

    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://markup.nieuwsblad.be/extra/assets/js/vendor/json2.js?v=20201023T101001"><\/script>')</script>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/head.js?v=20201023T101001" 
            data-pagetype="detail" data-section="7f1bc231-66e7-49f0-a126-b7346eb3e2fa" data-mainsection="eac62f25-c8c4-4a29-b36d-a365009c4361"
            data-mainsubsection="a3ea0d60-1221-43a0-8442-ee30bfbd337c" data-maintag="coronavirus" data-arttype="flash" crossorigin="anonymous"></script>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/vendors.js?v=20201023T101001" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.nieuwsblad.be/cnt/dmf20201025_95021933"
      },
      "headline": "Spaanse regering roept medische noodtoestand uit",
      
        "image": ["https://static.nieuwsblad.be/Assets/Images_Upload/2020/10/25/caf1b836-16c9-11eb-883e-c72d734af88f_web_scale_0.0748083_0.0748083__.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.nieuwsblad.be/Assets/Images_Upload/2020/10/25/caf1b836-16c9-11eb-883e-c72d734af88f_web_scale_0.0748083_0.0748083__.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.nieuwsblad.be/Assets/Images_Upload/2020/10/25/caf1b836-16c9-11eb-883e-c72d734af88f_web_scale_0.0748083_0.0748083__.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2020-10-25T14:51:34+01:00",
      "dateModified": "2020-10-25T14:51:34+01:00",
      "author": {
        "@type": "Person",
        "name": "nieuwsblad.be"
      },
       "publisher": {
        "@type": "Organization",
        "name": "nieuwsblad.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png"
        }
      },
        "description": "De Spaanse regering heeft zondag de medische noodtoestand uitgeroepen over gans het grondgebied. Met uitzondering van de Canarische Eilanden komt er een nachtelijk uitgaansverbod. Dat heeft premier Pedro Sanchez aangekondigd. De noodtoestand zal duren tot begin mei 2021."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
</head>
<body class="theme-default"  itemscope itemtype="http://schema.org/WebPage">
    

<!-- gen-date: 2020-10-25T14:31:00.2121916Z -->

<div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
</div>


    <div data-cj-root="container"></div>
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="/auto" target="_blank">Auto</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
            <li><a href="https://kortingscodes.nieuwsblad.be/?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Kortingscodes</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2">
                <a href="/abonnee">Voor abonnees</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="https://aboshop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headersite-rood&utm_campaign=aboshop" class="subscriber-button">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off">
                    <svg class="icon account" role="presentation">
                        <use xlink:href="#icon-account"></use>
                    </svg>
                    <a href="/account/logon" data-cj-toggle="login-wall" >
                        Aanmelden/registreren
                    </a>
                </div>
                <div class="logged-on is-hidden">
                    <div class="site-logon-menu-trigger">
                        <svg class="icon account" role="presentation">
                            <use xlink:href="#icon-account"></use>
                        </svg>
                        <a class="site-logon-user text-truncate" href="#">
                            Account
                        </a>
                        <svg class="icon chevron-down" role="presentation">
                            <use xlink:href="#icon-chevron-down"></use>
                        </svg>
                        <svg class="is-hidden icon chevron-up" role="presentation">
                            <use xlink:href="#icon-chevron-up"></use>
                        </svg>
                    </div>
                    <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                        <ul class="site-logon-menu__list"></ul>
                    </div>
                </div>
            </li>
        </ul>
    </div>
</nav>

<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad-new.svg?v=20201023T101001" alt="Het Nieuwsblad" onerror=" this.src = 'https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png?v=20201023T101001'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad-new.svg?v=20201023T101001" alt="Het Nieuwsblad" onerror=" this.src = 'https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png?v=20201023T101001'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws active" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="/sportwereld" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--slimmer leven site-nav__item--bvco site-nav__slimmer leven" >
                <a href="/slimmer-leven" target="_parent">
                Slimmer Leven
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--mijn zone  site-nav__mijn zone" >
                <a href="/account/mijn-zone" target="_parent">
                Mijn zone
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <i class="sprite sprite--weather-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title">Weer</dt>
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

   <li class="site-nav__item">
    <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
        <svg class="icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        <span class="a11y">Zoeken</span>
    </a>
</li>

                    
                </ul>
                
 <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--beta" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>

<div id="ad_button-t1" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 't1'); }</script>
</div>


                    <div class="site-subnav-sticky">
                        <nav role="navigation" class="container">
                            <ul class="site-subnav__list">
                                
                <li>
                    <a  href="/nieuws/chronologisch" target="_parent">
                        Meest recent
                    </a>
                    
                </li>
        
                <li>
                    <a  href="https://www.nieuwsblad.be/tag/coronavirus" target="_parent">
                        Coronavirus
                    </a>
                    
                </li>
        
                <li>
                    <a  href="https://www.nieuwsblad.be/coronakompas" target="_parent">
                        Coronakompas
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/binnenland" target="_parent">
                        Binnenland
                    </a>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="/nieuws/buitenland" target="_parent">
                        Buitenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tv-gids" target="_parent">
                        TV-Gids
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/puzzels" target="_parent">
                        Puzzels
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/" target="_parent">
                        MEER...
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/tag/verkiezingen-amerika-2020" target="_parent">
                        Verkiezingen Amerika 2020
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/extra/opmerkelijk" target="_parent">
                        #OMG
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/extra/bv-co" target="_parent">
                        BV&CO
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/podcast" target="_parent">
                        Podcast
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                            </ul>
                        </nav>
                    </div>
                
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper ">
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    

    <div class="site-container">
        <div class="site-container__inner">
            
                    <div class="ad-group">
                          
<div id="ad_leaderboard-t1" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 't1'); }</script>
</div>


                    </div>
                    
            <main role="main">
                
    
    
<!-- MntPageId: a7a03b66-f771-4fe9-a41e-ab73013d1824 -->
<!-- MntPageTemplateInstanceId: 39b93db0-8cc2-4324-9c0c-ab73013d1824 -->
<!-- PublishedPageId: 317504ab-8579-436c-a1a5-d0ab159979a2 -->
<!-- start zone article-detail --><article class="grid"                           role="article">    <div class="grid__col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  cfa1da45-1eec-4368-85b3-5fdecea4fc2d -->
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

<!--[END-block-widget] cfa1da45-1eec-4368-85b3-5fdecea4fc2d -->

    <!--[START-block-widget]  c61d02e7-8672-40db-89b4-8ffeca9fe119 -->
    
<!--[END-block-widget] c61d02e7-8672-40db-89b4-8ffeca9fe119 -->

</div>
<!-- end block 'article-header' -->
        </div>    </div>    <div class="grid__col size-2-3--bp5">        <div class="grid__col__inner">            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">

    <!--[START-block-widget]  3900158f-1218-4352-aa2f-773b62e8fc19 -->
    


<div class="social-sticky-wrapper is-hidden">
    <div class="social-sticky-bar">
        <ul class="article__share list-unstyled margin-bn">
            

                <li class="readlater margin-bs">
                    

<div data-article-type="article"
     data-article-imageurl="https://static.nieuwsblad.be/Assets/Images_Upload/2020/10/25/caf1b836-16c9-11eb-883e-c72d734af88f_web_scale_0.0748083_0.0748083__.jpg"
     data-article-photosetcount="0"
     data-article-intro="De Spaanse regering heeft zondag de medische noodtoestand uitgeroepen over gans het grondgebied. Met uitzondering van de Canarische Eilanden komt er een nachtelijk uitgaansverbod. Dat heeft premier Pedro Sanchez aangekondigd. De noodtoestand zal duren tot begin mei 2021."
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20201025_95021933"
     data-article-title="Spaanse regering roept medische noodtoestand uit"
     data-button-position="sticky"
     class="social-media__item readlater__button-container"></div>

                </li>

            

                <li class="facebook margin-bs">
                    

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20201025_95021933">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
                </li>

            

                <li class="twitter margin-bs">
                    

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20201025_95021933"
     data-via="nieuwsblad_be"
     data-tweettext="Spaanse regering roept medische noodtoestand uit">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
                </li>

            

                <li class="mail margin-bs">
                    

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20201025_95021933">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
                </li>

            
        </ul>
    </div>
</div>
<header class="article__header">


    <h1>Spaanse regering roept medische noodtoestand uit</h1>
</header>



<footer class="article__meta">
    <p class="article__byline">
        <time datetime="2020-10-25 14:51+01:00">Vandaag om 14:51</time> 
        
        
            | Bron: <span class="text-uc">BELGA</span>
        
 
    -
<a class="link-complex" href="#" role="button" data-print="">
    <span class="link-complex__target">Print</span>
</a>
-


<a class="link-complex" title="Mail correctie door naar de redactie" href="mailto:redactienbo@nieuwsblad.be?subject=Correctie%20-%20'Spaanse%20regering%20roept%20medische%20noodtoestand%20uit'&amp;body=https://www.nieuwsblad.be/cnt/dmf20201025_95021933" role="button">
    <span class="link-complex__target">Corrigeer</span>
</a>

         </p>   
</footer>
<!--[END-block-widget] 3900158f-1218-4352-aa2f-773b62e8fc19 -->

    <!--[START-block-widget]  fa595b9e-941b-45d9-8742-bd4bd2c3b385 -->
    
<div class="article">
    
    <figure class="article__image">
        <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/10/25/caf1b836-16c9-11eb-883e-c72d734af88f_web_scale_0.0748083_0.0748083__.jpg?maxheight=460&maxwidth=638&scale=both" alt="Spaanse regering roept medische noodtoestand uit"  height="405" width="638">
        
        <figcaption class="slideshow__caption" data-slideshow-caption>
            <p>
                
                <span class="slideshow__image__credits">Foto: EPA-EFE</span>
                
            </p>
        </figcaption>
        
    </figure>
    


<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="article"
     data-article-imageurl="https://static.nieuwsblad.be/Assets/Images_Upload/2020/10/25/caf1b836-16c9-11eb-883e-c72d734af88f_web_scale_0.0748083_0.0748083__.jpg"
     data-article-photosetcount="0"
     data-article-intro="De Spaanse regering heeft zondag de medische noodtoestand uitgeroepen over gans het grondgebied. Met uitzondering van de Canarische Eilanden komt er een nachtelijk uitgaansverbod. Dat heeft premier Pedro Sanchez aangekondigd. De noodtoestand zal duren tot begin mei 2021."
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20201025_95021933"
     data-article-title="Spaanse regering roept medische noodtoestand uit"
     data-button-position="top"
     class="social-media__item readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20201025_95021933">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20201025_95021933"
     data-via="nieuwsblad_be"
     data-tweettext="Spaanse regering roept medische noodtoestand uit">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20201025_95021933">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

    <div class="article__body">
        
        <div class="article__intro">
            <P>De Spaanse regering heeft zondag de medische noodtoestand uitgeroepen over gans het grondgebied. Met uitzondering van de Canarische Eilanden komt er een nachtelijk uitgaansverbod. Dat heeft premier Pedro Sanchez aangekondigd. De noodtoestand zal duren tot begin mei 2021.</P>
        </div>
        
<div id="ad_mediumrectangle-t1" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 't1'); }</script>
</div>


        <aside class="article__sidebar">
            <div class="article__sidebar__inner">
                
            </div>
        </aside>

         
                    <!-- start rendering normal content -->
                    <P>De maatregel moet de Spaanse autoriteiten juridisch in staat stellen strengere beperkingen op te leggen om de verspreiding van het coronavirus tegen te gaan.</P><P>“De toestand die we meemaken, is extreem”, zei Sanchez in een televisietoespraak na een buitengewone ministerraad. Spanje overschreed deze week de kaap van één miljoen COVID-19-gevallen en kampt met een heropflakkering van de epidemie die oncontroleerbaar lijkt.</P><P>Sánchez vroeg het parlement in te stemmen met de verlenging van de noodtoestand met zes maanden. Hij zei dat reizen tussen de regio’s zal worden verboden onder de nieuwe regels.</P><P>De noodtoestand geeft regio’s, die over hun eigen gezondheidsaangelegenheden beslissen, de bevoegdheid de bewegingsvrijheid strenger te beperken en een avondklok in te voeren. Ze kunnen ook bedrijven aan banden leggen en andere activiteiten beperken, zoals samenkomsten in groep binnens- en buitenshuis. Een groeiend aantal regio’s deed een beroep op de centrale regering om hen in staat te stellen een uitgaansverbod op te leggen.</P><P>Spanje legde in het begin van de pandemie een van de zwaarste lockdowns op en versoepelde vervolgens de maatregelen in de zomer. Maar net als veel andere Europese landen belandde het de afgelopen weken in een tweede golf en heeft het nu een van de hoogste aantallen besmettingen in West-Europa. Het totale aantal gevallen steeg vrijdag tot 1.046.132, terwijl het dodental de 35.000 nadert.</P>                      
               

                <!-- end rendering normal content -->
        
    </div>

    
</div>

<!--[END-block-widget] fa595b9e-941b-45d9-8742-bd4bd2c3b385 -->

    <!--[START-block-widget]  0f4a2a1b-1acd-45d7-8a32-3856009b0dc3 -->
    
<!--[END-block-widget] 0f4a2a1b-1acd-45d7-8a32-3856009b0dc3 -->

    <!--[START-block-widget]  a5beffd2-851a-4596-b9a1-7f523e953f97 -->
    <style>
	
	.spwl{
    display: block;
    background-color: #efefef;
    width: 100%;
    padding: 10px 20px 20px 20px;
    margin: 10px 0px;
  }
  .spwl p{
    width: 90%;
    display: block;
    margin: 10px auto;
  }
  .spwl a{
    background-color: #0071c7;
    width: 90%;
    display: block;
    color: #ffffff;
    padding: 10px 15px;
    margin: 0 auto;
    text-align: center;
    text-decoration: underline;
    text-transform: uppercase;
    font-family: Helvetica Neue LT,Arial,Helvetica,sans-serif;
    font-weight: 700;
  }
  .strikeout {
  line-height: 1em;
  position: relative;
}
.strikeout::after {
  border-bottom: 0.2em solid red;
  content: "";
  left: 0;
  margin-top: calc(0.125em / 2 * -1);
  position: absolute;
  right: 0;
  top: 50%;
}
	  .hidden{
	  display:none;
	  }
	  </style>
	
				<div class="widget margin-bm hidden" id="niet-abo" style="width: 100%;"> 
<div class="widget spwl">
 <p>Honger naar meer nieuws?  Terwijl je dit leest, sleutelt onze redactie aan de volgende artikels die je absoluut niet mag missen.</p>
 <a href="https://www.nieuwsblad.be/abonnement/actie/promo?utm_campaign=softpaywall&utm_content=nieuws&utm_medium=softpaywall&utm_source=nieuwsblad">Je leest nu Het Nieuwsblad voor maar <span class="strikeout">€ 20</span> € 9,95 per maand ></a>
</div></div>
				<div class="widget hidden" id="abo"> 
				</div>
	
	
	<script>
	  document.addEventListener("DOMContentLoaded", function(event) {
	
		  if (MEDIAHUIS.pubsub) {
		   MEDIAHUIS.pubsub.subscribe('account/getidentity/complete', function(user) {
		   State= user.subscriptionStatus;
		   if(State == null || State == 0){
			var element = document.getElementById("niet-abo");
			  element.classList.remove("hidden");
			  var e2= document.getElementById("abo");
			  e2.classList.add("hidden");
		   }
		   else{
			 var element = document.getElementById("abo");
			 element.classList.remove("hidden");
		   }
		 });
	}
	
	});
		
	</script>
	



<!--[END-block-widget] a5beffd2-851a-4596-b9a1-7f523e953f97 -->

    <!--[START-block-widget]  1c92036a-e21b-48a4-8987-27deff6f6cd1 -->
    
  <div class="widget margin-bm"> 
    <a href="https://www.nieuwsblad.be/coronakompas?utm_source=nieuwsblad&utm_medium=banner&utm_campaign=coronakompas">
       <img width="100%"  src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/09/29/TAGBANNER.png"/>
    </a>
 </div>



<!--[END-block-widget] 1c92036a-e21b-48a4-8987-27deff6f6cd1 -->

    <!--[START-block-widget]  8a830d81-6991-4611-bd05-5352ccf36f18 -->
    <div class="widget"> Op de hoogte blijven van al het nieuws rond het coronavirus? <a href="https://www.nieuwsblad.be/tag/coronavirus">Volg hier de laatste updates. </a></div> 

<!--

<style>
	.faq-corona{
    width: 100%;
    font-family: Helvetica Neue LT,Arial,Helvetica,sans-serif;
    font-weight: 800;
    padding: 1%;
    margin: 10px 0px;
	background-color:#eeeeee;
	}
	.faq-corona p{
		font-size: 18px;
		width: 98%;
		font-family: Helvetica Neue LT,Arial,Helvetica,sans-serif;
		font-weight:800;
		text-transform: uppercase;
		margin: 0px;
padding:1%;
	}
	.faq-corona a{
		width: 99%;
		font-size: 16px;
		display: block;
		padding: 0.5%;
		margin: 0.5%;	
		font-family: Helvetica Neue LT,Arial,Helvetica,sans-serif;
		font-weight:700;
		color: #0071c7;
text-decoration:underline;
	}
</style>
<div class="faq-corona">
	<p>Nog vragen over het coronavirus? <br>Een antwoord op de belangrijkste vragen vind je hier.</p>
	<a href="https://www.nieuwsblad.be/coronavirus#vraag1">Wat is het coronavirus?</a>
	<a href="https://www.nieuwsblad.be/coronavirus#vraag2">Wat zijn de symptomen?</a>
	<a href="https://www.nieuwsblad.be/coronavirus#vraag3">Hoe kan je besmetting vermijden?</a>
	<a href="https://www.nieuwsblad.be/coronavirus#vraag4">Wat als je ziek bent?</a>
	<a href="https://www.nieuwsblad.be/coronavirus#vraag6">Welke maatregelen zijn er in België?</a>
	<a href="https://www.nieuwsblad.be/coronavirus#vraag6">Wat verandert er precies op 18 mei?</a>
</div>

</div>

-->


<!--[END-block-widget] 8a830d81-6991-4611-bd05-5352ccf36f18 -->

    <!--[START-block-widget]  55c7f244-26bd-49a1-b41b-4c9200347f50 -->
    
<!--[END-block-widget] 55c7f244-26bd-49a1-b41b-4c9200347f50 -->

    <!--[START-block-widget]  debcd078-57eb-4eba-b25a-bd4b2fb3ca7f -->
    
<!--[END-block-widget] debcd078-57eb-4eba-b25a-bd4b2fb3ca7f -->

    <!--[START-block-widget]  ee01348c-78cb-4282-ab85-967af9fea3e9 -->
    
        <div data-mht-widget="list-|-meer-over-corona">        
    
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <div class="container" style="padding-top: 1rem;">    <div class="subscription-notifier subscription-notifier--subscriber">        <div class="subscription-notifier__body" style="margin-top: -0.25714rem;">            <h2 style="color: #9f0000;">Meer over Coronavirus</h2>        </div>    </div></div>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="Comit&#233; Testing &amp; Tracing: “App Coronalert blijft ook met nieuwe maatregelen belangrijk” " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20201025_94965906" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20201025_94965906" target="_self">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/10/25/a8d79aee-147c-11eb-9145-635584aedec3_web_scale_0.0771605_0.0771605__.jpg?height=86&width=150&mode=crop&scale=both" alt="Comité Testing & Tracing: “App Coronalert blijft ook met nieuwe maatregelen belangrijk” " width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Comité Testing & Tracing: “App Coronalert blijft ook met nieuwe maatregelen belangrijk” </span>
			  			</h1>
			  		</header>
                    
				  		<div class="article-teaser__body">
                              <P>De app Coronalert blijft belangrijk, ook met de nieuwe teststrategie en de nieuwe maatregelen. Dat b...</P>
				  		</div>
                     
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--horizontal article-teaser--small  article-teaser--video " 
    data-vr-contentbox="Onderzoekers gebruiken levend virus en mondmaskers om te testen of reizen met het vliegtuig veilig kan" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20201025_94884256" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20201025_94884256" target="_self">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/10/25/61099838-16c6-11eb-a42b-0b354d584d9c_web_scale_0.3125_0.3125__.jpg?height=86&width=150&mode=crop&scale=both" alt="Onderzoekers gebruiken levend virus en mondmaskers om te testen of reizen met het vliegtuig veilig kan" width="150" height="86" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Onderzoekers gebruiken levend virus en mondmaskers om te testen of reizen met het vliegtuig veilig kan</span>
			  			</h1>
			  		</header>
                    
				  		<div class="article-teaser__body">
                              <P>Wetenschappers van de universiteit van Arizona hebben een levend virus dat ongevaarlijk is voor de m...</P>
				  		</div>
                     
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="400 besmettingen bij het leger, 750 mensen in quarantaine" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20201025_94391895" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20201025_94391895" target="_self">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/10/25/2f1458ae-08a7-11eb-8cf8-a8d0bc4d7bd5_web_scale_0.0960384_0.0960384__.jpg?height=86&width=150&mode=crop&scale=both" alt="400 besmettingen bij het leger, 750 mensen in quarantaine" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>400 besmettingen bij het leger, 750 mensen in quarantaine</span>
			  			</h1>
			  		</header>
                    
				  		<div class="article-teaser__body">
                              <P>Het leger telt 400 besmette personeelsleden en 750 anderen zijn in quarantaine geplaatst. Dat heeft ...</P>
				  		</div>
                     
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="Vicepremier Petra De Sutter (Groen):“Vlaanderen zal niet anders kunnen dan ook maatregelen te nemen”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20201025_94252129" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20201025_94252129" target="_self">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/10/25/798322e6-12be-11eb-adda-cf8072b805bc_web_scale_0.0895857_0.0895857__.jpg?height=86&width=150&mode=crop&scale=both" alt="Vicepremier Petra De Sutter (Groen):“Vlaanderen zal niet anders kunnen dan ook maatregelen te nemen”" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Vicepremier Petra De Sutter (Groen):“Vlaanderen zal niet anders kunnen dan ook maatregelen te nemen”</span>
			  			</h1>
			  		</header>
                    
				  		<div class="article-teaser__body">
                              <P>“Vlaanderen zal niet anders kunnen dan ook maatregelen te nemen”. Dat heeft federaal vicepremier Pet...</P>
				  		</div>
                     
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="Ontroerend initiatief in Nederland: 15.000 knuffels in voetbaltribune om aandacht te vragen voor kankerpati&#235;ntjes" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20201025_94217162" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20201025_94217162" target="_self">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/10/25/4213594e-16b4-11eb-a42b-0b354d584d9c_web_scale_0.1953125_0.1953125__.jpg?height=86&width=150&mode=crop&scale=both" alt="Ontroerend initiatief in Nederland: 15.000 knuffels in voetbaltribune om aandacht te vragen voor kankerpatiëntjes" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Ontroerend initiatief in Nederland: 15.000 knuffels in voetbaltribune om aandacht te vragen voor kankerpatiëntjes</span>
			  			</h1>
			  		</header>
                    
				  		<div class="article-teaser__body">
                              <P>Hartverwarmend beeld op de tribunes tijdens het Eredivisie-duel tussen sc Heerenveen en FC Emmen. Ge...</P>
				  		</div>
                     
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
<!--[END-block-widget] ee01348c-78cb-4282-ab85-967af9fea3e9 -->

    <!--[START-block-widget]  4ee4b734-fd8a-4e5a-a010-a6f3cba5848d -->
    
    <aside class="article__tags">
              
    <ul>
        
                <li><a href="https://www.nieuwsblad.be/tag/coronavirus" data-tagid="8d6bb21d-8f40-4548-947a-bc67ac9ac1f3" data-tagname="Coronavirus">Coronavirus</a></li>                     
        
                <li><a href="https://www.nieuwsblad.be/tag/spanje" data-tagid="3390ccfa-49d2-48c0-93ef-c84a2afaa0c6" data-tagname="Spanje">Spanje</a></li>                     
        
    </ul>

    </aside>

<!--[END-block-widget] 4ee4b734-fd8a-4e5a-a010-a6f3cba5848d -->

    <!--[START-block-widget]  3152aeb7-b213-4e88-9dbe-e6c5a59d47ea -->
    


<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="article"
     data-article-imageurl="https://static.nieuwsblad.be/Assets/Images_Upload/2020/10/25/caf1b836-16c9-11eb-883e-c72d734af88f_web_scale_0.0748083_0.0748083__.jpg"
     data-article-photosetcount="0"
     data-article-intro="De Spaanse regering heeft zondag de medische noodtoestand uitgeroepen over gans het grondgebied. Met uitzondering van de Canarische Eilanden komt er een nachtelijk uitgaansverbod. Dat heeft premier Pedro Sanchez aangekondigd. De noodtoestand zal duren tot begin mei 2021."
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20201025_95021933"
     data-article-title="Spaanse regering roept medische noodtoestand uit"
     data-button-position="bottom"
     class="social-media__item readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20201025_95021933">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20201025_95021933"
     data-via="nieuwsblad_be"
     data-tweettext="Spaanse regering roept medische noodtoestand uit">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20201025_95021933">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>
<a class="link-complex" title="Mail correctie door naar de redactie" href="mailto:redactienbo@nieuwsblad.be?subject=Correctie%20-%20'Spaanse%20regering%20roept%20medische%20noodtoestand%20uit'&amp;body=https://www.nieuwsblad.be/cnt/dmf20201025_95021933" role="button">
    <span class="link-complex__target">Corrigeer</span>
</a>

<!--[END-block-widget] 3152aeb7-b213-4e88-9dbe-e6c5a59d47ea -->

    <!--[START-block-widget]  30b57907-ff2a-4094-bcbf-5f42f0652483 -->
    <!-- Outbrain Tag -->
	<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="" data-widget-id=""></div>
	<script>
	    if (MEDIAHUIS.pubsub) {
			MEDIAHUIS.pubsub.subscribe('GDPR/loaded', function (data) {
				var widgetDiv = document.getElementById('OUTBRAINWIDGET');
				if (!MEDIAHUIS.config.article_blockads && widgetDiv) {
					var ligScr = document.createElement('script');
					widgetDiv.setAttribute('data-src', document.URL);
					widgetDiv.setAttribute('data-widget-id', !!MEDIAHUIS.config.page_secure ? 'AR_2' : 'AR_1');
					ligScr.setAttribute('async', 'async');
					ligScr.src = '//widgets.outbrain.com/outbrain.js';
					document.body.appendChild(ligScr);
				}
			});
		}
	</script>
	


<!--[END-block-widget] 30b57907-ff2a-4094-bcbf-5f42f0652483 -->

    <!--[START-block-widget]  928f881e-3659-4a13-929c-b88e69d784dc -->
    <h2 class="section-title section-title--adjacent">MEER NIEUWS</h2>


<!--[END-block-widget] 928f881e-3659-4a13-929c-b88e69d784dc -->

</div>
<!-- end block 'article-main' -->
            <div class="grid">                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news' -->
<div data-mht-block="article-detail__article-recent-news">

    <!--[START-block-widget]  246b74a9-19b0-467a-bef9-9f692fdf7739 -->
    
        <div data-mht-widget="wg-|-nieuws-|-article-recent-news-1">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  20316054-6bee-4111-b40d-9bed4be54225 -->
        

        
        <div data-mht-widget="list-|-in-het-nieuws-1-3">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Nog een half schooljaar, en haar droom om bakker te worden kon uitkomen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20201024_97040960" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20201024_97040960" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/10/25/3fc76eea-1615-11eb-94ea-0eecfb748960_web_scale_0.2083333_0.2083333__.jpg?height=239&width=394&mode=crop&scale=both" alt="Nog een half schooljaar, en haar droom om bakker te worden kon uitkomen" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Nog een half schooljaar, en haar droom om bakker te worden kon uitkomen</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Antwerp is de Ploeg van ‘t Stad en meteen ook de nieuwe leider na zege in spannende derby tegen Beerschot" data-vr-contentbox-url="https://www.nieuwsblad.be/sportwereld/live/voetbal/308461/" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/sportwereld/live/voetbal/308461/" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/10/25/1016e776-16cd-11eb-883e-c72d734af88f_web_scale_0.140746_0.140746__.jpg?height=239&width=394&mode=crop&scale=both" alt="Antwerp is de Ploeg van ‘t Stad en meteen ook de nieuwe leider na zege in spannende derby tegen Beerschot" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Antwerp is de Ploeg van ‘t Stad en meteen ook de nieuwe leider na zege in spannende derby tegen Beerschot</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Verrassing: nieuw seizoen ‘De mol’ is al ingeblikt (en coronaproof)" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20201025_93866339" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20201025_93866339" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/10/25/9a34691e-16ab-11eb-a42b-0b354d584d9c_web_scale_0.2083333_0.2083333__.jpg?height=239&width=394&mode=crop&scale=both" alt="Verrassing: nieuw seizoen ‘De mol’ is al ingeblikt (en coronaproof)" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Verrassing: nieuw seizoen ‘De mol’ is al ingeblikt (en coronaproof)</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  20316054-6bee-4111-b40d-9bed4be54225 -->    
    
         <!--[START-widgetgroup-widget]  a2c470ce-753f-4e77-9a55-db778191c9e3 -->
        

        
        <div data-mht-widget="gam-|-webshop-1">

            
<div id="ad_webshop-b1" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', 'b1'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  a2c470ce-753f-4e77-9a55-db778191c9e3 -->    
    
         <!--[START-widgetgroup-widget]  90d484a2-4e43-4d04-9e50-0be5f542f782 -->
        

        
        <div data-mht-widget="list-|-in-het-nieuws-7-8">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Zo organiseren de gezinnen van Generatie 2020 de opvang van hun kind: “Ouders doen het graag, en toch voel ik me schuldig”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20201022_96778004" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20201022_96778004" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/10/22/f7c84dc8-1496-11eb-9145-635584aedec3_web_scale_0.5_0.5__.jpg?height=239&width=394&mode=crop&scale=both" alt="Zo organiseren de gezinnen van Generatie 2020 de opvang van hun kind: “Ouders doen het graag, en toch voel ik me schuldig”" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Zo organiseren de gezinnen van Generatie 2020 de opvang van hun kind: “Ouders doen het graag, en toch voel ik me schuldig”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="ROYALS. Nieuw portret van Harry en Meghan, kritiek op Willem-Alexander en M&#225;xima houdt aan" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20201021_94358426" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20201021_94358426" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/10/23/0d4dad2c-1394-11eb-b135-7c82505416ed_web_scale_0.6349207_0.6349207__.jpg?height=239&width=394&mode=crop&scale=both" alt="ROYALS. Nieuw portret van Harry en Meghan, kritiek op Willem-Alexander en Máxima houdt aan" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--she">She</span>
                              <span data-vr-headline>ROYALS. Nieuw portret van Harry en Meghan, kritiek op Willem-Alexander en Máxima houdt aan</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  90d484a2-4e43-4d04-9e50-0be5f542f782 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 246b74a9-19b0-467a-bef9-9f692fdf7739 -->

</div>
<!-- end block 'article-recent-news' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-2' -->
<div data-mht-block="article-detail__article-recent-news-2">

    <!--[START-block-widget]  a7e213fd-d0d1-4aa1-9cd6-f7719faac324 -->
    
        <div data-mht-widget="wg-|-nieuws-|-article-recent-news-2">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  fab18339-e891-4428-a044-15719091bf3a -->
        

        
        <div data-mht-widget="list-|-in-het-nieuws-4-6">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="“Borat”-reporter Sacha Baron Cohen reageert op beledigingen van Donald Trump: “Ik vind jou ook niet grappig”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20201025_92931004" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20201025_92931004" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/10/25/da761f8a-1698-11eb-a42b-0b354d584d9c_web_scale_0.1318826_0.1318826__.jpg?height=239&width=394&mode=crop&scale=both" alt="“Borat”-reporter Sacha Baron Cohen reageert op beledigingen van Donald Trump: “Ik vind jou ook niet grappig”" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--bvco">BV&Co</span>
                              <span data-vr-headline>“Borat”-reporter Sacha Baron Cohen reageert op beledigingen van Donald Trump: “Ik vind jou ook niet grappig”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Seks in lederhosen, sadistische SS-poezen en een jacuzzimoord: Jan Verheyen blikt terug op de waanzin van de seventiesfilms" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20201022_97007871" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20201022_97007871" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/10/22/35057ea4-149c-11eb-9145-635584aedec3_web_scale_0.5_0.5__.jpg?height=239&width=394&mode=crop&scale=both" alt="Seks in lederhosen, sadistische SS-poezen en een jacuzzimoord: Jan Verheyen blikt terug op de waanzin van de seventiesfilms" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--bvco">BV&Co</span>
                              <span data-vr-headline>Seks in lederhosen, sadistische SS-poezen en een jacuzzimoord: Jan Verheyen blikt terug op de waanzin van de seventiesfilms</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Bekende YouTuber Kastiop al sinds vrijdag vermist, Child Focus: “Deze verdwijning valt volledig buiten het normale”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20201024_97566837" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20201024_97566837" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/10/25/c719f040-163b-11eb-9745-0516e5994850_web_scale_0.7561437_0.7561437__.jpg?height=239&width=394&mode=crop&scale=both" alt="Bekende YouTuber Kastiop al sinds vrijdag vermist, Child Focus: “Deze verdwijning valt volledig buiten het normale”" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--region">Regio</span>
                              <span data-vr-headline>Bekende YouTuber Kastiop al sinds vrijdag vermist, Child Focus: “Deze verdwijning valt volledig buiten het normale”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  fab18339-e891-4428-a044-15719091bf3a -->    
    
         <!--[START-widgetgroup-widget]  ecfcf685-efed-41a2-8ee0-85fc70b8f2c3 -->
        

        
        <div data-mht-widget="gam-|-webshop-2">

            
<div id="ad_webshop-b2" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', 'b2'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  ecfcf685-efed-41a2-8ee0-85fc70b8f2c3 -->    
    
         <!--[START-widgetgroup-widget]  78b89ae4-cb10-453b-a887-4787e91a0476 -->
        

        
        <div data-mht-widget="list-|-in-het-nieuws-9-10">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Wij brachten Tom Waes met ex-undercoveragent samen: “Hij zou perfect kunnen infiltreren bij Hell’s Angels”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20201023_93512009" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20201023_93512009" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/10/24/c060870a-1514-11eb-abbb-b5a7c20e3c41_web_scale_0.3333333_0.3333333__.jpg?height=239&width=394&mode=crop&scale=both" alt="Wij brachten Tom Waes met ex-undercoveragent samen: “Hij zou perfect kunnen infiltreren bij Hell’s Angels”" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--bvco">BV&Co</span>
                              <span data-vr-headline>Wij brachten Tom Waes met ex-undercoveragent samen: “Hij zou perfect kunnen infiltreren bij Hell’s Angels”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Gluren bij BV’s: extreme nestdrang van LA Poppe en de griezelige kant van Nora Gharib" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20201023_95811869" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20201023_95811869" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/10/23/7453aace-1549-11eb-8792-12f4c69d63cc_web_scale_0.5747126_0.5747126__.jpg?height=239&width=394&mode=crop&scale=both" alt="Gluren bij BV’s: extreme nestdrang van LA Poppe en de griezelige kant van Nora Gharib" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--she">She</span>
                              <span data-vr-headline>Gluren bij BV’s: extreme nestdrang van LA Poppe en de griezelige kant van Nora Gharib</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  78b89ae4-cb10-453b-a887-4787e91a0476 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] a7e213fd-d0d1-4aa1-9cd6-f7719faac324 -->

</div>
<!-- end block 'article-recent-news-2' -->
                    </div>                </div>                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-3' -->
<div data-mht-block="article-detail__article-recent-news-3">

    <!--[START-block-widget]  7c6d7f9d-7b15-4416-b60c-8103b73b2e66 -->
    <iframe id="iframe-optinbox-corona--onderarticle" src="https://interactief2.nieuwsblad.be/WedstrijdCR/WedstrijdCR.aspx?ID=QtSHL_d772166rjQynXzW1iyQzGGCgKaUjRE_amlmIFHD8Cql8EGvubpZT1sVXRDhC82rdluwUZzKc&source=artikel_widget" frameborder="0" scrolling="no" width="100%" style="overflow: hidden; height: 300px;"></iframe>
				<script src="https://markup.nieuwsblad.be/extra/assets/js/plugins/iframeResizer.min.js"></script> 
				<script>
                iFrameResize({                
                               checkOrigin: false,       
                               enablePublicMethods: true,    
                               scrolling: false,              
                               log: false
                }, "#iframe-optinbox-corona--onderarticle");

</script> 


<!--[END-block-widget] 7c6d7f9d-7b15-4416-b60c-8103b73b2e66 -->

</div>
<!-- end block 'article-recent-news-3' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-4' -->
<div data-mht-block="article-detail__article-recent-news-4">

</div>
<!-- end block 'article-recent-news-4' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-5' -->
<div data-mht-block="article-detail__article-recent-news-5">

</div>
<!-- end block 'article-recent-news-5' -->
                    </div>                </div>            </div>            <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">

</div>
<!-- end block 'article-promo' -->
        </div>    </div>    <div class="grid__col size-1-3--bp5">        <div class="grid__col__inner">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

    <!--[START-block-widget]  10466211-01a0-45f5-a347-07f036e1e0ae -->
    
        <div data-mht-widget="gam-|-rectangle-nationaal">        
    
<div id="ad_rectangle-t1" class="ad ad--rectangle" data-ad="rectangle">
    <script>if (window.initAd) { initAd('rectangle', 't1'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 10466211-01a0-45f5-a347-07f036e1e0ae -->

    <!--[START-block-widget]  886edc0a-8cb7-4c90-917f-e1d957321594 -->
    

   <!--- MIJN ZONE: de oude content staat hieronder in comment---><link href="https://markup.nieuwsblad.be/extra/assets/css/fonts.css" rel="stylesheet"><style>        .gw--slimmer-leven {border: 2px solid #ec6708;}        .gw--zwart {border: 2px solid #262626;}        .gw--rood {border: 2px solid #E20714;}        .gw--blauw {border: 2px solid #0071c7;}        .gw--geel {background-color:#FFF1AD;}        .gw--geel .gw-sl-introbox  {width:312px; height:310px; background:#FFF1AD; line-height: normal; margin-top:4px }       .gw-sl-introbox  {width:312px; height:310px; background:#FFFFFF; line-height: normal; margin-top:4px }       .gw-sl-introbox--inner {text-align: center; padding:60px 20px}       .gw-sl-introbox a {color:#262626; text-decoration:none}       .gw-sl-titel {font-size:24px; font-weight:bold; font-family: Vitesse Black,Monitor,Arial,Helvetica,sans-serif;}       .gw-sl-subtitel {font-size:22px; padding-top:30px; font-family: Helvetica Neue LT,Arial,Helvetica,sans-serif; }              .gw-sl-introbox u {text-decoration:underline}       .sl-orange {color:#ec6708 !important}                </style><div class="gw-sl-introbox">    <div class="gw-sl-introbox--inners">              <div class="grid__col__inner">          <article class="article-teaser   article-teaser--medium article-teaser--plus  " data-vr-contentbox="HET CORONAKOMPAS. Check hier hoe veilig of risicovol jouw gedrag is" data-vr-contentbox-url="https://www.nieuwsblad.be/coronakompas?utm_source=nieuwsblad&utm_medium=banner&utm_campaign=coronakompas" itemscope="" itemtype="http://schema.org/NewsArticle" role="article" data-vr-global-position="42"> <a class="link-complex" href="https://www.nieuwsblad.be/coronakompas?utm_source=nieuwsblad&utm_medium=banner&utm_campaign=coronakompas" itemprop="url" target="_self">            <figure class="article-teaser__image  flex-embed flex-embed--landscape">                <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/09/30/6950994a-028c-11eb-90a0-66fe8e3f940b_web_scale_0.3125_0.3125__.jpg?height=190&width=313&mode=crop&scale=both" alt="HET CORONAKOMPAS. Check hier hoe veilig of risicovol jouw gedrag is" itemprop="image" width="313" height="190"> </figure>            <div class="article-teaser__text">              <header class="article-teaser__header">                <h1 class="article--header-size--default" itemprop="name"> <span data-vr-headline="" data-vr-contentbox-dynamic-hash="2286901068" data-vr-headline-dynamic-hash="5cab00be66268">HET CORONAKOMPAS. Check hier hoe veilig of risicovol jouw gedrag is</span> </h1>              </header>            </div>            </a> </article>        </div>         </div>                        </div><!--ORIGINELE CONTENT - NIET WEGHALEN--><!--<div class="gw-sl-introbox">    <div class="gw-sl-introbox--inner">        <a href="http://www.nieuwsblad.be/slimmer-leven">            <div class="gw-sl-titel">                Advies nodig waar je écht iets aan hebt?            </div>            <div class="gw-sl-subtitel">                    <u class="sl-orange">Klik hier voor bruikbare tips</u> van experten, die je het leven makkelijker maken            </div>            </a>    </div>                        </div>-->




<!--[END-block-widget] 886edc0a-8cb7-4c90-917f-e1d957321594 -->

    <!--[START-block-widget]  d5570e52-85e1-4568-bf3f-46e0c22c4166 -->
    
<article class="article-teaser article--header-size--default  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="ONLINE TEST. Ga met deze vragenlijst na of je besmet kan zijn met coronavirus" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200507_04949277" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200507_04949277" target="_self">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/05/08/58test.png?height=86&width=150&mode=crop&scale=both" alt="ONLINE TEST. Ga met deze vragenlijst na of je besmet kan zijn met coronavirus" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>ONLINE TEST. Ga met deze vragenlijst na of je besmet kan zijn met coronavirus</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>

<!--[END-block-widget] d5570e52-85e1-4568-bf3f-46e0c22c4166 -->

    <!--[START-block-widget]  d3629d16-4ad2-427e-87bd-6a6b5df80707 -->
    
        <div data-mht-widget="list-|-live-coronavirus">        
    
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="LIVE. Volg hier alles over het coronavirus in Belgi&#235; en de rest van de wereld" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20200225_04864382" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20200225_04864382" target="_self">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/10/18/1018zhL8BSD6QG.jpg?height=86&width=150&mode=crop&scale=both" alt="LIVE. Volg hier alles over het coronavirus in België en de rest van de wereld" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>LIVE. Volg hier alles over het coronavirus in België en de rest van de wereld</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
<!--[END-block-widget] d3629d16-4ad2-427e-87bd-6a6b5df80707 -->

    <!--[START-block-widget]  da0a764c-793e-41a8-8952-de6bd9fdbb33 -->
    
        <div data-mht-widget="froomle-|-corona-|-8-artikels">        
    
<div class="widget widget-particles  " 
    data-id="da0a764c-793e-41a8-8952-de6bd9fdbb33"
    data-url="https://www.nieuwsblad.be/api/particles/da0a764c-793e-41a8-8952-de6bd9fdbb33/2/7f1bc231-66e7-49f0-a126-b7346eb3e2fa?tags=8d6bb21d-8f40-4548-947a-bc67ac9ac1f3&tags=3390ccfa-49d2-48c0-93ef-c84a2afaa0c6"
    data-layout="vertical"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id=""
    data-grid-layout="false">
    <header class="widget__header">
        <h2 class="section-title">AANGERADEN</h2>
    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        
    </footer>
</div>

        </div>
    
<!--[END-block-widget] da0a764c-793e-41a8-8952-de6bd9fdbb33 -->

    <!--[START-block-widget]  fae6d258-9ee7-4330-8855-9684ab28574b -->
    
        <div data-mht-widget="dfp-|-advertorial-1">        
    
<div id="ad_advertorial-b1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b1'); }</script>
</div>


        </div>
    
<!--[END-block-widget] fae6d258-9ee7-4330-8855-9684ab28574b -->

    <!--[START-block-widget]  5283595e-891d-4003-a6ee-ebb3fbf6804d -->
    
        <div data-mht-widget="wg-|-nieuws-|-zone-3-|-article-detail">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  b497948f-7424-4a52-a714-e22c845963b5 -->
        

        
        <div data-mht-widget="gam-|-advertorial-2">

            
<div id="ad_advertorial-b2" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b2'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  b497948f-7424-4a52-a714-e22c845963b5 -->    
    
         <!--[START-widgetgroup-widget]  dca6c8b7-b4f3-4872-b1d5-af92b4ed1180 -->
        

        
        <div data-mht-widget="cross-|-nieuws-|-content-zimmo-|-article-detail">

            

<div class="widget content-zimmo">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">    <span class="a11y">ZIMMO</span>    <i class="sprite sprite--brand-zimmo"></i>    <i class="icon icon--external-link margin-ls"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="Een knappe, strakke woning met discrete luxe" data-vr-contentbox-url="https://www.zimmo.be/blog/2020/10/24/een-knappe-strakke-woning-met-discrete-luxe/?utm_source=nieuwsblad&utm_medium=content&utm_campaign=artikel&utm_term=een-knappe-strakke-woning-met-discrete-luxe" role="article">
	<a class="link-complex" href="https://www.zimmo.be/blog/2020/10/24/een-knappe-strakke-woning-met-discrete-luxe/?utm_source=nieuwsblad&utm_medium=content&utm_campaign=artikel&utm_term=een-knappe-strakke-woning-met-discrete-luxe" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload//rss/df5304b2-35e4-446a-9180-e94cfb00e037_rss/strakke-woning-1_cbe6a92a35d88c8564911d7a2b483f5ad1bb284a.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="Een knappe, strakke woning met discrete luxe" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Een knappe, strakke woning met discrete luxe</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  dca6c8b7-b4f3-4872-b1d5-af92b4ed1180 -->    
    
         <!--[START-widgetgroup-widget]  ad518791-71e4-455e-b83a-5b3bc581149a -->
        

        
        <div data-mht-widget="cross-|-nieuws-|-content-jobat-2-|-article-detail">

            

<div class="widget content-jobat-2">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">    <span class="a11y">Jobat</span>    <i class="sprite sprite--brand-jobat"></i>   <i class="icon icon--external-link margin-ls"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="5 onwaarheden bij je zoektocht naar een job" data-vr-contentbox-url="https://www.jobat.be/nl/art/5-onwaarheden-bij-je-zoektocht-naar-een-job?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok2" role="article">
	<a class="link-complex" href="https://www.jobat.be/nl/art/5-onwaarheden-bij-je-zoektocht-naar-een-job?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok2" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload//rss/bd753d39-2cd5-475c-be30-198d99bafb8c_rss/70875c17-7316-4705-9901-228f5eb1a14b_2345ce4db4ffa14b6d6fc9056ab8b0d53cbec430.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="5 onwaarheden bij je zoektocht naar een job" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>5 onwaarheden bij je zoektocht naar een job</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  ad518791-71e4-455e-b83a-5b3bc581149a -->    
    
         <!--[START-widgetgroup-widget]  3d9ac120-b758-477a-8e1d-b1a4689b4ff8 -->
        

        
        <div data-mht-widget="gam-|-advertorial-3">

            
<div id="ad_advertorial-b3" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b3'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  3d9ac120-b758-477a-8e1d-b1a4689b4ff8 -->    
    
         <!--[START-widgetgroup-widget]  c31cad20-ab16-4324-82f2-bdef19922fe7 -->
        

        <iframe lang="nl" src="//widget.vroom.be/vroom/widget/nieuwsblad_articles.html" width="319" height="120" scrolling="no" frameborder="0">
</iframe>


        <!--[END-widgetgroup-widget]  c31cad20-ab16-4324-82f2-bdef19922fe7 -->    
    
         <!--[START-widgetgroup-widget]  b3786035-c3c6-4fd0-b3eb-f7da2d41649a -->
        

        
        <div data-mht-widget="cross-|-nieuws-|-content-jobat-3-|-article-detail">

            

<div class="widget content-jobat-2">
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="Virtuele vs. traditionele jobbeurs: 3 verschillen" data-vr-contentbox-url="https://www.jobat.be/nl/art/virtuele-vs-traditionele-jobbeurs-3-grote-verschillen?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok3" role="article">
	<a class="link-complex" href="https://www.jobat.be/nl/art/virtuele-vs-traditionele-jobbeurs-3-grote-verschillen?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok3" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload//rss/52cce89d-09b7-4f61-861c-214d1e29bee6_rss/42af6817-46d5-426c-8043-877951db78c4_3c8c6d1c68ff93e0a87cc0e94dcb095a253b58ef.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="Virtuele vs. traditionele jobbeurs: 3 verschillen" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Virtuele vs. traditionele jobbeurs: 3 verschillen</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  b3786035-c3c6-4fd0-b3eb-f7da2d41649a -->    
    
         <!--[START-widgetgroup-widget]  2f06fae1-114b-4fcf-ba84-630170b7f4e4 -->
        

        <div class="widget"> <iframe src="https://www.jobat.be/extra/trackuityhn/ticker_new.html?key=dPgr2mPNw6G2Nyz4UUqL6J&utm_source=nieuwsblad" height="140" width="100%" style="border: none;" scrolling="no" frameborder="0"></iframe> </div>


        <!--[END-widgetgroup-widget]  2f06fae1-114b-4fcf-ba84-630170b7f4e4 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 5283595e-891d-4003-a6ee-ebb3fbf6804d -->

</div>
<!-- end block 'article-sidebar' -->
        </div>    </div></article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">

</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
            </main>
            

<nav class="site-index" role="navigation">
    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Meest recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://www.nieuwsblad.be/tag/coronavirus" target="_parent">
                            Coronavirus
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://www.nieuwsblad.be/coronakompas" target="_parent">
                            Coronakompas
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tv-gids" target="_parent">
                            TV-Gids
                            </a>
                        </li>
                    
                        <li>
                            <a href="/puzzels" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="/" target="_parent">
                            MEER...
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sportwereld" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sportwereld/live" target="_parent">
                            LIVE
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld" target="_parent">
                            Zaalsporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/nevensporten" target="_parent">
                            Meer sporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/uitslagen" target="_parent">
                            UITSLAGEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/onze_stemmen" target="_parent">
                            Onze stemmen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/podcast" target="_parent">
                            Podcasts
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-slimmer leven">
            <section class="grid__col__inner">
                <h6>
                    <a href="/slimmer-leven" target="_parent">
                    Slimmer Leven
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/slimmer-leven/seks-en-relaties" target="_parent">
                            SEKS & RELATIES
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/fit-en-gezond" target="_parent">
                            FIT & GEZOND
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/eten-en-drinken" target="_parent">
                            ETEN & DRINKEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/consument-en-geld" target="_parent">
                            CONSUMENT & GELD
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/online-leven" target="_parent">
                            ONLINE LEVEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/huis-en-tuin" target="_parent">
                            HUIS & TUIN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/werk-en-leren" target="_parent">
                            WERK & LEREN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/gezin-en-vrije-tijd" target="_parent">
                            GEZIN & VRIJE TIJD
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/seks" target="_parent">
                            Seks & Relaties
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/gezondheid" target="_parent">
                            Fit & Gezond
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/mama" target="_parent">
                            Mama
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/wonen/interieur" target="_parent">
                            Interieur 
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-mijn zone">
            <section class="grid__col__inner">
                <h6>
                    <a href="/account/mijn-zone" target="_parent">
                    Mijn zone
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-2-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Nieuwsblad.be
                </h6>
                <ul>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.facebook.com/nieuwsblad.be" target="_parent">
                                Nieuwsblad op facebook
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/account/logon" target="_parent">
                                Registreer je
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.twitter.com/Nieuwsblad_be" target="_parent">
                                Nieuwsblad op twitter
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/communication-center" target="_parent">
                                Nieuwsbrieven 
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/mobiel" target="_parent">
                                Op smartphone
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/podcast" target="_parent">
                                Podcast
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/archief/cnt" target="_parent">
                                Archief
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://m.nieuwsblad.be" target="_parent">
                                m.nieuwsblad.be
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/privacy-policy" target="_parent">
                                Privacy policy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="/klantendienst" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://aboshop.nieuwsblad.be" target="_parent">
                                Abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitale-krant" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnee" target="_parent">
                                Voor abonnees
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/mediahuis/" target="_parent">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Jobs bij Mediahuis
                            </a>
                        </li>
                    
                        <li >
                            <a href="/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://shop.nieuwsblad.be/elektrische-stadsfiets-middenmotor-2020-veloci?utm_source=nieuwsblad&utm_medium=footerlink&utm_campaign= 202003_fietsen" target="_blank">
                                Fietsenshop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://kortingscodes.nieuwsblad.be/?utm_source=nieuwsblad&utm_medium=footerlink&utm_campaign=crosspromo" target="_parent">
                                Kortingscodes
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="site-footer__main">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
                   
                
                        <a class="site-logo" href="/">
                            <svg class="icon icon-n icon-n">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-n"></use>
                            </svg>
                        </a>
                
                  
                </div>
            </div>
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
				

<ul class="site-social">
   <li>
        <a href="https://www.facebook.com/nieuwsblad.be" class="has-icon-state">
               <svg class="icon icon--white">
	                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
                </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/Nieuwsblad_be" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                                           
                </div>
            </div>
        </div>
    </div>
    <div class="site-footer__aside">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                    

<ul class="list-inline margin-bs">
    <li class="margin-rs">
        <a href="http://www.mediahuis.be/">
            <i class="sprite sprite--brand-mediahuis"></i>
            <span class="a11y">Mediahuis</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li>
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
</ul>

     
                </div>
            </div>
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                 

<div class="site-copyright">
    <ul class="nav-inline nav-inline--piped">
        <li>
            <a class="link-clean" href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden ">Gebruiksvoorwaarden
            </a>
        </li>
        <li>
            <a class="link-clean" href="https://www.nieuwsblad.be/credits">Credits
            </a>
        </li>
    </ul>
</div>
  
                </div>
            </div>
        </div>
    </div>
</footer>           
            
        </div>
    </div>
        
    
</div>
    
<div id="ad_halfpageskyscraper-t1" class="ad ad--halfpageskyscraper" data-ad="halfpageskyscraper">
    <script>if (window.initAd) { initAd('halfpageskyscraper', 't1'); }</script>
</div>


    <div class="ad-group ad-group--halfpageskyscrapers"></div>

<div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
</div>


<!-- start: inline scripts from widgets -->

<!-- end: inline scripts from widgets -->
<script>
    var require = {
        urlArgs: 'v=20201023T101001'
    };
</script>   

    <script src="https://markup.nieuwsblad.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20201023T101001" defer crossorigin="anonymous"></script>


<script src="https://shared.mediahuis.be/user/user.js?v=20201023T101001" defer crossorigin="anonymous" ></script>

    <script src="https://markup.nieuwsblad.be/extra/assets/data/data.min.js?v=20201023T101001" defer crossorigin="anonymous"></script>

<script src="https://markup.nieuwsblad.be/extra/assets/advertising/dfp-setup.js?v=20201023T101001" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

<script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20201023T101001" defer crossorigin="anonymous"></script>
<script src="https://markup.nieuwsblad.be/extra/assets/js/foot.js?v=20201023T101001" defer crossorigin="anonymous"></script>
 
    

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BB75EEOCCpLbj15AtzzhHTYeH3yLpLPI8Wfj14We2xoRnLdE7qh4b3yj8vag7WuN7Q5IlOyQtelVdK8TGTtS604=',
            appKey: 'BO41vdtER4KQY_eRKCH7lw',
            websitePushId: 'web.be.nieuwsblad.prod',
            token: 'MTpCTzQxdmR0RVI0S1FZX2VSS0NIN2x3OkNDdlNHelhWMXNzeUd2LUV2akhpX1dXUTYtdXdPX1hEOGxvbGlsMHNCczA'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";

    if (isSecondsWait) {
        var time = 0 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        let count = +sessionStorage.getItem("clickCount") || 0; //tracks pages (not just mouse-clicks)
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 0) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>

</body>
</html>
