

<!doctype html>
<html class="m_no-js conv_enableSegmentedOffer openam temp_liveFeedOnArticleDetail conv_activationwall temp_newLogoEnabled conv_subscriptionWall enableThirdPartySocialShareService video_enableSpark web_temp_enableWetterKontorIntegration temp_useScribbleLiveApi paywall_porous_isEnabled temp_enableAddressServiceApi temp_web_enableSeparateDfpScript video_enableAutoplay web_temp_enableNewGdpr temp_sportMappingViaDb conv_useConversionFlows aboshop_pormax temp_useAMConfiguration paywall_isPacoEnabled conv_loginwall conv_passwordreset com_pushnotificationsOptinboxEnabled temp_newHeader enableReadLater PERF_DisableArticleUpdateCounters accountinfo_not_getidentity  " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
 

    
      <title>Waarom de politiek niet twijfelde over de strenge kerst  - Het Nieuwsblad</title>
    
        <link rel="canonical" href="https://www.nieuwsblad.be/cnt/dmf20201130_93701292" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.nieuwsblad.be/cnt/dmf20201130_93701292" />
        <link rel="alternate" media="handheld" href="https://m.nieuwsblad.be/cnt/dmf20201130_93701292" />
    <meta name="cXenseParse:mhu-article_author" content="Simon Andries" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="true" />    
    <meta name="cXenseParse:mhu-article_maintag" content="coronavirus" />    
    <meta name="cXenseParse:mhu-article_tag" content="coronavirus" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20201130_93701292" />    
    <meta name="cXenseParse:mhu-domain" content="nb" />    
    <meta name="cXenseParse:Taxonomy" content="nb/nieuws/binnenland" />    
    <meta name="description" content="Het Overlegcomit&#233; koosvrijdag zonder veel discussie voor een strenge kerst. E&#233;n blik op de cijfers van de intensieve zorg verklaart waarom. &quot;Een kleine her..." />    
    <meta name="keywords" content="Coronavirus" />    
    <meta name="news_keywords" content="Coronavirus" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Het Overlegcomit&#233; koosvrijdag zonder veel discussie voor een strenge kerst. E&#233;n blik op de cijfers van de intensieve zorg verklaart waarom. &quot;Een kleine her..." />    
    <meta name="twitter:image" content="https://static.nieuwsblad.be/Assets/Images_Upload/2020/11/30/8786096a-3269-11eb-883f-8e879be6892e_web_scale_0.2421475_0.2421475__.jpg?maxheight=460&maxwidth=638" />    
    <meta name="twitter:site" content="@nieuwsblad_be" />    
    <meta name="twitter:title" content="Waarom de politiek niet twijfelde over de strenge kerst " />    
    <meta property="al:android:package" content="com.twipemobile.nbmobile" />    
    <meta property="al:android:url" content="nbo-news-app://news/article/dmf20201130_93701292" />    
    <meta property="al:ios:url" content="nbo-news-app://news/article/dmf20201130_93701292" />    
    <meta property="article:modified_time" content="2020-11-30T11:00:56.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/nieuwsblad.be" />    
    <meta property="article:section" content="Binnenland" />    
    <meta property="article:tag" content="Coronavirus" />    
    <meta property="og:description" content="Het Overlegcomit&#233; koosvrijdag zonder veel discussie voor een strenge kerst. E&#233;n blik op de cijfers van de intensieve zorg verklaart waarom. &quot;Een kleine her..." />    
    <meta property="og:image" content="https://static.nieuwsblad.be/Assets/Images_Upload/2020/11/30/8786096a-3269-11eb-883f-8e879be6892e_web_scale_0.2421475_0.2421475__.jpg" />    
    <meta property="og:image:height" content="733" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:title" content="Waarom de politiek niet twijfelde over de strenge kerst " />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.nieuwsblad.be/cnt/dmf20201130_93701292" />    
    
    
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-70x70.png?v=20201130T125637">
    <meta name="msapplication-square150x150logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-150x150.png?v=20201130T125637">
    <meta name="msapplication-square310x310logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-310x310.png?v=20201130T125637">
    <meta name="msapplication-TileImage" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-144x144.png?v=20201130T125637">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20201130T125637">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20201130T125637">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20201130T125637">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20201130T125637">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20201130T125637">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20201130T125637">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20201130T125637">
    <link rel="apple-touch-icon" sizes="57x57" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon.png?v=20201130T125637">
    <link rel="icon" sizes="228x228" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/coast-icon-228x228.png?v=20201130T125637">
    <link rel="shortcut icon" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/favicon.ico?v=20201130T125637">
    <link rel="icon" type="image/png" sizes="64x64" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/favicon.png?v=20201130T125637">

    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
interactiefPrefix:"http",brooklynapiurl:"https://brooklynapi.nieuwsblad.be",websitefolder:"https://www.nieuwsblad.be",readLaterServiceUrl:"/api/readlater/",froomleServiceUrl:"/api/froomle/",access_loginshown:true,article_author:"Simon Andries",article_bodycharcount:3776,article_cimpage:".ra1lir7lz7.asiu3nsrbzzz.lzpbac95hftfept7.3.p7binnenland/unknown/waarom de politiek niet twijfelde over de strenge kerst ",article_cimpage_free:"binnenland/unknown/waarom de politiek niet twijfelde over de strenge kerst ",article_cityname:"",article_contenttype:"article",article_dossier:[],article_id:"dmf20201130_93701292",article_introcharcount:235,article_sectionid:"55178e67-15a8-4ddd-a3d8-bfe5708f8932",article_section:"binnenland",article_maintag:"coronavirus",article_paper:4,article_publicationdate:"20201130",article_publicationtime:"12:00",article_ispluslayout:true,article_source:"",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_taglist:["coronavirus"],article_title:"Waarom de politiek niet twijfelde over de strenge kerst ",article_type:"flash",article_externalid:"e578db3e-32f4-11eb-be68-79e13026615a",article_updatecountersurl:"https://www.nieuwsblad.be/api/article/updatecounters?articleid=dmf20201130_93701292&papercode=nieuwsblad",page_maintag:"coronavirus",page_mainsection:"eac62f25-c8c4-4a29-b36d-a365009c4361",page_mainsectionname:"nb",page_mainsubsection:"a3ea0d60-1221-43a0-8442-ee30bfbd337c",page_mainsubsectionname:"nieuws",page_section:"55178e67-15a8-4ddd-a3d8-bfe5708f8932",page_sectionname:"binnenland",page_adv_sectiontree:"nb/nieuws/binnenland",page_type:"detail",page_secure:true,page_metered:false,page_papercode:4,page_sectiontrees:"nb/nieuws/binnenland",cdn_markup:"markup.nieuwsblad.be",cdn_markupVersion:"20201130T125637",cdn_static:"static.nieuwsblad.be",features:["conv_enableSegmentedOffer","openam","temp_liveFeedOnArticleDetail","conv_activationwall","temp_newLogoEnabled","conv_subscriptionWall","enableThirdPartySocialShareService","video_enableSpark","web_temp_enableWetterKontorIntegration","temp_useScribbleLiveApi","paywall_porous_isEnabled","temp_enableAddressServiceApi","temp_web_enableSeparateDfpScript","video_enableAutoplay","web_temp_enableNewGdpr","temp_sportMappingViaDb","conv_useConversionFlows","aboshop_pormax","temp_useAMConfiguration","paywall_isPacoEnabled","conv_loginwall","conv_passwordreset","com_pushnotificationsOptinboxEnabled","temp_newHeader","enableReadLater","PERF_DisableArticleUpdateCounters","accountinfo_not_getidentity"],article_has_inline_media:false,urlscheme:"https",page_features:[],conversionFlow_variant:"modal-to-inline",environment:"production",metered:false,visitorIsValidBot:false
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = '.RA1lir7lZ7.AsiU3NsRbZZz.lzpBAc95HftfepT7.3.p7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/nb/nieuws/binnenland', 'free="binnenland/unknown/waarom de politiek niet twijfelde over de strenge kerst "'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[995,123],[728,90],[995,250],[970,250]],'overlayer':[[640,480],[800,600],[506,183]],'rectangle':[[300,250],'fluid'],'mediumrectangle':[[300,250],[397,270],[480,270],[1,2],'fluid'],'halfpage':[[999,999],'fluid'],'advertorial':[[300,100],'fluid'],'xlrectangle':[[600,400]],'halfpageskyscraper':[[160,600],[120,600],[300,600]],'button':[[200,42]],'box':[[300,120],[315,160]],'xladvertorial':[[300,100]],'1k':[[300,100]],'webshop':[[301,250],'fluid'],'halfmediumrectangle':[[300,125]],'wallpaper':[[1,1]],'marksquare':[[315,315]],'markbanner':[[315,160]],'3k':[[564,110]],'unibet':[[300,75]]};
window.MEDIAHUIS.apiAccessToken = window.MEDIAHUIS.apiAccessToken || { };
window.MEDIAHUIS.apiAccessToken = "eyJhbGciOiJSUzI1NiIsImtpZCI6IjRGM0U4MzlDMEUzMjY1REI3ODA1MEE5Q0E1REU3MTM0OTRCM0Y4RDIiLCJ0eXAiOiJKV1QiLCJ4NXQiOiJUejZEbkE0eVpkdDRCUXFjcGQ1eE5KU3otTkkifQ.eyJuYmYiOjE2MDY3MzcxNjcsImV4cCI6MTYwNjc0NDM2NywiaXNzIjoiaHR0cDovL2lkZW50aXR5c2VydmVyLm1lZGlhaHVpcy5iZTo1MDAwIiwiYXVkIjpbImh0dHA6Ly9pZGVudGl0eXNlcnZlci5tZWRpYWh1aXMuYmU6NTAwMC9yZXNvdXJjZXMiLCJhdXRoZW50aWNhdGlvbl9hcGkiLCJtYWlsaW5nX3NlcnZpY2VfYXBpIiwib3B0aW5fbWFuYWdlbWVudF9hcGkiXSwiY2xpZW50X2lkIjoiQTEwNS5XZWJDTVMuU2l0ZXMuRnJvbnRFbmQiLCJzY29wZSI6WyJhdXRoZW50aWNhdGlvbl9hcGkuYXV0aGVudGljYXRlIiwibWFpbGluZ19zZXJ2aWNlX2FwaS5zZW5kX21haWwiLCJtYWlsaW5nX3NlcnZpY2VfYXBpLnZhbGlkYXRlX2hhc2giLCJvcHRpbl9tYW5hZ2VtZW50X2FwaS5mdWxsLWFjY2VzcyIsIm9wdGluX21hbmFnZW1lbnRfYXBpLnJlYWQtYWNjZXNzIiwib3B0aW5fbWFuYWdlbWVudF9hcGkuc2F2ZS1vcHRpbi13aXRoLWhhc2giXX0.E0iAwhEWlly_dNlo1-bWHA1iMs5iY75UI3Os0XMlhY2pK09DBIkhK1sxqgNT-mWAHDthg5dP9lkBsXC--C0qYmMAo-pHl-lO6aow6idRZjNGUnYj8px5Ne79laukV98jAaHli4y4Hvh2T1VTetcEv4pJ3UtlBTKQdHlCIUKyxXh4yJC-LcZ_q34jtXwra6Hfh5kEs58MV6eqddED6HIlFysKn57MVlj_uq7P1qltwH3Buu4cMiAHbkRCWB6PfAGqTAdIh3qXes2v2frgrwxphZc-Hk_PVCwBM4U6dMkn2_8qS7xJD98Y3NIBFWWiwpsiI4zup2HGEbMaN1E_3qTy9g";


    </script>

    <noscript><link href="https://markup.nieuwsblad.be/extra/assets/css/icons.fallback.css?v=20201130T125637" rel="stylesheet"></noscript>
    
        
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-all.css?v=20201130T125637" rel="stylesheet">
    <!--<![endif]-->
    
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-sw.css?v=20201130T125637" rel="stylesheet">

    <!--[if (lte IE 9) & (!IEMobile)]
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-legacy.css?v=20201130T125637" rel="stylesheet">
    <![endif]-->

    <!--[if (lt IE 9)]>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/vendor/html5shiv.js?v=20201130T125637"></script>
    <![endif]-->

    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://markup.nieuwsblad.be/extra/assets/js/vendor/json2.js?v=20201130T125637"><\/script>')</script>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/head.js?v=20201130T125637" 
            data-pagetype="detail" data-section="55178e67-15a8-4ddd-a3d8-bfe5708f8932" data-mainsection="eac62f25-c8c4-4a29-b36d-a365009c4361"
            data-mainsubsection="a3ea0d60-1221-43a0-8442-ee30bfbd337c" data-maintag="coronavirus" data-arttype="flash" crossorigin="anonymous"></script>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/vendors.js?v=20201130T125637" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.nieuwsblad.be/cnt/dmf20201130_93701292"
      },
      "headline": "Waarom de politiek niet twijfelde over de strenge kerst ",
      
        "image": ["https://static.nieuwsblad.be/Assets/Images_Upload/2020/11/30/8786096a-3269-11eb-883f-8e879be6892e_web_scale_0.2421475_0.2421475__.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.nieuwsblad.be/Assets/Images_Upload/2020/11/30/8786096a-3269-11eb-883f-8e879be6892e_web_scale_0.2421475_0.2421475__.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.nieuwsblad.be/Assets/Images_Upload/2020/11/30/8786096a-3269-11eb-883f-8e879be6892e_web_scale_0.2421475_0.2421475__.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2020-11-30T12:00:56+01:00",
      "dateModified": "2020-11-30T12:00:56+01:00",
      "author": {
        "@type": "Person",
        "name": "Simon Andries"
      },
       "publisher": {
        "@type": "Organization",
        "name": "nieuwsblad.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png"
        }
      },
        "description": "Het Overlegcomité koosvrijdag zonder veel discussie voor een strenge kerst. Eén blik op de cijfers van de intensieve zorg verklaart waarom. \"Een kleine heropflakkering is voldoende om het zorgsysteem weer in gevaar te brengen.\" "
        
        ,"isAccessibleForFree": "False",
        "hasPart": [
            {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector": ".subscribers-content"
            }
        ]
        
    }
    </script>
    
    
</head>
<body class="theme-plus"  itemscope itemtype="http://schema.org/WebPage">
    

<!-- gen-date: 2020-11-30T12:30:50.3186111Z -->

<div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
</div>


    <div data-cj-root="container"></div>
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="/auto" target="_blank">Auto</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
            <li><a href="https://kortingscodes.nieuwsblad.be/?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Kortingscodes</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2">
                <a href="/abonnee">Voor abonnees</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="https://aboshop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headersite-rood&utm_campaign=aboshop" class="subscriber-button">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off">
                    <svg class="icon account" role="presentation">
                        <use xlink:href="#icon-account"></use>
                    </svg>
                    <a href="/account/logon" data-cj-toggle="login-wall" >
                        Aanmelden/registreren
                    </a>
                </div>
                <div class="logged-on is-hidden">
                    <div class="site-logon-menu-trigger">
                        <svg class="icon account" role="presentation">
                            <use xlink:href="#icon-account"></use>
                        </svg>
                        <a class="site-logon-user text-truncate" href="#">
                            Account
                        </a>
                        <svg class="icon chevron-down" role="presentation">
                            <use xlink:href="#icon-chevron-down"></use>
                        </svg>
                        <svg class="is-hidden icon chevron-up" role="presentation">
                            <use xlink:href="#icon-chevron-up"></use>
                        </svg>
                    </div>
                    <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                        <ul class="site-logon-menu__list"></ul>
                    </div>
                </div>
            </li>
        </ul>
    </div>
</nav>

<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad-new.svg?v=20201130T125637" alt="Het Nieuwsblad" onerror=" this.src = 'https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png?v=20201130T125637'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad-new.svg?v=20201130T125637" alt="Het Nieuwsblad" onerror=" this.src = 'https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png?v=20201130T125637'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws active" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="/sportwereld" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--slimmer leven site-nav__item--bvco site-nav__slimmer leven" >
                <a href="/slimmer-leven" target="_parent">
                Slimmer Leven
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--mijn zone  site-nav__mijn zone" >
                <a href="/account/mijn-zone" target="_parent">
                Mijn zone
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <i class="sprite sprite--weather-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title">Weer</dt>
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

   <li class="site-nav__item">
    <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
        <svg class="icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        <span class="a11y">Zoeken</span>
    </a>
</li>

                    
                </ul>
                
 <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--beta" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>

<div id="ad_button-t1" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 't1'); }</script>
</div>


                    <div class="site-subnav-sticky">
                        <nav role="navigation" class="container">
                            <ul class="site-subnav__list">
                                
                <li>
                    <a  href="/nieuws/chronologisch" target="_parent">
                        Meest recent
                    </a>
                    
                </li>
        
                <li>
                    <a  href="https://www.nieuwsblad.be/tag/coronavirus" target="_parent">
                        Coronavirus
                    </a>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="/nieuws/binnenland" target="_parent">
                        Binnenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/buitenland" target="_parent">
                        Buitenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tv-gids" target="_parent">
                        TV-Gids
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/puzzels" target="_parent">
                        Puzzels
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/" target="_parent">
                        MEER...
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/nieuws/extra/opmerkelijk" target="_parent">
                        #OMG
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/extra/bv-co" target="_parent">
                        BV&CO
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/podcast" target="_parent">
                        Podcast
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                            </ul>
                        </nav>
                    </div>
                
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper ">
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    

    <div class="site-container">
        <div class="site-container__inner">
            
                    <div class="ad-group">
                          
<div id="ad_leaderboard-t1" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 't1'); }</script>
</div>


                    </div>
                    
            <main role="main">
                
    
    
<!-- MntPageId: f3ef9d10-5e87-4125-80ff-aa3401750260 -->
<!-- MntPageTemplateInstanceId: c68c444a-8485-48c0-813b-aa3401750260 -->
<!-- PublishedPageId: 38583e38-8fae-44d2-bf39-f72cdd5cc1ae -->
<!-- start zone article-header --><div class="grid"> <div class="grid__col">   <div class="grid__col__inner">       		 <!-- start block 'infoproposaltop' -->
<div data-mht-block="article-header__infoproposaltop">

    <!--[START-block-widget]  1c5fb255-e0fc-4b17-9676-c3f05a36122a -->
    <div data-cj-root="info-proposal-top"></div>


<!--[END-block-widget] 1c5fb255-e0fc-4b17-9676-c3f05a36122a -->

</div>
<!-- end block 'infoproposaltop' -->
<!-- end zone article-header --><!-- start zone article-detail --><article   role="article" class="grid">    <div class="grid__col size-2-3--bp4 primary-col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  2122f9c4-12ce-4240-9f6e-33576e48519f -->
    
        <div data-mht-widget="top-social-sharing-(shared)">        
    
<div data-socialsharewidgetid="2122f9c4-12ce-4240-9f6e-33576e48519f"></div>

        </div>
    
<!--[END-block-widget] 2122f9c4-12ce-4240-9f6e-33576e48519f -->

    <!--[START-block-widget]  877cc325-73fc-4634-8f1c-6acc075c91eb -->
    
<header class="article__header">
    <h1 class="article__title">Waarom de politiek niet twijfelde over de strenge kerst </h1>
    
    <div class="article__meta">
        <time datetime="2020-11-30 12:00+01:00">Vandaag om 12:00</time>

        
        door 

        <span>Simon Andries</span>
    </div>
</header>

<!--[END-block-widget] 877cc325-73fc-4634-8f1c-6acc075c91eb -->

    <!--[START-block-widget]  1f95ee3d-1e95-46bb-a2b8-fc42dd2128a3 -->
    
<!--[END-block-widget] 1f95ee3d-1e95-46bb-a2b8-fc42dd2128a3 -->

</div>
<!-- end block 'article-header' -->
            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">

    <!--[START-block-widget]  7c382e54-d651-4e37-aa8e-6be795d2ffc0 -->
    
<figure class="article__image">
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/11/30/8786096a-3269-11eb-883f-8e879be6892e_web_scale_0.2421475_0.2421475__.jpg?maxheight=465&maxwidth=700" alt="Waarom de politiek niet twijfelde over de strenge kerst ">
    
    <figcaption class="slideshow__caption" data-slideshow-caption>
        <p>
            
            <span class="slideshow__image__caption">Het gaat zachtjes de goede kant op met het aantal bedden op intensieve zorg. </span>
            
            <span class="slideshow__image__credits">Foto: Kristof Vadino</span>
            
        </p>
    </figcaption>
    
</figure>



<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="article"
     data-article-imageurl="https://static.nieuwsblad.be/Assets/Images_Upload/2020/11/30/8786096a-3269-11eb-883f-8e879be6892e_web_scale_0.2421475_0.2421475__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Het Overlegcomit&#233; koosvrijdag zonder veel discussie voor een strenge kerst. E&#233;n blik op de cijfers van de intensieve zorg verklaart waarom. &quot;Een kleine heropflakkering is voldoende om het zorgsysteem weer in gevaar te brengen.&quot; "
     data-article-isplus="True"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20201130_93701292"
     data-article-title="Waarom de politiek niet twijfelde over de strenge kerst "
     data-button-position="top"
     class="social-media__item readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20201130_93701292">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20201130_93701292"
     data-via="nieuwsblad_be"
     data-tweettext="Waarom de politiek niet twijfelde over de strenge kerst ">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20201130_93701292">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

<div class="article__body " data-cnt-hash="B6A874886DD854B3D8C3170A65A22570F5E18FA0E67FA8F9910610A3DAF1140F4BA3E4A6E6DA09FB0B9F10985F9369A871614C3DF5DEDC32D9F72A15E0CF9A90" >
    <div class="article__main">
        
        <div class="article__intro" >
            <P>Het Overlegcomité koosvrijdag zonder veel discussie voor een strenge kerst. Eén blik op de cijfers van de intensieve zorg verklaart waarom. "Een kleine heropflakkering is voldoende om het zorgsysteem weer in gevaar te brengen." </P>
        </div>
        
                <div class="article__content" >
                <P>De grafiek die op de voorpagina staat, werd vrijdag voorgelegd aan alle vertegenwoordigers van de federale en deelstaatregeringen in het Overlegcomité. De boodschap is in één oogopslag duidelijk: het ...</P>
                </div>
                
    </div>
    
</div>


<!--[END-block-widget] 7c382e54-d651-4e37-aa8e-6be795d2ffc0 -->

    <!--[START-block-widget]  c317beb6-f0a4-4009-95b2-032e4d5c5efb -->
    
<div data-cj-root="subscription-wall" data-cj-variant="auto"></div>
        
<!--[END-block-widget] c317beb6-f0a4-4009-95b2-032e4d5c5efb -->

    <!--[START-block-widget]  bd6d5300-bcbf-40ce-8e8f-32914b23854a -->
    <a name="zevendagengratis"></a>


<!--[END-block-widget] bd6d5300-bcbf-40ce-8e8f-32914b23854a -->

</div>
<!-- end block 'article-main' -->
            <footer class="article__footer">                <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

    <!--[START-block-widget]  c1595bbb-6e84-4306-9576-2118c79b7d0b -->
    
        <div data-mht-widget="list-|-related">        
    
<section class="widget list-widget--horizontal  widget-listwidget--public">
    
        <header class="widget__header ">
            <div class="container" style="padding-top: 1rem;">    <div class="subscription-notifier subscription-notifier--subscriber">        <div class="subscription-notifier__body" style="margin-top: -0.25714rem;">            <h2 style="color: #9f0000;">Meer over Coronavirus</h2>        </div>    </div></div><style>/*AANPASSING SIMON 20170508*/.list-widget--horizontal .widget__list>li {width:20%}/*AANPASSING SIMON 20170508*/.subscription-notifier {text-align: left;}@media (max-width: 767px){.list-widget--horizontal .widget__item {    vertical-align: inherit;}}.list-widget--horizontal svg {display:none !important;}</style>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  " 
    data-vr-contentbox="Moderna vraagt goedkeuring vaccin in VS en EU" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20201130_94492659" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20201130_94492659" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/11/30/791a3700-2e65-11eb-a2e5-d695fcbda32b_web_scale_0.0962696_0.0962696__.jpg?height=106&width=185&mode=crop&scale=both" alt="Moderna vraagt goedkeuring vaccin in VS en EU" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Moderna vraagt goedkeuring vaccin in VS en EU</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Hond bijt vier schapen dood in natuurdomein, agentschap wil strenger controleren: “Leiband is nochtans verplicht”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20201130_94389349" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20201130_94389349" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/11/30/80109ae2-3304-11eb-a964-6638350a49e6_web_scale_0.3134796_0.3134796__.jpg?height=106&width=185&mode=crop&scale=both" alt="Hond bijt vier schapen dood in natuurdomein, agentschap wil strenger controleren: “Leiband is nochtans verplicht”" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Hond bijt vier schapen dood in natuurdomein, agentschap wil strenger controleren: “Leiband is nochtans verplicht”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  " 
    data-vr-contentbox="Marc Van Ranst: “Koopzondag op de Meir? Zonder toegangscontrole loopt dit fout af”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20201130_94471930" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20201130_94471930" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/11/30/f01af42a-3306-11eb-a964-6638350a49e6_web_scale_0.1072099_0.1072099__.jpg?height=106&width=185&mode=crop&scale=both" alt="Marc Van Ranst: “Koopzondag op de Meir? Zonder toegangscontrole loopt dit fout af”" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Marc Van Ranst: “Koopzondag op de Meir? Zonder toegangscontrole loopt dit fout af”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  article-teaser--video " 
    data-vr-contentbox="“Kapsalons gesloten, maar naar de hoeren gaan, dat mag w&#233;l”: waarom het nieuws over het Brusselse prostitutieverbod niet klopt" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20201130_94294710" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20201130_94294710" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/11/30/405b6a3c-3302-11eb-a964-6638350a49e6_web_scale_0.0666667_0.0666667__.jpg?height=106&width=185&mode=crop&scale=both" alt="“Kapsalons gesloten, maar naar de hoeren gaan, dat mag wél”: waarom het nieuws over het Brusselse prostitutieverbod niet klopt" width="185" height="106" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>“Kapsalons gesloten, maar naar de hoeren gaan, dat mag wél”: waarom het nieuws over het Brusselse prostitutieverbod niet klopt</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Heropening zwembaden komt te vroeg voor Zottegem" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20201130_94214529" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20201130_94214529" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/11/30/f1c345a6-3172-11eb-8ab5-a84d5fae340a_web_scale_0.4166667_0.4166667__.jpg?height=106&width=185&mode=crop&scale=both" alt="Heropening zwembaden komt te vroeg voor Zottegem" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Heropening zwembaden komt te vroeg voor Zottegem</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
<!--[END-block-widget] c1595bbb-6e84-4306-9576-2118c79b7d0b -->

    <!--[START-block-widget]  6d8216e5-b972-4378-a58e-98aa3beb9df9 -->
    
    <aside class="article__tags">
              
    <ul>
        
                <li><a href="https://www.nieuwsblad.be/tag/coronavirus" data-tagid="8d6bb21d-8f40-4548-947a-bc67ac9ac1f3" data-tagname="Coronavirus">Coronavirus</a></li>                     
        
    </ul>

    </aside>

<!--[END-block-widget] 6d8216e5-b972-4378-a58e-98aa3beb9df9 -->

    <!--[START-block-widget]  324d6ade-9441-4fd4-9ab6-d2096a6a176b -->
    
<!--[END-block-widget] 324d6ade-9441-4fd4-9ab6-d2096a6a176b -->

    <!--[START-block-widget]  dc9ebe54-ce7e-44a1-8189-1e3316a2a4ae -->
    
        <div data-mht-widget="bottom-social-sharing-(shared)">        
    
<div data-socialsharewidgetid="dc9ebe54-ce7e-44a1-8189-1e3316a2a4ae"></div>

        </div>
    
<!--[END-block-widget] dc9ebe54-ce7e-44a1-8189-1e3316a2a4ae -->

</div>
<!-- end block 'article-footer' -->
            </footer>        </div>    </div>    <div class="grid__col size-1-3--bp4 secondary-col">        <div class="grid__col__inner">            <aside role="complementary">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

    <!--[START-block-widget]  ef040b16-3555-4b18-b974-2de2ad36bfe8 -->
    
        <div data-mht-widget="group-|-article-detail-plus-rightnav">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  deee9024-d1a6-4341-87ca-b06799e23d66 -->
        

        
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

        <!--[END-widgetgroup-widget]  deee9024-d1a6-4341-87ca-b06799e23d66 -->    
    
         <!--[START-widgetgroup-widget]  92f0bbd8-d796-4192-ba0c-1cd30a10d1fe -->
        

        
        <div data-mht-widget="dfp-|-rectangle">

            
<div id="ad_rectangle-t1" class="ad ad--rectangle" data-ad="rectangle">
    <script>if (window.initAd) { initAd('rectangle', 't1'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  92f0bbd8-d796-4192-ba0c-1cd30a10d1fe -->    
    
         <!--[START-widgetgroup-widget]  b8c57122-ad73-4d53-bc13-ff6dab1a75f6 -->
        

        
        <div data-mht-widget="list-|-corona-live-rightnav">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="LIVE Coronavirus. Volg hier alles over het coronavirus in Belgi&#235; en de rest van de wereld" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20201027_92826232" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20201027_92826232" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/11/23/d10f11a4-1828-11eb-82eb-c476ac51e231_web_scale_0.0903138_0.0903138__.jpg?height=239&width=394&mode=crop&scale=both" alt="LIVE Coronavirus. Volg hier alles over het coronavirus in België en de rest van de wereld" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>LIVE Coronavirus. Volg hier alles over het coronavirus in België en de rest van de wereld</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  b8c57122-ad73-4d53-bc13-ff6dab1a75f6 -->    
    
         <!--[START-widgetgroup-widget]  902758f5-a518-4e42-a04b-ae66dd7401f8 -->
        

        
        <div data-mht-widget="dfp-|-advertorial-1">

            
<div id="ad_advertorial-b1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b1'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  902758f5-a518-4e42-a04b-ae66dd7401f8 -->    
    
         <!--[START-widgetgroup-widget]  1614654d-b5bd-4a53-bed8-9aefd4d56ae5 -->
        

        
        <div data-mht-widget="froomle-|-article-detail-plus">

            
<div class="widget widget-particles  " 
    data-id="1614654d-b5bd-4a53-bed8-9aefd4d56ae5"
    data-url="https://www.nieuwsblad.be/api/particles/1614654d-b5bd-4a53-bed8-9aefd4d56ae5/2/55178e67-15a8-4ddd-a3d8-bfe5708f8932?tags=8d6bb21d-8f40-4548-947a-bc67ac9ac1f3"
    data-layout="vertical"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id=""
    data-grid-layout="false">
    <header class="widget__header">
        <h2 class="section-title">Aangeraden</h2>
    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        
    </footer>
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  1614654d-b5bd-4a53-bed8-9aefd4d56ae5 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] ef040b16-3555-4b18-b974-2de2ad36bfe8 -->

</div>
<!-- end block 'article-sidebar' -->
            </aside>        </div>    </div>  </article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-related' -->
<div data-mht-block="article-footer__article-related">

    <!--[START-block-widget]  50df2c28-9222-4db1-b91a-b3b8cc71cd35 -->
    
        <div data-mht-widget="grid-|-bundeling-|-fast-news-|-keuze-van-de-redactie">        
    

<div class="widget widget-grid widget-grid--imagetwotopsixbottom5k gw_keuzevdredactie ">
    
    <div class="widget__body">
            
 <div class="teaser teaser-one">
        
<!--- MIJN ZONE: de oude content staat hieronder in comment--->
<link href="https://markup.nieuwsblad.be/extra/assets/css/fonts.css" rel="stylesheet">
<style>
       .gw_keuzevdredactie   .article-teaser--small .article-teaser__header .article--header-size--default {max-height:none !important}
       .gw_keuzevdredactie .article-teaser--plus {    border: 0 !important;}
	.gw_kvdr {background-color: #ffffff; height:310px; line-height: normal;}
	.kvdr_titel h4 {font-family: 'Vitesse';color: white;font-weight: 800;line-height: 125%;margin: 8px 0 0;}
	.kvdr_titel {text-align:center; padding:0}
	.kvdr_titel .icon-plus {width: 110px;height:62px;}
	.kvdr_selectie {color:white; font-family: Helvetica Neue LT,Arial,Helvetica,sans-serif; font-size:18px}
	
	
	
	
	.gw_keuzevdredactie {border:.28571rem solid #d71921}
	.gw_keuzevdredactie .article-teaser a  { padding-top: 0}
	.gw_keuzevdredactie.article-teaser, .gw_keuzevdredactie.article-teaser--small {margin-bottom: 0;}
	.gw_keuzevdredactie .article-teaser__image {margin:0}
	.gw_keuzevdredactie .article-teaser__text  {padding-top:4px;}
	.gw_keuzevdredactie .article-teaser--small .article-teaser__text  {background:none;} 
	.gw_keuzevdredactie .widget-themed--primary .article-teaser__text  {height:120px}
	.gw_keuzevdredactie .widget-themed--primary .article-teaser--small .article-teaser__text {height:80px}
	.gw_keuzevdredactie .article-teaser__subtitle {display:none}
	.gw_keuzevdredactie .size-1-6--bp4 .article-teaser__text {background:#ffffff; } 

  .hidden{
  display:none;
  }
  </style>

<div class="gw_kvdr">
	<div class="kvdr_titel">
            <div class="widget margin-bm hidden" id="niet-abo"> 
                    <a href="https://www.nieuwsblad.be/plus/artikels?utm_campaign=poreus&utm_medium=HP&utm_source=nieuwsblad">
                      <img src="https://markup.nieuwsblad.be/extra/static/2019/201906_poreus/NIET-ABONNE.svg?V2" />
                    </a>
            </div>
            <div class="widget margin-bm" id="abo"> 
                    <a href="https://www.nieuwsblad.be/account/mijn-zone">
                      <img src="https://markup.nieuwsblad.be/extra/static/2019/201906_poreus/ABONNE.svg" />
                    </a>
            </div>
	</div>
</div>


<script>
  document.addEventListener("DOMContentLoaded", function(event) {

      if (MEDIAHUIS.pubsub) {
       MEDIAHUIS.pubsub.subscribe('account/getidentity/complete', function(user) {
       State= user.subscriptionStatus;
       if(State == null || State == 0){
        var element = document.getElementById("niet-abo");
        element.classList.remove("hidden");
var e2= document.getElementById("abo");
         e2.classList.add("hidden");
       }
       else{
         var element = document.getElementById("abo");
         element.classList.remove("hidden");
       }
     });
}

});
    
</script>

<!--- MIJN ZONE: de oude content staat hieronder in comment--->


<!--- NORMAL--->
<!--

<link href="https://markup.nieuwsblad.be/extra/assets/css/fonts.css" rel="stylesheet">
<style>
  .gw_kvdr {background-color: #d71921}
  .kvdr_titel h4 {font-family: 'Vitesse';color: white;font-weight: 800;line-height: 125%;margin: 8px 0 0;}
  .kvdr_titel {text-align:center; padding:8px 0}
  .kvdr_titel .icon-plus {width: 110px;height:62px;}
  .kvdr_selectie {color:white; font-family: Helvetica Neue LT,Arial,Helvetica,sans-serif; font-size:18px}
  .kvdr_selectie p.kvdr-titel {background-color: white;color: #d71921;display: inline;padding: 4px 8px}
  .kvdr_selectie ul {display: table;margin-right: auto;margin-left: auto;margin-bottom: 8px;}
  .kvdr_selectie li {font-size:0.9em; margin-bottom:4px; list-style-type: disc}
  .kvdr_selectie li a {color:white; text-decoration: none;}
  .kvdr_mailbox {display: -webkit-flex;display: -ms-flexbox;display: flex;-webkit-flex-direction: row; -ms-flex-direction: row;flex-direction: row;justify-content: center;}
  .kvdr_mailbox .icon-mail {width: 44px;height: 35px;margin-right: 4px;}
  .kvdr_sales {font-size:0.9em;text-align: center;padding-bottom: 16px;margin-top: 4px;}
  .kvdr_sales a {color: white;}
  
  .gw_keuzevdredactie .article-teaser--small .article-teaser__header .article--header-size--default {max-height: none;}
  .gw_keuzevdredactie {border:.28571rem solid #d71921}
  .body-wrapper--homepage .gw_keuzevdredactie .article-teaser {border: 0;padding-bottom: 0;height:auto;}
  .body-wrapper--homepage .gw_keuzevdredactie .article-teaser.article-teaser--plus a { padding-top: 0;padding-bottom: 0;}
  .gw_keuzevdredactie.article-teaser, .gw_keuzevdredactie.article-teaser--small {margin-bottom: 0;}
  .gw_keuzevdredactie .article-teaser__image {margin:0}
  .gw_keuzevdredactie .article-teaser__text  {padding-top:4px;}
  .gw_keuzevdredactie .article-teaser--small .article-teaser__text  {background:none;} 
  .gw_keuzevdredactie .article-teaser__subtitle {display:none}
  .gw_keuzevdredactie .size-1-6--bp4 .article-teaser__text {background:#ffffff; } 
  
</style>



<div class="gw_kvdr">
  <div class="kvdr_titel">
    <svg class="icon icon-plus">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    <h4>NIEUWE AVONDMAIL EXCLUSIEF VOOR ABONNEES</h4>
  </div>
  <div class="kvdr_selectie">

    <ul>
      <li>Snel mee met al het nieuws</li>
      <li>Aanraders voor je tv-avond</li>
      <li>Tips voor een slimmer leven</li>
    </ul>

<div class="kvdr_mailbox">
<svg class="icon icon-mail"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-mail"></use></svg>
<p class="kvdr-titel">Vanaf 19 uur in je mailbox</p>
</div>

<p class="kvdr_sales">Nog geen abonnee? Klik <a href="https://www.nieuwsblad.be/abonnement/home?utm_source=nieuwsblad&utm_medium=banner-txt&utm_term=plusblok&utm_campaign=aboshop&ca_id=3195">hier</a></p>
  </div>
</div>


-->





 </div>

    <div class="teaser teaser-two">
        
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="“Als het zo zit, moeten winkels dicht”: Vandenbroucke waarschuwt na volkstoelopen afgelopen weekend" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20201130_91876680" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20201130_91876680" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/11/30/457bb612-3248-11eb-883f-8e879be6892e_web_scale_0.0589449_0.0589449__.jpg?height=239&width=394&mode=crop&scale=both" alt="“Als het zo zit, moeten winkels dicht”: Vandenbroucke waarschuwt na volkstoelopen afgelopen weekend" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>“Als het zo zit, moeten winkels dicht”: Vandenbroucke waarschuwt na volkstoelopen afgelopen weekend</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
    </div>

    
    <div class="teaser teaser-three">
        
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Zo vieren Marc Van Ranst, Steven Van Gucht en Erika Vlieghe de feestdagen: veilig en toch leuk" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20201129_98415297" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20201129_98415297" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/11/30/434240de-3192-11eb-bf1e-e6d59ccdbe11_web_scale_0.1_0.1__.jpg?height=239&width=394&mode=crop&scale=both" alt="Zo vieren Marc Van Ranst, Steven Van Gucht en Erika Vlieghe de feestdagen: veilig en toch leuk" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Zo vieren Marc Van Ranst, Steven Van Gucht en Erika Vlieghe de feestdagen: veilig en toch leuk</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
    </div>

    
    <div class="teaser teaser-four">
        
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Onze reporter neemt afscheid van Martine Tanghe (65), de moeder van alle nieuwsankers die met pensioen gaat " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20201126_96915906" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20201126_96915906" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/11/29/f8cec108-3222-11eb-b5af-b9258b2b73cc_web_scale_0.3333333_0.3333333__.jpg?height=106&width=185&mode=crop&scale=both" alt="Onze reporter neemt afscheid van Martine Tanghe (65), de moeder van alle nieuwsankers die met pensioen gaat " width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Onze reporter neemt afscheid van Martine Tanghe (65), de moeder van alle nieuwsankers die met pensioen gaat </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
    </div>

    
    <div class="teaser teaser-five">
        
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Spanningen lopen op: wat doe je als de ene helft van je familie de coronaregels strikt wil volgen en de andere er niet meer om geeft? " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20201129_96216279" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20201129_96216279" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/11/29/39547c00-324a-11eb-883f-8e879be6892e_web_scale_0.1333333_0.1333333__.jpg?height=106&width=185&mode=crop&scale=both" alt="Spanningen lopen op: wat doe je als de ene helft van je familie de coronaregels strikt wil volgen en de andere er niet meer om geeft? " width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Spanningen lopen op: wat doe je als de ene helft van je familie de coronaregels strikt wil volgen en de andere er niet meer om geeft? </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
    </div>

    
    <div class="teaser teaser-six">
        
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Mogen we nog op hotel of naar de carwash? En mag de poetshulp nog komen? Al je vragen over de nieuwe coronamaatregelen beantwoord" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20201127_97463404" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20201127_97463404" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/11/29/978bcf1e-322f-11eb-b5af-b9258b2b73cc_web_scale_0.3333333_0.3333333__.jpg?height=106&width=185&mode=crop&scale=both" alt="Mogen we nog op hotel of naar de carwash? En mag de poetshulp nog komen? Al je vragen over de nieuwe coronamaatregelen beantwoord" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Mogen we nog op hotel of naar de carwash? En mag de poetshulp nog komen? Al je vragen over de nieuwe coronamaatregelen beantwoord</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
    </div>

    
    <div class="teaser teaser-seven">
        
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Agentschap Natuur en Bos wijst op negatieve invloed van loslopende honden: “Een hond richt ook schade aan zonder dat er bloed vloeit”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20201128_97830425" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20201128_97830425" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/11/29/f2f322e6-30e3-11eb-984f-fdd06f5d3ce2_web_scale_0.0484496_0.0484496__.jpg?height=106&width=185&mode=crop&scale=both" alt="Agentschap Natuur en Bos wijst op negatieve invloed van loslopende honden: “Een hond richt ook schade aan zonder dat er bloed vloeit”" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Agentschap Natuur en Bos wijst op negatieve invloed van loslopende honden: “Een hond richt ook schade aan zonder dat er bloed vloeit”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
    </div>

    
    <div class="teaser teaser-eight">
        
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Crisismanager Christiaan Decoster kwam terug uit pensioen voor coronacrisis en waarschuwt: “Derde golf zou rampzalig zijn”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20201129_95605372" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20201129_95605372" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/11/29/51234fc6-2e50-11eb-a2e5-d695fcbda32b_web_scale_0.1082251_0.1082251__.jpg?height=106&width=185&mode=crop&scale=both" alt="Crisismanager Christiaan Decoster kwam terug uit pensioen voor coronacrisis en waarschuwt: “Derde golf zou rampzalig zijn”" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Crisismanager Christiaan Decoster kwam terug uit pensioen voor coronacrisis en waarschuwt: “Derde golf zou rampzalig zijn”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
    </div>

    
    <div class="teaser teaser-nine">
        
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Flo Windey dartelt op uw tv van dildofabriek naar rendez-voushotel: “Ik denk dat we als kind te rap van onze ouders horen dat seks vies is” " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20201127_95753901" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20201127_95753901" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/11/29/c4f66bc6-2d70-11eb-88f2-717d93158fe4_web_scale_0.0612745_0.0612745__.jpg?height=106&width=185&mode=crop&scale=both" alt="Flo Windey dartelt op uw tv van dildofabriek naar rendez-voushotel: “Ik denk dat we als kind te rap van onze ouders horen dat seks vies is” " width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Flo Windey dartelt op uw tv van dildofabriek naar rendez-voushotel: “Ik denk dat we als kind te rap van onze ouders horen dat seks vies is” </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
    </div>

    
    </div>
    
</div>
        </div>
    
<!--[END-block-widget] 50df2c28-9222-4db1-b91a-b3b8cc71cd35 -->

    <!--[START-block-widget]  ee62c48b-05c5-446e-a34f-217d9bdd859f -->
    <div class="widget">
    <div class="grid" >
       <div class="grid__col size-1-3">
          <div data-mht-widget="webshop-b1" style="max-width: 320px;">
             <div id="ad_webshop-b1" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b1'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col size-1-3">
          <div data-mht-widget="webshop-b2" style="max-width: 320px;">
             <div id="ad_webshop-b2" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b2'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col size-1-3">
          <div data-mht-widget="webshop-b3" style="max-width: 320px;">
             <div id="ad_webshop-b3" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b3'); }</script>
             </div>
          </div>
       </div>
    </div>
 </div>


<!--[END-block-widget] ee62c48b-05c5-446e-a34f-217d9bdd859f -->

    <!--[START-block-widget]  437ac32d-d39d-4485-81e8-cc107ebd36cf -->
    
        <div data-mht-widget="froomle-nbo-|-regio-voor-homepage">        
    
<div class="widget widget-particles gw--blauw-regio widget-grid widget-grid--imageonetopfourleft5k" 
    data-id="437ac32d-d39d-4485-81e8-cc107ebd36cf"
    data-url="https://www.nieuwsblad.be/api/particles/437ac32d-d39d-4485-81e8-cc107ebd36cf/2/55178e67-15a8-4ddd-a3d8-bfe5708f8932?tags=8d6bb21d-8f40-4548-947a-bc67ac9ac1f3"
    data-layout="imageonetopfourleft5k"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id=""
    data-grid-layout="true">
    <header class="widget__header">
        <h2 class="section-title">Meest gelezen uit de buurt</h2>
    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        

<style>
.gw--blauw-regio {
    border: 2px solid #0071c7;
}

  .hidden{
  display:none;
  }
  </style>

            <div class="widget margin-bm hidden" id="niet-abo" style="width: 100%;"> 
              <div style=" padding: 20px 5px 0px 0px; text-align: right;font-size:1rem;"><a href="https://www.nieuwsblad.be/account/logon?utm_source=nieuwsblad&utm_medium=homepage-widget&utm_campaign=inuwbuurt&utm_content=aanmeld-link">Geen artikels uit jouw gemeente? Meld je aan op onze website ></a>
              </div>    
            </div>
            <div class="widget hidden" id="abo"> 
            </div>


<script>
  document.addEventListener("DOMContentLoaded", function(event) {

      if (MEDIAHUIS.pubsub) {
       MEDIAHUIS.pubsub.subscribe('account/getidentity/complete', function(user) {
       State= user.subscriptionStatus;
       if(State == null || State == 0){
        var element = document.getElementById("niet-abo");
          element.classList.remove("hidden");
          var e2= document.getElementById("abo");
          e2.classList.add("hidden");
       }
       else{
         var element = document.getElementById("abo");
         element.classList.remove("hidden");
       }
     });
}

});
    
</script>




    </footer>
</div>

        </div>
    
<!--[END-block-widget] 437ac32d-d39d-4485-81e8-cc107ebd36cf -->

</div>
<!-- end block 'article-related' -->
   </div> </div></div><!-- end zone article-footer -->
            </main>
            

<nav class="site-index" role="navigation">
    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Meest recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://www.nieuwsblad.be/tag/coronavirus" target="_parent">
                            Coronavirus
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tv-gids" target="_parent">
                            TV-Gids
                            </a>
                        </li>
                    
                        <li>
                            <a href="/puzzels" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="/" target="_parent">
                            MEER...
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sportwereld" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sportwereld/live" target="_parent">
                            LIVE
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld" target="_parent">
                            Zaalsporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/nevensporten" target="_parent">
                            Meer sporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/uitslagen" target="_parent">
                            UITSLAGEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/onze_stemmen" target="_parent">
                            Onze stemmen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/podcast" target="_parent">
                            Podcasts
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-slimmer leven">
            <section class="grid__col__inner">
                <h6>
                    <a href="/slimmer-leven" target="_parent">
                    Slimmer Leven
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/slimmer-leven/seks-en-relaties" target="_parent">
                            SEKS & RELATIES
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/fit-en-gezond" target="_parent">
                            FIT & GEZOND
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/eten-en-drinken" target="_parent">
                            ETEN & DRINKEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/consument-en-geld" target="_parent">
                            CONSUMENT & GELD
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/online-leven" target="_parent">
                            ONLINE LEVEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/huis-en-tuin" target="_parent">
                            HUIS & TUIN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/werk-en-leren" target="_parent">
                            WERK & LEREN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/gezin-en-vrije-tijd" target="_parent">
                            GEZIN & VRIJE TIJD
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/seks" target="_parent">
                            Seks & Relaties
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/gezondheid" target="_parent">
                            Fit & Gezond
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/mama" target="_parent">
                            Mama
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/wonen/interieur" target="_parent">
                            Interieur 
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-mijn zone">
            <section class="grid__col__inner">
                <h6>
                    <a href="/account/mijn-zone" target="_parent">
                    Mijn zone
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-2-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Nieuwsblad.be
                </h6>
                <ul>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.facebook.com/nieuwsblad.be" target="_parent">
                                Nieuwsblad op facebook
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/account/logon" target="_parent">
                                Registreer je
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.twitter.com/Nieuwsblad_be" target="_parent">
                                Nieuwsblad op twitter
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/communication-center" target="_parent">
                                Nieuwsbrieven 
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/mobiel" target="_parent">
                                Op smartphone
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/podcast" target="_parent">
                                Podcast
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/archief/cnt" target="_parent">
                                Archief
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://m.nieuwsblad.be" target="_parent">
                                m.nieuwsblad.be
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/privacy-policy" target="_parent">
                                Privacy policy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="/klantendienst" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://aboshop.nieuwsblad.be" target="_parent">
                                Abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitale-krant" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnee" target="_parent">
                                Voor abonnees
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/mediahuis/" target="_parent">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Jobs bij Mediahuis
                            </a>
                        </li>
                    
                        <li >
                            <a href="/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://shop.nieuwsblad.be/elektrische-stadsfiets-middenmotor-2020-veloci?utm_source=nieuwsblad&utm_medium=footerlink&utm_campaign= 202003_fietsen" target="_blank">
                                Fietsenshop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://kortingscodes.nieuwsblad.be/?utm_source=nieuwsblad&utm_medium=footerlink&utm_campaign=crosspromo" target="_parent">
                                Kortingscodes
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="site-footer__main">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
                   
                
                        <a class="site-logo" href="/">
                            <svg class="icon icon-n icon-n">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-n"></use>
                            </svg>
                        </a>
                
                  
                </div>
            </div>
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
				

<ul class="site-social">
   <li>
        <a href="https://www.facebook.com/nieuwsblad.be" class="has-icon-state">
               <svg class="icon icon--white">
	                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
                </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/Nieuwsblad_be" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                                           
                </div>
            </div>
        </div>
    </div>
    <div class="site-footer__aside">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                    

<ul class="list-inline margin-bs">
    <li class="margin-rs">
        <a href="http://www.mediahuis.be/">
            <i class="sprite sprite--brand-mediahuis"></i>
            <span class="a11y">Mediahuis</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li>
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
</ul>

     
                </div>
            </div>
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                 

<div class="site-copyright">
    <ul class="nav-inline nav-inline--piped">
        <li>
            <a class="link-clean" href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden ">Gebruiksvoorwaarden
            </a>
        </li>
        <li>
            <a class="link-clean" href="https://www.nieuwsblad.be/credits">Credits
            </a>
        </li>
    </ul>
</div>
  
                </div>
            </div>
        </div>
    </div>
</footer>           
            
        </div>
    </div>
        
    
</div>
    
<div id="ad_halfpageskyscraper-t1" class="ad ad--halfpageskyscraper" data-ad="halfpageskyscraper">
    <script>if (window.initAd) { initAd('halfpageskyscraper', 't1'); }</script>
</div>


    <div class="ad-group ad-group--halfpageskyscrapers"></div>

<div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
</div>


<!-- start: inline scripts from widgets -->

<!-- end: inline scripts from widgets -->
<script>
    var require = {
        urlArgs: 'v=20201130T125637'
    };
</script>   

    <script src="https://markup.nieuwsblad.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20201130T125637" defer crossorigin="anonymous"></script>


<script src="https://shared.mediahuis.be/user/user.js?v=20201130T125637" defer crossorigin="anonymous" ></script>

    <script src="https://markup.nieuwsblad.be/extra/assets/data/data.min.js?v=20201130T125637" defer crossorigin="anonymous"></script>

<script src="https://markup.nieuwsblad.be/extra/assets/advertising/dfp-setup.js?v=20201130T125637" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

<script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20201130T125637" defer crossorigin="anonymous"></script>
<script src="https://markup.nieuwsblad.be/extra/assets/js/foot.js?v=20201130T125637" defer crossorigin="anonymous"></script>
 
    

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BB75EEOCCpLbj15AtzzhHTYeH3yLpLPI8Wfj14We2xoRnLdE7qh4b3yj8vag7WuN7Q5IlOyQtelVdK8TGTtS604=',
            appKey: 'BO41vdtER4KQY_eRKCH7lw',
            websitePushId: 'web.be.nieuwsblad.prod',
            token: 'MTpCTzQxdmR0RVI0S1FZX2VSS0NIN2x3OkNDdlNHelhWMXNzeUd2LUV2akhpX1dXUTYtdXdPX1hEOGxvbGlsMHNCczA'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";

    if (isSecondsWait) {
        var time = 0 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        let count = +sessionStorage.getItem("clickCount") || 0; //tracks pages (not just mouse-clicks)
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 0) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>

    <script src="https://markup.nieuwsblad.be/extra/assets/communication/commcenter.nomodule.js?v=20201130T125637" nomodule defer></script>
    <script src="https://markup.nieuwsblad.be/extra/assets/communication/commcenter.js?v=20201130T125637" type="module"></script>

</body>
</html>
