

<!doctype html>
<html class="m_no-js conv_enableSegmentedOffer openam temp_liveFeedOnArticleDetail conv_activationwall temp_newLogoEnabled conv_subscriptionWall enableThirdPartySocialShareService video_enableSpark web_temp_enableWetterKontorIntegration temp_useScribbleLiveApi paywall_porous_isEnabled temp_enableAddressServiceApi temp_web_enableSeparateDfpScript video_enableAutoplay web_temp_enableNewGdpr temp_sportMappingViaDb conv_useConversionFlows aboshop_pormax temp_useAMConfiguration paywall_isPacoEnabled conv_loginwall conv_passwordreset com_pushnotificationsOptinboxEnabled temp_newHeader enableReadLater PERF_DisableArticleUpdateCounters accountinfo_not_getidentity  " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
 

    
      <title>Niet gezondheidswerkers of ouderen, maar wel Amerikaanse Con... - Het Nieuwsblad</title>
    
        <link rel="canonical" href="https://www.nieuwsblad.be/cnt/dmf20201222_95578041" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.nieuwsblad.be/cnt/dmf20201222_95578041" />
        <link rel="alternate" media="handheld" href="https://m.nieuwsblad.be/cnt/dmf20201222_95578041" />
    <meta name="cXenseParse:mhu-article_author" content="rvs" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="coronavaccin" />    
    <meta name="cXenseParse:mhu-article_tag" content="coronavaccin" />    
    <meta name="cXenseParse:mhu-article_tag" content="verenigde-staten" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20201222_95578041" />    
    <meta name="cXenseParse:mhu-domain" content="nb" />    
    <meta name="cXenseParse:Taxonomy" content="nb/nieuws/buitenland" />    
    <meta name="description" content="In de Verenigde Staten krijgen niet de gezondheidswerkers of de ouderen de eerste coronavaccins, maar wel de Congresleden. Dat lokt heel wat verontwaardigd..." />    
    <meta name="keywords" content="Verenigde Staten, Coronavaccin" />    
    <meta name="news_keywords" content="Verenigde Staten, Coronavaccin" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="In de Verenigde Staten krijgen niet de gezondheidswerkers of de ouderen de eerste coronavaccins, maar wel de Congresleden. Dat lokt heel wat verontwaardigd..." />    
    <meta name="twitter:image" content="https://static.nieuwsblad.be/Assets/Images_Upload/2020/12/22/3f4c7636-445a-11eb-9bae-985ac69bc339_web_scale_0.1269841_0.1269841__.jpg?maxheight=460&maxwidth=638" />    
    <meta name="twitter:site" content="@nieuwsblad_be" />    
    <meta name="twitter:title" content="Niet gezondheidswerkers of ouderen, maar wel Amerikaanse Congresleden krijgen voorrang bij vaccinatie: “Zoals bij de Titanic”" />    
    <meta property="al:android:package" content="com.twipemobile.nbmobile" />    
    <meta property="al:android:url" content="nbo-news-app://news/article/dmf20201222_95578041" />    
    <meta property="al:ios:url" content="nbo-news-app://news/article/dmf20201222_95578041" />    
    <meta property="article:modified_time" content="2020-12-22T15:29:19.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/nieuwsblad.be" />    
    <meta property="article:section" content="Buitenland" />    
    <meta property="article:tag" content="Verenigde Staten" />    
    <meta property="article:tag" content="Coronavaccin" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="152476521481961" />    
    <meta property="fb:pages" content="37823307325" />    
    <meta property="og:description" content="In de Verenigde Staten krijgen niet de gezondheidswerkers of de ouderen de eerste coronavaccins, maar wel de Congresleden. Dat lokt heel wat verontwaardigd..." />    
    <meta property="og:image" content="https://static.nieuwsblad.be/Assets/Images_Upload/2020/12/22/3f4c7636-445a-11eb-9bae-985ac69bc339_web_scale_0.1269841_0.1269841__.jpg" />    
    <meta property="og:image:height" content="733" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="Het Nieuwsblad" />    
    <meta property="og:title" content="Niet gezondheidswerkers of ouderen, maar wel Amerikaanse Congresleden krijgen voorrang bij vaccinatie: “Zoals bij de Titanic”" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.nieuwsblad.be/cnt/dmf20201222_95578041" />    
    
    
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-70x70.png?v=20201222T123503">
    <meta name="msapplication-square150x150logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-150x150.png?v=20201222T123503">
    <meta name="msapplication-square310x310logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-310x310.png?v=20201222T123503">
    <meta name="msapplication-TileImage" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-144x144.png?v=20201222T123503">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20201222T123503">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20201222T123503">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20201222T123503">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20201222T123503">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20201222T123503">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20201222T123503">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20201222T123503">
    <link rel="apple-touch-icon" sizes="57x57" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon.png?v=20201222T123503">
    <link rel="icon" sizes="228x228" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/coast-icon-228x228.png?v=20201222T123503">
    <link rel="shortcut icon" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/favicon.ico?v=20201222T123503">
    <link rel="icon" type="image/png" sizes="64x64" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/favicon.png?v=20201222T123503">

    <script type="text/javascript">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</script>

    <noscript><link href="https://markup.nieuwsblad.be/extra/assets/css/icons.fallback.css?v=20201222T123503" rel="stylesheet"></noscript>
    
        
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-all.css?v=20201222T123503" rel="stylesheet">
    <!--<![endif]-->
    
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-sw.css?v=20201222T123503" rel="stylesheet">

    <!--[if (lte IE 9) & (!IEMobile)]
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-legacy.css?v=20201222T123503" rel="stylesheet">
    <![endif]-->

    <!--[if (lt IE 9)]>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/vendor/html5shiv.js?v=20201222T123503"></script>
    <![endif]-->

    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://markup.nieuwsblad.be/extra/assets/js/vendor/json2.js?v=20201222T123503"><\/script>')</script>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/head.js?v=20201222T123503" 
            data-pagetype="detail" data-section="7f1bc231-66e7-49f0-a126-b7346eb3e2fa" data-mainsection="eac62f25-c8c4-4a29-b36d-a365009c4361"
            data-mainsubsection="a3ea0d60-1221-43a0-8442-ee30bfbd337c" data-maintag="coronavaccin" data-arttype="flash" crossorigin="anonymous"></script>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/vendors.js?v=20201222T123503" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.nieuwsblad.be/cnt/dmf20201222_95578041"
      },
      "headline": "Niet gezondheidswerkers of ouderen, maar wel Amerikaanse Congresleden krijgen voorrang bij vaccinatie: “Zoals ",
      
        "image": ["https://static.nieuwsblad.be/Assets/Images_Upload/2020/12/22/3f4c7636-445a-11eb-9bae-985ac69bc339_web_scale_0.1269841_0.1269841__.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.nieuwsblad.be/Assets/Images_Upload/2020/12/22/3f4c7636-445a-11eb-9bae-985ac69bc339_web_scale_0.1269841_0.1269841__.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.nieuwsblad.be/Assets/Images_Upload/2020/12/22/3f4c7636-445a-11eb-9bae-985ac69bc339_web_scale_0.1269841_0.1269841__.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2020-12-22T16:29:19+01:00",
      "dateModified": "2020-12-22T16:29:19+01:00",
      "author": {
        "@type": "Person",
        "name": "rvs"
      },
       "publisher": {
        "@type": "Organization",
        "name": "nieuwsblad.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png"
        }
      },
        "description": "In de Verenigde Staten krijgen niet de gezondheidswerkers of de ouderen de eerste coronavaccins, maar wel de Congresleden. Dat lokt heel wat verontwaardigde reacties uit, ook binnen de politiek zelf."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
</head>
<body class="theme-default"  itemscope itemtype="http://schema.org/WebPage">
    

<!-- gen-date: 2020-12-22T16:09:31.0388925Z -->

<div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
</div>


    <div data-cj-root="container"></div>
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="/auto" target="_blank">Auto</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
            <li><a href="https://kortingscodes.nieuwsblad.be/?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Kortingscodes</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2">
                <a href="/abonnee">Voor abonnees</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="https://aboshop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headersite-rood&utm_campaign=aboshop" class="subscriber-button">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off">
                    <svg class="icon account" role="presentation">
                        <use xlink:href="#icon-account"></use>
                    </svg>
                    <a href="/account/logon" data-cj-toggle="login-wall" >
                        Aanmelden/registreren
                    </a>
                </div>
                <div class="logged-on is-hidden">
                    <div class="site-logon-menu-trigger">
                        <svg class="icon account" role="presentation">
                            <use xlink:href="#icon-account"></use>
                        </svg>
                        <a class="site-logon-user text-truncate" href="#">
                            Account
                        </a>
                        <svg class="icon chevron-down" role="presentation">
                            <use xlink:href="#icon-chevron-down"></use>
                        </svg>
                        <svg class="is-hidden icon chevron-up" role="presentation">
                            <use xlink:href="#icon-chevron-up"></use>
                        </svg>
                    </div>
                    <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                        <ul class="site-logon-menu__list"></ul>
                    </div>
                </div>
            </li>
        </ul>
    </div>
</nav>

<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad-new.svg?v=20201222T123503" alt="Het Nieuwsblad" onerror=" this.src = 'https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png?v=20201222T123503'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad-new.svg?v=20201222T123503" alt="Het Nieuwsblad" onerror=" this.src = 'https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png?v=20201222T123503'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws active" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="/sportwereld" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--slimmer leven site-nav__item--bvco site-nav__slimmer leven" >
                <a href="/slimmer-leven" target="_parent">
                Slimmer Leven
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--mijn zone  site-nav__mijn zone" >
                <a href="/account/mijn-zone" target="_parent">
                Mijn zone
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <i class="sprite sprite--weather-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title">Weer</dt>
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

   <li class="site-nav__item">
    <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
        <svg class="icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        <span class="a11y">Zoeken</span>
    </a>
</li>

                    
                </ul>
                
 <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--beta" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>

<div id="ad_button-t1" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 't1'); }</script>
</div>


                    <div class="site-subnav-sticky">
                        <nav role="navigation" class="container">
                            <ul class="site-subnav__list">
                                
                <li>
                    <a  href="/nieuws/chronologisch" target="_parent">
                        Meest recent
                    </a>
                    
                </li>
        
                <li>
                    <a  href="https://www.nieuwsblad.be/tag/coronavirus" target="_parent">
                        Coronavirus
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/binnenland" target="_parent">
                        Binnenland
                    </a>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="/nieuws/buitenland" target="_parent">
                        Buitenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tv-gids" target="_parent">
                        TV-Gids
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/puzzels" target="_parent">
                        Puzzels
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/" target="_parent">
                        MEER...
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/nieuws/extra/opmerkelijk" target="_parent">
                        #OMG
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/extra/bv-co" target="_parent">
                        BV&CO
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/podcast" target="_parent">
                        Podcast
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                            </ul>
                        </nav>
                    </div>
                
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper ">
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    

    <div class="site-container">
        <div class="site-container__inner">
            
                    <div class="ad-group">
                          
<div id="ad_leaderboard-t1" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 't1'); }</script>
</div>


                    </div>
                    
            <main role="main">
                
    
    
<!-- MntPageId: 8d26cc34-0c54-44b2-b016-75ebbe915cf2 -->
<!-- MntPageTemplateInstanceId: 48099211-45ec-4a96-80fc-d26aa09ac670 -->
<!-- PublishedPageId: 01930422-5587-4e0b-9708-19716d67a394 -->
<!-- start zone article-detail --><article class="grid"                           role="article">    <div class="grid__col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  ce218e84-16db-4fe7-8a24-3330a73b57a9 -->
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

<!--[END-block-widget] ce218e84-16db-4fe7-8a24-3330a73b57a9 -->

    <!--[START-block-widget]  5d6d7898-e022-4352-9e74-ac535b5f0775 -->
    
<!--[END-block-widget] 5d6d7898-e022-4352-9e74-ac535b5f0775 -->

</div>
<!-- end block 'article-header' -->
        </div>    </div>    <div class="grid__col size-2-3--bp5">        <div class="grid__col__inner">            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">

    <!--[START-block-widget]  2b6086fc-9a3d-48d4-9711-9ea9ee8597fd -->
    


<div class="social-sticky-wrapper is-hidden">
    <div class="social-sticky-bar">
        <ul class="article__share list-unstyled margin-bn">
            

                <li class="readlater margin-bs">
                    

<div data-article-type="article"
     data-article-imageurl="https://static.nieuwsblad.be/Assets/Images_Upload/2020/12/22/3f4c7636-445a-11eb-9bae-985ac69bc339_web_scale_0.1269841_0.1269841__.jpg"
     data-article-photosetcount="0"
     data-article-intro="In de Verenigde Staten krijgen niet de gezondheidswerkers of de ouderen de eerste coronavaccins, maar wel de Congresleden. Dat lokt heel wat verontwaardigde reacties uit, ook binnen de politiek zelf."
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20201222_95578041"
     data-article-title="Niet gezondheidswerkers of ouderen, maar wel Amerikaanse Congresleden krijgen voorrang bij vaccinatie: “Zoals bij de Titanic”"
     data-button-position="sticky"
     class="social-media__item readlater__button-container"></div>

                </li>

            

                <li class="facebook margin-bs">
                    

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20201222_95578041">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
                </li>

            

                <li class="twitter margin-bs">
                    

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20201222_95578041"
     data-via="nieuwsblad_be"
     data-tweettext="Niet gezondheidswerkers of ouderen%2C maar wel Amerikaanse Congresleden krijgen voorrang bij vaccinatie%3A %E2%80%9CZoals bij de Titanic%E2%80%9D">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
                </li>

            

                <li class="mail margin-bs">
                    

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20201222_95578041">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
                </li>

            
        </ul>
    </div>
</div>
<header class="article__header">


    <h1>Niet gezondheidswerkers of ouderen, maar wel Amerikaanse Congresleden krijgen voorrang bij vaccinatie: “Zoals bij de Titanic”</h1>
</header>



<footer class="article__meta">
    <p class="article__byline">
        <time datetime="2020-12-22 16:29+01:00">Vandaag om 16:29</time> 
        
        
                    door <span>rvs</span> 
                
            | Bron: <span class="text-uc">The Washington Post, Politico, CNN</span>
        
 
    -
<a class="link-complex" href="#" role="button" data-print="">
    <span class="link-complex__target">Print</span>
</a>
-


<a class="link-complex" title="Mail correctie door naar de redactie" href="mailto:redactienbo@nieuwsblad.be?subject=Correctie%20-%20'Niet%20gezondheidswerkers%20of%20ouderen%2C%20maar%20wel%20Amerikaanse%20Congresleden%20krijgen%20voorrang%20bij%20vaccinatie:%20%E2%80%9CZoals%20bij%20de%20Titanic%E2%80%9D'&amp;body=https://www.nieuwsblad.be/cnt/dmf20201222_95578041" role="button">
    <span class="link-complex__target">Corrigeer</span>
</a>

         </p>   
</footer>
<!--[END-block-widget] 2b6086fc-9a3d-48d4-9711-9ea9ee8597fd -->

    <!--[START-block-widget]  2af6c851-2428-4045-b8da-48f0fcc23a50 -->
    
<div class="article">
    
    <figure class="article__image">
        <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/12/22/3f4c7636-445a-11eb-9bae-985ac69bc339_web_scale_0.1269841_0.1269841__.jpg?maxheight=460&maxwidth=638&scale=both" alt="Niet gezondheidswerkers of ouderen, maar wel Amerikaanse Congresleden krijgen voorrang bij vaccinatie: “Zoals bij de Titanic”"  height="425" width="638">
        
        <figcaption class="slideshow__caption" data-slideshow-caption>
            <p>
                
                <span class="slideshow__image__credits">Foto: Photo News</span>
                
            </p>
        </figcaption>
        
    </figure>
    


<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="article"
     data-article-imageurl="https://static.nieuwsblad.be/Assets/Images_Upload/2020/12/22/3f4c7636-445a-11eb-9bae-985ac69bc339_web_scale_0.1269841_0.1269841__.jpg"
     data-article-photosetcount="0"
     data-article-intro="In de Verenigde Staten krijgen niet de gezondheidswerkers of de ouderen de eerste coronavaccins, maar wel de Congresleden. Dat lokt heel wat verontwaardigde reacties uit, ook binnen de politiek zelf."
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20201222_95578041"
     data-article-title="Niet gezondheidswerkers of ouderen, maar wel Amerikaanse Congresleden krijgen voorrang bij vaccinatie: “Zoals bij de Titanic”"
     data-button-position="top"
     class="social-media__item readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20201222_95578041">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20201222_95578041"
     data-via="nieuwsblad_be"
     data-tweettext="Niet gezondheidswerkers of ouderen%2C maar wel Amerikaanse Congresleden krijgen voorrang bij vaccinatie%3A %E2%80%9CZoals bij de Titanic%E2%80%9D">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20201222_95578041">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

    <div class="article__body">
        
        <div class="article__intro">
            <P>In de Verenigde Staten krijgen niet de gezondheidswerkers of de ouderen de eerste coronavaccins, maar wel de Congresleden. Dat lokt heel wat verontwaardigde reacties uit, ook binnen de politiek zelf.</P>
        </div>
        
<div id="ad_mediumrectangle-t1" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 't1'); }</script>
</div>


        <aside class="article__sidebar">
            <div class="article__sidebar__inner">
                
            </div>
        </aside>

         
                    <!-- start rendering normal content -->
                    <P>De voorbije dagen werden vicepresident Mike Pence, toekomstig president Joe Biden en Nancy Pelosi, de Democratische voorzitter van het Huis van Afgevaardigden, in het openbaar gevaccineerd. Ook de andere leden van het Huis van Afgevaardigden en de Senaat zullen voorrang krijgen. De overheid wil zo garanderen dat de besluitvorming blijft draaien en hoopt tegelijk de bevolking warm te krijgen voor vaccinatie.</P><P>“Het is belachelijk dat het Congres bewoners van woonzorgcentra voorsteekt”, verklaarde Chris Sununu, de Republikeinse gouverneur van New Hampshire, op Twitter. “Elk vaccin dat gebruikt wordt voor een Congreslid of Senator die niets heeft gedaan en niet in de frontlinie tegen het coronavirus heeft gestaan, is een vaccin dat niet naar een verpleegster of een bewoner van een zorginstelling gaat”, voegde Sununu toe tegenover CNN.</P><P>Ook Congreslid Brian Mast is niet te spreken over de werkwijze: “Het Congres moet stoppen zichzelf als een speciale politieke klasse te beschouwen. Het idee alleen al dat Congresleden op welke manier dan ook belangrijker zijn dan net die mensen die ons het voorrecht hebben gegeven om in het Congres te mogen zetelen, is ontstellend.”</P><P class='crossheading' >Vergelijking met Titanic</P><P> Columniste Petula Dvorak ziet in <I><a href='https://www.washingtonpost.com/local/congress-coronavirus-vaccine-priority/2020/12/21/bd792f2e-43b8-11eb-a277-49a6d1f9dff1_story.html' id='d1932967e859' target='_blank'>The Washington Post</a></I> zelfs parallellen tussen de vaccinatiestrategie en de scheepsramp met de Titanic in 1912. “Zoals de eerste reddingssloep tijdens die koude nacht met vijf eersteklassepassagiers in smoking en zeven bemanningsleden aan boord wegvoer van de Titanic, waar honderden mensen uit de derde klasse een doodstrijd vochten, zo glimlachen de congresleden voor de camera”s als ze hun coronavaccin krijgen, terwijl er elke minuut één Amerikaan aan het virus overlijdt.”</P><P>“Ik heb mij ook bedenkingen gemaakt”, gaf John Curtis toe aan CNN. Het Republikeinse Congreslid uit Utah plaatste zoals veel van zijn collega”s een bericht op sociale media over zijn vaccinatie. “Tegelijkertijd weten we dat 40 tot 50 procent van de Amerikanen twijfelen om zich te laten vaccineren en ik vind dat het Congres een rol moet spelen om dat vertrouwen te vergroten.”</P>                      
               

                <!-- end rendering normal content -->
        
    </div>

    
</div>

<!--[END-block-widget] 2af6c851-2428-4045-b8da-48f0fcc23a50 -->

    <!--[START-block-widget]  68ee2fec-b8fc-4f78-89aa-f7076a569765 -->
    <style>
	
	.spwl{
    display: block;
    background-color: #efefef;
    width: 100%;
    padding: 10px 20px 20px 20px;
    margin: 10px 0px;
  }
  .spwl p{
    width: 90%;
    display: block;
    margin: 10px auto;
  }
  .spwl a{
    background-color: #0071c7;
    width: 90%;
    display: block;
    color: #ffffff;
    padding: 10px 15px;
    margin: 0 auto;
    text-align: center;
    text-decoration: underline;
    text-transform: uppercase;
    font-family: Helvetica Neue LT,Arial,Helvetica,sans-serif;
    font-weight: 700;
  }
  .strikeout {
  line-height: 1em;
  position: relative;
}
.strikeout::after {
  border-bottom: 0.2em solid red;
  content: "";
  left: 0;
  margin-top: calc(0.125em / 2 * -1);
  position: absolute;
  right: 0;
  top: 50%;
}
	  .hidden{
	  display:none;
	  }
	  </style>
	
				<div class="widget margin-bm hidden" id="niet-abo" style="width: 100%;"> 
<div class="widget spwl">
 <p>Honger naar meer nieuws?  Terwijl je dit leest, sleutelt onze redactie aan de volgende artikels die je absoluut niet mag missen.</p>
 <a href="https://www.nieuwsblad.be/abonnement/actie/promo?utm_campaign=softpaywall&utm_content=nieuws&utm_medium=softpaywall&utm_source=nieuwsblad">Je leest nu Het Nieuwsblad voor maar <span class="strikeout">€ 20</span> € 9,95 per maand ></a>
</div></div>
				<div class="widget hidden" id="abo"> 
				</div>
	
	
	<script>
	  document.addEventListener("DOMContentLoaded", function(event) {
	
		  if (MEDIAHUIS.pubsub) {
		   MEDIAHUIS.pubsub.subscribe('account/getidentity/complete', function(user) {
		   State= user.subscriptionStatus;
		   if(State == null || State == 0){
			var element = document.getElementById("niet-abo");
			  element.classList.remove("hidden");
			  var e2= document.getElementById("abo");
			  e2.classList.add("hidden");
		   }
		   else{
			 var element = document.getElementById("abo");
			 element.classList.remove("hidden");
		   }
		 });
	}
	
	});
		
	</script>
	



<!--[END-block-widget] 68ee2fec-b8fc-4f78-89aa-f7076a569765 -->

    <!--[START-block-widget]  fe1084ed-82f4-441e-9d07-b687bed844d6 -->
    
<!--[END-block-widget] fe1084ed-82f4-441e-9d07-b687bed844d6 -->

    <!--[START-block-widget]  f9fae579-cdc6-41fe-97fc-085fc34fae29 -->
    
<!--[END-block-widget] f9fae579-cdc6-41fe-97fc-085fc34fae29 -->

    <!--[START-block-widget]  f0bb158c-b947-44ed-a198-75222b0c3aa7 -->
    
<!--[END-block-widget] f0bb158c-b947-44ed-a198-75222b0c3aa7 -->

    <!--[START-block-widget]  c1232f60-ce43-4f48-8600-7eaf68f4816d -->
    
        <div data-mht-widget="list-|-tag-context-onder-artikel">        
    
<section class="widget related-articles widget-listwidget--public">
    
        <header class="widget__header ">
            Meer over Coronavaccin
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Oost-Vlaams bedrijf kan vraag naar diepvriezers die coronavaccins ijskoud kunnen bewaren amper bijhouden" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20201222_95290732" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20201222_95290732" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/12/22/f036ccd2-4458-11eb-9c35-d058a4cf414a_web_translate_-28.82986_-19.56069__scale_0.0924215_0.0924214__.jpg?height=106&width=185&mode=crop&scale=both" alt="Oost-Vlaams bedrijf kan vraag naar diepvriezers die coronavaccins ijskoud kunnen bewaren amper bijhouden" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Oost-Vlaams bedrijf kan vraag naar diepvriezers die coronavaccins ijskoud kunnen bewaren amper bijhouden</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  article-teaser--video " 
    data-vr-contentbox="Eerste coronavaccin van ons land gaat naar 96-jarige Jos Hermans" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20201222_95340773" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20201222_95340773" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/12/22/0b4a3fb0-4466-11eb-be19-57c1e21e9af8_web_scale_0.0865426_0.0865426__.jpg?height=106&width=185&mode=crop&scale=both" alt="Eerste coronavaccin van ons land gaat naar 96-jarige Jos Hermans" width="185" height="106" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Eerste coronavaccin van ons land gaat naar 96-jarige Jos Hermans</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  " 
    data-vr-contentbox="BioNTech: “Als vaccin niet werkt door gemuteerde varianten, hebben we na zes weken al een nieuw” " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20201222_93433439" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20201222_93433439" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/12/22/a58ce610-4437-11eb-9bae-985ac69bc339_web_scale_0.0755002_0.0755002__.jpg?height=106&width=185&mode=crop&scale=both" alt="BioNTech: “Als vaccin niet werkt door gemuteerde varianten, hebben we na zes weken al een nieuw” " width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>BioNTech: “Als vaccin niet werkt door gemuteerde varianten, hebben we na zes weken al een nieuw” </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  " 
    data-vr-contentbox="Kitir maakt 4 miljoen euro vrij om vaccins toegankelijk te maken in ontwikkelingslanden" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20201222_92598704" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20201222_92598704" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/12/22/6af9ee54-4422-11eb-9bae-985ac69bc339_web_scale_0.1121705_0.1121705__.jpg?height=106&width=185&mode=crop&scale=both" alt="Kitir maakt 4 miljoen euro vrij om vaccins toegankelijk te maken in ontwikkelingslanden" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Kitir maakt 4 miljoen euro vrij om vaccins toegankelijk te maken in ontwikkelingslanden</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
<!--[END-block-widget] c1232f60-ce43-4f48-8600-7eaf68f4816d -->

    <!--[START-block-widget]  47eb26a1-918c-4645-9670-19d847b8aba7 -->
    
    <aside class="article__tags">
              
    <ul>
        
                <li><a href="https://www.nieuwsblad.be/tag/coronavaccin" data-tagid="c7ccd1ad-e26d-4248-96d8-a3d969edc300" data-tagname="Coronavaccin">Coronavaccin</a></li>                     
        
                <li><a href="https://www.nieuwsblad.be/tag/verenigde-staten" data-tagid="440b9fb5-2b69-46a9-8ef5-0b55f28c18ab" data-tagname="Verenigde Staten">Verenigde Staten</a></li>                     
        
    </ul>

    </aside>

<!--[END-block-widget] 47eb26a1-918c-4645-9670-19d847b8aba7 -->

    <!--[START-block-widget]  9542b1c1-e05b-410e-a23e-c0c3b7036b78 -->
    


<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="article"
     data-article-imageurl="https://static.nieuwsblad.be/Assets/Images_Upload/2020/12/22/3f4c7636-445a-11eb-9bae-985ac69bc339_web_scale_0.1269841_0.1269841__.jpg"
     data-article-photosetcount="0"
     data-article-intro="In de Verenigde Staten krijgen niet de gezondheidswerkers of de ouderen de eerste coronavaccins, maar wel de Congresleden. Dat lokt heel wat verontwaardigde reacties uit, ook binnen de politiek zelf."
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20201222_95578041"
     data-article-title="Niet gezondheidswerkers of ouderen, maar wel Amerikaanse Congresleden krijgen voorrang bij vaccinatie: “Zoals bij de Titanic”"
     data-button-position="bottom"
     class="social-media__item readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20201222_95578041">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20201222_95578041"
     data-via="nieuwsblad_be"
     data-tweettext="Niet gezondheidswerkers of ouderen%2C maar wel Amerikaanse Congresleden krijgen voorrang bij vaccinatie%3A %E2%80%9CZoals bij de Titanic%E2%80%9D">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20201222_95578041">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>
<a class="link-complex" title="Mail correctie door naar de redactie" href="mailto:redactienbo@nieuwsblad.be?subject=Correctie%20-%20'Niet%20gezondheidswerkers%20of%20ouderen%2C%20maar%20wel%20Amerikaanse%20Congresleden%20krijgen%20voorrang%20bij%20vaccinatie:%20%E2%80%9CZoals%20bij%20de%20Titanic%E2%80%9D'&amp;body=https://www.nieuwsblad.be/cnt/dmf20201222_95578041" role="button">
    <span class="link-complex__target">Corrigeer</span>
</a>

<!--[END-block-widget] 9542b1c1-e05b-410e-a23e-c0c3b7036b78 -->

    <!--[START-block-widget]  6622144f-c03b-4c4c-add4-9e98f43560ad -->
    <!-- Outbrain Tag -->
	<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="" data-widget-id=""></div>
	<script>
	    if (MEDIAHUIS.pubsub) {
			MEDIAHUIS.pubsub.subscribe('GDPR/loaded', function (data) {
				var widgetDiv = document.getElementById('OUTBRAINWIDGET');
				if (!MEDIAHUIS.config.article_blockads && widgetDiv) {
					var ligScr = document.createElement('script');
					widgetDiv.setAttribute('data-src', document.URL);
					widgetDiv.setAttribute('data-widget-id', !!MEDIAHUIS.config.page_secure ? 'AR_2' : 'AR_1');
					ligScr.setAttribute('async', 'async');
					ligScr.src = '//widgets.outbrain.com/outbrain.js';
					document.body.appendChild(ligScr);
				}
			});
		}
	</script>
	


<!--[END-block-widget] 6622144f-c03b-4c4c-add4-9e98f43560ad -->

    <!--[START-block-widget]  03c8bfc6-293c-49ed-8cc0-0d46b5d657cb -->
    <h2 class="section-title section-title--adjacent">MEER NIEUWS</h2>


<!--[END-block-widget] 03c8bfc6-293c-49ed-8cc0-0d46b5d657cb -->

</div>
<!-- end block 'article-main' -->
            <div class="grid">                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news' -->
<div data-mht-block="article-detail__article-recent-news">

    <!--[START-block-widget]  aef4fa78-1d2e-4051-977a-e724d3fb308b -->
    
        <div data-mht-widget="wg-|-nieuws-|-article-recent-news-1">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  fd08e7cc-962e-4c79-8957-755258d6e731 -->
        

        
        <div data-mht-widget="list-|-in-het-nieuws-1-3">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Supermarkten maken zich op voor drukste dagen ooit: “We verwachten lange wachtrijen”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20201222_94744182" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20201222_94744182" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/12/22/8d2129d2-4456-11eb-be19-57c1e21e9af8_web_scale_0.0661376_0.0661376__.jpg?height=239&width=394&mode=crop&scale=both" alt="Supermarkten maken zich op voor drukste dagen ooit: “We verwachten lange wachtrijen”" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Supermarkten maken zich op voor drukste dagen ooit: “We verwachten lange wachtrijen”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Bart De Wever (N-VA) snoeihard voor Vlaamse coalitiepartner Open VLD: “Wil er liever niks meer mee te maken hebben”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20201222_94862794" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20201222_94862794" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/12/22/e925e8ee-37c2-11eb-85a4-6b92ca6408a4_web_scale_0.0914495_0.0914495__.jpg?height=239&width=394&mode=crop&scale=both" alt="Bart De Wever (N-VA) snoeihard voor Vlaamse coalitiepartner Open VLD: “Wil er liever niks meer mee te maken hebben”" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Bart De Wever (N-VA) snoeihard voor Vlaamse coalitiepartner Open VLD: “Wil er liever niks meer mee te maken hebben”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Student dood aangetroffen in studio: onderzoek naar verdacht overlijden" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20201222_95551499" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20201222_95551499" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/12/22/4c58f2e2-4468-11eb-9c35-d058a4cf414a_web_translate_0_0__scale_0.34245091_0.34245091__.jpg?height=239&width=394&mode=crop&scale=both" alt="Student dood aangetroffen in studio: onderzoek naar verdacht overlijden" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Student dood aangetroffen in studio: onderzoek naar verdacht overlijden</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  fd08e7cc-962e-4c79-8957-755258d6e731 -->    
    
         <!--[START-widgetgroup-widget]  bcaa92c5-34f1-48a4-9bde-4daf886874e2 -->
        

        
        <div data-mht-widget="gam-|-webshop-1">

            
<div id="ad_webshop-b1" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', 'b1'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  bcaa92c5-34f1-48a4-9bde-4daf886874e2 -->    
    
         <!--[START-widgetgroup-widget]  60acd5ae-7cb2-453e-b528-d64217d252dc -->
        

        
        <div data-mht-widget="list-|-in-het-nieuws-7-8">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="De put werd te diep: met schuldenberg van minstens 50 miljoen euro valt doek voor Blokker-opvolger Mega World" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20201222_94858467" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20201222_94858467" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/12/22/95625cfe-4453-11eb-9bae-985ac69bc339_web_scale_0.0657462_0.0657462__.jpg?height=239&width=394&mode=crop&scale=both" alt="De put werd te diep: met schuldenberg van minstens 50 miljoen euro valt doek voor Blokker-opvolger Mega World" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>De put werd te diep: met schuldenberg van minstens 50 miljoen euro valt doek voor Blokker-opvolger Mega World</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Heibel over ‘onschuldige’ wandeling van prins William en Kate: “Leven coronamaatregelen niet na” " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20201222_93268535" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20201222_93268535" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/12/22/ef7e1c6c-442d-11eb-9bae-985ac69bc339_web_scale_0.0870133_0.0870133__.jpg?height=239&width=394&mode=crop&scale=both" alt="Heibel over ‘onschuldige’ wandeling van prins William en Kate: “Leven coronamaatregelen niet na” " width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--she">She</span>
                              <span data-vr-headline>Heibel over ‘onschuldige’ wandeling van prins William en Kate: “Leven coronamaatregelen niet na” </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  60acd5ae-7cb2-453e-b528-d64217d252dc -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] aef4fa78-1d2e-4051-977a-e724d3fb308b -->

</div>
<!-- end block 'article-recent-news' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-2' -->
<div data-mht-block="article-detail__article-recent-news-2">

    <!--[START-block-widget]  5837ae95-2a7e-46c1-a3de-1dc3b3089f75 -->
    
        <div data-mht-widget="wg-|-nieuws-|-article-recent-news-2">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  73ddacc8-f59d-4071-8af9-7733da804e90 -->
        

        
        <div data-mht-widget="list-|-in-het-nieuws-4-6">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Krijgen knuffelende spelers straks gele kaart of boete? “Er moet &#237;&#233;ts gebeuren, want de mensen pikken het niet meer”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20201222_95618727" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20201222_95618727" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/12/22/4a2c05c8-43c2-11eb-bc17-d7b0a9fbda8f_web_scale_0.0736513_0.0736513__.jpg?height=239&width=394&mode=crop&scale=both" alt="Krijgen knuffelende spelers straks gele kaart of boete? “Er moet íéts gebeuren, want de mensen pikken het niet meer”" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--sports">Sport</span>
                              <span data-vr-headline>Krijgen knuffelende spelers straks gele kaart of boete? “Er moet íéts gebeuren, want de mensen pikken het niet meer”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Terwijl de ene slager twee dagen lang alle bestellingen moet afbellen na besmetting, moet de andere hulp inroepen wegens stormloop" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20201222_95505516" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20201222_95505516" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/12/22/97c91f04-4468-11eb-be19-57c1e21e9af8_web_scale_0.3521127_0.3521127__.jpg?height=239&width=394&mode=crop&scale=both" alt="Terwijl de ene slager twee dagen lang alle bestellingen moet afbellen na besmetting, moet de andere hulp inroepen wegens stormloop" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--region">Regio</span>
                              <span data-vr-headline>Terwijl de ene slager twee dagen lang alle bestellingen moet afbellen na besmetting, moet de andere hulp inroepen wegens stormloop</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Mathieu Van der Poel spoelt teleurstelling NK veldrijden door met zege in Essen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20201222_95427340" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20201222_95427340" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/12/22/93a80134-4467-11eb-be19-57c1e21e9af8_web_scale_0.0892857_0.0892857__.jpg?height=239&width=394&mode=crop&scale=both" alt="Mathieu Van der Poel spoelt teleurstelling NK veldrijden door met zege in Essen" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--sports">Sport</span>
                              <span data-vr-headline>Mathieu Van der Poel spoelt teleurstelling NK veldrijden door met zege in Essen</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  73ddacc8-f59d-4071-8af9-7733da804e90 -->    
    
         <!--[START-widgetgroup-widget]  d7d3e759-717c-48f2-9bad-8e201aee854a -->
        

        
        <div data-mht-widget="gam-|-webshop-2">

            
<div id="ad_webshop-b2" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', 'b2'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  d7d3e759-717c-48f2-9bad-8e201aee854a -->    
    
         <!--[START-widgetgroup-widget]  f8d4b41c-bfc9-4cf5-b65f-74dddfe0ae28 -->
        

        
        <div data-mht-widget="list-|-in-het-nieuws-9-10">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Charmezanger Steve Tielens verliest steun en toeverlaat: “Ons Monique is niet meer”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20201222_94479507" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20201222_94479507" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/12/22/e8320a34-444d-11eb-be19-57c1e21e9af8_web_scale_0.0771605_0.0771605__.jpg?height=239&width=394&mode=crop&scale=both" alt="Charmezanger Steve Tielens verliest steun en toeverlaat: “Ons Monique is niet meer”" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--bvco">BV&Co</span>
                              <span data-vr-headline>Charmezanger Steve Tielens verliest steun en toeverlaat: “Ons Monique is niet meer”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Als het er &#233;cht toe doet, bellen Filip en Mathilde deze fotograaf: “Over &#233;&#233;n reeks is heel wat te doen geweest”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20201222_93525545" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20201222_93525545" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/12/22/d1a75ff6-4440-11eb-9bae-985ac69bc339_web_scale_0.3125_0.3125__.jpg?height=239&width=394&mode=crop&scale=both" alt="Als het er écht toe doet, bellen Filip en Mathilde deze fotograaf: “Over één reeks is heel wat te doen geweest”" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Als het er écht toe doet, bellen Filip en Mathilde deze fotograaf: “Over één reeks is heel wat te doen geweest”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  f8d4b41c-bfc9-4cf5-b65f-74dddfe0ae28 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 5837ae95-2a7e-46c1-a3de-1dc3b3089f75 -->

</div>
<!-- end block 'article-recent-news-2' -->
                    </div>                </div>                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-3' -->
<div data-mht-block="article-detail__article-recent-news-3">

</div>
<!-- end block 'article-recent-news-3' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-4' -->
<div data-mht-block="article-detail__article-recent-news-4">

</div>
<!-- end block 'article-recent-news-4' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-5' -->
<div data-mht-block="article-detail__article-recent-news-5">

</div>
<!-- end block 'article-recent-news-5' -->
                    </div>                </div>            </div>            <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">

    <!--[START-block-widget]  d4696de9-d467-48b0-9ef2-5faf49e7112e -->
    
        <div data-mht-widget="wg-|-nieuws-|-article-promo">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  b5b3704d-f1ad-491c-ad35-6344032e9de5 -->
        

        <div class="widget margin-bm"><iframe width="100%" height="265" frameborder="0" scrolling="no" src="https://tickers.zimmo.be/nieuwsblad/artikel/" style=" height:265px !important; max-height: 265px; width:100%;"></iframe>
</div>


        <!--[END-widgetgroup-widget]  b5b3704d-f1ad-491c-ad35-6344032e9de5 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] d4696de9-d467-48b0-9ef2-5faf49e7112e -->

</div>
<!-- end block 'article-promo' -->
        </div>    </div>    <div class="grid__col size-1-3--bp5">        <div class="grid__col__inner">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

    <!--[START-block-widget]  5708577a-1771-45ee-9635-521204256d62 -->
    
        <div data-mht-widget="wg-|-nieuws-|-zone-1-|-article-detail">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  5c3f22a4-9480-4bec-952a-b101c43a44be -->
        

        
        <div data-mht-widget="gam-|-rectangle-t1">

            
<div id="ad_rectangle-t1" class="ad ad--rectangle" data-ad="rectangle">
    <script>if (window.initAd) { initAd('rectangle', 't1'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  5c3f22a4-9480-4bec-952a-b101c43a44be -->    
    
         <!--[START-widgetgroup-widget]  392571ca-6f85-4575-b5ea-2a1443ff73b4 -->
        

        
        <div data-mht-widget="list-|-most-read---overall">

            
<section class="widget widget--most-read widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-title">Meest Gelezen</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--video " role="article"
    data-vr-contentbox="Sean Dhondt viert kerst zonder zijn vrouw" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20201222_92519486">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20201222_92519486" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Sean Dhondt viert kerst zonder zijn vrouw</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="Foto’s van opeengepakte passagiers op luchthaven Charleroi roepen vragen op: “Waar gaan die naartoe?”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20201221_97993854">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20201221_97993854" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Foto’s van opeengepakte passagiers op luchthaven Charleroi roepen vragen op: “Waar gaan die naartoe?”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="Burgemeesters rekenen op burgerzin, maar politie staat klaar: zo streng zal er worden gecontroleerd tijdens de feestdagen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20201221_98043057">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20201221_98043057" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Burgemeesters rekenen op burgerzin, maar politie staat klaar: zo streng zal er worden gecontroleerd tijdens de feestdagen</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="Onze cijfers geven hoop voor begin 2021, die van de buurlanden niet: “Het verschil met Nederland is wel enorm” " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20201222_93699900">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20201222_93699900" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Onze cijfers geven hoop voor begin 2021, die van de buurlanden niet: “Het verschil met Nederland is wel enorm” </span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default" role="article"
    data-vr-contentbox="Seksfeest met Hongaars politicus krijgt mogelijk nog een staartje" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20201221_97493494">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20201221_97493494" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Seksfeest met Hongaars politicus krijgt mogelijk nog een staartje</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  392571ca-6f85-4575-b5ea-2a1443ff73b4 -->    
    
         <!--[START-widgetgroup-widget]  592bc08b-484b-451c-95fa-a4994ab1eeb9 -->
        

        
        <div data-mht-widget="froomle-|-article-detail-gratis">

            
<div class="widget widget-particles  " 
    data-id="592bc08b-484b-451c-95fa-a4994ab1eeb9"
    data-url="https://www.nieuwsblad.be/api/particles/592bc08b-484b-451c-95fa-a4994ab1eeb9/2/7f1bc231-66e7-49f0-a126-b7346eb3e2fa?tags=c7ccd1ad-e26d-4248-96d8-a3d969edc300&tags=440b9fb5-2b69-46a9-8ef5-0b55f28c18ab"
    data-layout="vertical"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id=""
    data-grid-layout="false">
    <header class="widget__header">
        <h2 class="section-title">AANGERADEN</h2>
    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        
    </footer>
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  592bc08b-484b-451c-95fa-a4994ab1eeb9 -->    
    
         <!--[START-widgetgroup-widget]  21b611b2-be0b-4d44-b2f7-f02681fea7d3 -->
        

        
        <div data-mht-widget="gam-|-advertorial-1">

            
<div id="ad_advertorial-b1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b1'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  21b611b2-be0b-4d44-b2f7-f02681fea7d3 -->    
    
         <!--[START-widgetgroup-widget]  9d0ded68-954c-4233-b475-aa5bfbb48333 -->
        

        
        <div data-mht-widget="...">

            
<div id="ad_leaderboard-t1" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 't1'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  9d0ded68-954c-4233-b475-aa5bfbb48333 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 5708577a-1771-45ee-9635-521204256d62 -->

    <!--[START-block-widget]  6ea5cb1a-26df-4f55-8d71-85812f3d1534 -->
    
        <div data-mht-widget="wg-|-populaire-videos">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  a1ea7e87-4a94-4eef-8c7b-c7078aefda2d -->
        

        
        <div data-mht-widget="list-|-video-|-populaire-video-1">

            
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-title">BEKIJK</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Opgejaagde ree zoekt tevergeefs beschutting onder winkelkarretje: “Wanneer worden die barbaarse praktijken afgeschaft?” " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20201222_93650844" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20201222_93650844" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/12/22/307b3d30-443d-11eb-9bae-985ac69bc339_web_scale_0.3125_0.3125__.jpg?height=239&width=394&mode=crop&scale=both" alt="Opgejaagde ree zoekt tevergeefs beschutting onder winkelkarretje: “Wanneer worden die barbaarse praktijken afgeschaft?” " width="394" height="239" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Opgejaagde ree zoekt tevergeefs beschutting onder winkelkarretje: “Wanneer worden die barbaarse praktijken afgeschaft?” </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Dit unieke hemelspektakel heb je helaas moeten missen omdat het zo’n slecht weer was bij ons" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20201222_93242270" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20201222_93242270" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/12/22/b4558ae8-4433-11eb-9bae-985ac69bc339_web_scale_0.3125_0.3125__.jpg?height=239&width=394&mode=crop&scale=both" alt="Dit unieke hemelspektakel heb je helaas moeten missen omdat het zo’n slecht weer was bij ons" width="394" height="239" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Dit unieke hemelspektakel heb je helaas moeten missen omdat het zo’n slecht weer was bij ons</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  a1ea7e87-4a94-4eef-8c7b-c7078aefda2d -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 6ea5cb1a-26df-4f55-8d71-85812f3d1534 -->

    <!--[START-block-widget]  93ed5e58-feea-4b6c-b80e-de9665efe53a -->
    <div class="widget margin-bm"> 
   <a href="https://www.nieuwsblad.be/app/het-rad">
      <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/12/21/IMU.png"  />
   </a>
</div>


<!--[END-block-widget] 93ed5e58-feea-4b6c-b80e-de9665efe53a -->

    <!--[START-block-widget]  91c2f75e-4a70-4753-a1b1-1fe06425a06e -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 91c2f75e-4a70-4753-a1b1-1fe06425a06e -->

    <!--[START-block-widget]  f1f3d8d2-d2db-4030-8fdc-215a36726cd3 -->
    
        <div data-mht-widget="wg-|-nieuws-|-zone-3-|-article-detail">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  b1cb2222-d0b7-4893-9d30-643513abc13a -->
        

        
        <div data-mht-widget="gam-|-advertorial-2">

            
<div id="ad_advertorial-b2" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b2'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  b1cb2222-d0b7-4893-9d30-643513abc13a -->    
    
         <!--[START-widgetgroup-widget]  d49e860b-91a0-4bd3-b478-6fb95aeba901 -->
        

        
        <div data-mht-widget="cross-|-nieuws-|-content-zimmo-|-article-detail">

            

<div class="widget content-zimmo">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">    <span class="a11y">ZIMMO</span>    <i class="sprite sprite--brand-zimmo"></i>    <i class="icon icon--external-link margin-ls"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="Twijfel je om te verhuizen? Stel jezelf dan deze 6 vragen" data-vr-contentbox-url="https://www.zimmo.be/blog/2020/12/22/twijfel-je-om-te-verhuizen-stel-jezelf-dan-deze-6-vragen/?utm_source=nieuwsblad&utm_medium=content&utm_campaign=artikel&utm_term=twijfel-je-om-te-verhuizen-stel-jezelf-dan-deze-6-vragen" role="article">
	<a class="link-complex" href="https://www.zimmo.be/blog/2020/12/22/twijfel-je-om-te-verhuizen-stel-jezelf-dan-deze-6-vragen/?utm_source=nieuwsblad&utm_medium=content&utm_campaign=artikel&utm_term=twijfel-je-om-te-verhuizen-stel-jezelf-dan-deze-6-vragen" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload//rss/df5304b2-35e4-446a-9180-e94cfb00e037_rss/6-vragen-om-jezelf-te-stellen-voor-je-wil-verhuizen_2fe12fe8abc8443b440887ec375448f276d2c291.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="Twijfel je om te verhuizen? Stel jezelf dan deze 6 vragen" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Twijfel je om te verhuizen? Stel jezelf dan deze 6 vragen</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  d49e860b-91a0-4bd3-b478-6fb95aeba901 -->    
    
         <!--[START-widgetgroup-widget]  fac8a69f-4951-4053-97ca-5e75a0ba138c -->
        

        
        <div data-mht-widget="cross-|-nieuws-|-content-jobat-2-|-article-detail">

            

<div class="widget content-jobat-2">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">    <span class="a11y">Jobat</span>    <i class="sprite sprite--brand-jobat"></i>   <i class="icon icon--external-link margin-ls"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="Het effect van Corona op je maaltijdcheques?" data-vr-contentbox-url="https://www.jobat.be/nl/art/het-effect-van-corona-op-je-eco--en-maaltijdcheques?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok2" role="article">
	<a class="link-complex" href="https://www.jobat.be/nl/art/het-effect-van-corona-op-je-eco--en-maaltijdcheques?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok2" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload//rss/bd753d39-2cd5-475c-be30-198d99bafb8c_rss/665d8785-c5ef-4cf0-830e-afe2d9941ccb_b1d373ac21974c861627d3a5528a9b2272fae1e2.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="Het effect van Corona op je maaltijdcheques?" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Het effect van Corona op je maaltijdcheques?</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  fac8a69f-4951-4053-97ca-5e75a0ba138c -->    
    
         <!--[START-widgetgroup-widget]  37b93273-55b3-4832-af23-1ae04d77fe4b -->
        

        
        <div data-mht-widget="gam-|-advertorial-3">

            
<div id="ad_advertorial-b3" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b3'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  37b93273-55b3-4832-af23-1ae04d77fe4b -->    
    
         <!--[START-widgetgroup-widget]  c26eaa57-e431-4482-8a50-5cd6c52af8f2 -->
        

        <iframe lang="nl" src="//widget.vroom.be/vroom/widget/nieuwsblad_articles.html" width="319" height="120" scrolling="no" frameborder="0">
</iframe>


        <!--[END-widgetgroup-widget]  c26eaa57-e431-4482-8a50-5cd6c52af8f2 -->    
    
         <!--[START-widgetgroup-widget]  a171a6d6-7d84-4823-85be-f2bd6932a304 -->
        

        
        <div data-mht-widget="cross-|-nieuws-|-content-jobat-3-|-article-detail">

            

<div class="widget content-jobat-2">
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="Hoeveel wil jij verdienen op je eerste job?" data-vr-contentbox-url="https://www.jobat.be/nl/art/hoeveel-wil-jij-verdienen-op-je-eerste-job?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok3" role="article">
	<a class="link-complex" href="https://www.jobat.be/nl/art/hoeveel-wil-jij-verdienen-op-je-eerste-job?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok3" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload//rss/52cce89d-09b7-4f61-861c-214d1e29bee6_rss/4bef5081-e85e-46d9-998d-7379e5ee8351_2f2eb5667e7ccd70da343f83155db9eda471b801.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="Hoeveel wil jij verdienen op je eerste job?" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Hoeveel wil jij verdienen op je eerste job?</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  a171a6d6-7d84-4823-85be-f2bd6932a304 -->    
    
         <!--[START-widgetgroup-widget]  8024adfe-d2fc-45da-84f6-fabfc4e6458c -->
        

        <div class="widget"> <iframe src="https://www.jobat.be/extra/trackuityhn/ticker_new.html?key=dPgr2mPNw6G2Nyz4UUqL6J&utm_source=nieuwsblad" height="140" width="100%" style="border: none;" scrolling="no" frameborder="0"></iframe> </div>


        <!--[END-widgetgroup-widget]  8024adfe-d2fc-45da-84f6-fabfc4e6458c -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] f1f3d8d2-d2db-4030-8fdc-215a36726cd3 -->

</div>
<!-- end block 'article-sidebar' -->
        </div>    </div></article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">

</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
            </main>
            

<nav class="site-index" role="navigation">
    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Meest recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://www.nieuwsblad.be/tag/coronavirus" target="_parent">
                            Coronavirus
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tv-gids" target="_parent">
                            TV-Gids
                            </a>
                        </li>
                    
                        <li>
                            <a href="/puzzels" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="/" target="_parent">
                            MEER...
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sportwereld" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sportwereld/live" target="_parent">
                            LIVE
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld" target="_parent">
                            Zaalsporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/nevensporten" target="_parent">
                            Meer sporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/uitslagen" target="_parent">
                            UITSLAGEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/onze_stemmen" target="_parent">
                            Onze stemmen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/podcast" target="_parent">
                            Podcasts
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-slimmer leven">
            <section class="grid__col__inner">
                <h6>
                    <a href="/slimmer-leven" target="_parent">
                    Slimmer Leven
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/slimmer-leven/seks-en-relaties" target="_parent">
                            SEKS & RELATIES
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/fit-en-gezond" target="_parent">
                            FIT & GEZOND
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/eten-en-drinken" target="_parent">
                            ETEN & DRINKEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/consument-en-geld" target="_parent">
                            CONSUMENT & GELD
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/online-leven" target="_parent">
                            ONLINE LEVEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/huis-en-tuin" target="_parent">
                            HUIS & TUIN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/werk-en-leren" target="_parent">
                            WERK & LEREN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/gezin-en-vrije-tijd" target="_parent">
                            GEZIN & VRIJE TIJD
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/seks" target="_parent">
                            Seks & Relaties
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/gezondheid" target="_parent">
                            Fit & Gezond
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/mama" target="_parent">
                            Mama
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/wonen/interieur" target="_parent">
                            Interieur 
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-mijn zone">
            <section class="grid__col__inner">
                <h6>
                    <a href="/account/mijn-zone" target="_parent">
                    Mijn zone
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-2-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Nieuwsblad.be
                </h6>
                <ul>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.facebook.com/nieuwsblad.be" target="_parent">
                                Nieuwsblad op facebook
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/account/logon" target="_parent">
                                Registreer je
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.twitter.com/Nieuwsblad_be" target="_parent">
                                Nieuwsblad op twitter
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/nieuwsbrieven" target="_parent">
                                Nieuwsbrieven 
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/mobiel" target="_parent">
                                Op smartphone
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/podcast" target="_parent">
                                Podcast
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/archief/cnt" target="_parent">
                                Archief
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://m.nieuwsblad.be" target="_parent">
                                m.nieuwsblad.be
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/privacy-policy" target="_parent">
                                Privacy policy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="/klantendienst" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://aboshop.nieuwsblad.be" target="_parent">
                                Abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitale-krant" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnee" target="_parent">
                                Voor abonnees
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/mediahuis/" target="_parent">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Jobs bij Mediahuis
                            </a>
                        </li>
                    
                        <li >
                            <a href="/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://shop.nieuwsblad.be/elektrische-stadsfiets-middenmotor-2020-veloci?utm_source=nieuwsblad&utm_medium=footerlink&utm_campaign= 202003_fietsen" target="_blank">
                                Fietsenshop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://kortingscodes.nieuwsblad.be/?utm_source=nieuwsblad&utm_medium=footerlink&utm_campaign=crosspromo" target="_parent">
                                Kortingscodes
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="site-footer__main">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
                   
                
                        <a class="site-logo" href="/">
                            <svg class="icon icon-n icon-n">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-n"></use>
                            </svg>
                        </a>
                
                  
                </div>
            </div>
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
				

<ul class="site-social">
   <li>
        <a href="https://www.facebook.com/nieuwsblad.be" class="has-icon-state">
               <svg class="icon icon--white">
	                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
                </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/Nieuwsblad_be" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                                           
                </div>
            </div>
        </div>
    </div>
    <div class="site-footer__aside">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                    

<ul class="list-inline margin-bs">
    <li class="margin-rs">
        <a href="http://www.mediahuis.be/">
            <i class="sprite sprite--brand-mediahuis"></i>
            <span class="a11y">Mediahuis</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li>
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
</ul>

     
                </div>
            </div>
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                 

<div class="site-copyright">
    <ul class="nav-inline nav-inline--piped">
        <li>
            <a class="link-clean" href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden ">Gebruiksvoorwaarden
            </a>
        </li>
        <li>
            <a class="link-clean" href="https://www.nieuwsblad.be/credits">Credits
            </a>
        </li>
    </ul>
</div>
  
                </div>
            </div>
        </div>
    </div>
</footer>           
            
        </div>
    </div>
        
    
</div>
    
<div id="ad_halfpageskyscraper-t1" class="ad ad--halfpageskyscraper" data-ad="halfpageskyscraper">
    <script>if (window.initAd) { initAd('halfpageskyscraper', 't1'); }</script>
</div>


    <div class="ad-group ad-group--halfpageskyscrapers"></div>

<div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
</div>


<!-- start: inline scripts from widgets -->

<!-- end: inline scripts from widgets -->
<script>
    var require = {
        urlArgs: 'v=20201222T123503'
    };
</script>   

    <script src="https://markup.nieuwsblad.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20201222T123503" defer crossorigin="anonymous"></script>


<script src="https://shared.mediahuis.be/user/user.js?v=20201222T123503" defer crossorigin="anonymous" ></script>

    <script src="https://markup.nieuwsblad.be/extra/assets/data/data.min.js?v=20201222T123503" defer crossorigin="anonymous"></script>

<script src="https://markup.nieuwsblad.be/extra/assets/advertising/dfp-setup.js?v=20201222T123503" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

<script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20201222T123503" defer crossorigin="anonymous"></script>
<script src="https://markup.nieuwsblad.be/extra/assets/js/foot.js?v=20201222T123503" defer crossorigin="anonymous"></script>
 
    

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BB75EEOCCpLbj15AtzzhHTYeH3yLpLPI8Wfj14We2xoRnLdE7qh4b3yj8vag7WuN7Q5IlOyQtelVdK8TGTtS604=',
            appKey: 'BO41vdtER4KQY_eRKCH7lw',
            websitePushId: 'web.be.nieuwsblad.prod',
            token: 'MTpCTzQxdmR0RVI0S1FZX2VSS0NIN2x3OkNDdlNHelhWMXNzeUd2LUV2akhpX1dXUTYtdXdPX1hEOGxvbGlsMHNCczA'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";

    if (isSecondsWait) {
        var time = 0 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        let count = +sessionStorage.getItem("clickCount") || 0; //tracks pages (not just mouse-clicks)
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 0) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>

    <script src="https://markup.nieuwsblad.be/extra/assets/communication/commcenter.nomodule.js?v=20201222T123503" nomodule defer></script>
    <script src="https://markup.nieuwsblad.be/extra/assets/communication/commcenter.js?v=20201222T123503" type="module"></script>

</body>
</html>
