

<!doctype html>
<html class="m_no-js conv_enableSegmentedOffer openam temp_liveFeedOnArticleDetail conv_activationwall temp_newLogoEnabled conv_subscriptionWall enableThirdPartySocialShareService video_enableSpark web_temp_enableWetterKontorIntegration temp_useScribbleLiveApi paywall_porous_isEnabled temp_enableAddressServiceApi temp_web_enableSeparateDfpScript video_enableAutoplay web_temp_enableNewGdpr temp_sportMappingViaDb conv_useConversionFlows aboshop_pormax temp_useAMConfiguration paywall_isPacoEnabled conv_loginwall conv_passwordreset com_pushnotificationsOptinboxEnabled temp_newHeader enableReadLater PERF_DisableArticleUpdateCounters accountinfo_not_getidentity  " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
 

    
      <title>Handelaars beveiligen hun winkels tegen relschoppers: “Dit m... (Kortrijk)  - Het Nieuwsblad</title>
    
        <link rel="canonical" href="https://www.nieuwsblad.be/cnt/dmf20210129_94227982" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.nieuwsblad.be/cnt/dmf20210129_94227982" />
        <link rel="alternate" media="handheld" href="https://m.nieuwsblad.be/cnt/dmf20210129_94227982" />
    <meta name="cXenseParse:mhu-article_author" content="Kris Vanhee" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="true" />    
    <meta name="cXenseParse:mhu-article_maintag" content="regio-in-nieuwsbrief" />    
    <meta name="cXenseParse:mhu-article_tag" content="regio-in-nieuwsbrief" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20210129_94227982" />    
    <meta name="cXenseParse:mhu-domain" content="nb" />    
    <meta name="cXenseParse:mhu-page_zipcode" content="8500" />    
    <meta name="cXenseParse:Taxonomy" content="nb/nieuws/binnenland" />    
    <meta name="description" content="Rellen en plunderingen in Kortrijk? De geruchtenmolen draait op volle toeren. De stad en politie nemen geen risico’s en bereiden zich op het ergste voor. N..." />    
    <meta name="keywords" content="Regio in nieuwsbrief" />    
    <meta name="news_keywords" content="Regio in nieuwsbrief" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Rellen en plunderingen in Kortrijk? De geruchtenmolen draait op volle toeren. De stad en politie nemen geen risico’s en bereiden zich op het ergste voor. N..." />    
    <meta name="twitter:image" content="https://static.nieuwsblad.be/Assets/Images_Upload/2021/01/29/14e1220e-6226-11eb-97e2-357808824c91_web_scale_0.0666667_0.0666667__.jpg?maxheight=460&maxwidth=638" />    
    <meta name="twitter:site" content="@nieuwsblad_be" />    
    <meta name="twitter:title" content="Handelaars beveiligen hun winkels tegen relschoppers: “Dit maakte zelfs mijn vader niet mee”" />    
    <meta property="al:android:package" content="com.twipemobile.nbmobile" />    
    <meta property="al:android:url" content="nbo-news-app://news/article/dmf20210129_94227982" />    
    <meta property="al:ios:url" content="nbo-news-app://news/article/dmf20210129_94227982" />    
    <meta property="article:modified_time" content="2021-01-29T11:44:01.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/nieuwsblad.be" />    
    <meta property="article:section" content="Binnenland" />    
    <meta property="article:tag" content="Regio in nieuwsbrief" />    
    <meta property="og:description" content="Rellen en plunderingen in Kortrijk? De geruchtenmolen draait op volle toeren. De stad en politie nemen geen risico’s en bereiden zich op het ergste voor. N..." />    
    <meta property="og:image" content="https://static.nieuwsblad.be/Assets/Images_Upload/2021/01/29/14e1220e-6226-11eb-97e2-357808824c91_web_scale_0.0666667_0.0666667__.jpg" />    
    <meta property="og:image:height" content="733" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:title" content="Handelaars beveiligen hun winkels tegen relschoppers: “Dit maakte zelfs mijn vader niet mee”" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.nieuwsblad.be/cnt/dmf20210129_94227982" />    
    
    
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-70x70.png?v=20210129T141502">
    <meta name="msapplication-square150x150logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-150x150.png?v=20210129T141502">
    <meta name="msapplication-square310x310logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-310x310.png?v=20210129T141502">
    <meta name="msapplication-TileImage" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-144x144.png?v=20210129T141502">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20210129T141502">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20210129T141502">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20210129T141502">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20210129T141502">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20210129T141502">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20210129T141502">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20210129T141502">
    <link rel="apple-touch-icon" sizes="57x57" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon.png?v=20210129T141502">
    <link rel="icon" sizes="228x228" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/coast-icon-228x228.png?v=20210129T141502">
    <link rel="shortcut icon" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/favicon.ico?v=20210129T141502">
    <link rel="icon" type="image/png" sizes="64x64" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/favicon.png?v=20210129T141502">

    <script type="text/javascript">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</script>

    <noscript><link href="https://markup.nieuwsblad.be/extra/assets/css/icons.fallback.css?v=20210129T141502" rel="stylesheet"></noscript>
    
        
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-all.css?v=20210129T141502" rel="stylesheet">
    <!--<![endif]-->
    
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-sw.css?v=20210129T141502" rel="stylesheet">

    <!--[if (lte IE 9) & (!IEMobile)]
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-legacy.css?v=20210129T141502" rel="stylesheet">
    <![endif]-->

    <!--[if (lt IE 9)]>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/vendor/html5shiv.js?v=20210129T141502"></script>
    <![endif]-->

    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://markup.nieuwsblad.be/extra/assets/js/vendor/json2.js?v=20210129T141502"><\/script>')</script>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/head.js?v=20210129T141502" 
            data-pagetype="detail" data-section="55178e67-15a8-4ddd-a3d8-bfe5708f8932" data-mainsection="eac62f25-c8c4-4a29-b36d-a365009c4361"
            data-mainsubsection="a3ea0d60-1221-43a0-8442-ee30bfbd337c" data-maintag="regio-in-nieuwsbrief" data-arttype="flash" crossorigin="anonymous"></script>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/vendors.js?v=20210129T141502" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.nieuwsblad.be/cnt/dmf20210129_94227982"
      },
      "headline": "Handelaars beveiligen hun winkels tegen relschoppers: “Dit maakte zelfs mijn vader niet mee”",
      
        "image": ["https://static.nieuwsblad.be/Assets/Images_Upload/2021/01/29/14e1220e-6226-11eb-97e2-357808824c91_web_scale_0.0666667_0.0666667__.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.nieuwsblad.be/Assets/Images_Upload/2021/01/29/14e1220e-6226-11eb-97e2-357808824c91_web_scale_0.0666667_0.0666667__.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.nieuwsblad.be/Assets/Images_Upload/2021/01/29/14e1220e-6226-11eb-97e2-357808824c91_web_scale_0.0666667_0.0666667__.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2021-01-29T12:44:01+01:00",
      "dateModified": "2021-01-29T12:44:01+01:00",
      "author": {
        "@type": "Person",
        "name": "Kris Vanhee"
      },
       "publisher": {
        "@type": "Organization",
        "name": "nieuwsblad.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png"
        }
      },
        "description": "Rellen en plunderingen in Kortrijk? De geruchtenmolen draait op volle toeren. De stad en politie nemen geen risico’s en bereiden zich op het ergste voor. Net zoals de handelaars in de stad."
        
        ,"isAccessibleForFree": "False",
        "hasPart": [
            {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector": ".subscribers-content"
            }
        ]
        
    }
    </script>
    
    
</head>
<body class="theme-plus"  itemscope itemtype="http://schema.org/WebPage">
    

<!-- gen-date: 2021-01-29T15:16:26.6814326Z -->

<div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
</div>


    <div data-cj-root="container"></div>
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="/auto" target="_blank">Auto</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
            <li><a href="https://kortingscodes.nieuwsblad.be/?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Kortingscodes</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2">
                <a href="/abonnee">Voor abonnees</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="https://aboshop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headersite-rood&utm_campaign=aboshop" class="subscriber-button">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off">
                    <svg class="icon account" role="presentation">
                        <use xlink:href="#icon-account"></use>
                    </svg>
                    <a href="/account/logon" data-cj-toggle="login-wall" >
                        Aanmelden/registreren
                    </a>
                </div>
                <div class="logged-on is-hidden">
                    <div class="site-logon-menu-trigger">
                        <svg class="icon account" role="presentation">
                            <use xlink:href="#icon-account"></use>
                        </svg>
                        <a class="site-logon-user text-truncate" href="#">
                            Account
                        </a>
                        <svg class="icon chevron-down" role="presentation">
                            <use xlink:href="#icon-chevron-down"></use>
                        </svg>
                        <svg class="is-hidden icon chevron-up" role="presentation">
                            <use xlink:href="#icon-chevron-up"></use>
                        </svg>
                    </div>
                    <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                        <ul class="site-logon-menu__list"></ul>
                    </div>
                </div>
            </li>
        </ul>
    </div>
</nav>

<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad-new.svg?v=20210129T141502" alt="Het Nieuwsblad" onerror=" this.src = 'https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png?v=20210129T141502'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad-new.svg?v=20210129T141502" alt="Het Nieuwsblad" onerror=" this.src = 'https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png?v=20210129T141502'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws active" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="/sportwereld" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--slimmer leven site-nav__item--bvco site-nav__slimmer leven" >
                <a href="/slimmer-leven" target="_parent">
                Slimmer Leven
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--mijn zone  site-nav__mijn zone" >
                <a href="/account/mijn-zone" target="_parent">
                Mijn zone
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <i class="sprite sprite--weather-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title">Weer</dt>
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

   <li class="site-nav__item">
    <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
        <svg class="icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        <span class="a11y">Zoeken</span>
    </a>
</li>

                    
                </ul>
                
 <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--beta" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>

<div id="ad_button-t1" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 't1'); }</script>
</div>


                    <div class="site-subnav-sticky">
                        <nav role="navigation" class="container">
                            <ul class="site-subnav__list">
                                
                <li>
                    <a  href="/nieuws/chronologisch" target="_parent">
                        Meest recent
                    </a>
                    
                </li>
        
                <li>
                    <a  href="https://www.nieuwsblad.be/tag/coronavirus" target="_parent">
                        Coronavirus
                    </a>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="/nieuws/binnenland" target="_parent">
                        Binnenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/buitenland" target="_parent">
                        Buitenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tv-gids" target="_parent">
                        TV-Gids
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/puzzels" target="_parent">
                        Puzzels
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/" target="_parent">
                        MEER...
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/nieuws/extra/opmerkelijk" target="_parent">
                        #OMG
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/extra/bv-co" target="_parent">
                        BV&CO
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/podcast" target="_parent">
                        Podcast
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                            </ul>
                        </nav>
                    </div>
                
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper ">
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    

    <div class="site-container">
        <div class="site-container__inner">
            
                    <div class="ad-group">
                          
<div id="ad_leaderboard-t1" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 't1'); }</script>
</div>


                    </div>
                    
            <main role="main">
                
    
    
<!-- MntPageId: f3ef9d10-5e87-4125-80ff-aa3401750260 -->
<!-- MntPageTemplateInstanceId: c68c444a-8485-48c0-813b-aa3401750260 -->
<!-- PublishedPageId: ded86b94-c29a-4efe-8a2c-90b81333c033 -->
<!-- start zone article-header --><div class="grid"> <div class="grid__col">   <div class="grid__col__inner">       		 <!-- start block 'infoproposaltop' -->
<div data-mht-block="article-header__infoproposaltop">

    <!--[START-block-widget]  e6685c74-50ae-4b25-9e12-e20645b7be2d -->
    <div data-cj-root="info-proposal-top"></div>


<!--[END-block-widget] e6685c74-50ae-4b25-9e12-e20645b7be2d -->

</div>
<!-- end block 'infoproposaltop' -->
<!-- end zone article-header --><!-- start zone article-detail --><article   role="article" class="grid">    <div class="grid__col size-2-3--bp4 primary-col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  1b7360d2-c732-4a0a-adf9-541edf09f2e4 -->
    
        <div data-mht-widget="top-social-sharing-(shared)">        
    
<div data-socialsharewidgetid="1b7360d2-c732-4a0a-adf9-541edf09f2e4"></div>

        </div>
    
<!--[END-block-widget] 1b7360d2-c732-4a0a-adf9-541edf09f2e4 -->

    <!--[START-block-widget]  f2f7f624-4846-489f-9b1f-b60d98b2fff0 -->
    
<header class="article__header">
    <h1 class="article__title">Handelaars beveiligen hun winkels tegen relschoppers: “Dit maakte zelfs mijn vader niet mee”</h1>
    
    <p class="article__subtitle">Iedereen op zijn hoede voor rellen in Kortrijkse binnenstad</p>
    
    <div class="article__meta">
        <time datetime="2021-01-29 12:44+01:00">Vandaag om 12:44</time>

        
        door 

        <span>Kris Vanhee</span>
    </div>
</header>

<!--[END-block-widget] f2f7f624-4846-489f-9b1f-b60d98b2fff0 -->

    <!--[START-block-widget]  ba8429bd-4686-4371-a229-314ac13694b8 -->
    
<!--[END-block-widget] ba8429bd-4686-4371-a229-314ac13694b8 -->

</div>
<!-- end block 'article-header' -->
            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">

    <!--[START-block-widget]  f4d51eda-2353-4ca7-a173-0d3feaa60062 -->
    
<figure class="article__image">
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/01/29/14e1220e-6226-11eb-97e2-357808824c91_web_scale_0.0666667_0.0666667__.jpg?maxheight=465&maxwidth=700" alt="Handelaars beveiligen hun winkels tegen relschoppers: “Dit maakte zelfs mijn vader niet mee”">
    
    <figcaption class="slideshow__caption" data-slideshow-caption>
        <p>
            
            <span class="slideshow__image__caption">Winkeliers timmeren uit voorzorg hun zaken dicht. “Beter voorkomen dan genezen”, luidt het. </span>
            
            <span class="slideshow__image__credits">Foto: Ludo Ostijn</span>
            
        </p>
    </figcaption>
    
</figure>



<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="article"
     data-article-imageurl="https://static.nieuwsblad.be/Assets/Images_Upload/2021/01/29/14e1220e-6226-11eb-97e2-357808824c91_web_scale_0.0666667_0.0666667__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Rellen en plunderingen in Kortrijk? De geruchtenmolen draait op volle toeren. De stad en politie nemen geen risico’s en bereiden zich op het ergste voor. Net zoals de handelaars in de stad."
     data-article-isplus="True"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20210129_94227982"
     data-article-title="Handelaars beveiligen hun winkels tegen relschoppers: “Dit maakte zelfs mijn vader niet mee”"
     data-button-position="top"
     class="social-media__item readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20210129_94227982">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20210129_94227982"
     data-via="nieuwsblad_be"
     data-tweettext="Handelaars beveiligen hun winkels tegen relschoppers%3A %E2%80%9CDit maakte zelfs mijn vader niet mee%E2%80%9D">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20210129_94227982">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

<div class="article__body " data-cnt-hash="ABF81056C5EEEC2DEE23EB7B2629EBE38162B212303BF18448CA5AA8D4364F459CC15CCBA39B444421DB3158E64555D86B71A5F17E3A205FE9CD2E25FE1D052F" >
    <div class="article__main">
        
        <div class="article__intro" >
            
            <span class="article__location">Kortrijk -</span>
            <P>Rellen en plunderingen in Kortrijk? De geruchtenmolen draait op volle toeren. De stad en politie nemen geen risico’s en bereiden zich op het ergste voor. Net zoals de handelaars in de stad.</P>
        </div>
        
                <div class="article__content" >
                <P>Kristof Nys van de gelijknamige juwelierszaken Nys (drie vestigingen in het winkel- en wandelgebied in Kortrijk) weet het bijna zeker. “Zelfs mijn vader maakte geen rellen of plunderingen mee. En dan ...</P>
                </div>
                
    </div>
    
</div>


<!--[END-block-widget] f4d51eda-2353-4ca7-a173-0d3feaa60062 -->

    <!--[START-block-widget]  bafda54a-8c36-46de-812e-93c3aa3e88a1 -->
    
<div data-cj-root="subscription-wall" data-cj-variant="auto"></div>
        
<!--[END-block-widget] bafda54a-8c36-46de-812e-93c3aa3e88a1 -->

    <!--[START-block-widget]  ddee4389-ebc6-4217-b63d-63a0b0306fc1 -->
    <a name="zevendagengratis"></a>


<!--[END-block-widget] ddee4389-ebc6-4217-b63d-63a0b0306fc1 -->

</div>
<!-- end block 'article-main' -->
            <footer class="article__footer">                <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

    <!--[START-block-widget]  7bded6b5-1478-409e-9399-5ee28d78ba0e -->
    
        <div data-mht-widget="list-|-related">        
    
<!-- &lt;!-- /// renderfeedback: ArticleList Widget No Articles /// --&gt; -->

        </div>
    
<!--[END-block-widget] 7bded6b5-1478-409e-9399-5ee28d78ba0e -->

    <!--[START-block-widget]  f518d387-8272-48ab-91b2-63e6b93233e3 -->
    
<!--[END-block-widget] f518d387-8272-48ab-91b2-63e6b93233e3 -->

    <!--[START-block-widget]  26dbb948-b206-4ed9-ab3b-1146fd682839 -->
    
<!--[END-block-widget] 26dbb948-b206-4ed9-ab3b-1146fd682839 -->

    <!--[START-block-widget]  d4c7a235-8d1e-46f4-8f39-a4601e463192 -->
    
        <div data-mht-widget="bottom-social-sharing-(shared)">        
    
<div data-socialsharewidgetid="d4c7a235-8d1e-46f4-8f39-a4601e463192"></div>

        </div>
    
<!--[END-block-widget] d4c7a235-8d1e-46f4-8f39-a4601e463192 -->

</div>
<!-- end block 'article-footer' -->
            </footer>        </div>    </div>    <div class="grid__col size-1-3--bp4 secondary-col">        <div class="grid__col__inner">            <aside role="complementary">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

    <!--[START-block-widget]  0b32952e-a66f-47b5-a904-c50f6980caf6 -->
    
        <div data-mht-widget="group-|-article-detail-plus-rightnav">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  9583afd7-3950-4bd8-b244-7b857c3b9b95 -->
        

        
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

        <!--[END-widgetgroup-widget]  9583afd7-3950-4bd8-b244-7b857c3b9b95 -->    
    
         <!--[START-widgetgroup-widget]  eab1c568-c5d2-445e-8768-d6fdda2df3d0 -->
        

        
        <div data-mht-widget="dfp-|-rectangle">

            
<div id="ad_rectangle-t1" class="ad ad--rectangle" data-ad="rectangle">
    <script>if (window.initAd) { initAd('rectangle', 't1'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  eab1c568-c5d2-445e-8768-d6fdda2df3d0 -->    
    
         <!--[START-widgetgroup-widget]  05ac921e-96d3-44ff-af55-28bd69814200 -->
        

        
        <div data-mht-widget="list-|-corona-live-rightnav">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="LIVE Coronavirus. Volg hier alles over het coronavirus in Belgi&#235; en de rest van de wereld" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20201027_92826232" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20201027_92826232" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/01/28/beeld2.jpg?height=239&width=394&mode=crop&scale=both" alt="LIVE Coronavirus. Volg hier alles over het coronavirus in België en de rest van de wereld" width="394" height="239" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>LIVE Coronavirus. Volg hier alles over het coronavirus in België en de rest van de wereld</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  05ac921e-96d3-44ff-af55-28bd69814200 -->    
    
         <!--[START-widgetgroup-widget]  5168d75c-513d-4972-ac9c-b46d3f333128 -->
        

        
        <div data-mht-widget="dfp-|-advertorial-1">

            
<div id="ad_advertorial-b1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b1'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  5168d75c-513d-4972-ac9c-b46d3f333128 -->    
    
         <!--[START-widgetgroup-widget]  99226433-3484-41ea-9339-931484f728f4 -->
        

        
        <div data-mht-widget="perso-nbo-www-|-paco-art-detail-|-related-plus">

            
<div class="widget widget-particles  " 
    data-id="99226433-3484-41ea-9339-931484f728f4"
    data-url="https://www.nieuwsblad.be/api/particles/99226433-3484-41ea-9339-931484f728f4/2/55178e67-15a8-4ddd-a3d8-bfe5708f8932?tags=ae6e798c-9224-42ab-b7c2-f32a01de692a"
    data-layout="vertical"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id=""
    data-grid-layout="false">
    <header class="widget__header">
        <h2 class="section-title">Aangeraden</h2>
    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        
    </footer>
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  99226433-3484-41ea-9339-931484f728f4 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 0b32952e-a66f-47b5-a904-c50f6980caf6 -->

</div>
<!-- end block 'article-sidebar' -->
            </aside>        </div>    </div>  </article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-related' -->
<div data-mht-block="article-footer__article-related">

    <!--[START-block-widget]  fb24a85d-f190-48f3-bc91-a87cc0b20d00 -->
    
        <div data-mht-widget="group-|-ab-test-container">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
<!--[END-block-widget] fb24a85d-f190-48f3-bc91-a87cc0b20d00 -->

    <!--[START-block-widget]  13fa8080-7422-4b18-b587-bc1f63c7e390 -->
    
        <div data-mht-widget="grid-|-bundeling-|-fast-news-|-keuze-van-de-redactie">        
    

<div class="widget widget-grid widget-grid--imagetwotopsixbottom5k gw_keuzevdredactie ">
    
    <div class="widget__body">
            
 <div class="teaser teaser-one">
        
<!--- MIJN ZONE: de oude content staat hieronder in comment--->
<link href="https://markup.nieuwsblad.be/extra/assets/css/fonts.css" rel="stylesheet">
<style>
       .gw_keuzevdredactie   .article-teaser--small .article-teaser__header .article--header-size--default {max-height:none !important}
       .gw_keuzevdredactie .article-teaser--plus {    border: 0 !important;}
	.gw_kvdr {background-color: #ffffff; height:310px; line-height: normal;}
	.kvdr_titel h4 {font-family: 'Vitesse';color: white;font-weight: 800;line-height: 125%;margin: 8px 0 0;}
	.kvdr_titel {text-align:center; padding:0}
	.kvdr_titel .icon-plus {width: 110px;height:62px;}
	.kvdr_selectie {color:white; font-family: Helvetica Neue LT,Arial,Helvetica,sans-serif; font-size:18px}
	
	
	
	
	.gw_keuzevdredactie {border:.28571rem solid #d71921}
	.gw_keuzevdredactie .article-teaser a  { padding-top: 0}
	.gw_keuzevdredactie.article-teaser, .gw_keuzevdredactie.article-teaser--small {margin-bottom: 0;}
	.gw_keuzevdredactie .article-teaser__image {margin:0}
	.gw_keuzevdredactie .article-teaser__text  {padding-top:4px;}
	.gw_keuzevdredactie .article-teaser--small .article-teaser__text  {background:none;} 
	.gw_keuzevdredactie .widget-themed--primary .article-teaser__text  {height:120px}
	.gw_keuzevdredactie .widget-themed--primary .article-teaser--small .article-teaser__text {height:80px}
	.gw_keuzevdredactie .article-teaser__subtitle {display:none}
	.gw_keuzevdredactie .size-1-6--bp4 .article-teaser__text {background:#ffffff; } 

  .hidden{
  display:none;
  }
  </style>

<div class="gw_kvdr">
	<div class="kvdr_titel">
            <div class="widget margin-bm hidden" id="niet-abo"> 
                    <a href="https://www.nieuwsblad.be/plus/artikels?utm_campaign=poreus&utm_medium=HP&utm_source=nieuwsblad">
                      <img src="https://markup.nieuwsblad.be/extra/static/2019/201906_poreus/NIET-ABONNE.svg?V2" />
                    </a>
            </div>
            <div class="widget margin-bm" id="abo"> 
                    <a href="https://www.nieuwsblad.be/account/mijn-zone">
                      <img src="https://markup.nieuwsblad.be/extra/static/2019/201906_poreus/ABONNE.svg" />
                    </a>
            </div>
	</div>
</div>


<script>
  document.addEventListener("DOMContentLoaded", function(event) {

      if (MEDIAHUIS.pubsub) {
       MEDIAHUIS.pubsub.subscribe('account/getidentity/complete', function(user) {
       State= user.subscriptionStatus;
       if(State == null || State == 0){
        var element = document.getElementById("niet-abo");
        element.classList.remove("hidden");
var e2= document.getElementById("abo");
         e2.classList.add("hidden");
       }
       else{
         var element = document.getElementById("abo");
         element.classList.remove("hidden");
       }
     });
}

});
    
</script>

<!--- MIJN ZONE: de oude content staat hieronder in comment--->


<!--- NORMAL--->
<!--

<link href="https://markup.nieuwsblad.be/extra/assets/css/fonts.css" rel="stylesheet">
<style>
  .gw_kvdr {background-color: #d71921}
  .kvdr_titel h4 {font-family: 'Vitesse';color: white;font-weight: 800;line-height: 125%;margin: 8px 0 0;}
  .kvdr_titel {text-align:center; padding:8px 0}
  .kvdr_titel .icon-plus {width: 110px;height:62px;}
  .kvdr_selectie {color:white; font-family: Helvetica Neue LT,Arial,Helvetica,sans-serif; font-size:18px}
  .kvdr_selectie p.kvdr-titel {background-color: white;color: #d71921;display: inline;padding: 4px 8px}
  .kvdr_selectie ul {display: table;margin-right: auto;margin-left: auto;margin-bottom: 8px;}
  .kvdr_selectie li {font-size:0.9em; margin-bottom:4px; list-style-type: disc}
  .kvdr_selectie li a {color:white; text-decoration: none;}
  .kvdr_mailbox {display: -webkit-flex;display: -ms-flexbox;display: flex;-webkit-flex-direction: row; -ms-flex-direction: row;flex-direction: row;justify-content: center;}
  .kvdr_mailbox .icon-mail {width: 44px;height: 35px;margin-right: 4px;}
  .kvdr_sales {font-size:0.9em;text-align: center;padding-bottom: 16px;margin-top: 4px;}
  .kvdr_sales a {color: white;}
  
  .gw_keuzevdredactie .article-teaser--small .article-teaser__header .article--header-size--default {max-height: none;}
  .gw_keuzevdredactie {border:.28571rem solid #d71921}
  .body-wrapper--homepage .gw_keuzevdredactie .article-teaser {border: 0;padding-bottom: 0;height:auto;}
  .body-wrapper--homepage .gw_keuzevdredactie .article-teaser.article-teaser--plus a { padding-top: 0;padding-bottom: 0;}
  .gw_keuzevdredactie.article-teaser, .gw_keuzevdredactie.article-teaser--small {margin-bottom: 0;}
  .gw_keuzevdredactie .article-teaser__image {margin:0}
  .gw_keuzevdredactie .article-teaser__text  {padding-top:4px;}
  .gw_keuzevdredactie .article-teaser--small .article-teaser__text  {background:none;} 
  .gw_keuzevdredactie .article-teaser__subtitle {display:none}
  .gw_keuzevdredactie .size-1-6--bp4 .article-teaser__text {background:#ffffff; } 
  
</style>



<div class="gw_kvdr">
  <div class="kvdr_titel">
    <svg class="icon icon-plus">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    <h4>NIEUWE AVONDMAIL EXCLUSIEF VOOR ABONNEES</h4>
  </div>
  <div class="kvdr_selectie">

    <ul>
      <li>Snel mee met al het nieuws</li>
      <li>Aanraders voor je tv-avond</li>
      <li>Tips voor een slimmer leven</li>
    </ul>

<div class="kvdr_mailbox">
<svg class="icon icon-mail"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-mail"></use></svg>
<p class="kvdr-titel">Vanaf 19 uur in je mailbox</p>
</div>

<p class="kvdr_sales">Nog geen abonnee? Klik <a href="https://www.nieuwsblad.be/abonnement/home?utm_source=nieuwsblad&utm_medium=banner-txt&utm_term=plusblok&utm_campaign=aboshop&ca_id=3195">hier</a></p>
  </div>
</div>


-->





 </div>

    <div class="teaser teaser-two">
        
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Grootmoeder gebroken nadat man met dochtertje (6) van viaduct springt: “We moesten haar met haar moordenaar meegeven”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210128_96957639" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210128_96957639" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/01/29/7408bd7a-6198-11eb-8e2c-fb4b7f425b6f_web_scale_0.5714286_0.5714286__.jpg?height=239&width=394&mode=crop&scale=both" alt="Grootmoeder gebroken nadat man met dochtertje (6) van viaduct springt: “We moesten haar met haar moordenaar meegeven”" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Grootmoeder gebroken nadat man met dochtertje (6) van viaduct springt: “We moesten haar met haar moordenaar meegeven”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
    </div>

    
    <div class="teaser teaser-three">
        
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Experts brengen voor de verandering goed nieuws: tien redenen waarom het de goede kant opgaat met corona" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210128_97709725" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210128_97709725" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/01/29/3023112a-61af-11eb-bbb2-2d3f9ef9d04d_web_scale_0.3636364_0.3636364__.jpg?height=239&width=394&mode=crop&scale=both" alt="Experts brengen voor de verandering goed nieuws: tien redenen waarom het de goede kant opgaat met corona" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Experts brengen voor de verandering goed nieuws: tien redenen waarom het de goede kant opgaat met corona</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
    </div>

    
    <div class="teaser teaser-four">
        
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Minister Annelies Verlinden vergist zich van website over coronavirus, Nederlandse eigenaar: “Ik verkoop hem voor 1.000 euro”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210128_96411305" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210128_96411305" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/01/28/706923f6-60b4-11eb-81ba-221db6c1d20a_web_translate_-0.500005_-16.00001__scale_0.1091405_0.1091405__.jpg?height=106&width=185&mode=crop&scale=both" alt="Minister Annelies Verlinden vergist zich van website over coronavirus, Nederlandse eigenaar: “Ik verkoop hem voor 1.000 euro”" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Minister Annelies Verlinden vergist zich van website over coronavirus, Nederlandse eigenaar: “Ik verkoop hem voor 1.000 euro”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
    </div>

    
    <div class="teaser teaser-five">
        
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Zwaarste coronagolf ooit in Isra&#235;l ondanks pijlsnelle vaccinatie: wat leert die situatie ons?" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210128_93421580" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210128_93421580" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/01/28/007bd57e-60ec-11eb-9d49-1fe2c9e0efdc_web_scale_0.2200674_0.2200674__.jpg?height=106&width=185&mode=crop&scale=both" alt="Zwaarste coronagolf ooit in Israël ondanks pijlsnelle vaccinatie: wat leert die situatie ons?" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Zwaarste coronagolf ooit in Israël ondanks pijlsnelle vaccinatie: wat leert die situatie ons?</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
    </div>

    
    <div class="teaser teaser-six">
        
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Hoe te optimistische Belgen mogelijk voor de vertraging van het AstraZeneca-vaccin gezorgd hebben" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210128_93927957" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210128_93927957" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/01/28/101940a0-6157-11eb-bbb2-2d3f9ef9d04d_web_scale_0.6269593_0.6269592__.jpg?height=106&width=185&mode=crop&scale=both" alt="Hoe te optimistische Belgen mogelijk voor de vertraging van het AstraZeneca-vaccin gezorgd hebben" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Hoe te optimistische Belgen mogelijk voor de vertraging van het AstraZeneca-vaccin gezorgd hebben</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
    </div>

    
    <div class="teaser teaser-seven">
        
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Experts raden regering af kapsalons weer te laten starten, maar: “We zijn klaar om op 13 februari te heropenen”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210128_93194822" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210128_93194822" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/01/28/934e81bc-6083-11eb-81ba-221db6c1d20a_web_scale_0.1333333_0.1333333__.jpg?height=106&width=185&mode=crop&scale=both" alt="Experts raden regering af kapsalons weer te laten starten, maar: “We zijn klaar om op 13 februari te heropenen”" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Experts raden regering af kapsalons weer te laten starten, maar: “We zijn klaar om op 13 februari te heropenen”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
    </div>

    
    <div class="teaser teaser-eight">
        
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Nieuw rapport van virologen schetst somber beeld over Britse coronavariant: “We moeten alle scenario’s voorbereiden”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210127_97335228" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210127_97335228" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/01/27/2790f904-60de-11eb-81ba-221db6c1d20a_web_scale_0.3636364_0.3636364__.jpg?height=106&width=185&mode=crop&scale=both" alt="Nieuw rapport van virologen schetst somber beeld over Britse coronavariant: “We moeten alle scenario’s voorbereiden”" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Nieuw rapport van virologen schetst somber beeld over Britse coronavariant: “We moeten alle scenario’s voorbereiden”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
    </div>

    
    <div class="teaser teaser-nine">
        
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Vier, Vijf en Zes worden Play4, Play5 en Play6 - Play7 wordt vrouwenzender: dit verandert er in het Vlaamse tv-landschap" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210128_94939509" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210128_94939509" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/01/28/3cc8878a-60b4-11eb-81ba-221db6c1d20a_web_translate_-36.78689_-0.843419__scale_0.4186709_0.4186708__.jpg?height=106&width=185&mode=crop&scale=both" alt="Vier, Vijf en Zes worden Play4, Play5 en Play6 - Play7 wordt vrouwenzender: dit verandert er in het Vlaamse tv-landschap" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Vier, Vijf en Zes worden Play4, Play5 en Play6 - Play7 wordt vrouwenzender: dit verandert er in het Vlaamse tv-landschap</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
    </div>

    
    </div>
    
</div>
        </div>
    
<!--[END-block-widget] 13fa8080-7422-4b18-b587-bc1f63c7e390 -->

    <!--[START-block-widget]  89acbaa5-e3a3-4982-af45-11590ebf99b4 -->
    <div class="widget">
    <div class="grid" >
       <div class="grid__col size-1-3">
          <div data-mht-widget="webshop-b1" style="max-width: 320px;">
             <div id="ad_webshop-b1" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b1'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col size-1-3">
          <div data-mht-widget="webshop-b2" style="max-width: 320px;">
             <div id="ad_webshop-b2" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b2'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col size-1-3">
          <div data-mht-widget="webshop-b3" style="max-width: 320px;">
             <div id="ad_webshop-b3" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b3'); }</script>
             </div>
          </div>
       </div>
    </div>
 </div>


<!--[END-block-widget] 89acbaa5-e3a3-4982-af45-11590ebf99b4 -->

    <!--[START-block-widget]  09e2d5c3-bbf6-4ee4-92b0-02cf82cb5af2 -->
    
        <div data-mht-widget="perso-nbo-www-|-art-detail-|-regio-grid">        
    
<div class="widget widget-particles  widget-grid widget-grid--imageonetopfourleft5k" 
    data-id="09e2d5c3-bbf6-4ee4-92b0-02cf82cb5af2"
    data-url="https://www.nieuwsblad.be/api/particles/09e2d5c3-bbf6-4ee4-92b0-02cf82cb5af2/2/55178e67-15a8-4ddd-a3d8-bfe5708f8932?tags=ae6e798c-9224-42ab-b7c2-f32a01de692a"
    data-layout="imageonetopfourleft5k"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id=""
    data-grid-layout="true">
    <header class="widget__header">
        <h2 class="section-title">Meest gelezen uit de buurt</h2>
    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        
    </footer>
</div>

        </div>
    
<!--[END-block-widget] 09e2d5c3-bbf6-4ee4-92b0-02cf82cb5af2 -->

</div>
<!-- end block 'article-related' -->
   </div> </div></div><!-- end zone article-footer -->
            </main>
            

<nav class="site-index" role="navigation">
    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Meest recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://www.nieuwsblad.be/tag/coronavirus" target="_parent">
                            Coronavirus
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tv-gids" target="_parent">
                            TV-Gids
                            </a>
                        </li>
                    
                        <li>
                            <a href="/puzzels" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="/" target="_parent">
                            MEER...
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sportwereld" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sportwereld/live" target="_parent">
                            LIVE
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld" target="_parent">
                            Zaalsporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/nevensporten" target="_parent">
                            Meer sporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/uitslagen" target="_parent">
                            UITSLAGEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/onze_stemmen" target="_parent">
                            Onze stemmen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/podcast" target="_parent">
                            Podcasts
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-slimmer leven">
            <section class="grid__col__inner">
                <h6>
                    <a href="/slimmer-leven" target="_parent">
                    Slimmer Leven
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/slimmer-leven/seks-en-relaties" target="_parent">
                            SEKS & RELATIES
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/fit-en-gezond" target="_parent">
                            FIT & GEZOND
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/eten-en-drinken" target="_parent">
                            ETEN & DRINKEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/consument-en-geld" target="_parent">
                            CONSUMENT & GELD
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/online-leven" target="_parent">
                            ONLINE LEVEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/huis-en-tuin" target="_parent">
                            HUIS & TUIN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/werk-en-leren" target="_parent">
                            WERK & LEREN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/gezin-en-vrije-tijd" target="_parent">
                            GEZIN & VRIJE TIJD
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/seks" target="_parent">
                            Seks & Relaties
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/gezondheid" target="_parent">
                            Fit & Gezond
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/mama" target="_parent">
                            Mama
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/wonen/interieur" target="_parent">
                            Interieur 
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-mijn zone">
            <section class="grid__col__inner">
                <h6>
                    <a href="/account/mijn-zone" target="_parent">
                    Mijn zone
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-2-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Nieuwsblad.be
                </h6>
                <ul>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.facebook.com/nieuwsblad.be" target="_parent">
                                Nieuwsblad op facebook
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/account/logon" target="_parent">
                                Registreer je
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.twitter.com/Nieuwsblad_be" target="_parent">
                                Nieuwsblad op twitter
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/nieuwsbrieven" target="_parent">
                                Nieuwsbrieven 
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/mobiel" target="_parent">
                                Op smartphone
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/podcast" target="_parent">
                                Podcast
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/archief/cnt" target="_parent">
                                Archief
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://m.nieuwsblad.be" target="_parent">
                                m.nieuwsblad.be
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/privacy-policy" target="_parent">
                                Privacy policy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="/klantendienst" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://aboshop.nieuwsblad.be" target="_parent">
                                Abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitale-krant" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnee" target="_parent">
                                Voor abonnees
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/mediahuis/" target="_parent">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Jobs bij Mediahuis
                            </a>
                        </li>
                    
                        <li >
                            <a href="/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.jobat.be" target="_parent">
                                Jobat
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://shop.nieuwsblad.be/elektrische-stadsfiets-middenmotor-2020-veloci?utm_source=nieuwsblad&utm_medium=footerlink&utm_campaign= 202003_fietsen" target="_blank">
                                Fietsenshop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://kortingscodes.nieuwsblad.be/?utm_source=nieuwsblad&utm_medium=footerlink&utm_campaign=crosspromo" target="_parent">
                                Kortingscodes
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="site-footer__main">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
                   
                
                        <a class="site-logo" href="/">
                            <svg class="icon icon-n icon-n">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-n"></use>
                            </svg>
                        </a>
                
                  
                </div>
            </div>
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
				

<ul class="site-social">
   <li>
        <a href="https://www.facebook.com/nieuwsblad.be" class="has-icon-state">
               <svg class="icon icon--white">
	                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
                </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/Nieuwsblad_be" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                                           
                </div>
            </div>
        </div>
    </div>
    <div class="site-footer__aside">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                    

<ul class="list-inline margin-bs">
    <li class="margin-rs">
        <a href="http://www.mediahuis.be/">
            <i class="sprite sprite--brand-mediahuis"></i>
            <span class="a11y">Mediahuis</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li>
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
</ul>

     
                </div>
            </div>
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                 

<div class="site-copyright">
    <ul class="nav-inline nav-inline--piped">
        <li>
            <a class="link-clean" href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden ">Gebruiksvoorwaarden
            </a>
        </li>
        <li>
            <a class="link-clean" href="https://www.nieuwsblad.be/credits">Credits
            </a>
        </li>
    </ul>
</div>
  
                </div>
            </div>
        </div>
    </div>
</footer>           
            
        </div>
    </div>
        
    
</div>
    
<div id="ad_halfpageskyscraper-t1" class="ad ad--halfpageskyscraper" data-ad="halfpageskyscraper">
    <script>if (window.initAd) { initAd('halfpageskyscraper', 't1'); }</script>
</div>


    <div class="ad-group ad-group--halfpageskyscrapers"></div>

<div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
</div>


<!-- start: inline scripts from widgets -->

<!-- end: inline scripts from widgets -->
<script>
    var require = {
        urlArgs: 'v=20210129T141502'
    };
</script>   

    <script src="https://markup.nieuwsblad.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20210129T141502" defer crossorigin="anonymous"></script>


<script src="https://shared.mediahuis.be/user/user.js?v=20210129T141502" defer crossorigin="anonymous" ></script>

    <script src="https://markup.nieuwsblad.be/extra/assets/data/data.min.js?v=20210129T141502" defer crossorigin="anonymous"></script>

<script src="https://markup.nieuwsblad.be/extra/assets/advertising/dfp-setup.js?v=20210129T141502" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

<script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20210129T141502" defer crossorigin="anonymous"></script>
<script src="https://markup.nieuwsblad.be/extra/assets/js/foot.js?v=20210129T141502" defer crossorigin="anonymous"></script>
 
    

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BB75EEOCCpLbj15AtzzhHTYeH3yLpLPI8Wfj14We2xoRnLdE7qh4b3yj8vag7WuN7Q5IlOyQtelVdK8TGTtS604=',
            appKey: 'BO41vdtER4KQY_eRKCH7lw',
            websitePushId: 'web.be.nieuwsblad.prod',
            token: 'MTpCTzQxdmR0RVI0S1FZX2VSS0NIN2x3OkNDdlNHelhWMXNzeUd2LUV2akhpX1dXUTYtdXdPX1hEOGxvbGlsMHNCczA'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";

    if (isSecondsWait) {
        var time = 0 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        let count = +sessionStorage.getItem("clickCount") || 0; //tracks pages (not just mouse-clicks)
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 0) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>

    <script src="https://markup.nieuwsblad.be/extra/assets/communication/commcenter.nomodule.js?v=20210129T141502" nomodule defer></script>
    <script src="https://markup.nieuwsblad.be/extra/assets/communication/commcenter.js?v=20210129T141502" type="module"></script>

<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6193ea831c523854","version":"2021.1.1","si":10}'></script>
</body>
</html>
