

<!doctype html>
<html class="m_no-js conv_enableSegmentedOffer openam temp_liveFeedOnArticleDetail conv_activationwall temp_newLogoEnabled conv_subscriptionWall enableThirdPartySocialShareService video_enableSpark web_temp_enableWetterKontorIntegration temp_useScribbleLiveApi paywall_porous_isEnabled temp_enableAddressServiceApi temp_web_enableSeparateDfpScript video_enableAutoplay web_temp_enableNewGdpr temp_sportMappingViaDb conv_useConversionFlows aboshop_pormax temp_useAMConfiguration paywall_isPacoEnabled conv_loginwall conv_passwordreset com_pushnotificationsOptinboxEnabled temp_newHeader enableReadLater PERF_DisableArticleUpdateCounters accountinfo_not_getidentity  " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
 

    
      <title>President Biden zet Amerikaanse steun aan oorlog in Jemen st... - Het Nieuwsblad</title>
    
        <link rel="canonical" href="https://www.nieuwsblad.be/cnt/dmf20210204_97001011" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.nieuwsblad.be/cnt/dmf20210204_97001011" />
        <link rel="alternate" media="handheld" href="https://m.nieuwsblad.be/cnt/dmf20210204_97001011" />
    <meta name="cXenseParse:mhu-article_author" content="jvh" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="jemen" />    
    <meta name="cXenseParse:mhu-article_tag" content="jemen" />    
    <meta name="cXenseParse:mhu-article_tag" content="verenigde-staten" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20210204_97001011" />    
    <meta name="cXenseParse:mhu-domain" content="nb" />    
    <meta name="cXenseParse:Taxonomy" content="nb/nieuws/buitenland" />    
    <meta name="description" content="De Verenigde Staten zullen hun steun aan gevechtsacties in Jemen stopzetten. Bovendien zal president Joe Biden een nieuwe speciale gezant benoemen om een “..." />    
    <meta name="keywords" content="Verenigde Staten, Jemen" />    
    <meta name="news_keywords" content="Verenigde Staten, Jemen" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="De Verenigde Staten zullen hun steun aan gevechtsacties in Jemen stopzetten. Bovendien zal president Joe Biden een nieuwe speciale gezant benoemen om een “..." />    
    <meta name="twitter:image" content="https://static.nieuwsblad.be/Assets/Images_Upload/2021/02/04/c2416ec0-671e-11eb-aacb-3169d0c754c1_web_scale_0.0621794_0.0621794__.jpg?maxheight=460&maxwidth=638" />    
    <meta name="twitter:site" content="@nieuwsblad_be" />    
    <meta name="twitter:title" content="President Biden zet Amerikaanse steun aan oorlog in Jemen stop" />    
    <meta property="al:android:package" content="com.twipemobile.nbmobile" />    
    <meta property="al:android:url" content="nbo-news-app://news/article/dmf20210204_97001011" />    
    <meta property="al:ios:url" content="nbo-news-app://news/article/dmf20210204_97001011" />    
    <meta property="article:modified_time" content="2021-02-04T18:27:34.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/nieuwsblad.be" />    
    <meta property="article:section" content="Buitenland" />    
    <meta property="article:tag" content="Verenigde Staten" />    
    <meta property="article:tag" content="Jemen" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="152476521481961" />    
    <meta property="fb:pages" content="37823307325" />    
    <meta property="og:description" content="De Verenigde Staten zullen hun steun aan gevechtsacties in Jemen stopzetten. Bovendien zal president Joe Biden een nieuwe speciale gezant benoemen om een “..." />    
    <meta property="og:image" content="https://static.nieuwsblad.be/Assets/Images_Upload/2021/02/04/c2416ec0-671e-11eb-aacb-3169d0c754c1_web_scale_0.0621794_0.0621794__.jpg" />    
    <meta property="og:image:height" content="741" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="Het Nieuwsblad" />    
    <meta property="og:title" content="President Biden zet Amerikaanse steun aan oorlog in Jemen stop" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.nieuwsblad.be/cnt/dmf20210204_97001011" />    
    
    
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-70x70.png?v=20210204T202503">
    <meta name="msapplication-square150x150logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-150x150.png?v=20210204T202503">
    <meta name="msapplication-square310x310logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-310x310.png?v=20210204T202503">
    <meta name="msapplication-TileImage" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-144x144.png?v=20210204T202503">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20210204T202503">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20210204T202503">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20210204T202503">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20210204T202503">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20210204T202503">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20210204T202503">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20210204T202503">
    <link rel="apple-touch-icon" sizes="57x57" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon.png?v=20210204T202503">
    <link rel="icon" sizes="228x228" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/coast-icon-228x228.png?v=20210204T202503">
    <link rel="shortcut icon" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/favicon.ico?v=20210204T202503">
    <link rel="icon" type="image/png" sizes="64x64" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/favicon.png?v=20210204T202503">

    <script type="text/javascript">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</script>

    <noscript><link href="https://markup.nieuwsblad.be/extra/assets/css/icons.fallback.css?v=20210204T202503" rel="stylesheet"></noscript>
    
        
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-all.css?v=20210204T202503" rel="stylesheet">
    <!--<![endif]-->
    
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-sw.css?v=20210204T202503" rel="stylesheet">

    <!--[if (lte IE 9) & (!IEMobile)]
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-legacy.css?v=20210204T202503" rel="stylesheet">
    <![endif]-->

    <!--[if (lt IE 9)]>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/vendor/html5shiv.js?v=20210204T202503"></script>
    <![endif]-->

    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://markup.nieuwsblad.be/extra/assets/js/vendor/json2.js?v=20210204T202503"><\/script>')</script>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/head.js?v=20210204T202503" 
            data-pagetype="detail" data-section="7f1bc231-66e7-49f0-a126-b7346eb3e2fa" data-mainsection="eac62f25-c8c4-4a29-b36d-a365009c4361"
            data-mainsubsection="a3ea0d60-1221-43a0-8442-ee30bfbd337c" data-maintag="jemen" data-arttype="flash" crossorigin="anonymous"></script>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/vendors.js?v=20210204T202503" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.nieuwsblad.be/cnt/dmf20210204_97001011"
      },
      "headline": "President Biden zet Amerikaanse steun aan oorlog in Jemen stop",
      
        "image": ["https://static.nieuwsblad.be/Assets/Images_Upload/2021/02/04/c2416ec0-671e-11eb-aacb-3169d0c754c1_web_scale_0.0621794_0.0621794__.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.nieuwsblad.be/Assets/Images_Upload/2021/02/04/c2416ec0-671e-11eb-aacb-3169d0c754c1_web_scale_0.0621794_0.0621794__.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.nieuwsblad.be/Assets/Images_Upload/2021/02/04/c2416ec0-671e-11eb-aacb-3169d0c754c1_web_scale_0.0621794_0.0621794__.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2021-02-04T19:27:34+01:00",
      "dateModified": "2021-02-04T19:27:34+01:00",
      "author": {
        "@type": "Person",
        "name": "jvh"
      },
       "publisher": {
        "@type": "Organization",
        "name": "nieuwsblad.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png"
        }
      },
        "description": "De Verenigde Staten zullen hun steun aan gevechtsacties in Jemen stopzetten. Bovendien zal president Joe Biden een nieuwe speciale gezant benoemen om een “actievere en geëngageerde rol” te spelen bij de oplossing van het conflict in Jemen, zei nationaal veiligheidsadviseur Jake Sullivan donderdag in het Witte Huis."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
</head>
<body class="theme-default"  itemscope itemtype="http://schema.org/WebPage">
    

<!-- gen-date: 2021-02-04T21:07:06.6812996Z -->

<div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
</div>


    <div data-cj-root="container"></div>
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="/auto" target="_blank">Auto</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
            <li><a href="https://kortingscodes.nieuwsblad.be/?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Kortingscodes</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2">
                <a href="/abonnee">Voor abonnees</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="https://aboshop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headersite-rood&utm_campaign=aboshop" class="subscriber-button">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off">
                    <svg class="icon account" role="presentation">
                        <use xlink:href="#icon-account"></use>
                    </svg>
                    <a href="/account/logon" data-cj-toggle="login-wall" >
                        Aanmelden/registreren
                    </a>
                </div>
                <div class="logged-on is-hidden">
                    <div class="site-logon-menu-trigger">
                        <svg class="icon account" role="presentation">
                            <use xlink:href="#icon-account"></use>
                        </svg>
                        <a class="site-logon-user text-truncate" href="#">
                            Account
                        </a>
                        <svg class="icon chevron-down" role="presentation">
                            <use xlink:href="#icon-chevron-down"></use>
                        </svg>
                        <svg class="is-hidden icon chevron-up" role="presentation">
                            <use xlink:href="#icon-chevron-up"></use>
                        </svg>
                    </div>
                    <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                        <ul class="site-logon-menu__list"></ul>
                    </div>
                </div>
            </li>
        </ul>
    </div>
</nav>

<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad-new.svg?v=20210204T202503" alt="Het Nieuwsblad" onerror=" this.src = 'https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png?v=20210204T202503'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad-new.svg?v=20210204T202503" alt="Het Nieuwsblad" onerror=" this.src = 'https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png?v=20210204T202503'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws active" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="/sportwereld" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--slimmer leven site-nav__item--bvco site-nav__slimmer leven" >
                <a href="/slimmer-leven" target="_parent">
                Slimmer Leven
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--mijn zone  site-nav__mijn zone" >
                <a href="/account/mijn-zone" target="_parent">
                Mijn zone
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <i class="sprite sprite--weather-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title">Weer</dt>
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

   <li class="site-nav__item">
    <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
        <svg class="icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        <span class="a11y">Zoeken</span>
    </a>
</li>

                    
                </ul>
                
 <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--beta" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>

<div id="ad_button-t1" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 't1'); }</script>
</div>


                    <div class="site-subnav-sticky">
                        <nav role="navigation" class="container">
                            <ul class="site-subnav__list">
                                
                <li>
                    <a  href="/nieuws/chronologisch" target="_parent">
                        Meest recent
                    </a>
                    
                </li>
        
                <li>
                    <a  href="https://www.nieuwsblad.be/tag/coronavirus" target="_parent">
                        Coronavirus
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/binnenland" target="_parent">
                        Binnenland
                    </a>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="/nieuws/buitenland" target="_parent">
                        Buitenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tv-gids" target="_parent">
                        TV-Gids
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/puzzels" target="_parent">
                        Puzzels
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/" target="_parent">
                        MEER...
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/nieuws/extra/opmerkelijk" target="_parent">
                        #OMG
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/extra/bv-co" target="_parent">
                        BV&CO
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/podcast" target="_parent">
                        Podcast
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                            </ul>
                        </nav>
                    </div>
                
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper ">
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    

    <div class="site-container">
        <div class="site-container__inner">
            
                    <div class="ad-group">
                          
<div id="ad_leaderboard-t1" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 't1'); }</script>
</div>


                    </div>
                    
            <main role="main">
                
    
    
<!-- MntPageId: 8d26cc34-0c54-44b2-b016-75ebbe915cf2 -->
<!-- MntPageTemplateInstanceId: 48099211-45ec-4a96-80fc-d26aa09ac670 -->
<!-- PublishedPageId: 1199575d-a48f-4dba-b3d1-55fd79cf38f3 -->
<!-- start zone article-detail --><article class="grid"                           role="article">    <div class="grid__col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  f0dbef96-cdc6-49f5-9d76-f2c63e353e96 -->
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

<!--[END-block-widget] f0dbef96-cdc6-49f5-9d76-f2c63e353e96 -->

    <!--[START-block-widget]  ceb22e8d-f646-4021-8ceb-a9d7530870b2 -->
    
<!--[END-block-widget] ceb22e8d-f646-4021-8ceb-a9d7530870b2 -->

</div>
<!-- end block 'article-header' -->
        </div>    </div>    <div class="grid__col size-2-3--bp5">        <div class="grid__col__inner">            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">

    <!--[START-block-widget]  dcb791c4-0ed1-4571-96b2-8956372bddb4 -->
    


<div class="social-sticky-wrapper is-hidden">
    <div class="social-sticky-bar">
        <ul class="article__share list-unstyled margin-bn">
            

                <li class="readlater margin-bs">
                    

<div data-article-type="article"
     data-article-imageurl="https://static.nieuwsblad.be/Assets/Images_Upload/2021/02/04/c2416ec0-671e-11eb-aacb-3169d0c754c1_web_scale_0.0621794_0.0621794__.jpg"
     data-article-photosetcount="0"
     data-article-intro="De Verenigde Staten zullen hun steun aan gevechtsacties in Jemen stopzetten. Bovendien zal president Joe Biden een nieuwe speciale gezant benoemen om een “actievere en ge&#235;ngageerde rol” te spelen bij de oplossing van het conflict in Jemen, zei nationaal veiligheidsadviseur Jake Sullivan donderdag in het Witte Huis."
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20210204_97001011"
     data-article-title="President Biden zet Amerikaanse steun aan oorlog in Jemen stop"
     data-button-position="sticky"
     class="social-media__item readlater__button-container"></div>

                </li>

            

                <li class="facebook margin-bs">
                    

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20210204_97001011">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
                </li>

            

                <li class="twitter margin-bs">
                    

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20210204_97001011"
     data-via="nieuwsblad_be"
     data-tweettext="President Biden zet Amerikaanse steun aan oorlog in Jemen stop">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
                </li>

            

                <li class="mail margin-bs">
                    

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20210204_97001011">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
                </li>

            
        </ul>
    </div>
</div>
<header class="article__header">


    <h1>President Biden zet Amerikaanse steun aan oorlog in Jemen stop</h1>
</header>



<footer class="article__meta">
    <p class="article__byline">
        <time datetime="2021-02-04 19:27+01:00">Vandaag om 19:27</time> 
        
        
                    door <span>jvh</span> 
                
            | Bron: <span class="text-uc">BELGA</span>
        
 
    -
<a class="link-complex" href="#" role="button" data-print="">
    <span class="link-complex__target">Print</span>
</a>
-


<a class="link-complex" title="Mail correctie door naar de redactie" href="mailto:redactienbo@nieuwsblad.be?subject=Correctie%20-%20'President%20Biden%20zet%20Amerikaanse%20steun%20aan%20oorlog%20in%20Jemen%20stop'&amp;body=https://www.nieuwsblad.be/cnt/dmf20210204_97001011" role="button">
    <span class="link-complex__target">Corrigeer</span>
</a>

         </p>   
</footer>
<!--[END-block-widget] dcb791c4-0ed1-4571-96b2-8956372bddb4 -->

    <!--[START-block-widget]  09234f3a-f776-4db9-99a6-c0b01b49ae8d -->
    
<div class="article">
    
    <figure class="article__image">
        <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/02/04/c2416ec0-671e-11eb-aacb-3169d0c754c1_web_scale_0.0621794_0.0621794__.jpg?maxheight=460&maxwidth=638&scale=both" alt="President Biden zet Amerikaanse steun aan oorlog in Jemen stop"  height="429" width="638">
        
        <figcaption class="slideshow__caption" data-slideshow-caption>
            <p>
                
                <span class="slideshow__image__caption">Archiefbeeld </span>
                
                <span class="slideshow__image__credits">Foto: EPA-EFE</span>
                
            </p>
        </figcaption>
        
    </figure>
    


<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="article"
     data-article-imageurl="https://static.nieuwsblad.be/Assets/Images_Upload/2021/02/04/c2416ec0-671e-11eb-aacb-3169d0c754c1_web_scale_0.0621794_0.0621794__.jpg"
     data-article-photosetcount="0"
     data-article-intro="De Verenigde Staten zullen hun steun aan gevechtsacties in Jemen stopzetten. Bovendien zal president Joe Biden een nieuwe speciale gezant benoemen om een “actievere en ge&#235;ngageerde rol” te spelen bij de oplossing van het conflict in Jemen, zei nationaal veiligheidsadviseur Jake Sullivan donderdag in het Witte Huis."
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20210204_97001011"
     data-article-title="President Biden zet Amerikaanse steun aan oorlog in Jemen stop"
     data-button-position="top"
     class="social-media__item readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20210204_97001011">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20210204_97001011"
     data-via="nieuwsblad_be"
     data-tweettext="President Biden zet Amerikaanse steun aan oorlog in Jemen stop">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20210204_97001011">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

    <div class="article__body">
        
        <div class="article__intro">
            <P>De Verenigde Staten zullen hun steun aan gevechtsacties in Jemen stopzetten. Bovendien zal president Joe Biden een nieuwe speciale gezant benoemen om een “actievere en geëngageerde rol” te spelen bij de oplossing van het conflict in Jemen, zei nationaal veiligheidsadviseur Jake Sullivan donderdag in het Witte Huis.</P>
        </div>
        
<div id="ad_mediumrectangle-t1" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 't1'); }</script>
</div>


        <aside class="article__sidebar">
            <div class="article__sidebar__inner">
                
            </div>
        </aside>

         
                    <!-- start rendering normal content -->
                    <P>Biden zal de speciale gezant donderdag bij een bezoek aan het ministerie van Buitenlandse Zaken benoemen. De VS steunden tot nu toe een militaire coalitie onder leiding van Saoedi-Arabië, die bij bombardementen op Jemen ook steeds weer veel burgers doodde. De coalitie vecht aan de zijde van de internationaal erkende regering van Jemen tegen de Houthi’s, die door Iran gesteund worden.</P><P>De Verenigde Naties waarschuwden ervoor dat Jemen dicht bij een hongersnood staat die honderdduizenden mensen het leven kan kosten. De humanitaire toestand werd nog erger door de beslissing van de regering van ex-president Donald Trump om de Houthi’s op de Amerikaanse lijst van terreurorganisaties te zetten. De regering-Biden wil deze stap spoedig heroverwegen.</P>                      
               

                <!-- end rendering normal content -->
        
    </div>

    
</div>

<!--[END-block-widget] 09234f3a-f776-4db9-99a6-c0b01b49ae8d -->

    <!--[START-block-widget]  b15424af-e557-4433-a6f0-692f54b4fa07 -->
    <style>
	
	.spwl{
    display: block;
    background-color: #efefef;
    width: 100%;
    padding: 10px 20px 20px 20px;
    margin: 10px 0px;
  }
  .spwl p{
    width: 90%;
    display: block;
    margin: 10px auto;
  }
  .spwl a{
    background-color: #0071c7;
    width: 90%;
    display: block;
    color: #ffffff;
    padding: 10px 15px;
    margin: 0 auto;
    text-align: center;
    text-decoration: underline;
    text-transform: uppercase;
    font-family: Helvetica Neue LT,Arial,Helvetica,sans-serif;
    font-weight: 700;
  }
  .strikeout {
  line-height: 1em;
  position: relative;
}
.strikeout::after {
  border-bottom: 0.2em solid red;
  content: "";
  left: 0;
  margin-top: calc(0.125em / 2 * -1);
  position: absolute;
  right: 0;
  top: 50%;
}
	  .hidden{
	  display:none;
	  }
	  </style>
	
				<div class="widget margin-bm hidden" id="niet-abo" style="width: 100%;"> 
<div class="widget spwl">
 <p>Honger naar meer nieuws?  Terwijl je dit leest, sleutelt onze redactie aan de volgende artikels die je absoluut niet mag missen.</p>
 <a href="https://www.nieuwsblad.be/abonnement/actie/promo?utm_campaign=softpaywall&utm_content=nieuws&utm_medium=softpaywall&utm_source=nieuwsblad">Je leest nu Het Nieuwsblad voor maar <span class="strikeout">€ 20</span> € 9,95 per maand ></a>
</div></div>
				<div class="widget hidden" id="abo"> 
				</div>
	
	
	<script>
	  document.addEventListener("DOMContentLoaded", function(event) {
	
		  if (MEDIAHUIS.pubsub) {
		   MEDIAHUIS.pubsub.subscribe('account/getidentity/complete', function(user) {
		   State= user.subscriptionStatus;
		   if(State == null || State == 0){
			var element = document.getElementById("niet-abo");
			  element.classList.remove("hidden");
			  var e2= document.getElementById("abo");
			  e2.classList.add("hidden");
		   }
		   else{
			 var element = document.getElementById("abo");
			 element.classList.remove("hidden");
		   }
		 });
	}
	
	});
		
	</script>
	



<!--[END-block-widget] b15424af-e557-4433-a6f0-692f54b4fa07 -->

    <!--[START-block-widget]  372dbab1-4b3c-4b2b-900a-d99a6cff2834 -->
    
<!--[END-block-widget] 372dbab1-4b3c-4b2b-900a-d99a6cff2834 -->

    <!--[START-block-widget]  460f447a-181d-41ec-9d10-1da401fafcf8 -->
    
<!--[END-block-widget] 460f447a-181d-41ec-9d10-1da401fafcf8 -->

    <!--[START-block-widget]  3115f307-951e-4432-acc8-7932c9955381 -->
    
<!--[END-block-widget] 3115f307-951e-4432-acc8-7932c9955381 -->

    <!--[START-block-widget]  4277fd25-6283-4c17-a856-b9f8fbbf440b -->
    
        <div data-mht-widget="list-|-tag-context-onder-artikel">        
    
<section class="widget related-articles widget-listwidget--public">
    
        <header class="widget__header ">
            Meer over Jemen
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  " 
    data-vr-contentbox="Nieuwe Amerikaanse buitenlandminister: ambassade blijft in Jeruzalem" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210120_91337700" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210120_91337700" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/01/21/86e9d8ca-5ad1-11eb-907f-0d6002ff541a_web_scale_0.072431_0.072431__.jpg?height=106&width=185&mode=crop&scale=both" alt="Nieuwe Amerikaanse buitenlandminister: ambassade blijft in Jeruzalem" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Nieuwe Amerikaanse buitenlandminister: ambassade blijft in Jeruzalem</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  " 
    data-vr-contentbox="Explosies op luchthaven Aden bij aankomst nieuwe eenheidsregering Jemen: minstens 10 doden" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20201230_94170032" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20201230_94170032" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/12/30/f0eedc2e-4a92-11eb-a615-ed13e5d248a1_web_translate_-31.52493_-10.0429__scale_0.0763605_0.0763605__.jpg?height=106&width=185&mode=crop&scale=both" alt="Explosies op luchthaven Aden bij aankomst nieuwe eenheidsregering Jemen: minstens 10 doden" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Explosies op luchthaven Aden bij aankomst nieuwe eenheidsregering Jemen: minstens 10 doden</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  " 
    data-vr-contentbox="Acute ondervoeding bij kinderen op hoogste niveau ooit in Jemen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20201027_94761050" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20201027_94761050" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/10/27/1788fb54-1856-11eb-82eb-c476ac51e231_web_scale_0.1049318_0.1049318__.jpg?height=106&width=185&mode=crop&scale=both" alt="Acute ondervoeding bij kinderen op hoogste niveau ooit in Jemen" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Acute ondervoeding bij kinderen op hoogste niveau ooit in Jemen</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  " 
    data-vr-contentbox="Jemenitische regering en rebellen ruilen duizendtal gevangenen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20201015_93680922" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20201015_93680922" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2020/10/15/d4b19ab0-0ece-11eb-bf30-222eec263c5f_web_scale_0.2697235_0.2697235__.jpg?height=106&width=185&mode=crop&scale=both" alt="Jemenitische regering en rebellen ruilen duizendtal gevangenen" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Jemenitische regering en rebellen ruilen duizendtal gevangenen</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
<!--[END-block-widget] 4277fd25-6283-4c17-a856-b9f8fbbf440b -->

    <!--[START-block-widget]  a6d46006-530e-4d29-8726-0194af64cc14 -->
    
    <aside class="article__tags">
              
    <ul>
        
                <li><a href="https://www.nieuwsblad.be/tag/jemen" data-tagid="5c02cda0-6c9c-41df-9ddb-3a674f053d32" data-tagname="Jemen">Jemen</a></li>                     
        
                <li><a href="https://www.nieuwsblad.be/tag/verenigde-staten" data-tagid="440b9fb5-2b69-46a9-8ef5-0b55f28c18ab" data-tagname="Verenigde Staten">Verenigde Staten</a></li>                     
        
    </ul>

    </aside>

<!--[END-block-widget] a6d46006-530e-4d29-8726-0194af64cc14 -->

    <!--[START-block-widget]  214ea58d-022b-41e7-953e-27ac3314c9c7 -->
    


<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="article"
     data-article-imageurl="https://static.nieuwsblad.be/Assets/Images_Upload/2021/02/04/c2416ec0-671e-11eb-aacb-3169d0c754c1_web_scale_0.0621794_0.0621794__.jpg"
     data-article-photosetcount="0"
     data-article-intro="De Verenigde Staten zullen hun steun aan gevechtsacties in Jemen stopzetten. Bovendien zal president Joe Biden een nieuwe speciale gezant benoemen om een “actievere en ge&#235;ngageerde rol” te spelen bij de oplossing van het conflict in Jemen, zei nationaal veiligheidsadviseur Jake Sullivan donderdag in het Witte Huis."
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20210204_97001011"
     data-article-title="President Biden zet Amerikaanse steun aan oorlog in Jemen stop"
     data-button-position="bottom"
     class="social-media__item readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20210204_97001011">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20210204_97001011"
     data-via="nieuwsblad_be"
     data-tweettext="President Biden zet Amerikaanse steun aan oorlog in Jemen stop">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20210204_97001011">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>
<a class="link-complex" title="Mail correctie door naar de redactie" href="mailto:redactienbo@nieuwsblad.be?subject=Correctie%20-%20'President%20Biden%20zet%20Amerikaanse%20steun%20aan%20oorlog%20in%20Jemen%20stop'&amp;body=https://www.nieuwsblad.be/cnt/dmf20210204_97001011" role="button">
    <span class="link-complex__target">Corrigeer</span>
</a>

<!--[END-block-widget] 214ea58d-022b-41e7-953e-27ac3314c9c7 -->

    <!--[START-block-widget]  9d120c63-22d8-441e-bbd1-eb1f616eb98e -->
    
        <div data-mht-widget="bv-&-co-">        
    

<script id="suggestions-34a73c8a-8a3d-458a-b224-c878e1315690" type="application/json">[{"name":"Ochtend","description":"Ontvang iedere ochtend het nieuws uit jouw buurt, binnen- en buitenland","frequency":"Dagelijks","serviceCode":"SERV_AC_LOCAL_NEWS"},{"name":"Lunch","description":"Ontvang iedere middag het belangrijkste nieuws van de voormiddag","frequency":"Dagelijks","serviceCode":"SERV_AC_NB_LUNCH"},{"name":"SHE","description":"Ontvang de laatste trends op vlak van lifestyle en mode ","frequency":"Elke werkdag","serviceCode":"SERV_AC_NB_FEMALE"},{"name":"Namiddag","description":"Ontvang iedere namiddag het nieuws uit binnen- en buitenland","frequency":"Dagelijks","serviceCode":"SERV_AC_PM_NEWS"}]</script>

<div class="communication-widget" 
    data-title="BV & Co "
    data-description="Ontvang het BV-nieuws wekelijks in je mailbox. "
    data-position="inline"
    data-style="icon"
    data-suggestions="suggestions-34a73c8a-8a3d-458a-b224-c878e1315690"
    data-serv-code="SERV_AC_MAGAZINE"
></div>
        </div>
    
<!--[END-block-widget] 9d120c63-22d8-441e-bbd1-eb1f616eb98e -->

    <!--[START-block-widget]  860c49f0-4d23-41c2-b4c0-27430b6ebc28 -->
    <!-- Outbrain Tag -->
	<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="" data-widget-id=""></div>
	<script>
	    if (MEDIAHUIS.pubsub) {
			MEDIAHUIS.pubsub.subscribe('GDPR/loaded', function (data) {
				var widgetDiv = document.getElementById('OUTBRAINWIDGET');
				if (!MEDIAHUIS.config.article_blockads && widgetDiv) {
					var ligScr = document.createElement('script');
					widgetDiv.setAttribute('data-src', document.URL);
					widgetDiv.setAttribute('data-widget-id', !!MEDIAHUIS.config.page_secure ? 'AR_2' : 'AR_1');
					ligScr.setAttribute('async', 'async');
					ligScr.src = '//widgets.outbrain.com/outbrain.js';
					document.body.appendChild(ligScr);
				}
			});
		}
	</script>
	


<!--[END-block-widget] 860c49f0-4d23-41c2-b4c0-27430b6ebc28 -->

    <!--[START-block-widget]  ff1da724-b0c6-4fa4-8803-5f8c363525db -->
    <h2 class="section-title section-title--adjacent">MEER NIEUWS</h2>


<!--[END-block-widget] ff1da724-b0c6-4fa4-8803-5f8c363525db -->

</div>
<!-- end block 'article-main' -->
            <div class="grid">                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news' -->
<div data-mht-block="article-detail__article-recent-news">

    <!--[START-block-widget]  d52d79cc-1a05-4f8a-a72d-5ddf45ad59b0 -->
    
        <div data-mht-widget="wg-|-nieuws-|-article-recent-news-1">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  5c563885-7df9-4e65-93ee-48c0ce052c40 -->
        

        
        <div data-mht-widget="list-|-in-het-nieuws-1-3">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="“Kristel en ik, we hangen aan elkaar als twee mossels op een bank”: helikopterkaper wil samen met zijn grote liefde celstraf uitzitten" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210204_96748162" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210204_96748162" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/02/04/bb277cde-6718-11eb-9e46-36a4cc722fdc_web_translate_-18.99997_-1.183751__scale_0.3675_0.3675__.jpg?height=239&width=394&mode=crop&scale=both" alt="“Kristel en ik, we hangen aan elkaar als twee mossels op een bank”: helikopterkaper wil samen met zijn grote liefde celstraf uitzitten" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>“Kristel en ik, we hangen aan elkaar als twee mossels op een bank”: helikopterkaper wil samen met zijn grote liefde celstraf uitzitten</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="SP.A-voorzitter Rousseau: “Misschien moet Bouchez zich vraag stellen of hij nog in regering wil zitten”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210204_97168803" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210204_97168803" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/02/04/6b298cfc-6724-11eb-9e46-36a4cc722fdc_web_scale_0.3125_0.3125__.jpg?height=239&width=394&mode=crop&scale=both" alt="SP.A-voorzitter Rousseau: “Misschien moet Bouchez zich vraag stellen of hij nog in regering wil zitten”" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>SP.A-voorzitter Rousseau: “Misschien moet Bouchez zich vraag stellen of hij nog in regering wil zitten”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="VRT en experts misnoegd over gelekt gesprek met Bart De Pauw: “Dit zaait angst bij slachtoffers”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210204_95632598" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210204_95632598" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/02/04/3673257c-5757-11eb-9375-324743d8e0dc_web_scale_0.0748503_0.0748503__.jpg?height=239&width=394&mode=crop&scale=both" alt="VRT en experts misnoegd over gelekt gesprek met Bart De Pauw: “Dit zaait angst bij slachtoffers”" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>VRT en experts misnoegd over gelekt gesprek met Bart De Pauw: “Dit zaait angst bij slachtoffers”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  5c563885-7df9-4e65-93ee-48c0ce052c40 -->    
    
         <!--[START-widgetgroup-widget]  c5ff0bd8-940c-41bf-ad1f-e50dde484174 -->
        

        
        <div data-mht-widget="gam-|-webshop-1">

            
<div id="ad_webshop-b1" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', 'b1'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  c5ff0bd8-940c-41bf-ad1f-e50dde484174 -->    
    
         <!--[START-widgetgroup-widget]  e76e097f-c672-4e53-baca-24d53b6aebcd -->
        

        
        <div data-mht-widget="list-|-in-het-nieuws-7-8">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="PODCAST. Hoe hou je je kamerplanten groen en gezond in een lange winter?" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210202_95803470" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210202_95803470" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/02/02/6f11ae18-6570-11eb-b805-1de70b0beeb9_web_scale_0.3125_0.3125__.jpg?height=239&width=394&mode=crop&scale=both" alt="PODCAST. Hoe hou je je kamerplanten groen en gezond in een lange winter?" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>PODCAST. Hoe hou je je kamerplanten groen en gezond in een lange winter?</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Dankzij lama’s naar de Europese top: het succesverhaal van Vlaams biotechbedrijf Argenx" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210204_95206859" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210204_95206859" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/02/04/d65f22f0-66f4-11eb-9e46-36a4cc722fdc_web_scale_0.3125_0.3125__.jpg?height=239&width=394&mode=crop&scale=both" alt="Dankzij lama’s naar de Europese top: het succesverhaal van Vlaams biotechbedrijf Argenx" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--region">Regio</span>
                              <span data-vr-headline>Dankzij lama’s naar de Europese top: het succesverhaal van Vlaams biotechbedrijf Argenx</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  e76e097f-c672-4e53-baca-24d53b6aebcd -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] d52d79cc-1a05-4f8a-a72d-5ddf45ad59b0 -->

</div>
<!-- end block 'article-recent-news' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-2' -->
<div data-mht-block="article-detail__article-recent-news-2">

    <!--[START-block-widget]  1e0973f3-b866-4054-bd67-309cfbb51958 -->
    
        <div data-mht-widget="wg-|-nieuws-|-article-recent-news-2">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  0e45e779-2681-494a-a9f4-27b157effc72 -->
        

        
        <div data-mht-widget="list-|-in-het-nieuws-4-6">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Timothy Dupont pakt eerste Belgische zege van het seizoen in Ster van Bess&#232;ges, twee valpartijen ontsieren massasprint " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210204_95604281" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210204_95604281" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/02/04/7f668ffa-6709-11eb-aacb-3169d0c754c1_web_scale_0.0888889_0.0888889__.jpg?height=239&width=394&mode=crop&scale=both" alt="Timothy Dupont pakt eerste Belgische zege van het seizoen in Ster van Bessèges, twee valpartijen ontsieren massasprint " width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--sports">Sport</span>
                              <span data-vr-headline>Timothy Dupont pakt eerste Belgische zege van het seizoen in Ster van Bessèges, twee valpartijen ontsieren massasprint </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Astrid Coppens eist via rechtbank honderdduizenden euro’s terug van ex-manager: “Ze had hulp nodig, hij lichtte haar op voor een fortuin”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210204_95382150" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210204_95382150" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/02/04/5897e1e0-66fe-11eb-aacb-3169d0c754c1_web_scale_0.0666667_0.0666667__.jpg?height=239&width=394&mode=crop&scale=both" alt="Astrid Coppens eist via rechtbank honderdduizenden euro’s terug van ex-manager: “Ze had hulp nodig, hij lichtte haar op voor een fortuin”" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--region">Regio</span>
                              <span data-vr-headline>Astrid Coppens eist via rechtbank honderdduizenden euro’s terug van ex-manager: “Ze had hulp nodig, hij lichtte haar op voor een fortuin”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Democraten willen dat Trump zelf komt getuigen op impeachment-proces" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210204_96817345" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210204_96817345" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/02/04/cbafa36a-6713-11eb-9e46-36a4cc722fdc_web_scale_0.1338688_0.1338688__.jpg?height=239&width=394&mode=crop&scale=both" alt="Democraten willen dat Trump zelf komt getuigen op impeachment-proces" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Democraten willen dat Trump zelf komt getuigen op impeachment-proces</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  0e45e779-2681-494a-a9f4-27b157effc72 -->    
    
         <!--[START-widgetgroup-widget]  3521a5a6-3c0b-4ab5-aa54-7dec533d071d -->
        

        
        <div data-mht-widget="gam-|-webshop-2">

            
<div id="ad_webshop-b2" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', 'b2'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  3521a5a6-3c0b-4ab5-aa54-7dec533d071d -->    
    
         <!--[START-widgetgroup-widget]  adca67d4-64cb-4f78-845d-393a4218bee8 -->
        

        
        <div data-mht-widget="list-|-in-het-nieuws-9-10">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Renners meten de schade op na valpartijen in de Ster van Bess&#232;ges" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210204_96242015" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210204_96242015" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/02/04/3b1c5b1a-6711-11eb-aacb-3169d0c754c1_web_scale_0.3134796_0.3134796__.jpg?height=239&width=394&mode=crop&scale=both" alt="Renners meten de schade op na valpartijen in de Ster van Bessèges" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--sports">Sport</span>
                              <span data-vr-headline>Renners meten de schade op na valpartijen in de Ster van Bessèges</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Mieke (48) overleed aan gevolgen van huidkanker: &quot;Ze vond nog de kracht om haar begrafenis te regelen&quot;" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210203_95495458" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210203_95495458" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/02/04/53ee0470-662d-11eb-b598-71ec46f6df3b_web_translate_0_0__scale_0.35622267_0.35622267__.jpg?height=239&width=394&mode=crop&scale=both" alt="Mieke (48) overleed aan gevolgen van huidkanker: "Ze vond nog de kracht om haar begrafenis te regelen"" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--region">Regio</span>
                              <span data-vr-headline>Mieke (48) overleed aan gevolgen van huidkanker: "Ze vond nog de kracht om haar begrafenis te regelen"</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  adca67d4-64cb-4f78-845d-393a4218bee8 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 1e0973f3-b866-4054-bd67-309cfbb51958 -->

</div>
<!-- end block 'article-recent-news-2' -->
                    </div>                </div>                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-3' -->
<div data-mht-block="article-detail__article-recent-news-3">

</div>
<!-- end block 'article-recent-news-3' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-4' -->
<div data-mht-block="article-detail__article-recent-news-4">

</div>
<!-- end block 'article-recent-news-4' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-5' -->
<div data-mht-block="article-detail__article-recent-news-5">

</div>
<!-- end block 'article-recent-news-5' -->
                    </div>                </div>            </div>            <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">

    <!--[START-block-widget]  cf9e935d-9d1f-4992-b791-d8a6cf7c055c -->
    
        <div data-mht-widget="wg-|-nieuws-|-article-promo">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  25ec1b11-8c38-4db4-8140-095785f25d03 -->
        

        <div class="widget margin-bm"><iframe width="100%" height="265" frameborder="0" scrolling="no" src="https://tickers.zimmo.be/nieuwsblad/artikel/" style=" height:265px !important; max-height: 265px; width:100%;"></iframe>
</div>


        <!--[END-widgetgroup-widget]  25ec1b11-8c38-4db4-8140-095785f25d03 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] cf9e935d-9d1f-4992-b791-d8a6cf7c055c -->

</div>
<!-- end block 'article-promo' -->
        </div>    </div>    <div class="grid__col size-1-3--bp5">        <div class="grid__col__inner">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

    <!--[START-block-widget]  88ef1691-c95a-4656-9a14-e67ad39db69f -->
    
        <div data-mht-widget="wg-|-nieuws-|-zone-1-|-article-detail">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  46da4e75-ede4-45bc-985e-771277692ffa -->
        

        
        <div data-mht-widget="gam-|-rectangle-t1">

            
<div id="ad_rectangle-t1" class="ad ad--rectangle" data-ad="rectangle">
    <script>if (window.initAd) { initAd('rectangle', 't1'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  46da4e75-ede4-45bc-985e-771277692ffa -->    
    
         <!--[START-widgetgroup-widget]  eeef653d-9031-4fc8-beb8-86d02b655b98 -->
        

        
        <div data-mht-widget="list-|-most-read---overall">

            
<section class="widget widget--most-read widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-title">Meest Gelezen</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="VRT en experts misnoegd over gelekt gesprek met Bart De Pauw: “Dit zaait angst bij slachtoffers”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210204_95632598">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210204_95632598" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>VRT en experts misnoegd over gelekt gesprek met Bart De Pauw: “Dit zaait angst bij slachtoffers”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--video " role="article"
    data-vr-contentbox="Zanger Kris De Bruyne overleden na langdurige ziekte" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210204_93936893">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210204_93936893" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Zanger Kris De Bruyne overleden na langdurige ziekte</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="Hoop voor de horeca? “Er is geen ruimte meer om met ons te experimenteren”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210204_93852716">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210204_93852716" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Hoop voor de horeca? “Er is geen ruimte meer om met ons te experimenteren”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="Waarom kinderen onder de 6 nu ook getest worden en je als ouder 20 dagen quarantaine riskeert" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210204_96436416">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210204_96436416" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Waarom kinderen onder de 6 nu ook getest worden en je als ouder 20 dagen quarantaine riskeert</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default" role="article"
    data-vr-contentbox="KOERSNIEUWS. Tour de France maakt teams bekend, Deceuninck - Quick-Step verkent Omloop Het Nieuwsblad" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210119_95727416">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210119_95727416" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>KOERSNIEUWS. Tour de France maakt teams bekend, Deceuninck - Quick-Step verkent Omloop Het Nieuwsblad</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  eeef653d-9031-4fc8-beb8-86d02b655b98 -->    
    
         <!--[START-widgetgroup-widget]  8b77808c-998e-420c-b42a-34560ab59f12 -->
        

        
        <div data-mht-widget="perso-nbo-www-|-section-art-detail-|--related">

            
<div class="widget widget-particles  " 
    data-id="8b77808c-998e-420c-b42a-34560ab59f12"
    data-url="https://www.nieuwsblad.be/api/particles/8b77808c-998e-420c-b42a-34560ab59f12/2/7f1bc231-66e7-49f0-a126-b7346eb3e2fa?tags=5c02cda0-6c9c-41df-9ddb-3a674f053d32&tags=440b9fb5-2b69-46a9-8ef5-0b55f28c18ab"
    data-layout="vertical"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id=""
    data-grid-layout="false">
    <header class="widget__header">
        <h2 class="section-title">AANGERADEN</h2>
    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        
    </footer>
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  8b77808c-998e-420c-b42a-34560ab59f12 -->    
    
         <!--[START-widgetgroup-widget]  bef2b05c-6501-4387-bed7-6fe3550313ff -->
        

        
        <div data-mht-widget="gam-|-advertorial-1">

            
<div id="ad_advertorial-b1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b1'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  bef2b05c-6501-4387-bed7-6fe3550313ff -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 88ef1691-c95a-4656-9a14-e67ad39db69f -->

    <!--[START-block-widget]  56bdaebd-1238-4fb7-b1e8-9dbdb7633e51 -->
    
        <div data-mht-widget="wg-|-populaire-videos">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  c91cb2c3-0bac-44fd-aa1e-c4193f0a70c1 -->
        

        
        <div data-mht-widget="list-|-video-|-populaire-video-1">

            
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-title">BEKIJK</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Goedele Liekens: “Ik heb mijn kankerdiagnose lang verborgen gehouden”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210204_94064777" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210204_94064777" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/02/04/5a1955e0-66da-11eb-aacb-3169d0c754c1_web_scale_0.1_0.1__.jpg?height=239&width=394&mode=crop&scale=both" alt="Goedele Liekens: “Ik heb mijn kankerdiagnose lang verborgen gehouden”" width="394" height="239" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Goedele Liekens: “Ik heb mijn kankerdiagnose lang verborgen gehouden”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Hilarisch: baby doet alsof ze slaapt wanneer mama haar al spelend betrapt op babyfoon" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210203_96895067" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210203_96895067" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/02/03/e85ca128-6652-11eb-949c-99803241bfdc_web_scale_0.5215124_0.5215124__.jpg?height=239&width=394&mode=crop&scale=both" alt="Hilarisch: baby doet alsof ze slaapt wanneer mama haar al spelend betrapt op babyfoon" width="394" height="239" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Hilarisch: baby doet alsof ze slaapt wanneer mama haar al spelend betrapt op babyfoon</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  c91cb2c3-0bac-44fd-aa1e-c4193f0a70c1 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 56bdaebd-1238-4fb7-b1e8-9dbdb7633e51 -->

    <!--[START-block-widget]  f28aae82-10a7-4a6c-ba3d-9bf3c20f3405 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] f28aae82-10a7-4a6c-ba3d-9bf3c20f3405 -->

    <!--[START-block-widget]  84b958f1-ff53-455b-92eb-a6996e9cfc3c -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 84b958f1-ff53-455b-92eb-a6996e9cfc3c -->

    <!--[START-block-widget]  2d730fdb-c645-4fda-884e-d14ff73b501d -->
    
        <div data-mht-widget="wg-|-nieuws-|-zone-3-|-article-detail">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  283e7407-d036-45be-b048-fa43deaf88dc -->
        

        
        <div data-mht-widget="gam-|-advertorial-2">

            
<div id="ad_advertorial-b2" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b2'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  283e7407-d036-45be-b048-fa43deaf88dc -->    
    
         <!--[START-widgetgroup-widget]  1bddbf85-f6a4-45a3-a18e-8047826a9a67 -->
        

        
        <div data-mht-widget="cross-|-nieuws-|-content-zimmo-|-article-detail">

            

<div class="widget content-zimmo">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">    <span class="a11y">ZIMMO</span>    <i class="sprite sprite--brand-zimmo"></i>    <i class="icon icon--external-link margin-ls"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="5 stappen om goede foto’s van je woning te maken" data-vr-contentbox-url="https://www.zimmo.be/blog/2021/02/04/5-stappen-om-goede-fotos-van-je-woning-te-maken/?utm_source=nieuwsblad&utm_medium=content&utm_campaign=artikel&utm_term=5-stappen-om-goede-fotos-van-je-woning-te-maken" role="article">
	<a class="link-complex" href="https://www.zimmo.be/blog/2021/02/04/5-stappen-om-goede-fotos-van-je-woning-te-maken/?utm_source=nieuwsblad&utm_medium=content&utm_campaign=artikel&utm_term=5-stappen-om-goede-fotos-van-je-woning-te-maken" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload//rss/df5304b2-35e4-446a-9180-e94cfb00e037_rss/hoe-breng-je-je-woning-best-in-beeld1_1a46681fce3976bf2b8f58c09b544b91cf885e00.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="5 stappen om goede foto’s van je woning te maken" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>5 stappen om goede foto’s van je woning te maken</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  1bddbf85-f6a4-45a3-a18e-8047826a9a67 -->    
    
         <!--[START-widgetgroup-widget]  46fc70f2-6d7b-41f6-b564-9859852a733b -->
        

        
        <div data-mht-widget="cross-|-nieuws-|-content-jobat-2-|-article-detail">

            

<div class="widget content-jobat-2">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">    <span class="a11y">Jobat</span>    <i class="sprite sprite--brand-jobat"></i>   <i class="icon icon--external-link margin-ls"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="4 soorten werkgevers die je beter kan vermijden" data-vr-contentbox-url="https://www.jobat.be/nl/art/4-soorten-werkgevers-die-je-beter-kan-vermijden?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok2" role="article">
	<a class="link-complex" href="https://www.jobat.be/nl/art/4-soorten-werkgevers-die-je-beter-kan-vermijden?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok2" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload//rss/bd753d39-2cd5-475c-be30-198d99bafb8c_rss/00a27f94-a722-46a2-b5bb-eb8fa4d39a3c_1a9ba2c90bc78592bf65800b1d899de62da93373.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="4 soorten werkgevers die je beter kan vermijden" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>4 soorten werkgevers die je beter kan vermijden</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  46fc70f2-6d7b-41f6-b564-9859852a733b -->    
    
         <!--[START-widgetgroup-widget]  d689b273-b701-4ce7-89e8-e6c887489a1a -->
        

        
        <div data-mht-widget="gam-|-advertorial-3">

            
<div id="ad_advertorial-b3" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b3'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  d689b273-b701-4ce7-89e8-e6c887489a1a -->    
    
         <!--[START-widgetgroup-widget]  075fb094-222e-4a57-9d6a-26f38d51831b -->
        

        <iframe lang="nl" src="//widget.vroom.be/vroom/widget/nieuwsblad_articles.html" width="319" height="120" scrolling="no" frameborder="0">
</iframe>


        <!--[END-widgetgroup-widget]  075fb094-222e-4a57-9d6a-26f38d51831b -->    
    
         <!--[START-widgetgroup-widget]  00218be2-efe5-499a-88e3-5cf10c7590b1 -->
        

        
        <div data-mht-widget="cross-|-nieuws-|-content-jobat-3-|-article-detail">

            

<div class="widget content-jobat-2">
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="Hoe zit jij vandaag (professioneel) in je vel?" data-vr-contentbox-url="https://www.jobat.be/nl/art/hoe-zit-jij-vandaag-professioneel-in-je-vel?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok3" role="article">
	<a class="link-complex" href="https://www.jobat.be/nl/art/hoe-zit-jij-vandaag-professioneel-in-je-vel?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok3" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload//rss/52cce89d-09b7-4f61-861c-214d1e29bee6_rss/cb588380-d3ff-4f6d-9d66-019ed9e21bfa_0ee0aeef0f2c99f50150819612b9264a90df5e8a.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="Hoe zit jij vandaag (professioneel) in je vel?" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Hoe zit jij vandaag (professioneel) in je vel?</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  00218be2-efe5-499a-88e3-5cf10c7590b1 -->    
    
         <!--[START-widgetgroup-widget]  c5986dbd-fc9f-4788-969b-8a5c9e909593 -->
        

        <div class="widget"> <iframe src="https://www.jobat.be/extra/trackuityhn/ticker_new.html?key=dPgr2mPNw6G2Nyz4UUqL6J&utm_source=nieuwsblad" height="140" width="100%" style="border: none;" scrolling="no" frameborder="0"></iframe> </div>


        <!--[END-widgetgroup-widget]  c5986dbd-fc9f-4788-969b-8a5c9e909593 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 2d730fdb-c645-4fda-884e-d14ff73b501d -->

</div>
<!-- end block 'article-sidebar' -->
        </div>    </div></article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">

</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
            </main>
            

<nav class="site-index" role="navigation">
    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Meest recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://www.nieuwsblad.be/tag/coronavirus" target="_parent">
                            Coronavirus
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tv-gids" target="_parent">
                            TV-Gids
                            </a>
                        </li>
                    
                        <li>
                            <a href="/puzzels" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="/" target="_parent">
                            MEER...
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sportwereld" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sportwereld/live" target="_parent">
                            LIVE
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld" target="_parent">
                            Zaalsporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/nevensporten" target="_parent">
                            Meer sporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/uitslagen" target="_parent">
                            UITSLAGEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/onze_stemmen" target="_parent">
                            Onze stemmen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/podcast" target="_parent">
                            Podcasts
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-slimmer leven">
            <section class="grid__col__inner">
                <h6>
                    <a href="/slimmer-leven" target="_parent">
                    Slimmer Leven
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/slimmer-leven/seks-en-relaties" target="_parent">
                            SEKS & RELATIES
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/fit-en-gezond" target="_parent">
                            FIT & GEZOND
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/eten-en-drinken" target="_parent">
                            ETEN & DRINKEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/consument-en-geld" target="_parent">
                            CONSUMENT & GELD
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/online-leven" target="_parent">
                            ONLINE LEVEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/huis-en-tuin" target="_parent">
                            HUIS & TUIN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/werk-en-leren" target="_parent">
                            WERK & LEREN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/gezin-en-vrije-tijd" target="_parent">
                            GEZIN & VRIJE TIJD
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/seks" target="_parent">
                            Seks & Relaties
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/gezondheid" target="_parent">
                            Fit & Gezond
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life/mama" target="_parent">
                            Mama
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/wonen/interieur" target="_parent">
                            Interieur 
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-mijn zone">
            <section class="grid__col__inner">
                <h6>
                    <a href="/account/mijn-zone" target="_parent">
                    Mijn zone
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-2-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Nieuwsblad.be
                </h6>
                <ul>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.facebook.com/nieuwsblad.be" target="_parent">
                                Nieuwsblad op facebook
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/account/logon" target="_parent">
                                Registreer je
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.twitter.com/Nieuwsblad_be" target="_parent">
                                Nieuwsblad op twitter
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/nieuwsbrieven" target="_parent">
                                Nieuwsbrieven 
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/mobiel" target="_parent">
                                Op smartphone
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/podcast" target="_parent">
                                Podcast
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/archief/cnt" target="_parent">
                                Archief
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://m.nieuwsblad.be" target="_parent">
                                m.nieuwsblad.be
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/privacy-policy" target="_parent">
                                Privacy policy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="/klantendienst" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://aboshop.nieuwsblad.be" target="_parent">
                                Abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitale-krant" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnee" target="_parent">
                                Voor abonnees
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/mediahuis/" target="_parent">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Jobs bij Mediahuis
                            </a>
                        </li>
                    
                        <li >
                            <a href="/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.jobat.be" target="_parent">
                                Jobat
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://shop.nieuwsblad.be/elektrische-stadsfiets-middenmotor-2020-veloci?utm_source=nieuwsblad&utm_medium=footerlink&utm_campaign= 202003_fietsen" target="_blank">
                                Fietsenshop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://kortingscodes.nieuwsblad.be/?utm_source=nieuwsblad&utm_medium=footerlink&utm_campaign=crosspromo" target="_parent">
                                Kortingscodes
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="site-footer__main">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
                   
                
                        <a class="site-logo" href="/">
                            <svg class="icon icon-n icon-n">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-n"></use>
                            </svg>
                        </a>
                
                  
                </div>
            </div>
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
				

<ul class="site-social">
   <li>
        <a href="https://www.facebook.com/nieuwsblad.be" class="has-icon-state">
               <svg class="icon icon--white">
	                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
                </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/Nieuwsblad_be" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                                           
                </div>
            </div>
        </div>
    </div>
    <div class="site-footer__aside">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                    

<ul class="list-inline margin-bs">
    <li class="margin-rs">
        <a href="http://www.mediahuis.be/">
            <i class="sprite sprite--brand-mediahuis"></i>
            <span class="a11y">Mediahuis</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li>
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
</ul>

     
                </div>
            </div>
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                 

<div class="site-copyright">
    <ul class="nav-inline nav-inline--piped">
        <li>
            <a class="link-clean" href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden ">Gebruiksvoorwaarden
            </a>
        </li>
        <li>
            <a class="link-clean" href="https://www.nieuwsblad.be/credits">Credits
            </a>
        </li>
    </ul>
</div>
  
                </div>
            </div>
        </div>
    </div>
</footer>           
            
        </div>
    </div>
        
    
</div>
    
<div id="ad_halfpageskyscraper-t1" class="ad ad--halfpageskyscraper" data-ad="halfpageskyscraper">
    <script>if (window.initAd) { initAd('halfpageskyscraper', 't1'); }</script>
</div>


    <div class="ad-group ad-group--halfpageskyscrapers"></div>

<div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
</div>


<!-- start: inline scripts from widgets -->

<!-- end: inline scripts from widgets -->
<script>
    var require = {
        urlArgs: 'v=20210204T202503'
    };
</script>   

    <script src="https://markup.nieuwsblad.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20210204T202503" defer crossorigin="anonymous"></script>


<script src="https://shared.mediahuis.be/user/user.js?v=20210204T202503" defer crossorigin="anonymous" ></script>

    <script src="https://markup.nieuwsblad.be/extra/assets/data/data.min.js?v=20210204T202503" defer crossorigin="anonymous"></script>

<script src="https://markup.nieuwsblad.be/extra/assets/advertising/dfp-setup.js?v=20210204T202503" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

<script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20210204T202503" defer crossorigin="anonymous"></script>
<script src="https://markup.nieuwsblad.be/extra/assets/js/foot.js?v=20210204T202503" defer crossorigin="anonymous"></script>
 
    

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BB75EEOCCpLbj15AtzzhHTYeH3yLpLPI8Wfj14We2xoRnLdE7qh4b3yj8vag7WuN7Q5IlOyQtelVdK8TGTtS604=',
            appKey: 'BO41vdtER4KQY_eRKCH7lw',
            websitePushId: 'web.mediahuis.airship',
            token: 'MTpCTzQxdmR0RVI0S1FZX2VSS0NIN2x3OkNDdlNHelhWMXNzeUd2LUV2akhpX1dXUTYtdXdPX1hEOGxvbGlsMHNCczA'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";
    let count = 0;

    if (isSecondsWait) {
        var time = 0 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        //tracks pages (not just mouse-clicks) 
        count = sessionStorage.getItem("clickCount"); 
        if (count === null) {
            count = -1; //start at -1 io 0: first page doesn't count - do not use || as clickcount of 0 is false
        } else {
            count = +count; //+ --> convert string to number
        }
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 0) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>

    <script src="https://markup.nieuwsblad.be/extra/assets/communication/commcenter.nomodule.js?v=20210204T202503" nomodule defer></script>
    <script src="https://markup.nieuwsblad.be/extra/assets/communication/commcenter.js?v=20210204T202503" type="module"></script>

</body>
</html>
