

<!doctype html>
<html class="m_no-js conv_enableSegmentedOffer openam temp_liveFeedOnArticleDetail conv_activationwall temp_newLogoEnabled conv_subscriptionWall enableThirdPartySocialShareService video_enableSpark web_temp_enableWetterKontorIntegration temp_useScribbleLiveApi paywall_porous_isEnabled temp_enableAddressServiceApi temp_web_enableSeparateDfpScript video_enableAutoplay web_temp_enableNewGdpr temp_sportMappingViaDb conv_useConversionFlows aboshop_pormax temp_useAMConfiguration paywall_isPacoEnabled web_temp_enableBillie conv_loginwall conv_passwordreset com_pushnotificationsOptinboxEnabled temp_newHeader enableReadLater PERF_DisableArticleUpdateCounters accountinfo_not_getidentity  " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
 

    
      <title>Refereeing Department: “Doelpunt Oostende terecht afgekeurd,... - Het Nieuwsblad</title>
    
        <link rel="canonical" href="https://www.nieuwsblad.be/cnt/dmf20210322_97264441" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.nieuwsblad.be/cnt/dmf20210322_97264441" />
        <link rel="alternate" media="handheld" href="https://m.nieuwsblad.be/cnt/dmf20210322_97264441" />
    <meta name="cXenseParse:mhu-article_author" content="Maarten Delvaux" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="kv-mechelen" />    
    <meta name="cXenseParse:mhu-article_tag" content="kv-mechelen" />    
    <meta name="cXenseParse:mhu-article_tag" content="kv-oostende" />    
    <meta name="cXenseParse:mhu-article_tag" content="arthur-theate" />    
    <meta name="cXenseParse:mhu-article_tag" content="damien-marcq" />    
    <meta name="cXenseParse:mhu-article_tag" content="rsc-anderlecht" />    
    <meta name="cXenseParse:mhu-article_tag" content="olivier-deschacht" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20210322_97264441" />    
    <meta name="cXenseParse:mhu-domain" content="nb" />    
    <meta name="cXenseParse:Taxonomy" content="nb/sportwereld/voetbal/belgisch-voetbal/jupiler-pro-league" />    
    <meta name="description" content="Het Professional Refereeing Department is maandagavond teruggekomen op vier fases uit de Jupiler Pro League die afgelopen weekend veel stof deden opwaaien...." />    
    <meta name="keywords" content="KV Mechelen, RSC Anderlecht, Olivier Deschacht, Damien Marcq, Arthur Theate, KV Oostende" />    
    <meta name="news_keywords" content="KV Mechelen, RSC Anderlecht, Olivier Deschacht, Damien Marcq, Arthur Theate, KV Oostende" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Het Professional Refereeing Department is maandagavond teruggekomen op vier fases uit de Jupiler Pro League die afgelopen weekend veel stof deden opwaaien...." />    
    <meta name="twitter:image" content="https://static.nieuwsblad.be/Assets/Images_Upload/2021/03/22/26e65dcc-8b46-11eb-9f64-8ce4e0f6f90a_web_scale_0.6269593_0.6269592__.jpg?maxheight=460&maxwidth=638" />    
    <meta name="twitter:site" content="@nieuwsblad_be" />    
    <meta name="twitter:title" content="Refereeing Department: “Doelpunt Oostende terecht afgekeurd, ook rode kaart voor Damien Marcq was terecht”" />    
    <meta property="al:android:package" content="com.twipemobile.nbmobile" />    
    <meta property="al:android:url" content="nbo-news-app://news/article/dmf20210322_97264441" />    
    <meta property="al:ios:url" content="nbo-news-app://news/article/dmf20210322_97264441" />    
    <meta property="article:modified_time" content="2021-03-22T20:09:34.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/nieuwsblad.be" />    
    <meta property="article:section" content="Jupiler Pro League" />    
    <meta property="article:tag" content="KV Mechelen" />    
    <meta property="article:tag" content="RSC Anderlecht" />    
    <meta property="article:tag" content="Olivier Deschacht" />    
    <meta property="article:tag" content="Damien Marcq" />    
    <meta property="article:tag" content="Arthur Theate" />    
    <meta property="article:tag" content="KV Oostende" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="152476521481961" />    
    <meta property="fb:pages" content="37823307325" />    
    <meta property="og:description" content="Het Professional Refereeing Department is maandagavond teruggekomen op vier fases uit de Jupiler Pro League die afgelopen weekend veel stof deden opwaaien...." />    
    <meta property="og:image" content="https://static.nieuwsblad.be/Assets/Images_Upload/2021/03/22/26e65dcc-8b46-11eb-9f64-8ce4e0f6f90a_web_scale_0.6269593_0.6269592__.jpg" />    
    <meta property="og:image:height" content="443" />    
    <meta property="og:image:width" content="638" />    
    <meta property="og:site_name" content="Het Nieuwsblad" />    
    <meta property="og:title" content="Refereeing Department: “Doelpunt Oostende terecht afgekeurd, ook rode kaart voor Damien Marcq was terecht”" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.nieuwsblad.be/cnt/dmf20210322_97264441" />    
    
    
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-70x70.png?v=20210322T115345">
    <meta name="msapplication-square150x150logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-150x150.png?v=20210322T115345">
    <meta name="msapplication-square310x310logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-310x310.png?v=20210322T115345">
    <meta name="msapplication-TileImage" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-144x144.png?v=20210322T115345">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20210322T115345">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20210322T115345">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20210322T115345">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20210322T115345">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20210322T115345">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20210322T115345">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20210322T115345">
    <link rel="apple-touch-icon" sizes="57x57" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon.png?v=20210322T115345">
    <link rel="icon" sizes="228x228" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/coast-icon-228x228.png?v=20210322T115345">
    <link rel="shortcut icon" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/favicon.ico?v=20210322T115345">
    <link rel="icon" type="image/png" sizes="64x64" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/favicon.png?v=20210322T115345">

    <script type="text/javascript">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</script>

    <noscript><link href="https://markup.nieuwsblad.be/extra/assets/css/icons.fallback.css?v=20210322T115345" rel="stylesheet"></noscript>
    
        
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-all.css?v=20210322T115345" rel="stylesheet">
    <!--<![endif]-->
    
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-sw.css?v=20210322T115345" rel="stylesheet">

    <!--[if (lte IE 9) & (!IEMobile)]
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-legacy.css?v=20210322T115345" rel="stylesheet">
    <![endif]-->

    <!--[if (lt IE 9)]>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/vendor/html5shiv.js?v=20210322T115345"></script>
    <![endif]-->

    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://markup.nieuwsblad.be/extra/assets/js/vendor/json2.js?v=20210322T115345"><\/script>')</script>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/head.js?v=20210322T115345" 
            data-pagetype="detail" data-section="46fc808f-cab2-4b2d-b9e5-d87d7336ed05" data-mainsection="eac62f25-c8c4-4a29-b36d-a365009c4361"
            data-mainsubsection="972b9573-b54b-44f3-86af-df8857c80ac9" data-maintag="kv-mechelen" data-arttype="flash" crossorigin="anonymous"></script>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/vendors.js?v=20210322T115345" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.nieuwsblad.be/cnt/dmf20210322_97264441"
      },
      "headline": "Refereeing Department: “Doelpunt Oostende terecht afgekeurd, ook rode kaart voor Damien Marcq was terecht”",
      
        "image": ["https://static.nieuwsblad.be/Assets/Images_Upload/2021/03/22/26e65dcc-8b46-11eb-9f64-8ce4e0f6f90a_web_scale_0.6269593_0.6269592__.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.nieuwsblad.be/Assets/Images_Upload/2021/03/22/26e65dcc-8b46-11eb-9f64-8ce4e0f6f90a_web_scale_0.6269593_0.6269592__.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.nieuwsblad.be/Assets/Images_Upload/2021/03/22/26e65dcc-8b46-11eb-9f64-8ce4e0f6f90a_web_scale_0.6269593_0.6269592__.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2021-03-22T21:09:34+01:00",
      "dateModified": "2021-03-22T21:09:34+01:00",
      "author": {
        "@type": "Person",
        "name": "Maarten Delvaux"
      },
       "publisher": {
        "@type": "Organization",
        "name": "nieuwsblad.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png"
        }
      },
        "description": "Het Professional Refereeing Department is maandagavond teruggekomen op vier fases uit de Jupiler Pro League die afgelopen weekend veel stof deden opwaaien. En de opvallende conclusie van het overkoepelende scheidsrechtersorgaan is: vier keer had de VAR het bij het rechte eind."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
</head>
<body class="theme-sports"  itemscope itemtype="http://schema.org/WebPage">
    

<!-- gen-date: 2021-03-22T21:01:10.9196208Z -->

<div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
</div>


    <div data-cj-root="container"></div>
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="/auto" target="_blank">Auto</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
            <li><a href="https://kortingscodes.nieuwsblad.be/?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Kortingscodes</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2">
                <a href="/abonnee">Voor abonnees</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="https://aboshop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headersite-rood&utm_campaign=aboshop" class="subscriber-button">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off">
                    <svg class="icon account" role="presentation">
                        <use xlink:href="#icon-account"></use>
                    </svg>
                    <a href="/account/logon" data-cj-toggle="login-wall" >
                        Aanmelden/registreren
                    </a>
                </div>
                <div class="logged-on is-hidden">
                    <div class="site-logon-menu-trigger">
                        <svg class="icon account" role="presentation">
                            <use xlink:href="#icon-account"></use>
                        </svg>
                        <a class="site-logon-user text-truncate" href="#">
                            Account
                        </a>
                        <svg class="icon chevron-down" role="presentation">
                            <use xlink:href="#icon-chevron-down"></use>
                        </svg>
                        <svg class="is-hidden icon chevron-up" role="presentation">
                            <use xlink:href="#icon-chevron-up"></use>
                        </svg>
                    </div>
                    <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                        <ul class="site-logon-menu__list"></ul>
                    </div>
                </div>
            </li>
        </ul>
    </div>
</nav>

<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad-new.svg?v=20210322T115345" alt="Het Nieuwsblad" onerror=" this.src = 'https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png?v=20210322T115345'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad-new.svg?v=20210322T115345" alt="Het Nieuwsblad" onerror=" this.src = 'https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png?v=20210322T115345'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport active" >
                <a href="/sportwereld" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--slimmer leven site-nav__item--bvco site-nav__slimmer leven" >
                <a href="/slimmer-leven" target="_parent">
                Slimmer Leven
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--billie  site-nav__billie" >
                <a href="/billie" target="_parent">
                Billie
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--mijn zone  site-nav__mijn zone" >
                <a href="/account/mijn-zone" target="_parent">
                Mijn zone
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <i class="sprite sprite--weather-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title">Weer</dt>
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

<li class="site-nav__item">
    <a href="/sportwereld/search" data-toggle data-target="#search-header" class="has-icon-state">
        <svg class="icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        <span class="a11y">Zoeken</span>
    </a>
</li>

                    
                </ul>
                

 <div class="site-nav__searchbox context">
                    <div data-action="/sportwereld/search/" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--beta" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>

<div id="ad_button-t1" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 't1'); }</script>
</div>


                    <div class="site-subnav-sticky">
                        <nav role="navigation" class="container">
                            <ul class="site-subnav__list">
                                
                <li>
                    <a  href="/sportwereld/live" target="_parent">
                        LIVE
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/live/voetbal" target="_parent">
                        Voetbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/live/wielrennen" target="_parent">
                        Wielrennen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/live/tennis" target="_parent">
                        Tennis
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/live/andere" target="_parent">
                        Andere sporten
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/live/veldrijden" target="_parent">
                        Veldrijden
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="/sportwereld/voetbal" target="_parent">
                        Voetbal
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/voetbal/jupiler-pro-league" target="_parent">
                        Jupiler Pro League
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/voetbal/jupiler-pro-league" target="_parent">
                        Nieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/jupiler-pro-league/stand-kalender" target="_parent">
                        Stand
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/cnt/dmf20200603_04979524" target="_parent">
                        Transfers
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tag/sjotcast" target="_parent">
                        Sjotcast
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/1b" target="_parent">
                        1B Pro League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/nationaal/mannen" target="_parent">
                        Lagere niveaus
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/1ste-amateurs-nationaal" target="_parent">
                        1ste amateurs
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/2de-amateurs-vv-a-nationaal" target="_parent">
                        2de amateurs A
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/2de-amateurs-vv-b-nationaal" target="_parent">
                        2de amateurs B
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/2de-amateurs-acff-nationaal" target="_parent">
                        2de amateurs Wallonië
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/3de-amateurs-vv-a-nationaal" target="_parent">
                        3de amateurs A
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/3de-amateurs-vv-b-nationaal" target="_parent">
                        3de amateurs B
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/3de-amateurs-acff-a-nationaal" target="_parent">
                        3de amateurs Wallonië A
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/3de-amateurs-acff-b-nationaal" target="_parent">
                        3de amateurs Wallonië B
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/antwerpen/mannen" target="_parent">
                        Antwerpen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/brabant/mannen" target="_parent">
                        Brabant
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/tag/wielrennen/kampioenschap-van-belgie-geel" target="_parent">
                        BK Wielrennen
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/limburg/mannen" target="_parent">
                        Limburg
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/oost-vlaanderen/mannen" target="_parent">
                        Oost-Vlaanderen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/multimedia" target="_parent">
                        Multimedia
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/multimedia/mobiel" target="_parent">
                        Mobiel
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/multimedia/software" target="_parent">
                        Software
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/multimedia/technologie" target="_parent">
                        Technologie
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/multimedia/foto-video-audio" target="_parent">
                        Foto, Video & Audio
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/multimedia/beveiliging" target="_parent">
                        Beveiliging
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/multimedia/internet" target="_parent">
                        Internet
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/economie/werk" target="_parent">
                        Werk
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/west-vlaanderen/mannen" target="_parent">
                        West-Vlaanderen
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/beker-van-belgie" target="_parent">
                        Croky Cup
                    </a>
                    
                </li>
        
                <li>
                    <a  href="https://www.nieuwsblad.be/sportwereld/voetbal/interlands/ek-voetbal" target="_parent">
                        EK 2021
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/interlands/uefa-nations-league" target="_parent">
                        UEFA Nations League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/rodeduivels" target="_parent">
                        Rode Duivels
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal" target="_parent">
                        Buitenlands voetbal
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/duits-voetbal" target="_parent">
                        Duitsland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/engels-voetbal" target="_parent">
                        Engeland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/frans-voetbal" target="_parent">
                        Frankrijk
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal/griekenland" target="_parent">
                        Griekenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/italiaans-voetbal" target="_parent">
                        Italië
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/eredivisie" target="_parent">
                        Nederland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal/portugal" target="_parent">
                        Portugal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal/rusland" target="_parent">
                        Rusland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal/schotland" target="_parent">
                        Schotland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/spaans-voetbal" target="_parent">
                        Spanje
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal/turkije" target="_parent">
                        Turkije
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/champions-league" target="_parent">
                        Champions League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/europa-league/nieuws" target="_parent">
                        Europa League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/jeugdcup" target="_parent">
                        Jeugdcup Het Nieuwsblad
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wielrennen" target="_parent">
                        Wielrennen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/wielrennen/veldrijden" target="_parent">
                        Veldrijden
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/tag/wielrennen/uci-wereldbeker-veldrijden?rankingtype=points" target="_parent">
                        Wereldbeker
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tag/wielrennen/bpost-bank-trofee?rankingtype=general" target="_parent">
                        X2O Badkamers Trofee
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tag/wielrennen/superprestige-veldrijden?rankingtype=points" target="_parent">
                        Superprestige
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/search" target="_parent">
                        Zoek veldrijder/team
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wielrennen/wegwielrennen" target="_parent">
                        Wegwielrennen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wielrennen/vrouwenkoers" target="_parent">
                        Vrouw en Koers
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wielrennen/mountainbike" target="_parent">
                        Mountainbike
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wielrennen/baan" target="_parent">
                        Baanwielrennen
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld" target="_parent">
                        Zaalsporten
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/handbal" target="_parent">
                        Handbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/basketbal" target="_parent">
                        Basketbal
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/tag/euromillions-basket-league" target="_parent">
                        Euromillions Basketball League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/basketbal#landelijk" target="_parent">
                        Lagere niveaus
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/uitslagen/basketbal#landelijk" target="_parent">
                        Landelijk
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/basketbal#provinciaal" target="_parent">
                        Provinciaal
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/tag/nba" target="_parent">
                        NBA
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/volleybal" target="_parent">
                        Volleybal
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/tag/euromillions-volley-league" target="_parent">
                        Euromillions Volley League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/volleybal" target="_parent">
                        Lagere niveaus
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/uitslagen/volleybal" target="_parent">
                        Nationaal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/volleybal" target="_parent">
                        Provinciaal
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis" target="_parent">
                        Tennis
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/tennis/australian-open" target="_parent">
                        Australian Open
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis/roland-garros" target="_parent">
                        Roland Garros
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis/wimbledon" target="_parent">
                        Wimbledon
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis/us-open" target="_parent">
                        US Open
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis/davis-cup" target="_parent">
                        Davis Cup
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis/fed-cup" target="_parent">
                        Fed Cup
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/nevensporten" target="_parent">
                        Meer sporten
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/atletiek" target="_parent">
                        Atletiek
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld" target="_parent">
                        Watersporten
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/waterpolo" target="_parent">
                        Waterpolo
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/zeilen" target="_parent">
                        Zeilen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/zwemmen" target="_parent">
                        Zwemmen
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/amerikaanse-sporten" target="_parent">
                        American Football
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/rugby" target="_parent">
                        Rugby
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/korfbal" target="_parent">
                        Korfbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/darts" target="_parent">
                        Darts
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/gevechtssporten" target="_parent">
                        Gevechtssporten
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/golf" target="_parent">
                        Golf
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/gymnastiek" target="_parent">
                        Gymnastiek
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/motorsporten" target="_parent">
                        Motorsporten
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/motorsporten/rally" target="_parent">
                        Rally
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/motorsporten/motorcross" target="_parent">
                        Motorcross
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/motorsporten/motogp" target="_parent">
                        MotoGP
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/motorsporten/formule-1" target="_parent">
                        Formule 1
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/nieuws" target="_parent">
                        Olympische Spelen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/olympische-spelen/rio2016/nieuws" target="_parent">
                        Nieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/programma" target="_parent">
                        Programma
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/medailles" target="_parent">
                        Medailles
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/atleten" target="_parent">
                        Atleten
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/records" target="_parent">
                        Records
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/erelijst" target="_parent">
                        Erelijst
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/hockey" target="_parent">
                        Hockey
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/ijshockey" target="_parent">
                        IJshockey
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tag/olympische-winterspelen-2018-pyeongchang" target="_parent">
                        Olympische Winterspelen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/paardensport" target="_parent">
                        Paardensport
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/snooker" target="_parent">
                        Snooker
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tafeltennis" target="_parent">
                        Tafeltennis
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/triatlon" target="_parent">
                        Triatlon
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wintersporten" target="_parent">
                        Wintersporten
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen" target="_parent">
                        UITSLAGEN
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal" target="_parent">
                        Voetbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/wielrennen" target="_parent">
                        Wielrennen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/wielrennen/veldrijden-cyclo-cross" target="_parent">
                        Veldrijden
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/basketbal" target="_parent">
                        Basketbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/handbal/nationaal/mannen" target="_parent">
                        Handbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/hockey/nationaal/mannen" target="_parent">
                        Hockey
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/korfbal/nationaal/gemengd" target="_parent">
                        Korfbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/krachtbal/nationaal/mannen" target="_parent">
                        Krachtbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/minivoetbal/nationaal/mannen" target="_parent">
                        Minivoetbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/rugby" target="_parent">
                        Rugby
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/tafeltennis" target="_parent">
                        Tafeltennis
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/volleybal" target="_parent">
                        Volleybal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/zaalvoetbal" target="_parent">
                        Zaalvoetbal
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/onze_stemmen" target="_parent">
                        Onze stemmen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/podcast" target="_parent">
                        Podcasts
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/tag/podcast-de-koers-is-van-ons" target="_parent">
                        Podcast Wielrennen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tag/sjotcast" target="_parent">
                        Sjotcast
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                            </ul>
                        </nav>
                    </div>
                
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper ">
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    

    <div class="site-container">
        <div class="site-container__inner">
            
                    <div class="ad-group">
                          
<div id="ad_leaderboard-t1" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 't1'); }</script>
</div>


                    </div>
                    
            <main role="main">
                
    
    
<!-- MntPageId: d9aaf61a-8254-43e0-ada7-a1b8b8689116 -->
<!-- MntPageTemplateInstanceId: 9ba211a6-82ed-4194-adb1-0f73c636288b -->
<!-- PublishedPageId: b316b6a4-ad31-4970-aadd-6d4e4d30dcf6 -->
<!-- start zone article-detail --><article class="grid"                           role="article">    <div class="grid__col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  b8b444e0-d1c4-4a22-9a5a-a67a78da5694 -->
    	<style>
	<!-- Wie had deze css hier ingezet? Laat iets weten aan Frederic Hosselaer vooraleer je deze terug zet, want dit hoort hier niet.
		.article__header, .article__body {margin-left:0 !important}
	-->
	</style>


<!--[END-block-widget] b8b444e0-d1c4-4a22-9a5a-a67a78da5694 -->

    <!--[START-block-widget]  aeeca52a-c79a-4789-92a1-15fa5020384d -->
    <div class="widget">
	<style>
.proleague-header {text-align:left;width:100%;max-width:1600px;font-size:0; display:block; min-height: 180px; position: relative; left: 0; top: 0; margin: 0 0 20px 0;  }
.proleague-header img {}
.proleague-header .flag {display: inline-block;float: left; position: relative; left: -10px;top: 0px; width:20%; max-width:110px; height: auto  }
.proleague-header .title {display: block; width: 60%; max-width: 700px; float: left; position: absolute; left: 200px; top:10px}

.proleague-header .menu {display:block; border: thin solid #a7a9ac; padding: 5px 0px; position: absolute; left: 200px; top: 75px; width: 60%; background-color: white}
.proleague-header .menu {font-size: 22px; text-align: center; text-decoration: none; display: block; text-transform: uppercase; font-family:'HelveticaNeue-CondensedBold', 'Helvetica Neue', sans-serif; font-stretch: condensed; font-weight:900; color: #808285; ;}
.proleague-header .menu a {color: #808285; text-decoration:none;; text-transform:uppercase; font-weight:bold;font-family:'monitor',Arial, Helvetica, sans-serif;display:inline-block;padding:0 10px;border-right: 1px solid #808285; background-color:rgba(255,255,255,0.70) }
.proleague-header .menu a.last {border-right:0; background-image: url('https://static.nieuwsblad.be/Assets/Images_Upload/2019/03/29/ICON.svg');background-size: cover; width: 48px;height: auto;}
.proleague-header .menu li a:link {background-color:#FFFFFF; color: #808285}
.proleague-header .menu li a:visited {background-color:#FFFFFF; color: #808285}
.proleague-header .menu li a:hover {background-color:#FFFFFF; color: #d71920}
.proleague-header .menu li a:active {background-color:#FFFFFF; color: #d71920}
.proleague-header .menu li a.active {background-color:#FFFFFF; color: #d71920}
.proleague-header .menu li {display: inline-block; margin: 0; padding: 0}

.proleague-header .members {display: inline-block;float: left; position: absolute; top: 24px; left: 73%;width:27%; background-color: #e6e7e8 }
.proleague-header .members:hover { background-color: #808285}

	
.proleague-header .subnav {margin: 0; padding: 0}

.proleague-header .badges {display:block; position: absolute; left: 0px;top: 120px;  clear: both;border: thin solid #a7a9ac; padding: 5px 0px;clear: both;  background-color: white }
.proleague-header .badges img {display:inline-block;max-height: 120px; max-width: 120px; width: 5.5%; height: auto;border-right: 1px solid #808285; padding: 0px 5px }
.proleague-header .badges img:hover {opacity: 0.5}
.proleague-header .badges img.last {border-right:0; padding-right: 0px; margin-right: 0px;}

	
@media(max-width:768px) {
	.proleague-header {min-height: 50px !important; margin: 0; padding: 0; }
	.proleague-header .flag ,.proleague-header .badges, .proleague-header .members {visibility: hidden;clear: both;float: left;margin: 0px; padding: 0px; width: 0px;height: 0px;display: none; position:inherit !important }
	.proleague-header .menu {font-size: 16px; top: 0px;   }
	.proleague-header .title, .proleague-header .menu {width: 100%; left: auto; font-size: 16px; float: inherit;position:inherit !important  }
	.proleague-header .menu a {padding: 0 10px 0 10px; }
	.proleague-header li.mobile-hide { display: none; visibility: hidden;width: 0px; height: 0px; margin: 0px; padding: 0px; }
	
}
		
@media(max-width:1100px) {
	.proleague-header .menu {font-size: 16px; top: 0px  }
	.proleague-header .flag, .proleague-header .members {visibility: hidden;clear: both;float: left;margin: 0px; padding: 0px; width: 1px;height: 1px;display: none; position:inherit !important }
	.proleague-header .title, .proleague-header .menu {width: 100%; left: auto; font-size: 16px; float: inherit;position:inherit !important  }
	.proleague-header .title {margin: auto; text-align: center; }
	.proleague-header img.title  { max-width: 600px; left: auto; margin: auto; text-align: center;  }
	.proleague-header .badges img {display:inline-block;max-height: 120px; max-width: 120px; width: 5.5%; height: auto;border-right: 1px solid #808285; padding: 0px 5px }

}	
@media (max-width: 1200px) {
	.proleague-header .menu {font-size: 18px;  }

}

	


</style>
	<script type="text/javascript" src="https://code.jquery.com/jquery-1.9.1.js"></script> 
	<script>

	$(function(){
    var current = location.pathname;
    //current = current.substring(current.lastIndexOf('/'));
    $('.subnav li a').each(function(){
        var $this = $(this);
        // if the current path is like this link, make it active
        if($this.attr('href').indexOf(current) !== -1){
            $this.addClass('active');
			// else $this.addClass('visited');
        }
    });
});
	</script>
    <div class="proleague-header"> <a href="//www.nieuwsblad.be/sportwereld/voetbal/jupiler-pro-league"> 
        <!--<img src="https://static.standaard.be/Assets/Images_Upload/2017/07/19/proleague_header_flag.png?001" alt=" " title="" class="flag">-->
        <img src="https://markup.nieuwsblad.be/extra/static/2020/JPL_Vertical_Red.png" alt=" " title="" class="flag">
        
        <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2017/07/19/proleague_header_01.png" alt=" " title="" class="title"> </a>
		<!--<div class="members"> <a href="//www.nieuwsblad.be/jupiler-pro-league/klassement"> <img src="https://static.standaard.be/Assets/Images_Upload/2017/07/27/proleague_header_members.png" alt=" " title=""></a> </div>-->
		<div class="menu">
			<ul class="subnav">
                <li><a href="//www.nieuwsblad.be/sportwereld/voetbal/jupiler-pro-league/" class="none">Nieuws</a></li>
                <li><a href="https://www.nieuwsblad.be/jupiler-pro-league/stand-kalender" class="none" s>Kalender en Stand</a></li>
                <li><a href="https://www.nieuwsblad.be/jupiler-pro-league/clubs" class="none" >Clubs</a></li>
                <li><a href="https://www.nieuwsblad.be/tag/sjotcast" class="none" style="border:none;">Sjotcast</a></li>
			</ul>
		</div>
        <div class="badges"> <a href="//www.nieuwsblad.be/tag/rsc-anderlecht"><img src="https://markup.nieuwsblad.be/extra/sportwereld/img/jpl-logo/anderlecht.png" alt="Klik hier voor nieuws over Anderlecht" title="Klik hier voor nieuws over Anderlecht" ><!--Anderlecht--></a> <a href="//www.nieuwsblad.be/tag/royal-antwerp-fc"><img src="https://static.nieuwsblad.be/Assets/Images_Upload/2017/07/04/rfc-antwerp.png" alt="Klik hier voor nieuws over Antwerp" title="Klik hier voor nieuws over Antwerp" ><!--Antwerp--></a> <a href="//www.nieuwsblad.be/tag/kv-mechelen"><img src="https://markup.nieuwsblad.be/extra/sportwereld/img/jpl-logo/kv_mechelen.png" alt="Klik hier voor nieuws over Mechelen" title="Klik hier voor nieuws over Mechelen" ><!--Beerschot--></a><a href="//www.nieuwsblad.be/tag/cercle-brugge"><img src="https://static.standaard.be/Assets/Images_Upload/2018/06/26/4033.jpg" alt="Klik hier voor nieuws over KV Cercle" title="Klik hier voor nieuws over KV Cercle" ><!--KV Cercle--></a><a href="//www.nieuwsblad.be/tag/club-brugge"><img src="https://markup.nieuwsblad.be/extra/sportwereld/img/jpl-logo/club_brugge.png" alt="Klik hier voor nieuws over Club Brugge" title="Klik hier voor nieuws over Club Brugge" ><!--Club Brugge--></a> <a href="//www.nieuwsblad.be/tag/sporting-charleroi"><img src="https://markup.nieuwsblad.be/extra/sportwereld/img/jpl-logo/charleroi.png" alt="Klik hier voor nieuws over Charleroi" title="Klik hier voor nieuws over Charleroi" ><!--Charleroi--></a> <a href="//www.nieuwsblad.be/tag/kas-eupen"><img src="https://markup.nieuwsblad.be/extra/sportwereld/img/jpl-logo/eupen.png" alt="Klik hier voor nieuws over Eupen" title="Klik hier voor nieuws over Eupen" ><!--Eupen--></a> <a href="//www.nieuwsblad.be/tag/krc-genk"><img src="https://markup.nieuwsblad.be/extra/sportwereld/img/jpl-logo/krc_genk.png" alt="Klik hier voor nieuws over RC Genk" title="Klik hier voor nieuws over RC Genk" ><!--RC Genk--></a> <a href="//www.nieuwsblad.be/tag/kaa-gent"><img src="https://markup.nieuwsblad.be/extra/sportwereld/img/jpl-logo/aagent.png" alt="Klik hier voor nieuws over AA Gent" title="Klik hier voor nieuws over AA Gent" ><!--AA Gent--></a> <a href="//www.nieuwsblad.be/tag/kv-kortrijk"><img src="https://markup.nieuwsblad.be/extra/sportwereld/img/jpl-logo/kvk_kortrijk.png" alt="Klik hier voor nieuws over KV Kortrijk" title="Klik hier voor nieuws over KV Kortrijk" ><!--KV Kortrijk--></a>   <a href="//www.nieuwsblad.be/tag/excel-moeskroen"><img src="https://markup.nieuwsblad.be/extra/sportwereld/img/jpl-logo/moeskroen.png" alt="Klik hier voor nieuws over Moeskroen" title="Klik hier voor nieuws over Moeskroen" ><!--Moeskroen--></a> <a href="//www.nieuwsblad.be/tag/kv-oostende"><img src="https://markup.nieuwsblad.be/extra/sportwereld/img/jpl-logo/kv_oostende.png" alt="Klik hier voor nieuws over KV Oostende" title="Klik hier voor nieuws over KV Oostende" ><!--KV Oostende--></a> <a href="//www.nieuwsblad.be/tag/standard-de-liege"><img src="https://markup.nieuwsblad.be/extra/sportwereld/img/jpl-logo/standard.png" alt="Klik hier voor nieuws over Standard" title="Klik hier voor nieuws over Standard" ><!--Standard--></a> <a href="//www.nieuwsblad.be/tag/stvv"><img src="https://markup.nieuwsblad.be/extra/sportwereld/img/jpl-logo/stvv.png" alt="Klik hier voor nieuws over STVV" title="Klik hier voor nieuws over STVV" ><!--STVV--></a> <a href="//www.nieuwsblad.be/tag/waasland-beveren"><img src="https://markup.nieuwsblad.be/extra/sportwereld/img/jpl-logo/w_beveren.png" alt="Klik hier voor nieuws over W.-Beveren" title="Klik hier voor nieuws over W.-Beveren" ><!--W.-Beveren--></a> <a href="//www.nieuwsblad.be/tag/sv-zulte-waregem"><img src="https://markup.nieuwsblad.be/extra/sportwereld/img/jpl-logo/zulte_w.png" alt="Klik hier voor nieuws over Zulte Waregem" title="Klik hier voor nieuws over Zulte Waregem"  ><!--Zulte Waregem--></a>
            <a href="//www.nieuwsblad.be/tag/oh-leuven"><img src="https://markup.nieuwsblad.be/extra/sportwereld/img/jpl-logo/ohl.png" alt="Klik hier voor nieuws over OH Leuven" title="Klik hier voor nieuws over OH Leuven"  "><!--OHL--></a>
            <a href="//www.nieuwsblad.be/tag/beerschot"><img src="https://markup.nieuwsblad.be/extra/sportwereld/img/jpl-logo/beerschot.png?v2" alt="Klik hier voor nieuws over Beerschot" title="Klik hier voor nieuws over Beerschot"  class="last"><!--BEERSCHOT--></a>
        </div>
	</div>
</div>


<!--[END-block-widget] aeeca52a-c79a-4789-92a1-15fa5020384d -->

    <!--[START-block-widget]  56a2f382-e3d0-45fa-b7ed-e7be80bd54b7 -->
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

<!--[END-block-widget] 56a2f382-e3d0-45fa-b7ed-e7be80bd54b7 -->

    <!--[START-block-widget]  b57e82d0-9895-486d-9523-e99095552161 -->
    
<!--[END-block-widget] b57e82d0-9895-486d-9523-e99095552161 -->

</div>
<!-- end block 'article-header' -->
        </div>    </div>    <div class="grid__col size-2-3--bp5">        <div class="grid__col__inner">            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">

    <!--[START-block-widget]  5d95b715-57da-4656-b32c-281382ab1fb1 -->
    


<div class="social-sticky-wrapper is-hidden">
    <div class="social-sticky-bar">
        <ul class="article__share list-unstyled margin-bn">
            

                <li class="readlater margin-bs">
                    

<div data-article-type="article"
     data-article-imageurl="https://static.nieuwsblad.be/Assets/Images_Upload/2021/03/22/26e65dcc-8b46-11eb-9f64-8ce4e0f6f90a_web_scale_0.6269593_0.6269592__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Het Professional Refereeing Department is maandagavond teruggekomen op vier fases uit de Jupiler Pro League die afgelopen weekend veel stof deden opwaaien. En de opvallende conclusie van het overkoepelende scheidsrechtersorgaan is: vier keer had de VAR het bij het rechte eind."
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20210322_97264441"
     data-article-title="Refereeing Department: “Doelpunt Oostende terecht afgekeurd, ook rode kaart voor Damien Marcq was terecht”"
     data-button-position="sticky"
     class="social-media__item readlater__button-container"></div>

                </li>

            

                <li class="facebook margin-bs">
                    

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20210322_97264441">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
                </li>

            

                <li class="twitter margin-bs">
                    

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20210322_97264441"
     data-via="nieuwsblad_be"
     data-tweettext="Refereeing Department%3A %E2%80%9CDoelpunt Oostende terecht afgekeurd%2C ook rode kaart voor Damien Marcq was terecht%E2%80%9D">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
                </li>

            

                <li class="mail margin-bs">
                    

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20210322_97264441">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
                </li>

            
        </ul>
    </div>
</div>
<header class="article__header">


    <h1>Refereeing Department: “Doelpunt Oostende terecht afgekeurd, ook rode kaart voor Damien Marcq was terecht”</h1>
</header>



<footer class="article__meta">
    <p class="article__byline">
        <time datetime="2021-03-22 21:09+01:00">Vandaag om 21:09</time> 
        
        
            door 

            <span>Maarten Delvaux</span>
 
    -
<a class="link-complex" href="#" role="button" data-print="">
    <span class="link-complex__target">Print</span>
</a>
-


<a class="link-complex" title="Mail correctie door naar de redactie" href="mailto:redactienbo@nieuwsblad.be?subject=Correctie%20-%20'Refereeing%20Department:%20%E2%80%9CDoelpunt%20Oostende%20terecht%20afgekeurd%2C%20ook%20rode%20kaart%20voor%20Damien%20Marcq%20was%20terecht%E2%80%9D'&amp;body=https://www.nieuwsblad.be/cnt/dmf20210322_97264441" role="button">
    <span class="link-complex__target">Corrigeer</span>
</a>

         </p>   
</footer>
<!--[END-block-widget] 5d95b715-57da-4656-b32c-281382ab1fb1 -->

    <!--[START-block-widget]  c75fc44f-af3f-498b-a19e-5a4c33f244f3 -->
    
<div class="article">
    
    <figure class="article__image">
        <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/03/22/26e65dcc-8b46-11eb-9f64-8ce4e0f6f90a_web_scale_0.6269593_0.6269592__.jpg?maxheight=460&maxwidth=638&scale=both" alt="Refereeing Department: “Doelpunt Oostende terecht afgekeurd, ook rode kaart voor Damien Marcq was terecht”"  height="443" width="638">
        
    </figure>
    


<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="article"
     data-article-imageurl="https://static.nieuwsblad.be/Assets/Images_Upload/2021/03/22/26e65dcc-8b46-11eb-9f64-8ce4e0f6f90a_web_scale_0.6269593_0.6269592__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Het Professional Refereeing Department is maandagavond teruggekomen op vier fases uit de Jupiler Pro League die afgelopen weekend veel stof deden opwaaien. En de opvallende conclusie van het overkoepelende scheidsrechtersorgaan is: vier keer had de VAR het bij het rechte eind."
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20210322_97264441"
     data-article-title="Refereeing Department: “Doelpunt Oostende terecht afgekeurd, ook rode kaart voor Damien Marcq was terecht”"
     data-button-position="top"
     class="social-media__item readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20210322_97264441">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20210322_97264441"
     data-via="nieuwsblad_be"
     data-tweettext="Refereeing Department%3A %E2%80%9CDoelpunt Oostende terecht afgekeurd%2C ook rode kaart voor Damien Marcq was terecht%E2%80%9D">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20210322_97264441">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

    <div class="article__body">
        
        <div class="article__intro">
            <P>Het Professional Refereeing Department is maandagavond teruggekomen op vier fases uit de Jupiler Pro League die afgelopen weekend veel stof deden opwaaien. En de opvallende conclusie van het overkoepelende scheidsrechtersorgaan is: vier keer had de VAR het bij het rechte eind.</P>
        </div>
        
<div id="ad_mediumrectangle-t1" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 't1'); }</script>
</div>


        <aside class="article__sidebar">
            <div class="article__sidebar__inner">
                
            </div>
        </aside>

         
                    <!-- start rendering normal content -->
                    <P><B>1. “Doelpunt van Sakala terecht afgekeurd”</B></P><P>De meest besproken fase van het weekend was het afgekeurde doelpunt van KV Oostende op Moeskroen. Net voor de rust scoorde spits Fashion Sakala de 0-1, maar tot groot onbegrip van bijna iedereen werd de goal afgekeurd op aangeven van de VAR. Onder meer onze huisanalist Gert Verheyen vond het een belachelijke beslissing. “De afgekeurde goal van KV Oostende sloeg alles. De uitleg was dat Theate vanuit buitenspel, nochtans onvrijwillig, een verdediger verhinderde om tussen te komen. Als dat de reden is, dan moet je ook goals afkeuren waar wél moedwillig een blok op een tegenstander wordt gezet.”</P><P><div class="embed embed--twitter" data-embed-type="twitter"><blockquote class="twitter-tweet"><p lang="nl" dir="ltr">? | We zijn nog steeds niet zeker waarom deze goal van <a href="https://twitter.com/kvoostende?ref_src=twsrc%5Etfw">@kvoostende</a> werd afgekeurd. ?????<a href="https://twitter.com/hashtag/MOUKVO?src=hash&ref_src=twsrc%5Etfw">#MOUKVO</a> <a href="https://t.co/odZj03rQhF">pic.twitter.com/odZj03rQhF</a></p>— Eleven Sports (NL) (@ElevenSportsBEn) <a href="https://twitter.com/ElevenSportsBEn/status/1373346649632833539?ref_src=twsrc%5Etfw">March 20, 2021</a></blockquote></div> </P><P>Het Professional Refereeing Department houdt echter voet bij stuk. “In minuut 43, bij een hoekschop van KV Oostende, komt de bal tot bij Oostende aanvaller Fashion Sakala (nr. 10) die met de borst de bal raakt in het strafschopgebied. Oostende speler Arthur Theate (nr. 5) staat op dat moment in een buitenspel positie. De?bal komt terug van de deklat en wordt in doel getrapt. Omdat er contact is tussen Arthur Theate en de Moeskroen verdediger die bij hem staat, wordt de Oostende speler als actief gezien. (Interfering with the opponent / hinderen van de tegenstander).? Arthur Theate hindert?de speler van Moeskroen om deel te nemen aan het spel. De scheidsrechter keurt het doelpunt goed. De VAR bekijkt de beelden en vraagt een on-field review. Na het zien van de beelden beslist de scheidsrechter om het Oostende doelpunt af te keuren. Het Professional Refereeing Department gaat akkoord met de VAR-interventie en de eindbeslissing van de scheidsrechter.”</P><P><B>2. “Maxime D’Arpino had een rode kaart moeten krijgen”</B></P><P>Gert Verheyen vond ook dat Oostende-speler D’Arpino een rode kaart had moeten krijgen tegen Moeskroen na een . “Voor zulke fouten zijn dit seizoen al minstens tien spelers van het veld gestuurd. Nu niet. Dat de ene ref al anders oordeelt dan de andere over dezelfde fases, is al hoogst ergerlijk. Die inconsequentie zet zich door bij de VAR, die soms tussenkomt en rood eist, maar op andere momenten het gewoon laat passeren.”</P><P>Het Professional Refereeing Department geeft Verheyen gelijk dat de fout van D’Arpino rood had verdiend, maar spreekt tegen dat de VAR had moeten ingrijpen. “Het Professional Refereeing Department verwacht dat de scheidsrechter op het terrein een rode kaart geeft voor deze fout.?Er wordt geen VAR-interventie verwacht omdat de Oostende speler als eerste de bal speelt en omdat er geen hoge impact en intensiteit is bij het contact. Voor deze redenen maakt de scheidsrechter geen clear and obvious mistake.”</P><P><B>3. “Penalty voor KV Mechelen was terecht”</B><B></B></P><P><div class="embed embed--twitter" data-embed-type="twitter"><blockquote class="twitter-tweet"><p lang="nl" dir="ltr">?? | De scheidsrechter legt de bal op de stip na tussenkomst van de VAR. ??<a href="https://twitter.com/hashtag/KVMOHL?src=hash&ref_src=twsrc%5Etfw">#KVMOHL</a> <a href="https://t.co/FeCm8GhWLB">pic.twitter.com/FeCm8GhWLB</a></p>— Eleven Sports (NL) (@ElevenSportsBEn) <a href="https://twitter.com/ElevenSportsBEn/status/1373678832524345345?ref_src=twsrc%5Etfw">March 21, 2021</a></blockquote></div> </P><P>KV Mechelen kreeg zondag een kwartiertje voor het einde een strafschop tegen OHL na hands van Tshimanga. Scheidsrechter Vergoote had bijna vijf minuten nodig om op basis van de beelden een beslissing te nemen. “De scheidsrechter laat verder spelen en de bal gaat terug in hoekschop. De VAR bekijkt de beelden en vraagt een on-field review. Na het bekijken van de beelden besluit de scheidsrechter KV Mechelen een strafschop toe te kennen. Het Professional Refereeing Department gaat akkoord met de VAR-interventie en de eindbeslissing van de scheidsrechter.”</P><P><B>4. “Damien Marcq kreeg een terechte rode kaart”</B></P><P>Het gespreksonderwerp van de match tussen Anderlecht en Zulte Waregem was de rode kaart van Damien Marcq. De aanvoerder van de bezoekers kreeg rood nadat hij op het been van Ashimeru ging staan, op een moment dat Zulte Waregem nog op voorsprong stond. “Nee, ik vind het niet terecht”, stelde Olivier Deschacht achteraf. “Soms komen er benen onder schoenen terecht. Damien is zo niet, die gaat niet in de draaiactie op die kuit gaan staan, no way. Voor mij is dat gewoon een been die onder die zool komt. Het is een heel strenge beslissing, vind ik.” Het Refereeing Department geeft Deschacht echter ongelijk. “Bij deze actie raakt Marcq met de studs en gestrekt been de Anderlecht speler achteraan op de kuit en het been.?Hij brengt hierdoor de veiligheid van de tegenstander in gevaar. De scheidsrechter toont de gele kaart. De VAR vraagt een on-field review. Na het bekijken van de beelden besluit de scheidsrechter de rode kaart te geven aan Zulte Waregem speler Damien Marcq voor ernstig gemeen spel. Het Professional Refereeing Department steunt de VAR-interventie en gaat akkoord met de finale beslissing van de scheidsrechter.”</P>                      
               

                <!-- end rendering normal content -->
        
    </div>

    
</div>

<!--[END-block-widget] c75fc44f-af3f-498b-a19e-5a4c33f244f3 -->

    <!--[START-block-widget]  b9c0c1de-4f8b-4009-ab4f-039731bcbbd4 -->
    
<style>
	
	.spwl{
    display: block;
    background-color: #efefef;
    width: 100%;
    padding: 10px 20px 20px 20px;
    margin: 10px 0px;
  }
  .spwl p{
    width: 90%;
    display: block;
    margin: 10px auto;
  }
  .spwl a{
    background-color: #0071c7;
    width: 90%;
    display: block;
    color: #ffffff;
    padding: 10px 15px;
    margin: 0 auto;
    text-align: center;
    text-decoration: underline;
    text-transform: uppercase;
    font-family: Helvetica Neue LT,Arial,Helvetica,sans-serif;
    font-weight: 700;
  }
  .strikeout {
  line-height: 1em;
  position: relative;
}
.strikeout::after {
  border-bottom: 0.2em solid red;
  content: "";
  left: 0;
  margin-top: calc(0.125em / 2 * -1);
  position: absolute;
  right: 0;
  top: 50%;
}
	  .hidden{
	  display:none;
	  }
	  </style>
	
				<div class="widget margin-bm hidden" id="niet-abo" style="width: 100%;"> 
					<div class="widget spwl">
						<p>Ben je net als wij verzot op sportnieuws? Terwijl je dit leest, sleutelt onze redactie aan de volgende artikels die je absoluut niet mag missen.</p>
						<a href="https://www.nieuwsblad.be/abonnement/actie/promoflow?utm_campaign=softpaywall&utm_source=nieuwsblad&utm_medium=softpaywall&utm_content=sport">Je leest nu Het Nieuwsblad voor maar <span class="strikeout">€ 21,50</span> € 11,95 per maand ></a>
					   </div>   
				</div>
				<div class="widget hidden" id="abo"> 
				</div>
	
	
	<script>
	  document.addEventListener("DOMContentLoaded", function(event) {
	
		  if (MEDIAHUIS.pubsub) {
		   MEDIAHUIS.pubsub.subscribe('account/getidentity/complete', function(user) {
		   State= user.subscriptionStatus;
		   if(State == null || State == 0){
			var element = document.getElementById("niet-abo");
			  element.classList.remove("hidden");
			  var e2= document.getElementById("abo");
			  e2.classList.add("hidden");
		   }
		   else{
			 var element = document.getElementById("abo");
			 element.classList.remove("hidden");
		   }
		 });
	}
	
	});
		
	</script>
	
	
	


<!--[END-block-widget] b9c0c1de-4f8b-4009-ab4f-039731bcbbd4 -->

    <!--[START-block-widget]  be12d574-5bc0-4cb5-931c-3dd582454962 -->
    
        <div data-mht-widget="sportnieuwsbrief">        
    

<script id="suggestions-898628a5-dd37-4595-b0d0-4156c70f8f99" type="application/json">[{"name":"Voetbal ","description":"Ontvang voetbalnieuws en analyses. Van de Jupiler Pro League tot de Champions League","frequency":"Occasioneel","serviceCode":"SERV_AC_NB_JPL"},{"name":"Wielrennen","description":"Ontvang koersnieuws en analyses. Van de voorjaarsklassiekers tot het veldrijden","frequency":"Occasioneel","serviceCode":"SERV_AC_NB_KOERS"}]</script>

<div class="communication-widget" 
    data-title="Sportnieuwsbrief"
    data-description="Ontvang iedere ochtend het belangrijkste sportnieuws in je mailbox. "
    data-position="inline"
    data-style="normal"
    data-suggestions="suggestions-898628a5-dd37-4595-b0d0-4156c70f8f99"
    data-serv-code="SERV_AC_SW_NEWS"
></div>
        </div>
    
<!--[END-block-widget] be12d574-5bc0-4cb5-931c-3dd582454962 -->

    <!--[START-block-widget]  bd84bd7e-0d7b-495b-953a-2ec7db360502 -->
    
<!--[END-block-widget] bd84bd7e-0d7b-495b-953a-2ec7db360502 -->

    <!--[START-block-widget]  0d712449-63c2-4869-a1ae-b94872f32484 -->
    
<!--[END-block-widget] 0d712449-63c2-4869-a1ae-b94872f32484 -->

    <!--[START-block-widget]  3ae8f149-e5bc-497c-8122-a156603b0c1d -->
    
<!--[END-block-widget] 3ae8f149-e5bc-497c-8122-a156603b0c1d -->

    <!--[START-block-widget]  4f12c554-8d85-46ad-a047-32e0d71bc544 -->
    
        <div data-mht-widget="list-|-tag-context-onder-artikel">        
    
<section class="widget related-articles widget-listwidget--public">
    
        <header class="widget__header ">
            Meer over KV Mechelen
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  " 
    data-vr-contentbox="Wouter Vrancken en KV Mechelen beginnen aan laatste rechte lijn richting play-offs: “Iedere wedstrijd is nu beslissend”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210319_95155432" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210319_95155432" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/03/19/f731eafe-88bd-11eb-9ee9-55c5a60c5589_web_scale_0.1046299_0.1046299__.jpg?height=106&width=185&mode=crop&scale=both" alt="Wouter Vrancken en KV Mechelen beginnen aan laatste rechte lijn richting play-offs: “Iedere wedstrijd is nu beslissend”" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Wouter Vrancken en KV Mechelen beginnen aan laatste rechte lijn richting play-offs: “Iedere wedstrijd is nu beslissend”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  article-teaser--video " 
    data-vr-contentbox="SJOTCAST. Union-kampioen Dante Vanzeir: “Onze trofee? Die staat al vol met biervlekken die er nooit meer uit gaan”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210315_94969952" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210315_94969952" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/03/16/d64ab630-8585-11eb-8284-fd9e53578eb8_web_scale_0.3552398_0.3552398__.jpg?height=106&width=185&mode=crop&scale=both" alt="SJOTCAST. Union-kampioen Dante Vanzeir: “Onze trofee? Die staat al vol met biervlekken die er nooit meer uit gaan”" width="185" height="106" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>SJOTCAST. Union-kampioen Dante Vanzeir: “Onze trofee? Die staat al vol met biervlekken die er nooit meer uit gaan”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  " 
    data-vr-contentbox="Michael Verrips zag af na transfersoap bij KV Mechelen: “Ik zat volledig in de put”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210315_93901430" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210315_93901430" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/03/15/8b13f6b8-857b-11eb-bc24-69c06634379c_web_scale_0.097371_0.097371__.jpg?height=106&width=185&mode=crop&scale=both" alt="Michael Verrips zag af na transfersoap bij KV Mechelen: “Ik zat volledig in de put”" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Michael Verrips zag af na transfersoap bij KV Mechelen: “Ik zat volledig in de put”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  " 
    data-vr-contentbox="Geviseerde Dieter Penninckx (KV Mechelen) reageert via open brief: “Dat iemand mijn vel wil, het zij zo”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210314_92778529" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210314_92778529" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/03/14/c2efa9b2-8498-11eb-b3f3-9902d8611dba_web_scale_0.0718391_0.0718391__.jpg?height=106&width=185&mode=crop&scale=both" alt="Geviseerde Dieter Penninckx (KV Mechelen) reageert via open brief: “Dat iemand mijn vel wil, het zij zo”" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Geviseerde Dieter Penninckx (KV Mechelen) reageert via open brief: “Dat iemand mijn vel wil, het zij zo”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
<!--[END-block-widget] 4f12c554-8d85-46ad-a047-32e0d71bc544 -->

    <!--[START-block-widget]  e1f41465-86f6-4340-802f-054042013f16 -->
    

<div class="widget margin-bm"> 
  <a href="https://www.nieuwsblad.be/tag/sjotcast?utm_campaign=sjotcast&utm_medium=tagbanner&utm_source=nieuwsblad">
     <img width="100%"  src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/03/15/SJOTCAST_TAG_BANNER_WEEK28.png"/>
  </a>
</div>


<!--[END-block-widget] e1f41465-86f6-4340-802f-054042013f16 -->

    <!--[START-block-widget]  fa64ed24-0b27-4248-9ba1-f8e492bcbdcc -->
    
    <aside class="article__tags">
              
    <ul>
        
                <li><a href="https://www.nieuwsblad.be/tag/kv-mechelen" data-tagid="470fed7f-0a9f-4f0b-bcf5-26164f1c328d" data-tagname="KV Mechelen">KV Mechelen</a></li>                     
        
                <li><a href="https://www.nieuwsblad.be/tag/kv-oostende" data-tagid="79f1ae73-5ffe-47f1-a942-ebe4b6113e12" data-tagname="KV Oostende">KV Oostende</a></li>                     
        
                <li><a href="https://www.nieuwsblad.be/tag/arthur-theate" data-tagid="8c95b50d-ecb4-41a2-9087-dd19aafc2898" data-tagname="Arthur Theate">Arthur Theate</a></li>                     
        
                <li><a href="https://www.nieuwsblad.be/tag/damien-marcq" data-tagid="e311d99a-0e43-4258-a116-cda46455d06f" data-tagname="Damien Marcq">Damien Marcq</a></li>                     
        
                <li><a href="https://www.nieuwsblad.be/tag/rsc-anderlecht" data-tagid="60f7c2c3-3a44-4905-8bd6-3ea649000e5a" data-tagname="RSC Anderlecht">RSC Anderlecht</a></li>                     
        
                <li><a href="https://www.nieuwsblad.be/tag/olivier-deschacht" data-tagid="1a0c6e32-0442-441f-8b9a-767685937cb1" data-tagname="Olivier Deschacht">Olivier Deschacht</a></li>                     
        
    </ul>

    </aside>

<!--[END-block-widget] fa64ed24-0b27-4248-9ba1-f8e492bcbdcc -->

    <!--[START-block-widget]  1001297e-d40c-46a9-b5c1-69c73c6489fc -->
    


<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="article"
     data-article-imageurl="https://static.nieuwsblad.be/Assets/Images_Upload/2021/03/22/26e65dcc-8b46-11eb-9f64-8ce4e0f6f90a_web_scale_0.6269593_0.6269592__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Het Professional Refereeing Department is maandagavond teruggekomen op vier fases uit de Jupiler Pro League die afgelopen weekend veel stof deden opwaaien. En de opvallende conclusie van het overkoepelende scheidsrechtersorgaan is: vier keer had de VAR het bij het rechte eind."
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20210322_97264441"
     data-article-title="Refereeing Department: “Doelpunt Oostende terecht afgekeurd, ook rode kaart voor Damien Marcq was terecht”"
     data-button-position="bottom"
     class="social-media__item readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20210322_97264441">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20210322_97264441"
     data-via="nieuwsblad_be"
     data-tweettext="Refereeing Department%3A %E2%80%9CDoelpunt Oostende terecht afgekeurd%2C ook rode kaart voor Damien Marcq was terecht%E2%80%9D">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20210322_97264441">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>
<a class="link-complex" title="Mail correctie door naar de redactie" href="mailto:redactienbo@nieuwsblad.be?subject=Correctie%20-%20'Refereeing%20Department:%20%E2%80%9CDoelpunt%20Oostende%20terecht%20afgekeurd%2C%20ook%20rode%20kaart%20voor%20Damien%20Marcq%20was%20terecht%E2%80%9D'&amp;body=https://www.nieuwsblad.be/cnt/dmf20210322_97264441" role="button">
    <span class="link-complex__target">Corrigeer</span>
</a>

<!--[END-block-widget] 1001297e-d40c-46a9-b5c1-69c73c6489fc -->

    <!--[START-block-widget]  9aa4c0f1-1f16-4f86-a046-26ae8cc02d26 -->
    
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

<!--[END-block-widget] 9aa4c0f1-1f16-4f86-a046-26ae8cc02d26 -->

    <!--[START-block-widget]  c63b3550-eb31-4b97-8b2e-489afbd4c52c -->
    <!-- Outbrain Tag -->
	<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="" data-widget-id=""></div>
	<script>
	    if (MEDIAHUIS.pubsub) {
			MEDIAHUIS.pubsub.subscribe('GDPR/loaded', function (data) {
				var widgetDiv = document.getElementById('OUTBRAINWIDGET');
				if (!MEDIAHUIS.config.article_blockads && widgetDiv) {
					var ligScr = document.createElement('script');
					widgetDiv.setAttribute('data-src', document.URL);
					widgetDiv.setAttribute('data-widget-id', !!MEDIAHUIS.config.page_secure ? 'AR_2' : 'AR_1');
					ligScr.setAttribute('async', 'async');
					ligScr.src = '//widgets.outbrain.com/outbrain.js';
					document.body.appendChild(ligScr);
				}
			});
		}
	</script>
	


<!--[END-block-widget] c63b3550-eb31-4b97-8b2e-489afbd4c52c -->

    <!--[START-block-widget]  e36ba7fc-11fd-4723-bb5b-f2f48356f7e6 -->
    
        <div data-mht-widget="sw-|-voetbal-|-article-widget-uitslagen">        
    
<!-- &lt;!-- /// renderfeedback: ArticleList Widget No Articles /// --&gt; -->

        </div>
    
<!--[END-block-widget] e36ba7fc-11fd-4723-bb5b-f2f48356f7e6 -->

    <!--[START-block-widget]  71dd75c4-c7ae-45c9-9b63-85434836d528 -->
    
        <div data-mht-widget="sw-|-voetbal-|-article-list-afgelastingen">        
    
<!-- &lt;!-- /// renderfeedback: ArticleList Widget No Articles /// --&gt; -->

        </div>
    
<!--[END-block-widget] 71dd75c4-c7ae-45c9-9b63-85434836d528 -->

    <!--[START-block-widget]  3833e2d8-7e6e-4f63-963c-26c60107b569 -->
    
        <div data-mht-widget="dfp-|-webshop">        
    
<div id="ad_webshop-b5" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', 'b5'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 3833e2d8-7e6e-4f63-963c-26c60107b569 -->

</div>
<!-- end block 'article-main' -->
            <div class="grid">                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news' -->
<div data-mht-block="article-detail__article-recent-news">

    <!--[START-block-widget]  c34a9d01-bf9d-463c-8e5c-d5034101124e -->
    
        <div data-mht-widget="wg-|-sw-|-article-recent-news">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  2d3408c5-7db3-4fb8-a381-483f6812d5b8 -->
        

        
        <div data-mht-widget="list-|-sw-|-context-recent-news">

            
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <!--<h2 class="section-title section-title--adjacent">Recent nieuws</h2>-->
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Geblesseerde Orel Mangala verlaat meteen Rode Duivels " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210322_97287401" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210322_97287401" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/03/22/224b7174-8751-11eb-8649-e7a5c8f90e89_web_scale_0.0718391_0.0718391__.jpg?height=239&width=394&mode=crop&scale=both" alt="Geblesseerde Orel Mangala verlaat meteen Rode Duivels " width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Geblesseerde Orel Mangala verlaat meteen Rode Duivels </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Thomas Vermaelen is terug bij de Rode Duivels: “Ik voel me nog steeds heel goed”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210322_96647910" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210322_96647910" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/03/22/2ffd6772-8b30-11eb-bab6-0fd18ca5a494_web_scale_0.1_0.1__.jpg?height=239&width=394&mode=crop&scale=both" alt="Thomas Vermaelen is terug bij de Rode Duivels: “Ik voel me nog steeds heel goed”" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Thomas Vermaelen is terug bij de Rode Duivels: “Ik voel me nog steeds heel goed”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Dries Mertens plaagt Lukaku na honderdste doelpunt in Serie A: “Haast je Romelu”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210322_96669883" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210322_96669883" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/03/22/ad5b22c8-8b39-11eb-9f64-8ce4e0f6f90a_web_scale_0.1128987_0.1128987__.jpg?height=239&width=394&mode=crop&scale=both" alt="Dries Mertens plaagt Lukaku na honderdste doelpunt in Serie A: “Haast je Romelu”" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Dries Mertens plaagt Lukaku na honderdste doelpunt in Serie A: “Haast je Romelu”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Sambi Lokonga over eerste selectie bij de Rode Duivels: “De blessure van Witsel is jammer, maar het gaf me wel hoop”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210322_96516389" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210322_96516389" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/03/22/423e7d28-8751-11eb-8649-e7a5c8f90e89_web_scale_0.1352722_0.1352722__.jpg?height=239&width=394&mode=crop&scale=both" alt="Sambi Lokonga over eerste selectie bij de Rode Duivels: “De blessure van Witsel is jammer, maar het gaf me wel hoop”" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Sambi Lokonga over eerste selectie bij de Rode Duivels: “De blessure van Witsel is jammer, maar het gaf me wel hoop”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Zlatan Ibrahimovic in tranen bij comeback voor Zweden na vraag over zoontje " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210322_96405894" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210322_96405894" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/03/22/930ae8d4-8b36-11eb-9f64-8ce4e0f6f90a_web_scale_0.083091_0.083091__.jpg?height=239&width=394&mode=crop&scale=both" alt="Zlatan Ibrahimovic in tranen bij comeback voor Zweden na vraag over zoontje " width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Zlatan Ibrahimovic in tranen bij comeback voor Zweden na vraag over zoontje </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  2d3408c5-7db3-4fb8-a381-483f6812d5b8 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] c34a9d01-bf9d-463c-8e5c-d5034101124e -->

    <!--[START-block-widget]  4e4e25a2-d380-48f7-9072-06c84590af2b -->
    
        <div data-mht-widget="gam-|-webshop-1">        
    
<div id="ad_webshop-b1" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', 'b1'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 4e4e25a2-d380-48f7-9072-06c84590af2b -->

    <!--[START-block-widget]  2fcbf5cc-ce11-4903-8462-0e32480f1fd4 -->
    
        <div data-mht-widget="article-7-|-test-traffic">        
    
<section class="widget traffic-test widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="CLUBNIEUWS. AA Gent en Anderlecht spelen oefenmatch, spierscheur voor Marcelin" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210104_93056827" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210104_93056827" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/03/22/24ee5b82-8b32-11eb-9f64-8ce4e0f6f90a_web_scale_0.146092_0.146092__.jpg?height=239&width=394&mode=crop&scale=both" alt="CLUBNIEUWS. AA Gent en Anderlecht spelen oefenmatch, spierscheur voor Marcelin" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>CLUBNIEUWS. AA Gent en Anderlecht spelen oefenmatch, spierscheur voor Marcelin</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
            <footer class="widget__footer">
                <style>.traffic-test{display:none}</style>
            </footer>
        
    </div>
</section>

        </div>
    
<!--[END-block-widget] 2fcbf5cc-ce11-4903-8462-0e32480f1fd4 -->

    <!--[START-block-widget]  9b383535-d44e-4f0d-ac20-412458c33e93 -->
    
        <div data-mht-widget="-article-5|-traffic-test">        
    
<section class="widget traffic-test widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Zlatan Ibrahimovic in tranen bij comeback voor Zweden na vraag over zoontje " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210322_96405894" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210322_96405894" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/03/22/930ae8d4-8b36-11eb-9f64-8ce4e0f6f90a_web_scale_0.083091_0.083091__.jpg?height=239&width=394&mode=crop&scale=both" alt="Zlatan Ibrahimovic in tranen bij comeback voor Zweden na vraag over zoontje " width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Zlatan Ibrahimovic in tranen bij comeback voor Zweden na vraag over zoontje </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
            <footer class="widget__footer">
                <style>.traffic-test{display:none}</style>
            </footer>
        
    </div>
</section>

        </div>
    
<!--[END-block-widget] 9b383535-d44e-4f0d-ac20-412458c33e93 -->

    <!--[START-block-widget]  1d07a9a3-6ee7-4d27-afc0-ea56ae78ab25 -->
    
        <div data-mht-widget="video-2-|-traffic-test">        
    
<section class="widget traffic-test widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="West-Vlaams gouverneur stelt minister in gebreke voor drukte op treinen: “Voor de NMBS zijn coronaregels blijkbaar niet van tel”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210322_94981038" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210322_94981038" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/03/22/648b6bb2-8b15-11eb-9f64-8ce4e0f6f90a_web_scale_0.1_0.1__.jpg?height=239&width=394&mode=crop&scale=both" alt="West-Vlaams gouverneur stelt minister in gebreke voor drukte op treinen: “Voor de NMBS zijn coronaregels blijkbaar niet van tel”" width="394" height="239" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>West-Vlaams gouverneur stelt minister in gebreke voor drukte op treinen: “Voor de NMBS zijn coronaregels blijkbaar niet van tel”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
<!--[END-block-widget] 1d07a9a3-6ee7-4d27-afc0-ea56ae78ab25 -->

    <!--[START-block-widget]  18ecd9de-fb24-4542-a7d3-d72c5a4fcd30 -->
    
        <div data-mht-widget="article-9-|-traffic-test">        
    
<section class="widget traffic-test widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Rode Duivels arriveren in Tubeke, Batshuayi doet dat in exclusieve sportauto" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210322_96058388" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210322_96058388" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/03/22/c6de95d6-8b2a-11eb-bab6-0fd18ca5a494_web_scale_0.1180289_0.1180289__.jpg?height=239&width=394&mode=crop&scale=both" alt="Rode Duivels arriveren in Tubeke, Batshuayi doet dat in exclusieve sportauto" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Rode Duivels arriveren in Tubeke, Batshuayi doet dat in exclusieve sportauto</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
<!--[END-block-widget] 18ecd9de-fb24-4542-a7d3-d72c5a4fcd30 -->

    <!--[START-block-widget]  cc01b690-5eda-45b2-8ab7-e2008985f944 -->
    
        <div data-mht-widget="article-11-|-traffic-test">        
    
<section class="widget traffic-test widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Andreas Kron bezorgt Lotto-Soudal ritzege en leiderstrui in Ronde van Cataloni&#235;" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210322_95771462" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210322_95771462" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/03/22/e8dbaf9a-8b28-11eb-9f64-8ce4e0f6f90a_web_scale_0.1001502_0.1001502__.jpg?height=239&width=394&mode=crop&scale=both" alt="Andreas Kron bezorgt Lotto-Soudal ritzege en leiderstrui in Ronde van Catalonië" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Andreas Kron bezorgt Lotto-Soudal ritzege en leiderstrui in Ronde van Catalonië</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
<!--[END-block-widget] cc01b690-5eda-45b2-8ab7-e2008985f944 -->

</div>
<!-- end block 'article-recent-news' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-2' -->
<div data-mht-block="article-detail__article-recent-news-2">

    <!--[START-block-widget]  0c7f84d5-7693-4968-bfe4-3678bf9a4953 -->
    
        <div data-mht-widget="wg-|-sw-|-article-recent-news-2">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  e1e243a9-ba70-4210-b652-c18200d518d6 -->
        

        
        <div data-mht-widget="list-|-sw-|-plus">

            
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <!--<h2 class="section-title section-title--adjacent">Niet te missen</h2>-->
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Wansmakelijke beelden: scheidsrechter moet wegvluchten van woedende en agressieve spelers" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210318_92451035" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210318_92451035" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/03/18/d43a26fa-87b5-11eb-8a93-973ca8b73a56_web_scale_0.4020101_0.40201__.jpg?height=239&width=394&mode=crop&scale=both" alt="Wansmakelijke beelden: scheidsrechter moet wegvluchten van woedende en agressieve spelers" width="394" height="239" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Wansmakelijke beelden: scheidsrechter moet wegvluchten van woedende en agressieve spelers</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Pedro Elias en Wesley Sonck trekken De Container Cup weer op gang" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210317_93519806" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210317_93519806" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/03/17/69da86ca-8705-11eb-8649-e7a5c8f90e89_web_scale_0.3333333_0.3333333__.jpg?height=239&width=394&mode=crop&scale=both" alt="Pedro Elias en Wesley Sonck trekken De Container Cup weer op gang" width="394" height="239" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Pedro Elias en Wesley Sonck trekken De Container Cup weer op gang</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="SJOTCAST. Union-kampioen Dante Vanzeir: “Onze trofee? Die staat al vol met biervlekken die er nooit meer uit gaan”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210315_94969952" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210315_94969952" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/03/16/d64ab630-8585-11eb-8284-fd9e53578eb8_web_scale_0.3552398_0.3552398__.jpg?height=239&width=394&mode=crop&scale=both" alt="SJOTCAST. Union-kampioen Dante Vanzeir: “Onze trofee? Die staat al vol met biervlekken die er nooit meer uit gaan”" width="394" height="239" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>SJOTCAST. Union-kampioen Dante Vanzeir: “Onze trofee? Die staat al vol met biervlekken die er nooit meer uit gaan”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Niet zo proper: plassende scheidsrechter gaat viraal" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210314_93346945" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210314_93346945" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/03/14/6202157a-84b8-11eb-8de8-2c6b48f2e85f_web_scale_0.2083333_0.2083333__.jpg?height=239&width=394&mode=crop&scale=both" alt="Niet zo proper: plassende scheidsrechter gaat viraal" width="394" height="239" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Niet zo proper: plassende scheidsrechter gaat viraal</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Beerschot voor 75 procent in Saudische handen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210312_97612713" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210312_97612713" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/03/13/29af3630-836e-11eb-89f4-6359a468f607_web_scale_0.1001125_0.1001125__.jpg?height=239&width=394&mode=crop&scale=both" alt="Beerschot voor 75 procent in Saudische handen" width="394" height="239" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Beerschot voor 75 procent in Saudische handen</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  e1e243a9-ba70-4210-b652-c18200d518d6 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 0c7f84d5-7693-4968-bfe4-3678bf9a4953 -->

    <!--[START-block-widget]  1594f2e8-31d8-4613-9298-16683c014324 -->
    
        <div data-mht-widget="gam-|-webshop-2">        
    
<div id="ad_webshop-b2" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', 'b2'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 1594f2e8-31d8-4613-9298-16683c014324 -->

    <!--[START-block-widget]  457793a2-e194-4a2b-996c-52f265a074c9 -->
    
        <div data-mht-widget="article-6-|-traffic-test">        
    
<section class="widget traffic-test widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="De zwaarste wedstrijd ter wereld: waarom haalt al drie edities op rij niemand de finish van de Barkleys Marathons?" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210322_96276051" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210322_96276051" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/03/22/9b937cda-8b33-11eb-9f64-8ce4e0f6f90a_web_scale_0.3134796_0.3134796__.jpg?height=239&width=394&mode=crop&scale=both" alt="De zwaarste wedstrijd ter wereld: waarom haalt al drie edities op rij niemand de finish van de Barkleys Marathons?" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>De zwaarste wedstrijd ter wereld: waarom haalt al drie edities op rij niemand de finish van de Barkleys Marathons?</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
<!--[END-block-widget] 457793a2-e194-4a2b-996c-52f265a074c9 -->

    <!--[START-block-widget]  28103588-a05e-40cc-98e5-1955eb2dee64 -->
    
        <div data-mht-widget="article-8-|-test-traffic">        
    
<section class="widget traffic-test widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Daam Foulon daags na stuntzege tegen Juventus en Cristiano Ronaldo: “Veel berichtjes gekregen en van truitje gewisseld met Matthijs de Ligt”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210322_95902331" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210322_95902331" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/03/22/8f90b440-8b22-11eb-9f64-8ce4e0f6f90a_web_scale_0.090703_0.0907029__.jpg?height=239&width=394&mode=crop&scale=both" alt="Daam Foulon daags na stuntzege tegen Juventus en Cristiano Ronaldo: “Veel berichtjes gekregen en van truitje gewisseld met Matthijs de Ligt”" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Daam Foulon daags na stuntzege tegen Juventus en Cristiano Ronaldo: “Veel berichtjes gekregen en van truitje gewisseld met Matthijs de Ligt”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
<!--[END-block-widget] 28103588-a05e-40cc-98e5-1955eb2dee64 -->

    <!--[START-block-widget]  a08f289e-1e09-406c-888f-5a9632f7c03d -->
    
        <div data-mht-widget="video-3-|-traffic-test">        
    
<section class="widget traffic-test widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Zo verliep de herdenkingsplechtigheid voor de slachtoffers van 22 maart" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210322_93908317" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210322_93908317" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/03/22/ec10f3f4-8afc-11eb-bab6-0fd18ca5a494_web_scale_0.6269593_0.6269592__.jpg?height=239&width=394&mode=crop&scale=both" alt="Zo verliep de herdenkingsplechtigheid voor de slachtoffers van 22 maart" width="394" height="239" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Zo verliep de herdenkingsplechtigheid voor de slachtoffers van 22 maart</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
<!--[END-block-widget] a08f289e-1e09-406c-888f-5a9632f7c03d -->

    <!--[START-block-widget]  24b0ed8e-5683-4a45-9b53-6d0bb3895c8b -->
    
        <div data-mht-widget="article-10-|-traffic-test">        
    
<section class="widget traffic-test widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Goed nieuws voor Martinez: Romelu Lukaku is in Belgi&#235; en mag meespelen met de Rode Duivels" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210322_94822745" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210322_94822745" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/03/22/ae31ec62-88d8-11eb-9ee9-55c5a60c5589_web_scale_0.1142857_0.1142857__.jpg?height=239&width=394&mode=crop&scale=both" alt="Goed nieuws voor Martinez: Romelu Lukaku is in België en mag meespelen met de Rode Duivels" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Goed nieuws voor Martinez: Romelu Lukaku is in België en mag meespelen met de Rode Duivels</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
<!--[END-block-widget] 24b0ed8e-5683-4a45-9b53-6d0bb3895c8b -->

    <!--[START-block-widget]  32ce106c-5dbf-44a6-80ef-deebc4d2b288 -->
    
        <div data-mht-widget="article-12-|-traffic-test">        
    
<section class="widget traffic-test widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="KOERSNIEUWS. Kwiatkowski reed rond met gebroken rib in Milaan-Sanremo, Serry geeft op in Cataloni&#235;" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210214_93058910" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210214_93058910" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/03/22/45c372b6-8b19-11eb-9f64-8ce4e0f6f90a_web_scale_0.0932836_0.0932836__.jpg?height=239&width=394&mode=crop&scale=both" alt="KOERSNIEUWS. Kwiatkowski reed rond met gebroken rib in Milaan-Sanremo, Serry geeft op in Catalonië" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>KOERSNIEUWS. Kwiatkowski reed rond met gebroken rib in Milaan-Sanremo, Serry geeft op in Catalonië</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
<!--[END-block-widget] 32ce106c-5dbf-44a6-80ef-deebc4d2b288 -->

</div>
<!-- end block 'article-recent-news-2' -->
                    </div>                </div>                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-3' -->
<div data-mht-block="article-detail__article-recent-news-3">

</div>
<!-- end block 'article-recent-news-3' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-4' -->
<div data-mht-block="article-detail__article-recent-news-4">

    <!--[START-block-widget]  6f66c6a1-9e66-4dbc-8182-4d33b837f59f -->
    
        <div data-mht-widget="wg-|-sw-|-article-recent-news-4">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
<!--[END-block-widget] 6f66c6a1-9e66-4dbc-8182-4d33b837f59f -->

</div>
<!-- end block 'article-recent-news-4' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-5' -->
<div data-mht-block="article-detail__article-recent-news-5">

    <!--[START-block-widget]  6fbf2dc8-6b4c-4490-ba5c-49c6954077ed -->
    
        <div data-mht-widget="wg-|-sw-|-article-recent-news-5">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
<!--[END-block-widget] 6fbf2dc8-6b4c-4490-ba5c-49c6954077ed -->

</div>
<!-- end block 'article-recent-news-5' -->
                    </div>                </div>            </div>            <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">

    <!--[START-block-widget]  0e73f5df-3e72-40c4-91ff-04f480d7fd7e -->
    <style>
    .clbnws span {padding-left: 10px;}
    .clbnws { border: 1px solid gainsboro; margin-bottom: 20px;}
    .clbnws a {padding: 10px;line-height: 30px;font-size: 12px;}
    .clbnws img {width: 25px;}
    </style>
    
    
    <div class="widget clbnws">
        <header class="widget__header"><style>.widget--team-ranking h3 {display:none;}</style>
        <div class="widget__header section-header section-header--sport">
            <h2 class="section-title">Klik voor nieuws over...</h2>
        </div>
    </header>
    <div class="grid ">
        <div class="grid__col size-1-2">
            <div class="grid__col__inner">
                <span><img src="https://markup.nieuwsblad.be/extra/sportwereld/img/jpl-logo/anderlecht.png"></span><a href="/tag/rsc-anderlecht">Anderlecht</a>
            </div>
        </div>
        <div class="grid__col size-1-2">
            <div class="grid__col__inner">
                <span><img src="https://static.nieuwsblad.be/Assets/Images_Upload/2017/07/04/rfc-antwerp.png"></span><a href="/tag/royal-antwerp-fc">Antwerp</a>
            </div>
        </div>
        <div class="grid__col size-1-2">
            <div class="grid__col__inner">
                <span><img src="https://markup.nieuwsblad.be/extra/sportwereld/img/jpl-logo/kv_mechelen.png"></span><a href="/tag/kv-mechelen">KV Mechelen</a>
            </div>
        </div>
        <div class="grid__col size-1-2">
            <div class="grid__col__inner">
                <span><img src="https://markup.nieuwsblad.be/extra/sportwereld/img/jpl-logo/club_brugge.png"></span><a href="/tag/club-brugge">Club Brugge</a>
            </div>
        </div>
            <div class="grid__col size-1-2">
            <div class="grid__col__inner">
                <span><img src="https://markup.nieuwsblad.be/extra/sportwereld/img/jpl-logo/c-brugge.jpg"></span><a href="/tag/cercle-brugge">Cercle Brugge</a>
            </div>
        </div>
            <div class="grid__col size-1-2">
            <div class="grid__col__inner">
                <span><img src="https://markup.nieuwsblad.be/extra/sportwereld/img/jpl-logo/charleroi.png"></span><a href="/tag/sporting-charleroi">Charleroi</a>
            </div>
        </div>
        <div class="grid__col size-1-2">
            <div class="grid__col__inner">
                <span><img src="https://markup.nieuwsblad.be/extra/sportwereld/img/jpl-logo/eupen.png"></span><a href="/tag/kas-eupen">Eupen</a>
            </div>
        </div>
            <div class="grid__col size-1-2">
            <div class="grid__col__inner">
                <span><img src="https://markup.nieuwsblad.be/extra/sportwereld/img/jpl-logo/krc_genk.png"></span><a href="/tag/krc-genk">RC Genk</a>
            </div>
        </div>
        <div class="grid__col size-1-2">
            <div class="grid__col__inner">
                <span><img src="https://markup.nieuwsblad.be/extra/sportwereld/img/jpl-logo/aagent.png"></span><a href="/tag/kaa-gent">AA Gent</a>
            </div>
        </div>
        <div class="grid__col size-1-2">
            <div class="grid__col__inner">
                <span><img src="https://markup.nieuwsblad.be/extra/sportwereld/img/jpl-logo/kvk_kortrijk.png"></span><a href="/tag/kv-kortrijk">KV Kortrijk</a>
            </div>
        </div>
            <div class="grid__col size-1-2">
            <div class="grid__col__inner">
                <span><img src="https://markup.nieuwsblad.be/extra/sportwereld/img/jpl-logo/moeskroen.png"></span><a href="/tag/excel-moeskroen">Moeskroen</a>
            </div>
        </div>
        <div class="grid__col size-1-2">
            <div class="grid__col__inner">
                <span><img src="https://markup.nieuwsblad.be/extra/sportwereld/img/jpl-logo/kv_oostende.png"></span><a href="/tag/kv-oostende">KV Oostende</a>
            </div>
        </div>
    <div class="grid__col size-1-2">
            <div class="grid__col__inner">
                <span><img src="https://markup.nieuwsblad.be/extra/sportwereld/img/jpl-logo/standard.png"></span><a href="/tag/standard-de-liege">Standard</a>
            </div>
        </div>
            <div class="grid__col size-1-2">
            <div class="grid__col__inner">
                <span><img src="https://markup.nieuwsblad.be/extra/sportwereld/img/jpl-logo/stvv.png"></span><a href="/tag/stvv">STVV</a>
            </div>
        </div>
        <div class="grid__col size-1-2">
            <div class="grid__col__inner">
                <span><img src="https://markup.nieuwsblad.be/extra/sportwereld/img/jpl-logo/w_beveren.png"></span><a href="/tag/waasland-beveren">W.-Beveren</a>
            </div>
        </div>
        <div class="grid__col size-1-2">
            <div class="grid__col__inner">
                <span><img src="https://markup.nieuwsblad.be/extra/sportwereld/img/jpl-logo/zulte_w.png"></span><a href="/tag/sv-zulte-waregem">Zulte Waregem</a>
            </div>
        </div>
        <div class="grid__col size-1-2">
            <div class="grid__col__inner">
                <span><img src="https://markup.nieuwsblad.be/extra/sportwereld/img/jpl-logo/ohl.png"></span><a href="/tag/oh-leuven">OH Leuven</a>
            </div>
        </div>
        <div class="grid__col size-1-2">
            <div class="grid__col__inner">
                <span><img src="https://markup.nieuwsblad.be/extra/sportwereld/img/jpl-logo/beerschot.png?v2"></span><a href="/tag/beerschot">Beerschot</a>
            </div>
        </div>
    </div>
    <br>
    </div>


<!--[END-block-widget] 0e73f5df-3e72-40c4-91ff-04f480d7fd7e -->

</div>
<!-- end block 'article-promo' -->
        </div>    </div>    <div class="grid__col size-1-3--bp5">        <div class="grid__col__inner">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

    <!--[START-block-widget]  699bfce6-f78d-4cf4-a218-ce3371007f6b -->
    
        <div data-mht-widget="sw-|-wg-|-zone-top-article-detail">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  d51ee6be-0570-476f-8c95-06365dedb8a6 -->
        

        
        <div data-mht-widget="gam-|-rectangle-t1">

            
<div id="ad_rectangle-t1" class="ad ad--rectangle" data-ad="rectangle">
    <script>if (window.initAd) { initAd('rectangle', 't1'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  d51ee6be-0570-476f-8c95-06365dedb8a6 -->    
    
         <!--[START-widgetgroup-widget]  26ddf8cc-a6d0-4681-be55-c6c909f97bf6 -->
        

        <div class="widget margin-bm">
<a href="https://www.facebook.com/Sportwereld.be" target="_blank"><img src="https://static.nieuwsblad.be/Assets/Images_Upload/2015/07/17/nb_social_sportwereld.jpg"></a>
</div>


        <!--[END-widgetgroup-widget]  26ddf8cc-a6d0-4681-be55-c6c909f97bf6 -->    
    
         <!--[START-widgetgroup-widget]  5872872a-6938-4049-8e54-4c6f213ece6a -->
        

        <div class="widget">
  <a href="https://markup.nieuwsblad.be/extra/checkapp/index-mobile.html">
    <img src="https://markup.nieuwsblad.be/extra/static/2021/202103_PROMO/Sportnieuws.svg" alt="Sportnieuws" style="width:100%;display: block;">
  </a>
</div>


        <!--[END-widgetgroup-widget]  5872872a-6938-4049-8e54-4c6f213ece6a -->    
    
         <!--[START-widgetgroup-widget]  d63060db-b22b-43db-bdd3-9dcd6a58a2d9 -->
        

        
        <div data-mht-widget="sw-|-article-list-|-most-read">

            
<section class="widget widget--most-read widget-listwidget--public">
    
        <header class="widget__header ">
            <header class="section-header section-header--sport">	<h2 class="section-title">Meest Gelezen <span class="section-title__sub">Sport</span></h2></header>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  article-teaser--no-image" 
    data-vr-contentbox="CLUBNIEUWS. AA Gent en Anderlecht spelen oefenmatch, spierscheur voor Marcelin" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210104_93056827" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210104_93056827" target="_self">
        
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>CLUBNIEUWS. AA Gent en Anderlecht spelen oefenmatch, spierscheur voor Marcelin</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  article-teaser--no-image" 
    data-vr-contentbox="KOERSNIEUWS. Kwiatkowski reed rond met gebroken rib in Milaan-Sanremo, Serry geeft op in Cataloni&#235;" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210214_93058910" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210214_93058910" target="_self">
        
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>KOERSNIEUWS. Kwiatkowski reed rond met gebroken rib in Milaan-Sanremo, Serry geeft op in Catalonië</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  article-teaser--no-image" 
    data-vr-contentbox="Patrick Lefevere in de clinch met Bora-manager: verzoening tussen de twee lijkt niet voor morgen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210321_98152612" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210321_98152612" target="_self">
        
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Patrick Lefevere in de clinch met Bora-manager: verzoening tussen de twee lijkt niet voor morgen</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  article-teaser--no-image" 
    data-vr-contentbox="Het gaat de verkeerde kant op met voetbalicoon Ronaldinho: “Hij drinkt van de ene ochtend tot de andere”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210322_94015818" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210322_94015818" target="_self">
        
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Het gaat de verkeerde kant op met voetbalicoon Ronaldinho: “Hij drinkt van de ene ochtend tot de andere”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  article-teaser--no-image" 
    data-vr-contentbox="Organiseren van lockdownfeestje kost Westerlo-speler Tuur Dierckx &#233;&#233;n maand cel, Westerlo geeft geen extra sanctie" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210322_93408406" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210322_93408406" target="_self">
        
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Organiseren van lockdownfeestje kost Westerlo-speler Tuur Dierckx één maand cel, Westerlo geeft geen extra sanctie</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  d63060db-b22b-43db-bdd3-9dcd6a58a2d9 -->    
    
         <!--[START-widgetgroup-widget]  1aaca596-72e3-4a94-b154-284a310fc3e2 -->
        

        
        <div data-mht-widget="gam-|-advertorial-1">

            
<div id="ad_advertorial-b1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b1'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  1aaca596-72e3-4a94-b154-284a310fc3e2 -->    
    
         <!--[START-widgetgroup-widget]  901bcc03-c9d8-4ecf-9f7a-c952367b1f09 -->
        

        
        <div data-mht-widget="dfp-|-advertorial-2">

            
<div id="ad_advertorial-b2" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b2'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  901bcc03-c9d8-4ecf-9f7a-c952367b1f09 -->    
    
         <!--[START-widgetgroup-widget]  c979b204-76f1-489b-8623-ade8396cde79 -->
        

        
        <div data-mht-widget="...">

            
<div id="ad_leaderboard-t1" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 't1'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  c979b204-76f1-489b-8623-ade8396cde79 -->    
    
         <!--[START-widgetgroup-widget]  05eb8b6f-b24a-40ef-9a30-59955b8ce8af -->
        

        
        <div data-mht-widget="paco---sw-article-detail-spotlight-(most-read-24u)">

            
<section class="widget margin-bm widget-listwidget--plus">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Adrie van der Poel blikt terug op Milaan-Sanremo om rap te vergeten: “Van Aert of Mathieu kan je niks verwijten” " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210321_98125869" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210321_98125869" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/03/21/31365df6-8a95-11eb-8e01-a5c08b09429e_web_translate_1.2e-5_0.9e-5__scale_0.5714285_0.5714285__.jpg?height=239&width=394&mode=crop&scale=both" alt="Adrie van der Poel blikt terug op Milaan-Sanremo om rap te vergeten: “Van Aert of Mathieu kan je niks verwijten” " width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Adrie van der Poel blikt terug op Milaan-Sanremo om rap te vergeten: “Van Aert of Mathieu kan je niks verwijten” </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="“Het eerste woord dat de VAR bij me oproept, is onbekwaamheid”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210321_98278349" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210321_98278349" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/03/19/2184c066-8345-11eb-89f4-6359a468f607_web_scale_0.3636364_0.3636364__.jpg?height=239&width=394&mode=crop&scale=both" alt="“Het eerste woord dat de VAR bij me oproept, is onbekwaamheid”" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>“Het eerste woord dat de VAR bij me oproept, is onbekwaamheid”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
            <footer class="widget__footer">
                <style>.widget-listwidget--plus .widget__body {border: 0px solid #ffffff !important;}</style>
            </footer>
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  05eb8b6f-b24a-40ef-9a30-59955b8ce8af -->    
    
         <!--[START-widgetgroup-widget]  f3463a84-6d9f-41e8-8e4f-6c2c829005cf -->
        

        
        <div data-mht-widget="gam-|-advertorial-3">

            
<div id="ad_advertorial-b3" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b3'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  f3463a84-6d9f-41e8-8e4f-6c2c829005cf -->    
    
         <!--[START-widgetgroup-widget]  9eb4b64f-be44-46f9-bd61-b9df2b67a70a -->
        

        
        <div data-mht-widget="list-|-sjotcast">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="SJOTCAST. Treuren om de VAR, lachen om Louis van Gaal (en het beste interviewverhaal dat u ooit hoorde). Aflevering 29 staat online!" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210322_95134420" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210322_95134420" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/03/22/1a106766-8b17-11eb-bab6-0fd18ca5a494_web_scale_0.3552398_0.3552398__.jpg?height=239&width=394&mode=crop&scale=both" alt="SJOTCAST. Treuren om de VAR, lachen om Louis van Gaal (en het beste interviewverhaal dat u ooit hoorde). Aflevering 29 staat online!" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>SJOTCAST. Treuren om de VAR, lachen om Louis van Gaal (en het beste interviewverhaal dat u ooit hoorde). Aflevering 29 staat online!</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  9eb4b64f-be44-46f9-bd61-b9df2b67a70a -->    
    
         <!--[START-widgetgroup-widget]  067d6dcd-8421-4d10-b7db-706b46b3b85d -->
        

        
        <div data-mht-widget="list-|-most-read-video">

            
<!-- &lt;!-- /// renderfeedback: ArticleList Widget No Articles /// --&gt; -->

            </div>
            
        <!--[END-widgetgroup-widget]  067d6dcd-8421-4d10-b7db-706b46b3b85d -->    
    
         <!--[START-widgetgroup-widget]  acc06c10-7cf1-4551-ba61-48aa2aa8b6d9 -->
        

        
        <div data-mht-widget="sw-|-article-list-|-most-read-section-of-page">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="CLUBNIEUWS. AA Gent en Anderlecht spelen oefenmatch, spierscheur voor Marcelin" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210104_93056827" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210104_93056827" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/03/22/24ee5b82-8b32-11eb-9f64-8ce4e0f6f90a_web_scale_0.146092_0.146092__.jpg?height=239&width=394&mode=crop&scale=both" alt="CLUBNIEUWS. AA Gent en Anderlecht spelen oefenmatch, spierscheur voor Marcelin" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>CLUBNIEUWS. AA Gent en Anderlecht spelen oefenmatch, spierscheur voor Marcelin</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Organiseren van lockdownfeestje kost Westerlo-speler Tuur Dierckx &#233;&#233;n maand cel, Westerlo geeft geen extra sanctie" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210322_93408406" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210322_93408406" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/03/22/beff93ae-8af0-11eb-9f64-8ce4e0f6f90a_web_scale_0.0718391_0.0718391__.jpg?height=239&width=394&mode=crop&scale=both" alt="Organiseren van lockdownfeestje kost Westerlo-speler Tuur Dierckx één maand cel, Westerlo geeft geen extra sanctie" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Organiseren van lockdownfeestje kost Westerlo-speler Tuur Dierckx één maand cel, Westerlo geeft geen extra sanctie</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="AA Gent wint zuinig na een ronduit barslechte wedstrijd tegen Cercle Brugge en kan pas scoren na gemiste (!) strafschop " data-vr-contentbox-url="https://www.nieuwsblad.be/sportwereld/live/voetbal/308613/" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/sportwereld/live/voetbal/308613/" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/03/21/6f87068a-8a8d-11eb-8753-528b6d70a47a_web_scale_0.0944733_0.0944733__.jpg?height=239&width=394&mode=crop&scale=both" alt="AA Gent wint zuinig na een ronduit barslechte wedstrijd tegen Cercle Brugge en kan pas scoren na gemiste (!) strafschop " width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>AA Gent wint zuinig na een ronduit barslechte wedstrijd tegen Cercle Brugge en kan pas scoren na gemiste (!) strafschop </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  acc06c10-7cf1-4551-ba61-48aa2aa8b6d9 -->    
    
         <!--[START-widgetgroup-widget]  cc38fcfe-8973-4b63-9388-bf2ed7d48e04 -->
        

        
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

        <!--[END-widgetgroup-widget]  cc38fcfe-8973-4b63-9388-bf2ed7d48e04 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 699bfce6-f78d-4cf4-a218-ce3371007f6b -->

    <!--[START-block-widget]  1e44b35f-4689-46a3-9b04-78b58c6df328 -->
    
        <div data-mht-widget="sw-|-wg-|-jpl-pipe">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  cb65ab13-1104-40e1-82e3-fe028ef802ba -->
        

        
        <div data-mht-widget="video-meest-bekeken|-traffic-test">

            
<section class="widget traffic-test widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Vrouw wil bekoorlijke foto’s nemen op het strand maar merkt achteraf iets op: “Alsof mijn penis eruit hangt”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210322_96161719" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210322_96161719" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/03/22/3033355a-8b30-11eb-bab6-0fd18ca5a494_web_scale_0.3125_0.3125__.jpg?height=239&width=394&mode=crop&scale=both" alt="Vrouw wil bekoorlijke foto’s nemen op het strand maar merkt achteraf iets op: “Alsof mijn penis eruit hangt”" width="394" height="239" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Vrouw wil bekoorlijke foto’s nemen op het strand maar merkt achteraf iets op: “Alsof mijn penis eruit hangt”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  cb65ab13-1104-40e1-82e3-fe028ef802ba -->    
    
         <!--[START-widgetgroup-widget]  81baa2c9-f4c8-4dd8-a4b1-ca86c329fe08 -->
        

        
        <div data-mht-widget="hp-articles-|-traffic-test">

            
<section class="widget traffic-test widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Geblesseerde Orel Mangala verlaat meteen Rode Duivels " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210322_97287401" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210322_97287401" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/03/22/224b7174-8751-11eb-8649-e7a5c8f90e89_web_scale_0.0718391_0.0718391__.jpg?height=239&width=394&mode=crop&scale=both" alt="Geblesseerde Orel Mangala verlaat meteen Rode Duivels " width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Geblesseerde Orel Mangala verlaat meteen Rode Duivels </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Thomas Vermaelen is terug bij de Rode Duivels: “Ik voel me nog steeds heel goed”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210322_96647910" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210322_96647910" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/03/22/2ffd6772-8b30-11eb-bab6-0fd18ca5a494_web_scale_0.1_0.1__.jpg?height=239&width=394&mode=crop&scale=both" alt="Thomas Vermaelen is terug bij de Rode Duivels: “Ik voel me nog steeds heel goed”" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Thomas Vermaelen is terug bij de Rode Duivels: “Ik voel me nog steeds heel goed”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Dries Mertens plaagt Lukaku na honderdste doelpunt in Serie A: “Haast je Romelu”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210322_96669883" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210322_96669883" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/03/22/ad5b22c8-8b39-11eb-9f64-8ce4e0f6f90a_web_scale_0.1128987_0.1128987__.jpg?height=239&width=394&mode=crop&scale=both" alt="Dries Mertens plaagt Lukaku na honderdste doelpunt in Serie A: “Haast je Romelu”" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Dries Mertens plaagt Lukaku na honderdste doelpunt in Serie A: “Haast je Romelu”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Zlatan Ibrahimovic in tranen bij comeback voor Zweden na vraag over zoontje " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210322_96405894" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210322_96405894" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/03/22/930ae8d4-8b36-11eb-9f64-8ce4e0f6f90a_web_scale_0.083091_0.083091__.jpg?height=239&width=394&mode=crop&scale=both" alt="Zlatan Ibrahimovic in tranen bij comeback voor Zweden na vraag over zoontje " width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Zlatan Ibrahimovic in tranen bij comeback voor Zweden na vraag over zoontje </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  81baa2c9-f4c8-4dd8-a4b1-ca86c329fe08 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 1e44b35f-4689-46a3-9b04-78b58c6df328 -->

    <!--[START-block-widget]  27aa2d49-c070-4121-811d-0622d4f05cb1 -->
    
        <div data-mht-widget="sw-|-wg-|-zone-bottom">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  2d97c236-8756-4f5b-aadf-f6b84caee76f -->
        

        <div class="widget widget--all-results">
	<div class = "widget__header section-header section-header--sport">
		<h2 class="section-title section-title--small">Alle sportuitslagen</h2>
	</div>
	<div class="tabs" role="widget">
		<ul class="nav nav-tabs">
			<li class="first"
				tabindex="0"
				aria-selected="true"
				aria-controls="allresultswidget-ranking0"
				aria-labelledby="tab-allresultswidget-id-1"
				role="tab">
				<a id="tab-allresultswidget-id-1"
					tabindex="-1"
					role="presentation"
					data-toggle="tab"
					href="#allresultswidget-ranking0"
					class="is-active">
					Voetbal
				</a>
			</li>
			<li tabindex="-1"
				aria-selected="false"
				aria-controls="allresultswidget-ranking1"
				aria-labelledby="tab-allresultswidget-id-2"
				role="tab">
				<a id="tab-allresultswidget-id-2"
					tabindex="-1"
					role="presentation"
					data-toggle="tab"
					href="#allresultswidget-ranking1">
					Wielrennen
				</a>
			</li>
			<li tabindex="-1"
				aria-selected="false"
				aria-controls="allresultswidget-ranking2"
				aria-labelledby="tab-allresultswidget-id-3"
				role="tab">
				<a id="tab-allresultswidget-id-3"
					tabindex="-1"
					role="presentation"
					data-toggle="tab"
					href="#allresultswidget-ranking2">
					Basket
				</a>
			</li>
			<li class="last"
				tabindex="-1"
				aria-selected="false"
				aria-controls="allresultswidget-ranking3"
				aria-labelledby="tab-allresultswidget-id-4"
				role="tab">
				<a id="tab-allresultswidget-id-4"
					tabindex="-1"
					role="presentation"
					data-toggle="tab"
					href="#allresultswidget-ranking3">
					Andere
				</a>
			</li>
		</ul>
		<div class="tab-content">
			<div class="tab-pane is-active"
				id="allresultswidget-ranking0"
				role="tabpanel"
				aria-labelledby="tab-allresultswidget-id-1"
				aria-expanded="true"
				aria-hidden="false">
				<ul class="list-block list-block--unstyled">
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/tag/voetbal/jupiler-pro-league-reg-comp">
							Jupiler Pro League
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/voetbal">
							Nationaal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/voetbal">
							Provinciaal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/voetbal/buitenland/mannen">
							Buitenland
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/voetbal/europees/mannen#champions-league">
							Champions/Europa League
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
				</ul>
			</div>
			<div class="tab-pane"
				id="allresultswidget-ranking1"
				role="tabpanel"
				aria-labelledby="tab-allresultswidget-id-2"
				aria-expanded="false"
				aria-hidden="true">
				<ul class="list-block list-block--unstyled">
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/pro-tour-historisch">
							Pro Tour
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/vrouwen-elite">
							Vrouwen Elite
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/europa">
							Europees
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/nationaal">
							Nationaal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/beloften-en-elite-mczc">
							Beloften/Elite MC/ZC
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/junioren">
							Junioren
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/veldrijden-cyclo-cross">
							Veldrijden
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
				</ul>
			</div>
			<div class="tab-pane"
				id="allresultswidget-ranking2"
				role="tabpanel"
				aria-labelledby="tab-allresultswidget-id-3"
				aria-expanded="false"
				aria-hidden="true">
				<ul class="list-block list-block--unstyled">
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/tag/basketbal/scooore-league">
							Scooore!league
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/tag/basketbal/tweede-klasse-mannen-nationaal">
							Tweede klasse
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/basketbal/landelijk/mannen">
							Landelijk
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/basketbal">
							Provinciaal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/basketbal/europees/mannen">
							Europees
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
				</ul>
			</div>
			<div class="tab-pane"
				id="allresultswidget-ranking3"
				role="tabpanel"
				aria-labelledby="tab-allresultswidget-id-4"
				aria-expanded="false"
				aria-hidden="true">
				<ul class="list-block list-block--unstyled">
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/handbal/nationaal/mannen">
							Handbal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/hockey/nationaal/mannen">
							Hockey
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/korfbal/nationaal/gemengd">
							Korfbal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/krachtbal/nationaal/mannen">
							Krachtbal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/minivoetbal/nationaal/mannen">
							Minivoetbal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/rugby">
							Rugby
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/tafeltennis">
							Tafeltennis
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/live/tennis">
							Tennis
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/volleybal">
							Volleybal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/zaalvoetbal">
							Zaalvoetbal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>


        <!--[END-widgetgroup-widget]  2d97c236-8756-4f5b-aadf-f6b84caee76f -->    
    
         <!--[START-widgetgroup-widget]  f3463a84-6d9f-41e8-8e4f-6c2c829005cf -->
        

        
        <div data-mht-widget="gam-|-advertorial-3">

            
<div id="ad_advertorial-b3" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b3'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  f3463a84-6d9f-41e8-8e4f-6c2c829005cf -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 27aa2d49-c070-4121-811d-0622d4f05cb1 -->

</div>
<!-- end block 'article-sidebar' -->
        </div>    </div></article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">

</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
            </main>
            

<nav class="site-index" role="navigation">
    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Meest recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://www.nieuwsblad.be/tag/coronavirus" target="_parent">
                            Coronavirus
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tv-gids" target="_parent">
                            TV-Gids
                            </a>
                        </li>
                    
                        <li>
                            <a href="/puzzels" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="/" target="_parent">
                            MEER...
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sportwereld" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sportwereld/live" target="_parent">
                            LIVE
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld" target="_parent">
                            Zaalsporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/nevensporten" target="_parent">
                            Meer sporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/uitslagen" target="_parent">
                            UITSLAGEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/onze_stemmen" target="_parent">
                            Onze stemmen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/podcast" target="_parent">
                            Podcasts
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-slimmer leven">
            <section class="grid__col__inner">
                <h6>
                    <a href="/slimmer-leven" target="_parent">
                    Slimmer Leven
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/slimmer-leven/seks-en-relaties" target="_parent">
                            SEKS & RELATIES
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/fit-en-gezond" target="_parent">
                            FIT & GEZOND
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/eten-en-drinken" target="_parent">
                            ETEN & DRINKEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/consument-en-geld" target="_parent">
                            CONSUMENT & GELD
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/online-leven" target="_parent">
                            ONLINE LEVEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/huis-en-tuin" target="_parent">
                            HUIS & TUIN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/werk-en-leren" target="_parent">
                            WERK & LEREN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/gezin-en-vrije-tijd" target="_parent">
                            GEZIN & VRIJE TIJD
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-billie">
            <section class="grid__col__inner">
                <h6>
                    <a href="/billie" target="_parent">
                    Billie
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/lifestyle/mode" target="_parent">
                            Mode & Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/wonen" target="_parent">
                            Wonen & Deco
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/gezondheid" target="_parent">
                            Fit & Happy
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/food" target="_parent">
                            Eten & Drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/seks" target="_parent">
                            Relaties & Seks
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/gezin" target="_parent">
                            Mama & Papa
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/bv-co" target="_parent">
                            Fun Facts
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-mijn zone">
            <section class="grid__col__inner">
                <h6>
                    <a href="/account/mijn-zone" target="_parent">
                    Mijn zone
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-2-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Nieuwsblad.be
                </h6>
                <ul>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.facebook.com/nieuwsblad.be" target="_parent">
                                Nieuwsblad op facebook
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/account/logon" target="_parent">
                                Registreer je
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.twitter.com/Nieuwsblad_be" target="_parent">
                                Nieuwsblad op twitter
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/nieuwsbrieven" target="_parent">
                                Nieuwsbrieven 
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/mobiel" target="_parent">
                                Onze nieuwsapp
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/podcast" target="_parent">
                                Podcast
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/archief/cnt" target="_parent">
                                Archief
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://m.nieuwsblad.be" target="_parent">
                                m.nieuwsblad.be
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/privacy-policy" target="_parent">
                                Privacy policy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="/klantendienst" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://aboshop.nieuwsblad.be" target="_parent">
                                Abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitale-krant" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnee" target="_parent">
                                Voor abonnees
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/mediahuis/" target="_parent">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Jobs bij Mediahuis
                            </a>
                        </li>
                    
                        <li >
                            <a href="/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.jobat.be" target="_parent">
                                Jobat
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://shop.nieuwsblad.be/elektrische-stadsfiets-middenmotor-2020-veloci?utm_source=nieuwsblad&utm_medium=footerlink&utm_campaign= 202003_fietsen" target="_blank">
                                Fietsenshop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://kortingscodes.nieuwsblad.be/?utm_source=nieuwsblad&utm_medium=footerlink&utm_campaign=crosspromo" target="_parent">
                                Kortingscodes
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="site-footer__main">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
                   
                
                        <a class="site-logo" href="/">
                            <svg class="icon icon-n icon-n">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-n"></use>
                            </svg>
                        </a>
                
                  
                </div>
            </div>
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
				

<ul class="site-social">
   <li>
        <a href="https://www.facebook.com/nieuwsblad.be" class="has-icon-state">
               <svg class="icon icon--white">
	                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
                </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/Nieuwsblad_be" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                                           
                </div>
            </div>
        </div>
    </div>
    <div class="site-footer__aside">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                    

<ul class="list-inline margin-bs">
    <li class="margin-rs">
        <a href="http://www.mediahuis.be/">
            <i class="sprite sprite--brand-mediahuis"></i>
            <span class="a11y">Mediahuis</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li>
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
</ul>

     
                </div>
            </div>
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                 

<div class="site-copyright">
    <ul class="nav-inline nav-inline--piped">
        <li>
            <a class="link-clean" href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden ">Gebruiksvoorwaarden
            </a>
        </li>
        <li>
            <a class="link-clean" href="https://www.nieuwsblad.be/credits">Credits
            </a>
        </li>
    </ul>
</div>
  
                </div>
            </div>
        </div>
    </div>
</footer>           
            
        </div>
    </div>
        
    
</div>
    
<div id="ad_halfpageskyscraper-t1" class="ad ad--halfpageskyscraper" data-ad="halfpageskyscraper">
    <script>if (window.initAd) { initAd('halfpageskyscraper', 't1'); }</script>
</div>


    <div class="ad-group ad-group--halfpageskyscrapers"></div>

<div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
</div>


<!-- start: inline scripts from widgets -->

<!-- end: inline scripts from widgets -->
<script>
    var require = {
        urlArgs: 'v=20210322T115345'
    };
</script>   

    <script src="https://markup.nieuwsblad.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20210322T115345" defer crossorigin="anonymous"></script>


<script src="https://shared.mediahuis.be/user/user.js?v=20210322T115345" defer crossorigin="anonymous" ></script>

    <script src="https://markup.nieuwsblad.be/extra/assets/data/data.min.js?v=20210322T115345" defer crossorigin="anonymous"></script>

<script src="https://markup.nieuwsblad.be/extra/assets/advertising/dfp-setup.js?v=20210322T115345" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

<script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20210322T115345" defer crossorigin="anonymous"></script>
<script src="https://markup.nieuwsblad.be/extra/assets/js/foot.js?v=20210322T115345" defer crossorigin="anonymous"></script>
 
    

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BB75EEOCCpLbj15AtzzhHTYeH3yLpLPI8Wfj14We2xoRnLdE7qh4b3yj8vag7WuN7Q5IlOyQtelVdK8TGTtS604=',
            appKey: 'BO41vdtER4KQY_eRKCH7lw',
            websitePushId: 'web.mediahuis.airship',
            token: 'MTpCTzQxdmR0RVI0S1FZX2VSS0NIN2x3OkNDdlNHelhWMXNzeUd2LUV2akhpX1dXUTYtdXdPX1hEOGxvbGlsMHNCczA'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";
    let count = 0;

    if (isSecondsWait) {
        var time = 0 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        //tracks pages (not just mouse-clicks) 
        count = sessionStorage.getItem("clickCount"); 
        if (count === null) {
            count = -1; //start at -1 io 0: first page doesn't count - do not use || as clickcount of 0 is false
        } else {
            count = +count; //+ --> convert string to number
        }
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 0) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>

    <script src="https://markup.nieuwsblad.be/extra/assets/communication/commcenter.nomodule.js?v=20210322T115345" nomodule defer></script>
    <script src="https://markup.nieuwsblad.be/extra/assets/communication/commcenter.js?v=20210322T115345" type="module"></script>

</body>
</html>
