

<!doctype html>
<html class="m_no-js conv_enableSegmentedOffer openam temp_liveFeedOnArticleDetail conv_activationwall temp_newLogoEnabled conv_subscriptionWall enableThirdPartySocialShareService video_enableSpark web_temp_enableWetterKontorIntegration temp_useScribbleLiveApi paywall_porous_isEnabled temp_enableAddressServiceApi temp_web_enableSeparateDfpScript video_enableAutoplay web_temp_enableNewGdpr temp_sportMappingViaDb conv_useConversionFlows aboshop_pormax temp_useAMConfiguration paywall_isPacoEnabled conv_loginwall conv_passwordreset com_pushnotificationsOptinboxEnabled temp_newHeader enableReadLater PERF_DisableArticleUpdateCounters accountinfo_not_getidentity  " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
 

    
      <title>Proces Berlusconi week uitgesteld om gezondheidsredenen - Het Nieuwsblad</title>
    
        <link rel="canonical" href="https://www.nieuwsblad.be/cnt/dmf20210408_95653768" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.nieuwsblad.be/cnt/dmf20210408_95653768" />
        <link rel="alternate" media="handheld" href="https://m.nieuwsblad.be/cnt/dmf20210408_95653768" />
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20210408_95653768" />    
    <meta name="cXenseParse:mhu-domain" content="nb" />    
    <meta name="cXenseParse:Taxonomy" content="nb/nieuws/buitenland" />    
    <meta name="description" content="Een proces tegen de Italiaanse ex-premier Silvio Berlusconi is donderdag opnieuw uitgesteld, zo heeft het persbureau ANSA gemeld, dat een rechtbank in Sien..." />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Een proces tegen de Italiaanse ex-premier Silvio Berlusconi is donderdag opnieuw uitgesteld, zo heeft het persbureau ANSA gemeld, dat een rechtbank in Sien..." />    
    <meta name="twitter:image" content="https://static.nieuwsblad.be/Assets/Images_Upload/2021/04/08/46e264e2-97c9-11eb-994d-5bcb9c688df1_web_scale_0.0923574_0.0923574__.jpg?maxheight=460&maxwidth=638" />    
    <meta name="twitter:site" content="@nieuwsblad_be" />    
    <meta name="twitter:title" content="Proces Berlusconi week uitgesteld om gezondheidsredenen" />    
    <meta property="al:android:package" content="com.twipemobile.nbmobile" />    
    <meta property="al:android:url" content="nbo-news-app://news/article/dmf20210408_95653768" />    
    <meta property="al:ios:url" content="nbo-news-app://news/article/dmf20210408_95653768" />    
    <meta property="article:modified_time" content="2021-04-08T15:40:33.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/nieuwsblad.be" />    
    <meta property="article:section" content="Buitenland" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="152476521481961" />    
    <meta property="fb:pages" content="37823307325" />    
    <meta property="og:description" content="Een proces tegen de Italiaanse ex-premier Silvio Berlusconi is donderdag opnieuw uitgesteld, zo heeft het persbureau ANSA gemeld, dat een rechtbank in Sien..." />    
    <meta property="og:image" content="https://static.nieuwsblad.be/Assets/Images_Upload/2021/04/08/46e264e2-97c9-11eb-994d-5bcb9c688df1_web_scale_0.0923574_0.0923574__.jpg" />    
    <meta property="og:image:height" content="740" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="Het Nieuwsblad" />    
    <meta property="og:title" content="Proces Berlusconi week uitgesteld om gezondheidsredenen" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.nieuwsblad.be/cnt/dmf20210408_95653768" />    
    
    
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-70x70.png?v=20210407T202002">
    <meta name="msapplication-square150x150logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-150x150.png?v=20210407T202002">
    <meta name="msapplication-square310x310logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-310x310.png?v=20210407T202002">
    <meta name="msapplication-TileImage" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-144x144.png?v=20210407T202002">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20210407T202002">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20210407T202002">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20210407T202002">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20210407T202002">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20210407T202002">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20210407T202002">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20210407T202002">
    <link rel="apple-touch-icon" sizes="57x57" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon.png?v=20210407T202002">
    <link rel="icon" sizes="228x228" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/coast-icon-228x228.png?v=20210407T202002">
    <link rel="shortcut icon" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/favicon.ico?v=20210407T202002">
    <link rel="icon" type="image/png" sizes="64x64" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/favicon.png?v=20210407T202002">

    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/static/font/mobile/vitesse/Vitesse-Black.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/assets/font/helvetica-neue-lt/HelveticaNeueLTStd-BdCn.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/assets/font/helvetica-neue-lt/HelveticaNeueLTStd-BlkCn.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/assets/font/monitor/MonitorConPro-Black.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/assets/font/HelveticaLTStdCond-Regular.woff2" as="font" crossorigin="anonymous" />
    
    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
interactiefPrefix:"http",brooklynapiurl:"https://brooklynapi.nieuwsblad.be",websitefolder:"https://www.nieuwsblad.be",readLaterServiceUrl:"/api/readlater/",froomleServiceUrl:"/api/froomle/",access_loginshown:false,article_author:"",article_bodycharcount:754,article_cimpage:".ra1lir7lz7.asiu3nsrbzzz.lzpbac95hftfept7.3.p7buitenland/unknown/proces berlusconi week uitgesteld om gezondheidsredenen",article_cimpage_free:"buitenland/unknown/proces berlusconi week uitgesteld om gezondheidsredenen",article_cityname:"",article_contenttype:"article",article_dossier:[],article_id:"dmf20210408_95653768",article_introcharcount:340,article_sectionid:"7f1bc231-66e7-49f0-a126-b7346eb3e2fa",article_section:"buitenland",article_paper:4,article_publicationdate:"20210408",article_publicationtime:"17:40",article_ispluslayout:false,article_source:"BELGA",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_title:"Proces Berlusconi week uitgesteld om gezondheidsredenen",article_type:"flash",article_externalid:"c185c470-9880-11eb-a329-e7c474374ae1",article_updatecountersurl:"https://www.nieuwsblad.be/api/article/updatecounters?articleid=dmf20210408_95653768&papercode=nieuwsblad",page_mainsection:"eac62f25-c8c4-4a29-b36d-a365009c4361",page_mainsectionname:"nb",page_mainsubsection:"a3ea0d60-1221-43a0-8442-ee30bfbd337c",page_mainsubsectionname:"nieuws",page_section:"7f1bc231-66e7-49f0-a126-b7346eb3e2fa",page_sectionname:"buitenland",page_adv_sectiontree:"nb/nieuws/buitenland",page_type:"detail",page_secure:false,page_metered:false,page_papercode:4,page_sectiontrees:"nb/nieuws/buitenland",cdn_markup:"markup.nieuwsblad.be",cdn_markupVersion:"20210407T202002",cdn_static:"static.nieuwsblad.be",features:["conv_enableSegmentedOffer","openam","temp_liveFeedOnArticleDetail","conv_activationwall","temp_newLogoEnabled","conv_subscriptionWall","enableThirdPartySocialShareService","video_enableSpark","web_temp_enableWetterKontorIntegration","temp_useScribbleLiveApi","paywall_porous_isEnabled","temp_enableAddressServiceApi","temp_web_enableSeparateDfpScript","video_enableAutoplay","web_temp_enableNewGdpr","temp_sportMappingViaDb","conv_useConversionFlows","aboshop_pormax","temp_useAMConfiguration","paywall_isPacoEnabled","conv_loginwall","conv_passwordreset","com_pushnotificationsOptinboxEnabled","temp_newHeader","enableReadLater","PERF_DisableArticleUpdateCounters","accountinfo_not_getidentity"],article_has_inline_media:false,urlscheme:"https",page_features:[],conversionFlow_variant:"modal-to-inline",environment:"production",metered:false,visitorIsValidBot:false
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = '.RA1lir7lZ7.AsiU3NsRbZZz.lzpBAc95HftfepT7.3.p7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/nb/nieuws/buitenland', 'free="buitenland/unknown/proces berlusconi week uitgesteld om gezondheidsredenen"'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[995,123],[728,90],[995,250],[970,250]],'overlayer':[[640,480],[800,600],[506,183]],'rectangle':[[300,250],'fluid'],'mediumrectangle':[[300,250],[397,270],[480,270],[1,2],'fluid'],'halfpage':[[999,999],'fluid'],'advertorial':[[300,100],'fluid'],'xlrectangle':[[600,400]],'halfpageskyscraper':[[160,600],[120,600],[300,600]],'button':[[200,42]],'box':[[300,120],[315,160]],'xladvertorial':[[300,100]],'1k':[[300,100]],'webshop':[[301,250],'fluid'],'halfmediumrectangle':[[300,125]],'wallpaper':[[1,1]],'marksquare':[[315,315]],'markbanner':[[315,160]],'3k':[[564,110]],'unibet':[[300,75]],'articlerectangle':[[300,250]]};
window.MEDIAHUIS.apiAccessToken = window.MEDIAHUIS.apiAccessToken || { };
window.MEDIAHUIS.apiAccessToken = "eyJhbGciOiJSUzI1NiIsImtpZCI6IjRGM0U4MzlDMEUzMjY1REI3ODA1MEE5Q0E1REU3MTM0OTRCM0Y4RDIiLCJ0eXAiOiJKV1QiLCJ4NXQiOiJUejZEbkE0eVpkdDRCUXFjcGQ1eE5KU3otTkkifQ.eyJuYmYiOjE2MTc5MDAyNDgsImV4cCI6MTYxNzkwNzQ0OCwiaXNzIjoiaHR0cDovL2lkZW50aXR5c2VydmVyLm1lZGlhaHVpcy5iZTo1MDAwIiwiYXVkIjpbImh0dHA6Ly9pZGVudGl0eXNlcnZlci5tZWRpYWh1aXMuYmU6NTAwMC9yZXNvdXJjZXMiLCJhdXRoZW50aWNhdGlvbl9hcGkiLCJtYWlsaW5nX3NlcnZpY2VfYXBpIiwib3B0aW5fbWFuYWdlbWVudF9hcGkiXSwiY2xpZW50X2lkIjoiQTEwNS5XZWJDTVMuU2l0ZXMuRnJvbnRFbmQiLCJzY29wZSI6WyJhdXRoZW50aWNhdGlvbl9hcGkuYXV0aGVudGljYXRlIiwibWFpbGluZ19zZXJ2aWNlX2FwaS5zZW5kX21haWwiLCJtYWlsaW5nX3NlcnZpY2VfYXBpLnZhbGlkYXRlX2hhc2giLCJvcHRpbl9tYW5hZ2VtZW50X2FwaS5mdWxsLWFjY2VzcyIsIm9wdGluX21hbmFnZW1lbnRfYXBpLnJlYWQtYWNjZXNzIiwib3B0aW5fbWFuYWdlbWVudF9hcGkuc2F2ZS1vcHRpbi13aXRoLWhhc2giXX0.HBxJTneKacsdCV1F7bWcViBQqEtkoalZqiqQX8bE3XRQkdlA8FVq2W3PL7w6T6wQIq7cxrAajbABSJyda4vGM3DhWebOFRetr62dMY86JWYxsnstObY_evls23_c8FjynKZUu0wKZmZKhphnJ6pjULRFBS3IITMvJ5YyFnIus7ELaW4iW9n9kN4Gn2kWnw4fEjEKKQ7yOVMfzQom-PoRydRa-O1tJozZ7Co0wdVo42RX4BARXefcsyR1BCJNfk9yIfkqJXRRSA8AhQF4COKnjBF6rJ38no5tLtwWj00dlL0OdJOFv_lYSR-BTxPL_BkrSCKYDin0BYFjFQibsUlHQg";


    </script>

    <noscript><link href="https://markup.nieuwsblad.be/extra/assets/css/icons.fallback.css?v=20210407T202002" rel="stylesheet"></noscript>
    
        
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-all.css?v=20210407T202002" rel="stylesheet">
    <!--<![endif]-->
    
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-sw.css?v=20210407T202002" rel="stylesheet">

    <!--[if (lte IE 9) & (!IEMobile)]
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-legacy.css?v=20210407T202002" rel="stylesheet">
    <![endif]-->

    <!--[if (lt IE 9)]>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/vendor/html5shiv.js?v=20210407T202002"></script>
    <![endif]-->

    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://markup.nieuwsblad.be/extra/assets/js/vendor/json2.js?v=20210407T202002"><\/script>')</script>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/head.js?v=20210407T202002" 
            data-pagetype="detail" data-section="7f1bc231-66e7-49f0-a126-b7346eb3e2fa" data-mainsection="eac62f25-c8c4-4a29-b36d-a365009c4361"
            data-mainsubsection="a3ea0d60-1221-43a0-8442-ee30bfbd337c" data-maintag="" data-arttype="flash" crossorigin="anonymous"></script>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/vendors.js?v=20210407T202002" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.nieuwsblad.be/cnt/dmf20210408_95653768"
      },
      "headline": "Proces Berlusconi week uitgesteld om gezondheidsredenen",
      
        "image": ["https://static.nieuwsblad.be/Assets/Images_Upload/2021/04/08/46e264e2-97c9-11eb-994d-5bcb9c688df1_web_scale_0.0923574_0.0923574__.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.nieuwsblad.be/Assets/Images_Upload/2021/04/08/46e264e2-97c9-11eb-994d-5bcb9c688df1_web_scale_0.0923574_0.0923574__.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.nieuwsblad.be/Assets/Images_Upload/2021/04/08/46e264e2-97c9-11eb-994d-5bcb9c688df1_web_scale_0.0923574_0.0923574__.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2021-04-08T17:40:33+02:00",
      "dateModified": "2021-04-08T17:40:33+02:00",
      "author": {
        "@type": "Person",
        "name": "nieuwsblad.be"
      },
       "publisher": {
        "@type": "Organization",
        "name": "nieuwsblad.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png"
        }
      },
        "description": "Een proces tegen de Italiaanse ex-premier Silvio Berlusconi is donderdag opnieuw uitgesteld, zo heeft het persbureau ANSA gemeld, dat een rechtbank in Siena aanhaalt. De leider van de partij Forza Italia wordt beschuldigd van omkoping van getuigen bij een eerder proces over zijn zogeheten bungabungafeesten met jonge vrouwen."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
</head>
<body class="theme-default"  itemscope itemtype="http://schema.org/WebPage">
    

<!-- gen-date: 2021-04-08T16:59:47.4878117Z -->

<div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
</div>


    <div data-cj-root="container"></div>
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="/auto" target="_blank">Auto</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
            <li><a href="https://kortingscodes.nieuwsblad.be/?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Kortingscodes</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2">
                <a href="/abonnee">Voor abonnees</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="https://aboshop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headersite-rood&utm_campaign=aboshop" class="subscriber-button">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off">
                    <svg class="icon account" role="presentation">
                        <use xlink:href="#icon-account"></use>
                    </svg>
                    <a href="/account/logon" data-cj-toggle="login-wall" >
                        Aanmelden/registreren
                    </a>
                </div>
                <div class="logged-on is-hidden">
                    <div class="site-logon-menu-trigger">
                        <svg class="icon account" role="presentation">
                            <use xlink:href="#icon-account"></use>
                        </svg>
                        <a class="site-logon-user text-truncate" href="#">
                            Account
                        </a>
                        <svg class="icon chevron-down" role="presentation">
                            <use xlink:href="#icon-chevron-down"></use>
                        </svg>
                        <svg class="is-hidden icon chevron-up" role="presentation">
                            <use xlink:href="#icon-chevron-up"></use>
                        </svg>
                    </div>
                    <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                        <ul class="site-logon-menu__list"></ul>
                    </div>
                </div>
            </li>
        </ul>
    </div>
</nav>

<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad-new.svg?v=20210407T202002" alt="Het Nieuwsblad" onerror=" this.src = 'https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png?v=20210407T202002'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad-new.svg?v=20210407T202002" alt="Het Nieuwsblad" onerror=" this.src = 'https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png?v=20210407T202002'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws active" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="/sportwereld" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--slimmer leven site-nav__item--bvco site-nav__slimmer leven" >
                <a href="/slimmer-leven" target="_parent">
                Slimmer Leven
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--billie  site-nav__billie" >
                <a href="/billie" target="_parent">
                Billie
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--mijn zone  site-nav__mijn zone" >
                <a href="/account/mijn-zone" target="_parent">
                Mijn zone
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <i class="sprite sprite--weather-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title">Weer</dt>
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

   <li class="site-nav__item">
    <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
        <svg class="icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        <span class="a11y">Zoeken</span>
    </a>
</li>

                    
                </ul>
                
 <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--beta" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>

<div id="ad_button-t1" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 't1'); }</script>
</div>


                    <div class="site-subnav-sticky">
                        <nav role="navigation" class="container">
                            <ul class="site-subnav__list">
                                
                <li>
                    <a  href="/nieuws/chronologisch" target="_parent">
                        Meest recent
                    </a>
                    
                </li>
        
                <li>
                    <a  href="https://www.nieuwsblad.be/tag/coronavirus" target="_parent">
                        Coronavirus
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/binnenland" target="_parent">
                        Binnenland
                    </a>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="/nieuws/buitenland" target="_parent">
                        Buitenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tv-gids" target="_parent">
                        TV-Gids
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/puzzels" target="_parent">
                        Puzzels
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/" target="_parent">
                        MEER...
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/nieuws/extra/opmerkelijk" target="_parent">
                        #OMG
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/extra/bv-co" target="_parent">
                        BV&CO
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/podcast" target="_parent">
                        Podcast
                    </a>
                    
                </li>
        
                <li>
                    <a  href="https://www.nieuwsblad.be/tag/het-grote-rusthuisdossier" target="_parent">
                        Rusthuisdossier
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                            </ul>
                        </nav>
                    </div>
                
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper ">
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    

    <div class="site-container">
        <div class="site-container__inner">
            
                    <div class="ad-group">
                          
<div id="ad_leaderboard-t1" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 't1'); }</script>
</div>


                    </div>
                    
            <main role="main">
                
    
    
<!-- MntPageId: 8d26cc34-0c54-44b2-b016-75ebbe915cf2 -->
<!-- MntPageTemplateInstanceId: 48099211-45ec-4a96-80fc-d26aa09ac670 -->
<!-- PublishedPageId: 023801c1-9b88-4eb0-a29d-93d1f6d6964e -->
<!-- start zone article-detail --><article class="grid"                           role="article">    <div class="grid__col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  144bab14-30fd-45b9-a39e-5dc4bbf22474 -->
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

<!--[END-block-widget] 144bab14-30fd-45b9-a39e-5dc4bbf22474 -->

    <!--[START-block-widget]  86d92296-c4be-40c6-b939-f80156e5cbd9 -->
    
<!--[END-block-widget] 86d92296-c4be-40c6-b939-f80156e5cbd9 -->

</div>
<!-- end block 'article-header' -->
        </div>    </div>    <div class="grid__col size-2-3--bp5">        <div class="grid__col__inner">            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">

    <!--[START-block-widget]  d057189d-3e42-462f-8366-edcfb929a26f -->
    


<div class="social-sticky-wrapper is-hidden">
    <div class="social-sticky-bar">
        <ul class="article__share list-unstyled margin-bn">
            

                <li class="readlater margin-bs">
                    

<div data-article-type="article"
     data-article-imageurl="https://static.nieuwsblad.be/Assets/Images_Upload/2021/04/08/46e264e2-97c9-11eb-994d-5bcb9c688df1_web_scale_0.0923574_0.0923574__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Een proces tegen de Italiaanse ex-premier Silvio Berlusconi is donderdag opnieuw uitgesteld, zo heeft het persbureau ANSA gemeld, dat een rechtbank in Siena aanhaalt. De leider van de partij Forza Italia wordt beschuldigd van omkoping van getuigen bij een eerder proces over zijn zogeheten bungabungafeesten met jonge vrouwen."
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20210408_95653768"
     data-article-title="Proces Berlusconi week uitgesteld om gezondheidsredenen"
     data-button-position="sticky"
     class="social-media__item readlater__button-container"></div>

                </li>

            

                <li class="facebook margin-bs">
                    

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20210408_95653768">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
                </li>

            

                <li class="twitter margin-bs">
                    

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20210408_95653768"
     data-via="nieuwsblad_be"
     data-tweettext="Proces Berlusconi week uitgesteld om gezondheidsredenen">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
                </li>

            

                <li class="mail margin-bs">
                    

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20210408_95653768">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
                </li>

            
        </ul>
    </div>
</div>
<header class="article__header">


    <h1>Proces Berlusconi week uitgesteld om gezondheidsredenen</h1>
</header>



<footer class="article__meta">
    <p class="article__byline">
        <time datetime="2021-04-08 17:40+02:00">Vandaag om 17:40</time> 
        
        
            | Bron: <span class="text-uc">BELGA</span>
        
 
    -
<a class="link-complex" href="#" role="button" data-print="">
    <span class="link-complex__target">Print</span>
</a>
-


<a class="link-complex" title="Mail correctie door naar de redactie" href="mailto:redactienbo@nieuwsblad.be?subject=Correctie%20-%20'Proces%20Berlusconi%20week%20uitgesteld%20om%20gezondheidsredenen'&amp;body=https://www.nieuwsblad.be/cnt/dmf20210408_95653768" role="button">
    <span class="link-complex__target">Corrigeer</span>
</a>

         </p>   
</footer>
<!--[END-block-widget] d057189d-3e42-462f-8366-edcfb929a26f -->

    <!--[START-block-widget]  51cdd4d8-e3d9-499c-9725-e1a0ae54a1c2 -->
    
<div class="article">
    
    <figure class="article__image">
        <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/04/08/46e264e2-97c9-11eb-994d-5bcb9c688df1_web_scale_0.0923574_0.0923574__.jpg?maxheight=460&maxwidth=638&scale=both" alt="Proces Berlusconi week uitgesteld om gezondheidsredenen"  height="429" width="638">
        
        <figcaption class="slideshow__caption" data-slideshow-caption>
            <p>
                
                <span class="slideshow__image__credits">Foto: REUTERS</span>
                
            </p>
        </figcaption>
        
    </figure>
    


<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="article"
     data-article-imageurl="https://static.nieuwsblad.be/Assets/Images_Upload/2021/04/08/46e264e2-97c9-11eb-994d-5bcb9c688df1_web_scale_0.0923574_0.0923574__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Een proces tegen de Italiaanse ex-premier Silvio Berlusconi is donderdag opnieuw uitgesteld, zo heeft het persbureau ANSA gemeld, dat een rechtbank in Siena aanhaalt. De leider van de partij Forza Italia wordt beschuldigd van omkoping van getuigen bij een eerder proces over zijn zogeheten bungabungafeesten met jonge vrouwen."
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20210408_95653768"
     data-article-title="Proces Berlusconi week uitgesteld om gezondheidsredenen"
     data-button-position="top"
     class="social-media__item readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20210408_95653768">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20210408_95653768"
     data-via="nieuwsblad_be"
     data-tweettext="Proces Berlusconi week uitgesteld om gezondheidsredenen">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20210408_95653768">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

    <div class="article__body">
        
        <div class="article__intro">
            <P><B>Een proces tegen de Italiaanse ex-premier Silvio Berlusconi is donderdag opnieuw uitgesteld, zo heeft het persbureau ANSA gemeld, dat een rechtbank in Siena aanhaalt. De leider van de partij Forza Italia wordt beschuldigd van omkoping van getuigen bij een eerder proces over zijn zogeheten bungabungafeesten met jonge vrouwen.</B></P>
        </div>
        
<div id="ad_mediumrectangle-t1" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 't1'); }</script>
</div>


        <aside class="article__sidebar">
            <div class="article__sidebar__inner">
                
            </div>
        </aside>

         
                    <!-- start rendering normal content -->
                    <P>Volgens ANSA stelde de rechtbank het proces tot 15 april uit. Mogelijk wordt dan een vonnis geveld.</P><P>De reden van het uitstel is dat de 84-jarige politicus dinsdag voor onderzoek in een ziekenhuis in Milaan opgenomen werd. Een woordvoerder van Forza Italia bevestigde het verblijf in het ziekenhuis.</P><P>Volgens ANSA zeiden de advocaten van Berlusconi donderdag dat de partijleider een verklaring wil afleggen voor de rechtbank. Het proces tegen Berlusconi in Siena werd eerder al om gezondheidsredenen uitgesteld.</P><P>De openbare aanklager vordert een gevangenisstraf van vier jaar en twee maanden tegen Berlusconi.</P><P>De conservatieve partij van Berlusconi maakt sinds half februari deel uit van de coalitie van premier Mario Draghi.</P>                      
               

                <!-- end rendering normal content -->
        
    </div>

    
</div>

<!--[END-block-widget] 51cdd4d8-e3d9-499c-9725-e1a0ae54a1c2 -->

    <!--[START-block-widget]  dafde483-dbd7-4fb9-bba0-b082ff9832af -->
    <style>
	
	.spwl{
    display: block;
    background-color: #efefef;
    width: 100%;
    padding: 10px 20px 20px 20px;
    margin: 10px 0px;
  }
  .spwl p{
    width: 90%;
    display: block;
    margin: 10px auto;
  }
  .spwl a{
    background-color: #0071c7;
    width: 90%;
    display: block;
    color: #ffffff;
    padding: 10px 15px;
    margin: 0 auto;
    text-align: center;
    text-decoration: underline;
    text-transform: uppercase;
    font-family: Helvetica Neue LT,Arial,Helvetica,sans-serif;
    font-weight: 700;
  }
  .strikeout {
  line-height: 1em;
  position: relative;
}
.strikeout::after {
  border-bottom: 0.2em solid red;
  content: "";
  left: 0;
  margin-top: calc(0.125em / 2 * -1);
  position: absolute;
  right: 0;
  top: 50%;
}
	  .hidden{
	  display:none;
	  }
	  </style>
	
				<div class="widget margin-bm hidden" id="niet-abo" style="width: 100%;"> 
<div class="widget spwl">
 <p>Honger naar meer nieuws?  Terwijl je dit leest, sleutelt onze redactie aan de volgende artikels die je absoluut niet mag missen.</p>
 <a href="https://www.nieuwsblad.be/abonnement/actie/promo?utm_campaign=softpaywall&utm_content=nieuws&utm_medium=softpaywall&utm_source=nieuwsblad">Je leest nu Het Nieuwsblad voor maar <span class="strikeout">€ 21,50</span> € 11,95 per maand ></a>
</div></div>
				<div class="widget hidden" id="abo"> 
				</div>
	
	
	<script>
	  document.addEventListener("DOMContentLoaded", function(event) {
	
		  if (MEDIAHUIS.pubsub) {
		   MEDIAHUIS.pubsub.subscribe('account/getidentity/complete', function(user) {
		   State= user.subscriptionStatus;
		   if(State == null || State == 0){
			var element = document.getElementById("niet-abo");
			  element.classList.remove("hidden");
			  var e2= document.getElementById("abo");
			  e2.classList.add("hidden");
		   }
		   else{
			 var element = document.getElementById("abo");
			 element.classList.remove("hidden");
		   }
		 });
	}
	
	});
		
	</script>
	



<!--[END-block-widget] dafde483-dbd7-4fb9-bba0-b082ff9832af -->

    <!--[START-block-widget]  8a726427-d9de-43d3-b608-3a180bcaeb6f -->
    
<!--[END-block-widget] 8a726427-d9de-43d3-b608-3a180bcaeb6f -->

    <!--[START-block-widget]  ffa08c01-b765-4397-bda7-ca7ebcadfb98 -->
    
<!--[END-block-widget] ffa08c01-b765-4397-bda7-ca7ebcadfb98 -->

    <!--[START-block-widget]  e0de6350-5e5f-459b-a63b-c140c5aefce2 -->
    
<!--[END-block-widget] e0de6350-5e5f-459b-a63b-c140c5aefce2 -->

    <!--[START-block-widget]  d5f454da-7298-4425-9eca-47c72c17a063 -->
    <div class="widget margin-bs">
   <a href="https://markup.nieuwsblad.be/extra/static/2021/202103_rusthuizen_algemeen/checkapp-rusthuisdossier.html">
      <img src="https://markup.nieuwsblad.be/extra/static/2021/202103_rusthuizen_algemeen/banners/article-banner-desktop.png?v2" style="width:100%" />
   </a>
</div>


<!--[END-block-widget] d5f454da-7298-4425-9eca-47c72c17a063 -->

    <!--[START-block-widget]  30fe6f7a-9588-4175-8abc-23685be06831 -->
    
        <div data-mht-widget="list-|-tag-context-onder-artikel">        
    
<!-- &lt;!-- /// renderfeedback: ArticleList Widget No Articles /// --&gt; -->

        </div>
    
<!--[END-block-widget] 30fe6f7a-9588-4175-8abc-23685be06831 -->

    <!--[START-block-widget]  815d18c8-71cb-402f-b570-838e6ea84b88 -->
    
<!--[END-block-widget] 815d18c8-71cb-402f-b570-838e6ea84b88 -->

    <!--[START-block-widget]  4da9fe19-21aa-4603-b5e3-07438f6f6613 -->
    


<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="article"
     data-article-imageurl="https://static.nieuwsblad.be/Assets/Images_Upload/2021/04/08/46e264e2-97c9-11eb-994d-5bcb9c688df1_web_scale_0.0923574_0.0923574__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Een proces tegen de Italiaanse ex-premier Silvio Berlusconi is donderdag opnieuw uitgesteld, zo heeft het persbureau ANSA gemeld, dat een rechtbank in Siena aanhaalt. De leider van de partij Forza Italia wordt beschuldigd van omkoping van getuigen bij een eerder proces over zijn zogeheten bungabungafeesten met jonge vrouwen."
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20210408_95653768"
     data-article-title="Proces Berlusconi week uitgesteld om gezondheidsredenen"
     data-button-position="bottom"
     class="social-media__item readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20210408_95653768">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20210408_95653768"
     data-via="nieuwsblad_be"
     data-tweettext="Proces Berlusconi week uitgesteld om gezondheidsredenen">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20210408_95653768">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>
<a class="link-complex" title="Mail correctie door naar de redactie" href="mailto:redactienbo@nieuwsblad.be?subject=Correctie%20-%20'Proces%20Berlusconi%20week%20uitgesteld%20om%20gezondheidsredenen'&amp;body=https://www.nieuwsblad.be/cnt/dmf20210408_95653768" role="button">
    <span class="link-complex__target">Corrigeer</span>
</a>

<!--[END-block-widget] 4da9fe19-21aa-4603-b5e3-07438f6f6613 -->

    <!--[START-block-widget]  64ac740e-907f-4e4d-b8d1-8d2d9dabde03 -->
    <!-- Outbrain Tag -->
	<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="" data-widget-id=""></div>
	<script>
	    if (MEDIAHUIS.pubsub) {
			MEDIAHUIS.pubsub.subscribe('GDPR/loaded', function (data) {
				var widgetDiv = document.getElementById('OUTBRAINWIDGET');
				if (!MEDIAHUIS.config.article_blockads && widgetDiv) {
					var ligScr = document.createElement('script');
					widgetDiv.setAttribute('data-src', document.URL);
					widgetDiv.setAttribute('data-widget-id', !!MEDIAHUIS.config.page_secure ? 'AR_2' : 'AR_1');
					ligScr.setAttribute('async', 'async');
					ligScr.src = '//widgets.outbrain.com/outbrain.js';
					document.body.appendChild(ligScr);
				}
			});
		}
	</script>
	


<!--[END-block-widget] 64ac740e-907f-4e4d-b8d1-8d2d9dabde03 -->

    <!--[START-block-widget]  c3918061-c273-4294-8baa-5ba4946c424b -->
    <h2 class="section-title section-title--adjacent">MEER NIEUWS</h2>


<!--[END-block-widget] c3918061-c273-4294-8baa-5ba4946c424b -->

</div>
<!-- end block 'article-main' -->
            <div class="grid">                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news' -->
<div data-mht-block="article-detail__article-recent-news">

    <!--[START-block-widget]  15922e09-f075-4da9-8147-265cc6eb471f -->
    
        <div data-mht-widget="wg-|-nieuws-|-article-recent-news-1">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  b136ef0f-d112-4a18-8aac-91176d42197f -->
        

        
        <div data-mht-widget="list-|-in-het-nieuws-1-3">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Advocaten Sihame El Kaouakibi trappen na in ontslagbrief: “Volksstammen in Nieuw-Guinea zijn democratischer dan Open VLD”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210408_95810779" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210408_95810779" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/04/08/a3de9ed8-987b-11eb-8585-751598970027_web_scale_0.5025126_0.5025126__.jpg?height=239&width=394&mode=crop&scale=both" alt="Advocaten Sihame El Kaouakibi trappen na in ontslagbrief: “Volksstammen in Nieuw-Guinea zijn democratischer dan Open VLD”" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Advocaten Sihame El Kaouakibi trappen na in ontslagbrief: “Volksstammen in Nieuw-Guinea zijn democratischer dan Open VLD”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Compensatie voor gedupeerde eigenaars van zonnepanelen houdt stand: wat betekent dat voor jou?" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210408_95009443" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210408_95009443" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/04/08/dce86738-9860-11eb-8585-751598970027_web_scale_0.0664894_0.0664894__.jpg?height=239&width=394&mode=crop&scale=both" alt="Compensatie voor gedupeerde eigenaars van zonnepanelen houdt stand: wat betekent dat voor jou?" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Compensatie voor gedupeerde eigenaars van zonnepanelen houdt stand: wat betekent dat voor jou?</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Bekritiseerde “The Social House” neemt even pauze: “Niet onze bedoeling mensen te kwetsen”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210408_95287130" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210408_95287130" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/04/08/54e38e40-97e2-11eb-b096-6f9dcfe1c10f_web_scale_0.625_0.625__.jpg?height=239&width=394&mode=crop&scale=both" alt="Bekritiseerde “The Social House” neemt even pauze: “Niet onze bedoeling mensen te kwetsen”" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Bekritiseerde “The Social House” neemt even pauze: “Niet onze bedoeling mensen te kwetsen”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  b136ef0f-d112-4a18-8aac-91176d42197f -->    
    
         <!--[START-widgetgroup-widget]  fe86f067-0a48-43ef-8e7e-e81bf80b0d4a -->
        

        
        <div data-mht-widget="gam-|-webshop-1">

            
<div id="ad_webshop-b1" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', 'b1'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  fe86f067-0a48-43ef-8e7e-e81bf80b0d4a -->    
    
         <!--[START-widgetgroup-widget]  b2896ff5-b1a0-4af2-a500-80e79028a77a -->
        

        
        <div data-mht-widget="list-|-in-het-nieuws-7-8">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Duitsers passeren Europa en kopen in grootste geheim Russisch Spoetnik V-vaccin in" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210408_94613943" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210408_94613943" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/04/08/acaadf40-9867-11eb-8585-751598970027_web_scale_0.1331558_0.1331558__.jpg?height=239&width=394&mode=crop&scale=both" alt="Duitsers passeren Europa en kopen in grootste geheim Russisch Spoetnik V-vaccin in" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Duitsers passeren Europa en kopen in grootste geheim Russisch Spoetnik V-vaccin in</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Foutje in Waals vaccinatiecentrum: twee mensen krijgen AstraZeneca na Pfizer-prik" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210408_95761303" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210408_95761303" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/04/08/5de78998-9881-11eb-a329-e7c474374ae1_web_scale_0.1027221_0.1027221__.jpg?height=239&width=394&mode=crop&scale=both" alt="Foutje in Waals vaccinatiecentrum: twee mensen krijgen AstraZeneca na Pfizer-prik" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Foutje in Waals vaccinatiecentrum: twee mensen krijgen AstraZeneca na Pfizer-prik</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  b2896ff5-b1a0-4af2-a500-80e79028a77a -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 15922e09-f075-4da9-8147-265cc6eb471f -->

</div>
<!-- end block 'article-recent-news' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-2' -->
<div data-mht-block="article-detail__article-recent-news-2">

    <!--[START-block-widget]  7e298e5a-2c00-455e-bfac-e3b67e6b5b84 -->
    
        <div data-mht-widget="wg-|-nieuws-|-article-recent-news-2">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  7331d43f-595f-4c2e-a561-8c04400455b3 -->
        

        
        <div data-mht-widget="list-|-in-het-nieuws-4-6">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Eden Hazard op schema voor Clasico? Spaanse media zien Rode Duivel training afwerken “aan volle intensiteit”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210408_94952197" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210408_94952197" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/04/08/85fbded6-9870-11eb-a329-e7c474374ae1_web_scale_0.1_0.1__.jpg?height=239&width=394&mode=crop&scale=both" alt="Eden Hazard op schema voor Clasico? Spaanse media zien Rode Duivel training afwerken “aan volle intensiteit”" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--sports">Sport</span>
                              <span data-vr-headline>Eden Hazard op schema voor Clasico? Spaanse media zien Rode Duivel training afwerken “aan volle intensiteit”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Nieuwe beurshype SPAC’s investeert blind en belooft geld terug, maar: “In sommige gevallen zal het verkeerd lopen”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210408_95308641" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210408_95308641" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/04/08/6433f176-9875-11eb-a329-e7c474374ae1_web_scale_0.0694444_0.0694444__.jpg?height=239&width=394&mode=crop&scale=both" alt="Nieuwe beurshype SPAC’s investeert blind en belooft geld terug, maar: “In sommige gevallen zal het verkeerd lopen”" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Nieuwe beurshype SPAC’s investeert blind en belooft geld terug, maar: “In sommige gevallen zal het verkeerd lopen”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Biostatisticus Geert Molenberghs: “Het aantal besmettingen zou beter stijgen, en de positiviteitsratio dalen” " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210408_93275309" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210408_93275309" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/04/08/bb67dda6-9837-11eb-8585-751598970027_web_scale_0.3636364_0.3636364__.jpg?height=239&width=394&mode=crop&scale=both" alt="Biostatisticus Geert Molenberghs: “Het aantal besmettingen zou beter stijgen, en de positiviteitsratio dalen” " width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Biostatisticus Geert Molenberghs: “Het aantal besmettingen zou beter stijgen, en de positiviteitsratio dalen” </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  7331d43f-595f-4c2e-a561-8c04400455b3 -->    
    
         <!--[START-widgetgroup-widget]  078d1ec7-0541-4f17-9832-63ffd424dd0a -->
        

        
        <div data-mht-widget="gam-|-webshop-2">

            
<div id="ad_webshop-b2" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', 'b2'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  078d1ec7-0541-4f17-9832-63ffd424dd0a -->    
    
         <!--[START-widgetgroup-widget]  67907fe2-bc45-4435-883f-f28c87b24e06 -->
        

        
        <div data-mht-widget="list-|-in-het-nieuws-9-10">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="LIVE. Volgende week ruim 358.000 vaccinaties gepland in Vlaanderen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20201027_92826232" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20201027_92826232" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/02/11/05958760.jpg?height=239&width=394&mode=crop&scale=both" alt="LIVE. Volgende week ruim 358.000 vaccinaties gepland in Vlaanderen" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>LIVE. Volgende week ruim 358.000 vaccinaties gepland in Vlaanderen</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Klachten na AstraZeneca-vaccin: welke symptomen zijn zorgwekkend? " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210408_93613388" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210408_93613388" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/04/08/96161a88-9853-11eb-a329-e7c474374ae1_web_scale_0.0888889_0.0888889__.jpg?height=239&width=394&mode=crop&scale=both" alt="Klachten na AstraZeneca-vaccin: welke symptomen zijn zorgwekkend? " width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Klachten na AstraZeneca-vaccin: welke symptomen zijn zorgwekkend? </span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  67907fe2-bc45-4435-883f-f28c87b24e06 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 7e298e5a-2c00-455e-bfac-e3b67e6b5b84 -->

</div>
<!-- end block 'article-recent-news-2' -->
                    </div>                </div>                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-3' -->
<div data-mht-block="article-detail__article-recent-news-3">

</div>
<!-- end block 'article-recent-news-3' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-4' -->
<div data-mht-block="article-detail__article-recent-news-4">

</div>
<!-- end block 'article-recent-news-4' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-5' -->
<div data-mht-block="article-detail__article-recent-news-5">

</div>
<!-- end block 'article-recent-news-5' -->
                    </div>                </div>            </div>            <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">

    <!--[START-block-widget]  73d132a8-3616-4760-8484-2c5389937048 -->
    
        <div data-mht-widget="wg-|-nieuws-|-article-promo">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  3dfaae6b-36b8-41f5-a9dd-ec3dea84142c -->
        

        <div class="widget margin-bm"><iframe width="100%" height="265" frameborder="0" scrolling="no" src="https://tickers.zimmo.be/nieuwsblad/artikel/" style=" height:265px !important; max-height: 265px; width:100%;"></iframe>
</div>


        <!--[END-widgetgroup-widget]  3dfaae6b-36b8-41f5-a9dd-ec3dea84142c -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 73d132a8-3616-4760-8484-2c5389937048 -->

</div>
<!-- end block 'article-promo' -->
        </div>    </div>    <div class="grid__col size-1-3--bp5">        <div class="grid__col__inner">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

    <!--[START-block-widget]  bfe02db7-ccb3-4037-b3df-9684f2a19af8 -->
    
        <div data-mht-widget="wg-|-nieuws-|-zone-1-|-article-detail">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  f83ec081-434f-44a0-83b1-f8e906ec07f9 -->
        

        
        <div data-mht-widget="gam-|-rectangle-t1">

            
<div id="ad_rectangle-t1" class="ad ad--rectangle" data-ad="rectangle">
    <script>if (window.initAd) { initAd('rectangle', 't1'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  f83ec081-434f-44a0-83b1-f8e906ec07f9 -->    
    
         <!--[START-widgetgroup-widget]  4b465e50-8868-4f35-abf3-8df477a9dc11 -->
        

        
        <div data-mht-widget="list-|-most-read---overall">

            
<section class="widget widget--most-read widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-title">Meest Gelezen</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default" role="article"
    data-vr-contentbox="KOERSNIEUWS. Ook Michael Woods geeft op in het Baskenland" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210214_93058910">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210214_93058910" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>KOERSNIEUWS. Ook Michael Woods geeft op in het Baskenland</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="Biostatisticus Geert Molenberghs: “Het aantal besmettingen zou beter stijgen, en de positiviteitsratio dalen” " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210408_93275309">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210408_93275309" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Biostatisticus Geert Molenberghs: “Het aantal besmettingen zou beter stijgen, en de positiviteitsratio dalen” </span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--video " role="article"
    data-vr-contentbox="Jonge amazone valt op met bijzondere broek in de Container Cup: “Als het niet goed gaat, dan toont het tenminste nog goed”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210407_95804436">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210407_95804436" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Jonge amazone valt op met bijzondere broek in de Container Cup: “Als het niet goed gaat, dan toont het tenminste nog goed”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--video " role="article"
    data-vr-contentbox="Khlo&#233; Kardashian is niet blij om onbewerkte foto die viraal gaat, maar slaat terug met video: “Dit is niet gefotoshopt”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210408_93384898">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210408_93384898" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Khloé Kardashian is niet blij om onbewerkte foto die viraal gaat, maar slaat terug met video: “Dit is niet gefotoshopt”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="Klachten na AstraZeneca-vaccin: wanneer ben je gewoon wat ziekjes? En welke symptomen zijn wel zorgwekkend? " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210408_93613388">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210408_93613388" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Klachten na AstraZeneca-vaccin: wanneer ben je gewoon wat ziekjes? En welke symptomen zijn wel zorgwekkend? </span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  4b465e50-8868-4f35-abf3-8df477a9dc11 -->    
    
         <!--[START-widgetgroup-widget]  73dbf2c9-af8b-491c-9f0d-7db53c2adedd -->
        

        <div class="widget">
  <a href="https://markup.nieuwsblad.be/extra/checkapp/index-mobile.html">
    <img src="https://markup.nieuwsblad.be/extra/static/2021/202103_PROMO/Algemeen.svg" alt="Algemeen" style="width:100%;display: block;">
  </a>
</div>


        <!--[END-widgetgroup-widget]  73dbf2c9-af8b-491c-9f0d-7db53c2adedd -->    
    
         <!--[START-widgetgroup-widget]  7f444ff6-3da6-499d-9ba2-0852dc9513e2 -->
        

        
        <div data-mht-widget="perso-nbo-www-|-section-art-detail-|--related">

            
<div class="widget widget-particles  " 
    data-id="7f444ff6-3da6-499d-9ba2-0852dc9513e2"
    data-url="https://www.nieuwsblad.be/api/particles/7f444ff6-3da6-499d-9ba2-0852dc9513e2/2/7f1bc231-66e7-49f0-a126-b7346eb3e2fa"
    data-layout="vertical"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id=""
    data-grid-layout="false">
    <header class="widget__header">
        <h2 class="section-title">AANGERADEN</h2>
    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        
    </footer>
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  7f444ff6-3da6-499d-9ba2-0852dc9513e2 -->    
    
         <!--[START-widgetgroup-widget]  a6a7d2f0-b8a5-4abb-8e91-f5095131235f -->
        

        
        <div data-mht-widget="gam-|-advertorial-1">

            
<div id="ad_advertorial-b1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b1'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  a6a7d2f0-b8a5-4abb-8e91-f5095131235f -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] bfe02db7-ccb3-4037-b3df-9684f2a19af8 -->

    <!--[START-block-widget]  d6958c51-ade9-4251-b731-35399b6ffe3b -->
    
        <div data-mht-widget="wg-|-populaire-videos">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  1fcefa91-de8a-4518-98e4-b8db970a2103 -->
        

        
        <div data-mht-widget="list-|-video-|-populaire-video-1">

            
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-title">BEKIJK</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Vrouw lokt ontrouw vriendje in de val en betrapt hem op heterdaad: “Hailey bestaat niet”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210407_96998183" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210407_96998183" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/04/07/3622a952-97d6-11eb-994d-5bcb9c688df1_web_scale_0.3125_0.3125__.jpg?height=239&width=394&mode=crop&scale=both" alt="Vrouw lokt ontrouw vriendje in de val en betrapt hem op heterdaad: “Hailey bestaat niet”" width="394" height="239" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Vrouw lokt ontrouw vriendje in de val en betrapt hem op heterdaad: “Hailey bestaat niet”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Snikkende jongen (10) benadert grensagent: “Ik wist niet waar ik heen moest”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210408_94527314" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210408_94527314" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/04/08/768617a8-984f-11eb-8585-751598970027_web_scale_0.2083333_0.2083333__.jpg?height=239&width=394&mode=crop&scale=both" alt="Snikkende jongen (10) benadert grensagent: “Ik wist niet waar ik heen moest”" width="394" height="239" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Snikkende jongen (10) benadert grensagent: “Ik wist niet waar ik heen moest”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  1fcefa91-de8a-4518-98e4-b8db970a2103 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] d6958c51-ade9-4251-b731-35399b6ffe3b -->

    <!--[START-block-widget]  410cdfc7-b88c-436e-a9c9-05b3040c7005 -->
    
        <div data-mht-widget="wg-|-nieuws-|-zone-3-|-article-detail">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  0e0c9684-f21c-4711-8d8c-a4cf7a6da9c9 -->
        

        
        <div data-mht-widget="gam-|-advertorial-2">

            
<div id="ad_advertorial-b2" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b2'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  0e0c9684-f21c-4711-8d8c-a4cf7a6da9c9 -->    
    
         <!--[START-widgetgroup-widget]  7278df6f-f1d5-4be3-a0c6-d58805c50aa8 -->
        

        
        <div data-mht-widget="cross-|-nieuws-|-content-zimmo-|-article-detail">

            

<div class="widget content-zimmo">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">    <span class="a11y">ZIMMO</span>    <i class="sprite sprite--brand-zimmo"></i>    <i class="icon icon--external-link margin-ls"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="Zo help je je kind bij de aankoop van een huis" data-vr-contentbox-url="https://www.zimmo.be/blog/2021/04/08/zo-help-je-je-kind-bij-de-aankoop-van-een-huis/?utm_source=nieuwsblad&utm_medium=content&utm_campaign=artikel&utm_term=zo-help-je-je-kind-bij-de-aankoop-van-een-huis" role="article">
	<a class="link-complex" href="https://www.zimmo.be/blog/2021/04/08/zo-help-je-je-kind-bij-de-aankoop-van-een-huis/?utm_source=nieuwsblad&utm_medium=content&utm_campaign=artikel&utm_term=zo-help-je-je-kind-bij-de-aankoop-van-een-huis" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload//rss/df5304b2-35e4-446a-9180-e94cfb00e037_rss/huis-kopen_7b330bf864cf243a200c3e7a2b702ffba1b532b1.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="Zo help je je kind bij de aankoop van een huis" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Zo help je je kind bij de aankoop van een huis</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  7278df6f-f1d5-4be3-a0c6-d58805c50aa8 -->    
    
         <!--[START-widgetgroup-widget]  bee46044-7e8f-4969-b6cc-7582c9d1c7fc -->
        

        
        <div data-mht-widget="cross-|-nieuws-|-content-jobat-2-|-article-detail">

            

<div class="widget content-jobat-2">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">    <span class="a11y">Jobat</span>    <i class="sprite sprite--brand-jobat"></i>   <i class="icon icon--external-link margin-ls"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="40 dagen extra vakantie voor inzet tijdens crisis" data-vr-contentbox-url="https://www.jobat.be/nl/art/40-dagen-extra-vakantie-voor-inzet-tijdens-coronacrisis?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok2" role="article">
	<a class="link-complex" href="https://www.jobat.be/nl/art/40-dagen-extra-vakantie-voor-inzet-tijdens-coronacrisis?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok2" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload//rss/bd753d39-2cd5-475c-be30-198d99bafb8c_rss/762b0e0a-be51-47d8-8364-41b7bfdcae00_9141525f9247a2be4a9be08d66d80ff29d954ee3.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="40 dagen extra vakantie voor inzet tijdens crisis" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>40 dagen extra vakantie voor inzet tijdens crisis</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  bee46044-7e8f-4969-b6cc-7582c9d1c7fc -->    
    
         <!--[START-widgetgroup-widget]  88fe0efc-b276-4ed0-b14e-9b308e6379cc -->
        

        
        <div data-mht-widget="gam-|-advertorial-3">

            
<div id="ad_advertorial-b3" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b3'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  88fe0efc-b276-4ed0-b14e-9b308e6379cc -->    
    
         <!--[START-widgetgroup-widget]  c51088d7-6123-412b-af80-aa051267db80 -->
        

        <iframe lang="nl" src="//widget.vroom.be/vroom/widget/nieuwsblad_articles.html" width="319" height="120" scrolling="no" frameborder="0">
</iframe>


        <!--[END-widgetgroup-widget]  c51088d7-6123-412b-af80-aa051267db80 -->    
    
         <!--[START-widgetgroup-widget]  45bd5d09-2f00-4004-b5c4-7e8deeb2e8aa -->
        

        
        <div data-mht-widget="cross-|-nieuws-|-content-jobat-3-|-article-detail">

            

<div class="widget content-jobat-2">
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="Word (als vrouw) meer gehoord op je werk: 6 tips" data-vr-contentbox-url="https://www.jobat.be/nl/art/word-als-vrouw-meer-gehoord-op-je-werk-6-tips?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok3" role="article">
	<a class="link-complex" href="https://www.jobat.be/nl/art/word-als-vrouw-meer-gehoord-op-je-werk-6-tips?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok3" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload//rss/52cce89d-09b7-4f61-861c-214d1e29bee6_rss/9c3ce708-63c7-4be7-8068-1c984d59b0dd_9cc0c6a5023aeca41576cb1c6e62a77eeab9c278.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="Word (als vrouw) meer gehoord op je werk: 6 tips" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Word (als vrouw) meer gehoord op je werk: 6 tips</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  45bd5d09-2f00-4004-b5c4-7e8deeb2e8aa -->    
    
         <!--[START-widgetgroup-widget]  88a044f9-300d-42da-91b3-c32c94c28557 -->
        

        <div class="widget"> <iframe src="https://www.jobat.be/extra/trackuityhn/ticker_new.html?key=dPgr2mPNw6G2Nyz4UUqL6J&utm_source=nieuwsblad" height="140" width="100%" style="border: none;" scrolling="no" frameborder="0"></iframe> </div>


        <!--[END-widgetgroup-widget]  88a044f9-300d-42da-91b3-c32c94c28557 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 410cdfc7-b88c-436e-a9c9-05b3040c7005 -->

</div>
<!-- end block 'article-sidebar' -->
        </div>    </div></article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">

</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
            </main>
            

<nav class="site-index" role="navigation">
    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Meest recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://www.nieuwsblad.be/tag/coronavirus" target="_parent">
                            Coronavirus
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tv-gids" target="_parent">
                            TV-Gids
                            </a>
                        </li>
                    
                        <li>
                            <a href="/puzzels" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="/" target="_parent">
                            MEER...
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sportwereld" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sportwereld/live" target="_parent">
                            LIVE
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld" target="_parent">
                            Zaalsporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/nevensporten" target="_parent">
                            Meer sporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/uitslagen" target="_parent">
                            UITSLAGEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/onze_stemmen" target="_parent">
                            Onze stemmen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/podcast" target="_parent">
                            Podcasts
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-slimmer leven">
            <section class="grid__col__inner">
                <h6>
                    <a href="/slimmer-leven" target="_parent">
                    Slimmer Leven
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/slimmer-leven/seks-en-relaties" target="_parent">
                            SEKS & RELATIES
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/fit-en-gezond" target="_parent">
                            FIT & GEZOND
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/eten-en-drinken" target="_parent">
                            ETEN & DRINKEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/consument-en-geld" target="_parent">
                            CONSUMENT & GELD
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/online-leven" target="_parent">
                            ONLINE LEVEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/huis-en-tuin" target="_parent">
                            HUIS & TUIN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/werk-en-leren" target="_parent">
                            WERK & LEREN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/gezin-en-vrije-tijd" target="_parent">
                            GEZIN & VRIJE TIJD
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-billie">
            <section class="grid__col__inner">
                <h6>
                    <a href="/billie" target="_parent">
                    Billie
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/lifestyle/mode" target="_parent">
                            Mode & Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/wonen" target="_parent">
                            Wonen & Deco
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/gezondheid" target="_parent">
                            Fit & Happy
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/food" target="_parent">
                            Eten & Drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/seks" target="_parent">
                            Relaties & Seks
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/gezin" target="_parent">
                            Mama & Papa
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/bv-co" target="_parent">
                            Fun Facts
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-mijn zone">
            <section class="grid__col__inner">
                <h6>
                    <a href="/account/mijn-zone" target="_parent">
                    Mijn zone
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-2-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Nieuwsblad.be
                </h6>
                <ul>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.facebook.com/nieuwsblad.be" target="_parent">
                                Nieuwsblad op facebook
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/account/logon" target="_parent">
                                Registreer je
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.twitter.com/Nieuwsblad_be" target="_parent">
                                Nieuwsblad op twitter
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/nieuwsbrieven" target="_parent">
                                Nieuwsbrieven 
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/mobiel" target="_parent">
                                Onze nieuwsapp
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/podcast" target="_parent">
                                Podcast
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/archief/cnt" target="_parent">
                                Archief
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://m.nieuwsblad.be" target="_parent">
                                m.nieuwsblad.be
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/privacy-policy" target="_parent">
                                Privacy policy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="/klantendienst" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://aboshop.nieuwsblad.be" target="_parent">
                                Abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitale-krant" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnee" target="_parent">
                                Voor abonnees
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/mediahuis/" target="_parent">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Jobs bij Mediahuis
                            </a>
                        </li>
                    
                        <li >
                            <a href="/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.jobat.be" target="_parent">
                                Jobat
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://shop.nieuwsblad.be/elektrische-stadsfiets-middenmotor-2020-veloci?utm_source=nieuwsblad&utm_medium=footerlink&utm_campaign= 202003_fietsen" target="_blank">
                                Fietsenshop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://kortingscodes.nieuwsblad.be/?utm_source=nieuwsblad&utm_medium=footerlink&utm_campaign=crosspromo" target="_parent">
                                Kortingscodes
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="site-footer__main">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
                   
                
                        <a class="site-logo" href="/">
                            <svg class="icon icon-n icon-n">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-n"></use>
                            </svg>
                        </a>
                
                  
                </div>
            </div>
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
				

<ul class="site-social">
   <li>
        <a href="https://www.facebook.com/nieuwsblad.be" class="has-icon-state">
               <svg class="icon icon--white">
	                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
                </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/Nieuwsblad_be" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                                           
                </div>
            </div>
        </div>
    </div>
    <div class="site-footer__aside">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                    

<ul class="list-inline margin-bs">
    <li class="margin-rs">
        <a href="http://www.mediahuis.be/">
            <i class="sprite sprite--brand-mediahuis"></i>
            <span class="a11y">Mediahuis</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li>
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
</ul>

     
                </div>
            </div>
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                 

<div class="site-copyright">
    <ul class="nav-inline nav-inline--piped">
        <li>
            <a class="link-clean" href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden ">Gebruiksvoorwaarden
            </a>
        </li>
        <li>
            <a class="link-clean" href="https://www.nieuwsblad.be/credits">Credits
            </a>
        </li>
    </ul>
</div>
  
                </div>
            </div>
        </div>
    </div>
</footer>           
            
        </div>
    </div>
        
    
</div>
    
<div id="ad_halfpageskyscraper-t1" class="ad ad--halfpageskyscraper" data-ad="halfpageskyscraper">
    <script>if (window.initAd) { initAd('halfpageskyscraper', 't1'); }</script>
</div>


    <div class="ad-group ad-group--halfpageskyscrapers"></div>

<div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
</div>


<!-- start: inline scripts from widgets -->

<!-- end: inline scripts from widgets -->
<script>
    var require = {
        urlArgs: 'v=20210407T202002'
    };
</script>   

    <script src="https://markup.nieuwsblad.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20210407T202002" defer crossorigin="anonymous"></script>


<script src="https://shared.mediahuis.be/user/user.js?v=20210407T202002" defer crossorigin="anonymous" ></script>

    <script src="https://markup.nieuwsblad.be/extra/assets/data/data.min.js?v=20210407T202002" defer crossorigin="anonymous"></script>

<script src="https://markup.nieuwsblad.be/extra/assets/advertising/dfp-setup.js?v=20210407T202002" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

<script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20210407T202002" defer crossorigin="anonymous"></script>
<script src="https://markup.nieuwsblad.be/extra/assets/js/foot.js?v=20210407T202002" defer crossorigin="anonymous"></script>
 
    

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BB75EEOCCpLbj15AtzzhHTYeH3yLpLPI8Wfj14We2xoRnLdE7qh4b3yj8vag7WuN7Q5IlOyQtelVdK8TGTtS604=',
            appKey: 'BO41vdtER4KQY_eRKCH7lw',
            websitePushId: 'web.mediahuis.airship',
            token: 'MTpCTzQxdmR0RVI0S1FZX2VSS0NIN2x3OkNDdlNHelhWMXNzeUd2LUV2akhpX1dXUTYtdXdPX1hEOGxvbGlsMHNCczA'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";
    let count = 0;

    if (isSecondsWait) {
        var time = 0 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        //tracks pages (not just mouse-clicks) 
        count = sessionStorage.getItem("clickCount"); 
        if (count === null) {
            count = -1; //start at -1 io 0: first page doesn't count - do not use || as clickcount of 0 is false
        } else {
            count = +count; //+ --> convert string to number
        }
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 0) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>


<script src="https://markup.nieuwsblad.be/extra/assets/communication/commcenter.nomodule.js?v=20210407T202002" nomodule defer></script>
<script src="https://markup.nieuwsblad.be/extra/assets/communication/commcenter.js?v=20210407T202002" type="module"></script>
</body>
</html>
