

<!doctype html>
<html class="m_no-js conv_enableSegmentedOffer openam temp_liveFeedOnArticleDetail conv_activationwall temp_newLogoEnabled conv_subscriptionWall enableThirdPartySocialShareService video_enableSpark web_temp_enableWetterKontorIntegration temp_useScribbleLiveApi paywall_porous_isEnabled temp_enableAddressServiceApi temp_web_enableSeparateDfpScript video_enableAutoplay web_temp_enableNewGdpr temp_sportMappingViaDb conv_useConversionFlows aboshop_pormax temp_useAMConfiguration paywall_isPacoEnabled conv_loginwall conv_passwordreset com_pushnotificationsOptinboxEnabled temp_newHeader enableReadLater paywall_bypassPaywallForBots PERF_DisableArticleUpdateCounters accountinfo_not_getidentity  " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
 

    
      <title>Groei abonnees streamingdienst Disney+ vertraagt - Het Nieuwsblad</title>
    
        <link rel="canonical" href="https://www.nieuwsblad.be/cnt/dmf20210513_97755079" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.nieuwsblad.be/cnt/dmf20210513_97755079" />
        <link rel="alternate" media="handheld" href="https://m.nieuwsblad.be/cnt/dmf20210513_97755079" />
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="disney-plus" />    
    <meta name="cXenseParse:mhu-article_tag" content="disney-plus" />    
    <meta name="cXenseParse:mhu-article_tag" content="disney" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20210513_97755079" />    
    <meta name="cXenseParse:mhu-domain" content="nb" />    
    <meta name="cXenseParse:Taxonomy" content="nb/nieuws/binnenland" />    
    <meta name="description" content="Het streamingplatform Disney+ telde begin april meer dan 103 miljoen abonnees. Analisten hadden echter een grotere groei verwacht, en ook de omzet stelde t..." />    
    <meta name="keywords" content="Disney, Disney plus" />    
    <meta name="news_keywords" content="Disney, Disney plus" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Het streamingplatform Disney+ telde begin april meer dan 103 miljoen abonnees. Analisten hadden echter een grotere groei verwacht, en ook de omzet stelde t..." />    
    <meta name="twitter:image" content="https://static.nieuwsblad.be/Assets/Images_Upload/2021/05/13/85636cae-b432-11eb-91cb-d05315bf76cf_web_scale_0.3708333_0.3708333__.jpg?maxheight=460&maxwidth=638" />    
    <meta name="twitter:site" content="@nieuwsblad_be" />    
    <meta name="twitter:title" content="Groei abonnees streamingdienst Disney+ vertraagt" />    
    <meta property="al:android:package" content="com.twipemobile.nbmobile" />    
    <meta property="al:android:url" content="nbo-news-app://news/article/dmf20210513_97755079" />    
    <meta property="al:ios:url" content="nbo-news-app://news/article/dmf20210513_97755079" />    
    <meta property="article:modified_time" content="2021-05-13T21:27:18.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/nieuwsblad.be" />    
    <meta property="article:section" content="Binnenland" />    
    <meta property="article:tag" content="Disney" />    
    <meta property="article:tag" content="Disney plus" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="152476521481961" />    
    <meta property="fb:pages" content="37823307325" />    
    <meta property="og:description" content="Het streamingplatform Disney+ telde begin april meer dan 103 miljoen abonnees. Analisten hadden echter een grotere groei verwacht, en ook de omzet stelde t..." />    
    <meta property="og:image" content="https://static.nieuwsblad.be/Assets/Images_Upload/2021/05/13/85636cae-b432-11eb-91cb-d05315bf76cf_web_scale_0.3708333_0.3708333__.jpg" />    
    <meta property="og:image:height" content="720" />    
    <meta property="og:image:width" content="1079" />    
    <meta property="og:site_name" content="Het Nieuwsblad" />    
    <meta property="og:title" content="Groei abonnees streamingdienst Disney+ vertraagt" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.nieuwsblad.be/cnt/dmf20210513_97755079" />    
    
    
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-70x70.png?v=20210512T172001">
    <meta name="msapplication-square150x150logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-150x150.png?v=20210512T172001">
    <meta name="msapplication-square310x310logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-310x310.png?v=20210512T172001">
    <meta name="msapplication-TileImage" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-144x144.png?v=20210512T172001">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20210512T172001">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20210512T172001">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20210512T172001">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20210512T172001">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20210512T172001">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20210512T172001">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20210512T172001">
    <link rel="apple-touch-icon" sizes="57x57" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon.png?v=20210512T172001">
    <link rel="icon" sizes="228x228" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/coast-icon-228x228.png?v=20210512T172001">
    <link rel="shortcut icon" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/favicon.ico?v=20210512T172001">
    <link rel="icon" type="image/png" sizes="64x64" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/favicon.png?v=20210512T172001">

    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/static/font/mobile/vitesse/Vitesse-Black.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/assets/font/helvetica-neue-lt/HelveticaNeueLTStd-BdCn.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/assets/font/helvetica-neue-lt/HelveticaNeueLTStd-BlkCn.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/assets/font/monitor/MonitorConPro-Black.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/assets/font/HelveticaLTStdCond-Regular.woff2" as="font" crossorigin="anonymous" />
    
    <script type="text/javascript">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</script>

    <noscript><link href="https://markup.nieuwsblad.be/extra/assets/css/icons.fallback.css?v=20210512T172001" rel="stylesheet"></noscript>
    
        
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-all.css?v=20210512T172001" rel="stylesheet">
    <!--<![endif]-->
    
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-sw.css?v=20210512T172001" rel="stylesheet">

    <!--[if (lte IE 9) & (!IEMobile)]
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-legacy.css?v=20210512T172001" rel="stylesheet">
    <![endif]-->

    <!--[if (lt IE 9)]>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/vendor/html5shiv.js?v=20210512T172001"></script>
    <![endif]-->

    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://markup.nieuwsblad.be/extra/assets/js/vendor/json2.js?v=20210512T172001"><\/script>')</script>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/head.js?v=20210512T172001" 
            data-pagetype="detail" data-section="55178e67-15a8-4ddd-a3d8-bfe5708f8932" data-mainsection="eac62f25-c8c4-4a29-b36d-a365009c4361"
            data-mainsubsection="a3ea0d60-1221-43a0-8442-ee30bfbd337c" data-maintag="disney-plus" data-arttype="flash" crossorigin="anonymous"></script>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/vendors.js?v=20210512T172001" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.nieuwsblad.be/cnt/dmf20210513_97755079"
      },
      "headline": "Groei abonnees streamingdienst Disney+ vertraagt",
      
        "image": ["https://static.nieuwsblad.be/Assets/Images_Upload/2021/05/13/85636cae-b432-11eb-91cb-d05315bf76cf_web_scale_0.3708333_0.3708333__.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.nieuwsblad.be/Assets/Images_Upload/2021/05/13/85636cae-b432-11eb-91cb-d05315bf76cf_web_scale_0.3708333_0.3708333__.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.nieuwsblad.be/Assets/Images_Upload/2021/05/13/85636cae-b432-11eb-91cb-d05315bf76cf_web_scale_0.3708333_0.3708333__.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2021-05-13T23:27:18+02:00",
      "dateModified": "2021-05-13T23:27:18+02:00",
      "author": {
        "@type": "Person",
        "name": "nieuwsblad.be"
      },
       "publisher": {
        "@type": "Organization",
        "name": "nieuwsblad.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png"
        }
      },
        "description": "Het streamingplatform Disney+ telde begin april meer dan 103 miljoen abonnees. Analisten hadden echter een grotere groei verwacht, en ook de omzet stelde teleur."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
</head>
<body class="theme-default"  itemscope itemtype="http://schema.org/WebPage">
    

<!-- gen-date: 2021-05-13T22:58:04.4982702Z -->

<div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
</div>


    <div data-cj-root="container"></div>
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="/auto" target="_blank">Auto</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
            <li><a href="https://kortingscodes.nieuwsblad.be/?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Kortingscodes</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2">
                <a href="/abonnee">Voor abonnees</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="https://aboshop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headersite-rood&utm_campaign=aboshop" class="subscriber-button">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off">
                    <svg class="icon account" role="presentation">
                        <use xlink:href="#icon-account"></use>
                    </svg>
                    <a href="/account/logon" data-cj-toggle="login-wall" >
                        Aanmelden/registreren
                    </a>
                </div>
                <div class="logged-on is-hidden">
                    <div class="site-logon-menu-trigger">
                        <svg class="icon account" role="presentation">
                            <use xlink:href="#icon-account"></use>
                        </svg>
                        <a class="site-logon-user text-truncate" href="#">
                            Account
                        </a>
                        <svg class="icon chevron-down" role="presentation">
                            <use xlink:href="#icon-chevron-down"></use>
                        </svg>
                        <svg class="is-hidden icon chevron-up" role="presentation">
                            <use xlink:href="#icon-chevron-up"></use>
                        </svg>
                    </div>
                    <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                        <ul class="site-logon-menu__list"></ul>
                    </div>
                </div>
            </li>
        </ul>
    </div>
</nav>

<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad-new.svg?v=20210512T172001" alt="Het Nieuwsblad" onerror=" this.src = 'https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png?v=20210512T172001'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad-new.svg?v=20210512T172001" alt="Het Nieuwsblad" onerror=" this.src = 'https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png?v=20210512T172001'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws active" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="/sportwereld" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--slimmer leven site-nav__item--bvco site-nav__slimmer leven" >
                <a href="/slimmer-leven" target="_parent">
                Slimmer Leven
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--billie  site-nav__billie" >
                <a href="/lifestyle" target="_parent">
                Billie
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--mijn zone  site-nav__mijn zone" >
                <a href="/account/mijn-zone" target="_parent">
                Mijn zone
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <i class="sprite sprite--weather-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title">Weer</dt>
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

   <li class="site-nav__item">
    <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
        <svg class="icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        <span class="a11y">Zoeken</span>
    </a>
</li>

                    
                </ul>
                
 <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--beta" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>

<div id="ad_button-t1" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 't1'); }</script>
</div>


                    <div class="site-subnav-sticky">
                        <nav role="navigation" class="container">
                            <ul class="site-subnav__list">
                                
                <li>
                    <a  href="/nieuws/chronologisch" target="_parent">
                        Meest recent
                    </a>
                    
                </li>
        
                <li>
                    <a  href="https://www.nieuwsblad.be/tag/coronavirus" target="_parent">
                        Coronavirus
                    </a>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="/nieuws/binnenland" target="_parent">
                        Binnenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/buitenland" target="_parent">
                        Buitenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tv-gids" target="_parent">
                        TV-Gids
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/puzzels" target="_parent">
                        Puzzels
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/" target="_parent">
                        MEER...
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/nieuws/extra/opmerkelijk" target="_parent">
                        #OMG
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/extra/bv-co" target="_parent">
                        BV&CO
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/podcast" target="_parent">
                        Podcast
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                            </ul>
                        </nav>
                    </div>
                
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper ">
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    

    <div class="site-container">
        <div class="site-container__inner">
            
                    <div class="ad-group">
                          
<div id="ad_leaderboard-t1" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 't1'); }</script>
</div>


                    </div>
                    
            <main role="main">
                
    
    
<!-- MntPageId: 8d26cc34-0c54-44b2-b016-75ebbe915cf2 -->
<!-- MntPageTemplateInstanceId: 48099211-45ec-4a96-80fc-d26aa09ac670 -->
<!-- PublishedPageId: 13f61bf8-cb83-4372-9fdc-a47eb9f77acf -->
<!-- start zone article-detail --><article class="grid"                           role="article">    <div class="grid__col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  8bf7903c-9b2e-4ad3-956c-362a9b64e70a -->
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

<!--[END-block-widget] 8bf7903c-9b2e-4ad3-956c-362a9b64e70a -->

    <!--[START-block-widget]  a6fbf7e9-29f6-42da-aca4-63a15174ea8f -->
    
<!--[END-block-widget] a6fbf7e9-29f6-42da-aca4-63a15174ea8f -->

</div>
<!-- end block 'article-header' -->
        </div>    </div>    <div class="grid__col size-2-3--bp5">        <div class="grid__col__inner">            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">

    <!--[START-block-widget]  c46e9bb5-91c4-466f-bbc6-797e5f757800 -->
    


<div class="social-sticky-wrapper is-hidden">
    <div class="social-sticky-bar">
        <ul class="article__share list-unstyled margin-bn">
            

                <li class="readlater margin-bs">
                    

<div data-article-type="article"
     data-article-imageurl="https://static.nieuwsblad.be/Assets/Images_Upload/2021/05/13/85636cae-b432-11eb-91cb-d05315bf76cf_web_scale_0.3708333_0.3708333__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Het streamingplatform Disney+ telde begin april meer dan 103 miljoen abonnees. Analisten hadden echter een grotere groei verwacht, en ook de omzet stelde teleur."
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20210513_97755079"
     data-article-title="Groei abonnees streamingdienst Disney+ vertraagt"
     data-button-position="sticky"
     class="social-media__item readlater__button-container"></div>

                </li>

            

                <li class="facebook margin-bs">
                    

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20210513_97755079">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
                </li>

            

                <li class="twitter margin-bs">
                    

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20210513_97755079"
     data-via="nieuwsblad_be"
     data-tweettext="Groei abonnees streamingdienst Disney%2B vertraagt">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
                </li>

            

                <li class="mail margin-bs">
                    

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20210513_97755079">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
                </li>

            
        </ul>
    </div>
</div>
<header class="article__header">


    <h1>Groei abonnees streamingdienst Disney+ vertraagt</h1>
</header>



<footer class="article__meta">
    <p class="article__byline">
        <time datetime="2021-05-13 23:27+02:00">Gisteren om 23:27</time> 
        
        
            | Bron: <span class="text-uc">BELGA</span>
        
 
    -
<a class="link-complex" href="#" role="button" data-print="">
    <span class="link-complex__target">Print</span>
</a>
-


<a class="link-complex" title="Mail correctie door naar de redactie" href="mailto:redactienbo@nieuwsblad.be?subject=Correctie%20-%20'Groei%20abonnees%20streamingdienst%20Disney%2B%20vertraagt'&amp;body=https://www.nieuwsblad.be/cnt/dmf20210513_97755079" role="button">
    <span class="link-complex__target">Corrigeer</span>
</a>

         </p>   
</footer>
<!--[END-block-widget] c46e9bb5-91c4-466f-bbc6-797e5f757800 -->

    <!--[START-block-widget]  8e955ea9-7173-420a-8c55-424c3eaa4d25 -->
    
<div class="article">
    
    <figure class="article__image">
        <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/05/13/85636cae-b432-11eb-91cb-d05315bf76cf_web_scale_0.3708333_0.3708333__.jpg?maxheight=460&maxwidth=638&scale=both" alt="Groei abonnees streamingdienst Disney  vertraagt"  height="425" width="638">
        
    </figure>
    


<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="article"
     data-article-imageurl="https://static.nieuwsblad.be/Assets/Images_Upload/2021/05/13/85636cae-b432-11eb-91cb-d05315bf76cf_web_scale_0.3708333_0.3708333__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Het streamingplatform Disney+ telde begin april meer dan 103 miljoen abonnees. Analisten hadden echter een grotere groei verwacht, en ook de omzet stelde teleur."
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20210513_97755079"
     data-article-title="Groei abonnees streamingdienst Disney+ vertraagt"
     data-button-position="top"
     class="social-media__item readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20210513_97755079">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20210513_97755079"
     data-via="nieuwsblad_be"
     data-tweettext="Groei abonnees streamingdienst Disney%2B vertraagt">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20210513_97755079">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

    <div class="article__body">
        
        <div class="article__intro">
            <P>Het streamingplatform Disney+ telde begin april meer dan 103 miljoen abonnees. Analisten hadden echter een grotere groei verwacht, en ook de omzet stelde teleur.</P>
        </div>
        
<div id="ad_mediumrectangle-t1" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 't1'); }</script>
</div>


        <aside class="article__sidebar">
            <div class="article__sidebar__inner">
                
            </div>
        </aside>

         
                    <!-- start rendering normal content -->
                    <P>Disney boekte in de eerste drie maanden van het jaar een omzet van 15,6 miljard dollar, een daling met 13 procent ten opzichte van dezelfde periode vorig jaar. De winst verdubbelde bijna, tot 901 miljoen dollar. Door de coronapandemie kelderde de winst vorig jaar echter met 90 procent. Bovendien was Disney veel minder kwijt aan loon en belastingen omdat veel pretparkpersoneel thuis zat.</P><P>In normale omstandigheden maken de pretparken, vakantieresorts en cruises van Disney een groot deel uit van de omzet, maar de coronacrisis heeft al die activiteiten lamgelegd. De activiteit “parken, ervaringen en afgeleide producten” boekte een omzet van 3,2 miljard, een daling met 44 procent in vergelijking met vorig jaar. De twee pretparken in Californië hebben eind april wel weer de deuren geopend, de parken in China, Hongkong en Japan waren al langer weer open. Alleen Disneyland Parijs is nog steeds gesloten.</P><P>De focus ligt nu dan ook vooral op de streamingbusiness van de groep, waarmee Disney marktleider Netflix van de troon wil stoten. In het eerste kwartaal kreeg Disney+ er echter maar ongeveer 9 miljoen abonnees bij. Analisten hadden er 6 miljoen meer verwacht, onder meer door de langverwachte eerste Marvel-serie “WandaVision”.</P><P>De gemiddelde prijs die kijkers betaalden voor de dienst daalde bovendien. Dat kwam voor een groot deel door de lancering van Disney+ Hotstar in India en Indonesië in het afgelopen jaar. Kijkers van die dienst betalen beduidend minder dan in westerse landen.</P><P>Disney gaf bij de publicatie van de kwartaalresultaten ook aan dat de coronamaatregelen de groep in het fiscale jaar 2021 1 miljard dollar zullen kosten.</P><P>Het aandeel van Disney op Wall Street zakte nabeurs met 3 procent.</P>                      
               

                <!-- end rendering normal content -->
        
    </div>

    
</div>

<!--[END-block-widget] 8e955ea9-7173-420a-8c55-424c3eaa4d25 -->

    <!--[START-block-widget]  2ad462f4-95b1-449d-961d-e0524889fc66 -->
    <style>
	
	.spwl{
    display: block;
    background-color: #efefef;
    width: 100%;
    padding: 10px 20px 20px 20px;
    margin: 10px 0px;
  }
  .spwl p{
    width: 90%;
    display: block;
    margin: 10px auto;
  }
  .spwl a{
    background-color: #0071c7;
    width: 90%;
    display: block;
    color: #ffffff;
    padding: 10px 15px;
    margin: 0 auto;
    text-align: center;
    text-decoration: underline;
    text-transform: uppercase;
    font-family: Helvetica Neue LT,Arial,Helvetica,sans-serif;
    font-weight: 700;
  }
  .strikeout {
  line-height: 1em;
  position: relative;
}
.strikeout::after {
  border-bottom: 0.2em solid red;
  content: "";
  left: 0;
  margin-top: calc(0.125em / 2 * -1);
  position: absolute;
  right: 0;
  top: 50%;
}
	  .hidden{
	  display:none;
	  }
	  </style>
	
				<div class="widget margin-bm hidden" id="niet-abo" style="width: 100%;"> 
<div class="widget spwl">
 <p>Honger naar meer nieuws?  Terwijl je dit leest, sleutelt onze redactie aan de volgende artikels die je absoluut niet mag missen.</p>
 <a href="https://www.nieuwsblad.be/abonnement/actie/promo?utm_campaign=softpaywall&utm_content=nieuws&utm_medium=softpaywall&utm_source=nieuwsblad">Je leest nu Het Nieuwsblad voor maar <span class="strikeout">€ 21,50</span> € 11,95 per maand ></a>
</div></div>
				<div class="widget hidden" id="abo"> 
				</div>
	
	
	<script>
	  document.addEventListener("DOMContentLoaded", function(event) {
	
		  if (MEDIAHUIS.pubsub) {
		   MEDIAHUIS.pubsub.subscribe('account/getidentity/complete', function(user) {
		   State= user.subscriptionStatus;
		   if(State == null || State == 0){
			var element = document.getElementById("niet-abo");
			  element.classList.remove("hidden");
			  var e2= document.getElementById("abo");
			  e2.classList.add("hidden");
		   }
		   else{
			 var element = document.getElementById("abo");
			 element.classList.remove("hidden");
		   }
		 });
	}
	
	});
		
	</script>
	



<!--[END-block-widget] 2ad462f4-95b1-449d-961d-e0524889fc66 -->

    <!--[START-block-widget]  44f83b4a-6f5d-45b5-a6d5-486877cd888c -->
    
        <div data-mht-widget="namiddagupdate-">        
    

<script id="suggestions-98d09db8-86e4-42eb-ab6d-2cd18d8bac27" type="application/json">[{"name":"Ochtend","description":"Ontvang iedere ochtend het nieuws uit jouw buurt, binnen- en buitenland","frequency":"Dagelijks","serviceCode":"SERV_AC_LOCAL_NEWS"},{"name":"Lunch","description":"Ontvang iedere middag het belangrijkste nieuws van de voormiddag","frequency":"Dagelijks","serviceCode":"SERV_AC_NB_LUNCH"},{"name":"Sportwereld","description":"Ontvang iedere dag het belangrijkste sportnieuws ","frequency":"Dagelijks","serviceCode":"SERV_AC_SW_NEWS"}]</script>

<div class="communication-widget" 
    data-title="Namiddagupdate "
    data-description="Ontvang het belangrijkste nieuws van de dag iedere namiddag in je mailbox. "
    data-position="inline"
    data-style="normal"
    data-suggestions="suggestions-98d09db8-86e4-42eb-ab6d-2cd18d8bac27"
    data-serv-code="SERV_AC_PM_NEWS"
></div>
        </div>
    
<!--[END-block-widget] 44f83b4a-6f5d-45b5-a6d5-486877cd888c -->

    <!--[START-block-widget]  ee89be05-f694-41b4-8195-031149441cfd -->
    
<!--[END-block-widget] ee89be05-f694-41b4-8195-031149441cfd -->

    <!--[START-block-widget]  94733d12-acb9-4d57-8831-2ac5b90d628c -->
    
<!--[END-block-widget] 94733d12-acb9-4d57-8831-2ac5b90d628c -->

    <!--[START-block-widget]  3bf50459-4dcb-4381-adf1-6a3c1fd1a6bc -->
    
<!--[END-block-widget] 3bf50459-4dcb-4381-adf1-6a3c1fd1a6bc -->

    <!--[START-block-widget]  0caed133-0017-4562-9273-d56c73301c15 -->
    
        <div data-mht-widget="list-|-tag-context-onder-artikel">        
    
<section class="widget related-articles widget-listwidget--public">
    
        <header class="widget__header ">
            Meer over Disney plus
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  " 
    data-vr-contentbox="Anthony Mackie is de nieuwe Captain America: “Dit gaat voor controverse zorgen”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210429_96743139" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210429_96743139" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/04/29/9b29aee8-9913-11eb-928e-e75fdb2cb387_web_scale_0.1064593_0.1064593__.jpg?height=106&width=185&mode=crop&scale=both" alt="Anthony Mackie is de nieuwe Captain America: “Dit gaat voor controverse zorgen”" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Anthony Mackie is de nieuwe Captain America: “Dit gaat voor controverse zorgen”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="RECENSIE. ‘The falcon and the winter soldier’ op Disney : Het zijn net mensen ***" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210409_95926846" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210409_95926846" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/04/09/5d364360-873b-11eb-8c44-b8b79dbf92e8_web_scale_0.0976563_0.0976563__.jpg?height=106&width=185&mode=crop&scale=both" alt="RECENSIE. ‘The falcon and the winter soldier’ op Disney+: Het zijn net mensen ***" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>RECENSIE. ‘The falcon and the winter soldier’ op Disney+: Het zijn net mensen ***</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="RECENSIE. ‘High fidelity’ op Disney : Half gerestaureerde overblijfselen **" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210405_97982064" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210405_97982064" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/04/06/b157ad00-93a0-11eb-b362-0c5f37d77a3d_web_scale_0.3125_0.3125__.jpg?height=106&width=185&mode=crop&scale=both" alt="RECENSIE. ‘High fidelity’ op Disney+: Half gerestaureerde overblijfselen **" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>RECENSIE. ‘High fidelity’ op Disney+: Half gerestaureerde overblijfselen **</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  " 
    data-vr-contentbox="Streamingdienst Disney  rondt de kaap van 100 miljoen abonnees" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210309_97709954" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210309_97709954" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/03/09/af09e2cc-7d91-11eb-9dad-e00b0839ebda_web_scale_0.2083333_0.2083333__.jpg?height=106&width=185&mode=crop&scale=both" alt="Streamingdienst Disney+ rondt de kaap van 100 miljoen abonnees" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Streamingdienst Disney+ rondt de kaap van 100 miljoen abonnees</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
<!--[END-block-widget] 0caed133-0017-4562-9273-d56c73301c15 -->

    <!--[START-block-widget]  e2164254-0d34-4f73-92ea-24500153ed61 -->
    
    <aside class="article__tags">
              
    <ul>
        
                <li><a href="https://www.nieuwsblad.be/tag/disney-plus" data-tagid="47fe97da-13e7-4a35-b85e-fca44349b909" data-tagname="Disney plus">Disney plus</a></li>                     
        
                <li><a href="https://www.nieuwsblad.be/tag/disney" data-tagid="fd50fc95-64ee-41d8-b3cb-3eb889e3e4b7" data-tagname="Disney">Disney</a></li>                     
        
    </ul>

    </aside>

<!--[END-block-widget] e2164254-0d34-4f73-92ea-24500153ed61 -->

    <!--[START-block-widget]  00f4d2be-cc93-4d91-8e49-3e3f387a0593 -->
    


<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="article"
     data-article-imageurl="https://static.nieuwsblad.be/Assets/Images_Upload/2021/05/13/85636cae-b432-11eb-91cb-d05315bf76cf_web_scale_0.3708333_0.3708333__.jpg"
     data-article-photosetcount="0"
     data-article-intro="Het streamingplatform Disney+ telde begin april meer dan 103 miljoen abonnees. Analisten hadden echter een grotere groei verwacht, en ook de omzet stelde teleur."
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20210513_97755079"
     data-article-title="Groei abonnees streamingdienst Disney+ vertraagt"
     data-button-position="bottom"
     class="social-media__item readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20210513_97755079">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20210513_97755079"
     data-via="nieuwsblad_be"
     data-tweettext="Groei abonnees streamingdienst Disney%2B vertraagt">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20210513_97755079">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>
<a class="link-complex" title="Mail correctie door naar de redactie" href="mailto:redactienbo@nieuwsblad.be?subject=Correctie%20-%20'Groei%20abonnees%20streamingdienst%20Disney%2B%20vertraagt'&amp;body=https://www.nieuwsblad.be/cnt/dmf20210513_97755079" role="button">
    <span class="link-complex__target">Corrigeer</span>
</a>

<!--[END-block-widget] 00f4d2be-cc93-4d91-8e49-3e3f387a0593 -->

    <!--[START-block-widget]  f92412fe-6b60-470d-b5e5-6bf677c51ca5 -->
    <!-- Outbrain Tag -->
	<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="" data-widget-id=""></div>
	<script>
	    if (MEDIAHUIS.pubsub) {
			MEDIAHUIS.pubsub.subscribe('GDPR/loaded', function (data) {
				var widgetDiv = document.getElementById('OUTBRAINWIDGET');
				if (!MEDIAHUIS.config.article_blockads && widgetDiv) {
					var ligScr = document.createElement('script');
					widgetDiv.setAttribute('data-src', document.URL);
					widgetDiv.setAttribute('data-widget-id', !!MEDIAHUIS.config.page_secure ? 'AR_2' : 'AR_1');
					ligScr.setAttribute('async', 'async');
					ligScr.src = '//widgets.outbrain.com/outbrain.js';
					document.body.appendChild(ligScr);
				}
			});
		}
	</script>
	


<!--[END-block-widget] f92412fe-6b60-470d-b5e5-6bf677c51ca5 -->

    <!--[START-block-widget]  89f57932-9205-4b0f-a7c9-9377693d6bad -->
    <h2 class="section-title section-title--adjacent">MEER NIEUWS</h2>


<!--[END-block-widget] 89f57932-9205-4b0f-a7c9-9377693d6bad -->

</div>
<!-- end block 'article-main' -->
            <div class="grid">                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news' -->
<div data-mht-block="article-detail__article-recent-news">

    <!--[START-block-widget]  2562c309-03bc-4d91-a9e8-37436ab9ff4b -->
    
        <div data-mht-widget="wg-|-nieuws-|-article-recent-news-1">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  41649df2-84f4-4f47-8cd8-54c87c7894dc -->
        

        
        <div data-mht-widget="list-|-in-het-nieuws-1-3">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Volstaat een open raam tegen corona? Zijn er toestellen die helpen? Alles over ventilatie, het ‘nieuwe wapen’ tegen Covid-19" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210513_96004730" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210513_96004730" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/05/13/c33f32c4-b3fb-11eb-91cb-d05315bf76cf_web_scale_0.0853308_0.0853308__.jpg?height=239&width=394&mode=crop&scale=both" alt="Volstaat een open raam tegen corona? Zijn er toestellen die helpen? Alles over ventilatie, het ‘nieuwe wapen’ tegen Covid-19" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Volstaat een open raam tegen corona? Zijn er toestellen die helpen? Alles over ventilatie, het ‘nieuwe wapen’ tegen Covid-19</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="LIVE Coronavirus. Volg hier alles over het coronavirus in Belgi&#235; en de rest van de wereld" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20201027_92826232" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20201027_92826232" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/02/11/05958760.jpg?height=239&width=394&mode=crop&scale=both" alt="LIVE Coronavirus. Volg hier alles over het coronavirus in België en de rest van de wereld" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>LIVE Coronavirus. Volg hier alles over het coronavirus in België en de rest van de wereld</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Zelftests voor onderwijs en kinderopvang wellicht pas eind mei" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210513_95190617" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210513_95190617" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/05/13/33fa3f88-b17f-11eb-9596-1e62026315f6_web_scale_0.1014052_0.1014052__.jpg?height=239&width=394&mode=crop&scale=both" alt="Zelftests voor onderwijs en kinderopvang wellicht pas eind mei" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Zelftests voor onderwijs en kinderopvang wellicht pas eind mei</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  41649df2-84f4-4f47-8cd8-54c87c7894dc -->    
    
         <!--[START-widgetgroup-widget]  56a9764a-d7d2-47d1-9b5f-06317af46dd4 -->
        

        
        <div data-mht-widget="gam-|-webshop-1">

            
<div id="ad_webshop-b1" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', 'b1'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  56a9764a-d7d2-47d1-9b5f-06317af46dd4 -->    
    
         <!--[START-widgetgroup-widget]  c0a76446-f6f9-49c5-8a03-9f423bf68216 -->
        

        
        <div data-mht-widget="list-|-in-het-nieuws-7-8">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Geen roze, geen probleem" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210513_96680661" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210513_96680661" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/05/13/98e378fa-b419-11eb-91cb-d05315bf76cf_web_scale_0.0719289_0.0719289__.jpg?height=239&width=394&mode=crop&scale=both" alt="Geen roze, geen probleem" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Geen roze, geen probleem</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="“Laat alle twijfel varen. Remco Evenepoel is klaar om een absolute hoofdrol te spelen in deze Giro”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210513_96847880" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210513_96847880" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/05/13/4c61823e-b41d-11eb-8ff9-f523e0d25bb7_web_scale_0.1487465_0.1487465__.jpg?height=239&width=394&mode=crop&scale=both" alt="“Laat alle twijfel varen. Remco Evenepoel is klaar om een absolute hoofdrol te spelen in deze Giro”" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--sports">Sport</span>
                              <span data-vr-headline>“Laat alle twijfel varen. Remco Evenepoel is klaar om een absolute hoofdrol te spelen in deze Giro”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  c0a76446-f6f9-49c5-8a03-9f423bf68216 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 2562c309-03bc-4d91-a9e8-37436ab9ff4b -->

</div>
<!-- end block 'article-recent-news' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-2' -->
<div data-mht-block="article-detail__article-recent-news-2">

    <!--[START-block-widget]  90f1702c-2553-45a1-982f-627237af5c3a -->
    
        <div data-mht-widget="wg-|-nieuws-|-article-recent-news-2">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  9d76aa65-2ab5-4301-8c76-f9c0314f7093 -->
        

        
        <div data-mht-widget="list-|-in-het-nieuws-4-6">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Tuchtonderzoek in Middelkerke na vaccinatiefraude bij brandweer: ook echtgenotes brandweerlui kregen prik" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210513_93226130" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210513_93226130" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/05/13/79db3168-b3ca-11eb-91cb-d05315bf76cf_web_scale_0.3637602_0.3637602__.jpg?height=239&width=394&mode=crop&scale=both" alt="Tuchtonderzoek in Middelkerke na vaccinatiefraude bij brandweer: ook echtgenotes brandweerlui kregen prik" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--region">Regio</span>
                              <span data-vr-headline>Tuchtonderzoek in Middelkerke na vaccinatiefraude bij brandweer: ook echtgenotes brandweerlui kregen prik</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Wat als je je niet laat vaccineren? En zijn de vaccins bestand tegen de Indiase variant? Jouw vragen over de vaccins beantwoord" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210512_95120353" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210512_95120353" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/05/13/2bd5f7ae-b33f-11eb-9ed1-dcbb0543ce23_web_scale_0.3642565_0.3642565__.jpg?height=239&width=394&mode=crop&scale=both" alt="Wat als je je niet laat vaccineren? En zijn de vaccins bestand tegen de Indiase variant? Jouw vragen over de vaccins beantwoord" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Wat als je je niet laat vaccineren? En zijn de vaccins bestand tegen de Indiase variant? Jouw vragen over de vaccins beantwoord</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Wanneer word ik gevaccineerd? Ontdek hier wanneer het jouw beurt is" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210430_94923047" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210430_94923047" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/05/06/bec823b6-ae7b-11eb-9899-19885994ccec_web_scale_0.33375_0.33375__.jpg?height=239&width=394&mode=crop&scale=both" alt="Wanneer word ik gevaccineerd? Ontdek hier wanneer het jouw beurt is" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Wanneer word ik gevaccineerd? Ontdek hier wanneer het jouw beurt is</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  9d76aa65-2ab5-4301-8c76-f9c0314f7093 -->    
    
         <!--[START-widgetgroup-widget]  27f46a70-7bea-4e08-ab9f-fa5d4c0aa854 -->
        

        
        <div data-mht-widget="gam-|-webshop-2">

            
<div id="ad_webshop-b2" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', 'b2'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  27f46a70-7bea-4e08-ab9f-fa5d4c0aa854 -->    
    
         <!--[START-widgetgroup-widget]  f4860e37-a7b1-46c8-8da6-4c159cec241f -->
        

        
        <div data-mht-widget="list-|-in-het-nieuws-9-10">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Erik Van Looy maakt eerste drie kandidaten voor ‘De slimste mens’ bekend" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210513_96999077" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210513_96999077" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/05/13/539ffcb8-b410-11eb-91cb-d05315bf76cf_web_scale_0.0942797_0.0942797__.jpg?height=239&width=394&mode=crop&scale=both" alt="Erik Van Looy maakt eerste drie kandidaten voor ‘De slimste mens’ bekend" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--bvco">BV&Co</span>
                              <span data-vr-headline>Erik Van Looy maakt eerste drie kandidaten voor ‘De slimste mens’ bekend</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Prins Harry stort hart uit in podcast over jeugd en Britse hof: “Mix van ‘The Truman Show’ en leven in een zoo”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210513_96434954" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210513_96434954" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/05/13/eb7031d6-b413-11eb-91cb-d05315bf76cf_web_translate_-9.99998_-6.675004__scale_0.569817_0.5698171__.jpg?height=239&width=394&mode=crop&scale=both" alt="Prins Harry stort hart uit in podcast over jeugd en Britse hof: “Mix van ‘The Truman Show’ en leven in een zoo”" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Prins Harry stort hart uit in podcast over jeugd en Britse hof: “Mix van ‘The Truman Show’ en leven in een zoo”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  f4860e37-a7b1-46c8-8da6-4c159cec241f -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 90f1702c-2553-45a1-982f-627237af5c3a -->

</div>
<!-- end block 'article-recent-news-2' -->
                    </div>                </div>                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-3' -->
<div data-mht-block="article-detail__article-recent-news-3">

</div>
<!-- end block 'article-recent-news-3' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-4' -->
<div data-mht-block="article-detail__article-recent-news-4">

</div>
<!-- end block 'article-recent-news-4' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-5' -->
<div data-mht-block="article-detail__article-recent-news-5">

</div>
<!-- end block 'article-recent-news-5' -->
                    </div>                </div>            </div>            <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">

    <!--[START-block-widget]  8af1c9d0-f418-4f00-b0b3-ad33cbd72bdd -->
    
        <div data-mht-widget="wg-|-nieuws-|-article-promo">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  944374f8-a66c-486c-845a-4edfc09f4ee8 -->
        

        <div class="widget margin-bm"><iframe width="100%" height="265" frameborder="0" scrolling="no" src="https://tickers.zimmo.be/nieuwsblad/artikel/" style=" height:265px !important; max-height: 265px; width:100%;"></iframe>
</div>


        <!--[END-widgetgroup-widget]  944374f8-a66c-486c-845a-4edfc09f4ee8 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 8af1c9d0-f418-4f00-b0b3-ad33cbd72bdd -->

</div>
<!-- end block 'article-promo' -->
        </div>    </div>    <div class="grid__col size-1-3--bp5">        <div class="grid__col__inner">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

    <!--[START-block-widget]  e04128d3-550d-4c60-8ed9-ad9f28f29e7d -->
    
        <div data-mht-widget="wg-|-nieuws-|-zone-1-|-article-detail">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  96ca6840-d54b-42f1-9730-ea5a097bff3d -->
        

        
        <div data-mht-widget="gam-|-rectangle-t1">

            
<div id="ad_rectangle-t1" class="ad ad--rectangle" data-ad="rectangle">
    <script>if (window.initAd) { initAd('rectangle', 't1'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  96ca6840-d54b-42f1-9730-ea5a097bff3d -->    
    
         <!--[START-widgetgroup-widget]  a827cfed-acdc-405b-a81a-1ac250c8350f -->
        

        
        <div data-mht-widget="list-|-most-read---overall">

            
<section class="widget widget--most-read widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-title">Meest Gelezen</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default" role="article"
    data-vr-contentbox="UITSLAG ETAPPE 6 GIRO. Niet Remco Evenepoel, maar Hongaar Attila Valter in het roze na etappe die Gino M&#228;der wint" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210513_95496353">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210513_95496353" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>UITSLAG ETAPPE 6 GIRO. Niet Remco Evenepoel, maar Hongaar Attila Valter in het roze na etappe die Gino Mäder wint</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default" role="article"
    data-vr-contentbox="Babylijkje gevonden in vuilzak net over Nederlandse grens: “We sluiten niet uit dat moeder uit Belgi&#235; komt”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210513_96247297">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210513_96247297" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Babylijkje gevonden in vuilzak net over Nederlandse grens: “We sluiten niet uit dat moeder uit België komt”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="Volstaat een open raam tegen corona? Zijn er toestellen die helpen? Alles over ventilatie, het ‘nieuwe wapen’ tegen Covid-19" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210513_96004730">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210513_96004730" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Volstaat een open raam tegen corona? Zijn er toestellen die helpen? Alles over ventilatie, het ‘nieuwe wapen’ tegen Covid-19</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="Minstens 1,4 miljoen tickets wachten op herboeking of terugbetaling, maar zo makkelijk krijg je je geld niet terug" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210513_95121933">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210513_95121933" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Minstens 1,4 miljoen tickets wachten op herboeking of terugbetaling, maar zo makkelijk krijg je je geld niet terug</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="Prins Harry stort hart uit in podcast over jeugd en Britse hof: “Een mix van ‘The Truman Show’ en leven in een zoo”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210513_96434954">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210513_96434954" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Prins Harry stort hart uit in podcast over jeugd en Britse hof: “Een mix van ‘The Truman Show’ en leven in een zoo”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  a827cfed-acdc-405b-a81a-1ac250c8350f -->    
    
         <!--[START-widgetgroup-widget]  39d7fcd0-3d4d-4a90-9f45-483a0e8ae14d -->
        

        <div class="widget">
  <a href="https://markup.nieuwsblad.be/extra/checkapp/index-mobile.html">
    <img src="https://markup.nieuwsblad.be/extra/static/2021/202103_PROMO/Algemeen.svg" alt="Algemeen" style="width:100%;display: block;">
  </a>
</div>


        <!--[END-widgetgroup-widget]  39d7fcd0-3d4d-4a90-9f45-483a0e8ae14d -->    
    
         <!--[START-widgetgroup-widget]  2c50d175-ee88-442c-a83a-284db96fb7e0 -->
        

        
        <div data-mht-widget="perso-nbo-www-|-section-art-detail-|--related">

            
<div class="widget widget-particles  " 
    data-id="2c50d175-ee88-442c-a83a-284db96fb7e0"
    data-url="https://www.nieuwsblad.be/api/particles/2c50d175-ee88-442c-a83a-284db96fb7e0/2/55178e67-15a8-4ddd-a3d8-bfe5708f8932?tags=47fe97da-13e7-4a35-b85e-fca44349b909&tags=fd50fc95-64ee-41d8-b3cb-3eb889e3e4b7"
    data-layout="vertical"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id=""
    data-grid-layout="false">
    <header class="widget__header">
        <h2 class="section-title">AANGERADEN</h2>
    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        
    </footer>
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  2c50d175-ee88-442c-a83a-284db96fb7e0 -->    
    
         <!--[START-widgetgroup-widget]  4449df44-6810-449f-9469-89c9815cbba4 -->
        

        
        <div data-mht-widget="gam-|-advertorial-1">

            
<div id="ad_advertorial-b1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b1'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  4449df44-6810-449f-9469-89c9815cbba4 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] e04128d3-550d-4c60-8ed9-ad9f28f29e7d -->

    <!--[START-block-widget]  a1ccec38-6545-46d8-b547-46b4df1f4c64 -->
    
        <div data-mht-widget="wg-|-populaire-videos">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  f6b82327-cbe9-49b1-b3b4-1489cf5470d3 -->
        

        
        <div data-mht-widget="list-|-video-|-populaire-video-1">

            
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-title">BEKIJK</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Tom Waes (52) kreeg al eerste coronaprik en hij is niet de enige vijftiger, hoe kan dit?" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210513_94119203" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210513_94119203" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/05/13/355961c2-b27b-11eb-b6e7-6fe231ecfcf2_web_scale_0.0910331_0.0910331__.jpg?height=239&width=394&mode=crop&scale=both" alt="Tom Waes (52) kreeg al eerste coronaprik en hij is niet de enige vijftiger, hoe kan dit?" width="394" height="239" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Tom Waes (52) kreeg al eerste coronaprik en hij is niet de enige vijftiger, hoe kan dit?</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Tranen bij onthulling huis in ‘Blind gekocht’: “Wat hebben jullie gedaan?!”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210513_93387733" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210513_93387733" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/05/13/4fa415ee-b3cb-11eb-91cb-d05315bf76cf_web_scale_0.5028248_0.5028249__.jpg?height=239&width=394&mode=crop&scale=both" alt="Tranen bij onthulling huis in ‘Blind gekocht’: “Wat hebben jullie gedaan?!”" width="394" height="239" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Tranen bij onthulling huis in ‘Blind gekocht’: “Wat hebben jullie gedaan?!”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  f6b82327-cbe9-49b1-b3b4-1489cf5470d3 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] a1ccec38-6545-46d8-b547-46b4df1f4c64 -->

    <!--[START-block-widget]  547da497-4fa8-4347-b15c-3591c9f8c29a -->
    
        <div data-mht-widget="wg-|-nieuws-|-zone-3-|-article-detail">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  d8a6b9a8-c272-488a-8813-c3f28af93c2a -->
        

        
        <div data-mht-widget="gam-|-advertorial-2">

            
<div id="ad_advertorial-b2" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b2'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  d8a6b9a8-c272-488a-8813-c3f28af93c2a -->    
    
         <!--[START-widgetgroup-widget]  b5b5760d-dae6-4f6c-91f8-dd36eaab448d -->
        

        
        <div data-mht-widget="cross-|-nieuws-|-content-zimmo-|-article-detail">

            

<div class="widget content-zimmo">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">    <span class="a11y">ZIMMO</span>    <i class="sprite sprite--brand-zimmo"></i>    <i class="icon icon--external-link margin-ls"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="10 dingen waardoor je nog meer van je huis gaat houden" data-vr-contentbox-url="https://www.zimmo.be/blog/2021/05/13/10-dingen-waardoor-je-nog-meer-van-je-huis-gaat-houden/?utm_source=nieuwsblad&utm_medium=content&utm_campaign=artikel&utm_term=10-dingen-waardoor-je-nog-meer-van-je-huis-gaat-houden" role="article">
	<a class="link-complex" href="https://www.zimmo.be/blog/2021/05/13/10-dingen-waardoor-je-nog-meer-van-je-huis-gaat-houden/?utm_source=nieuwsblad&utm_medium=content&utm_campaign=artikel&utm_term=10-dingen-waardoor-je-nog-meer-van-je-huis-gaat-houden" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload//rss/df5304b2-35e4-446a-9180-e94cfb00e037_rss/houden-van-je-huis-a_8be39f0e7ae1b83d5b99c1ca50d5c3d5391c8970.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="10 dingen waardoor je nog meer van je huis gaat houden" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>10 dingen waardoor je nog meer van je huis gaat houden</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  b5b5760d-dae6-4f6c-91f8-dd36eaab448d -->    
    
         <!--[START-widgetgroup-widget]  406ec435-2a04-422f-8bea-d2b09aa6b089 -->
        

        
        <div data-mht-widget="cross-|-nieuws-|-content-jobat-2-|-article-detail">

            

<div class="widget content-jobat-2">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">    <span class="a11y">Jobat</span>    <i class="sprite sprite--brand-jobat"></i>   <i class="icon icon--external-link margin-ls"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="Kan je werkgever vaccinatie verplichten?" data-vr-contentbox-url="https://www.jobat.be/nl/art/kan-je-werkgever-vaccinatie-verplichten?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok2" role="article">
	<a class="link-complex" href="https://www.jobat.be/nl/art/kan-je-werkgever-vaccinatie-verplichten?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok2" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload//rss/bd753d39-2cd5-475c-be30-198d99bafb8c_rss/5a0cbda8-f521-48d0-9444-ce1145a0e968_62f6639625ad9cde91fb7f60f314107cac1f00df.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="Kan je werkgever vaccinatie verplichten?" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Kan je werkgever vaccinatie verplichten?</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  406ec435-2a04-422f-8bea-d2b09aa6b089 -->    
    
         <!--[START-widgetgroup-widget]  0921c641-0906-4589-9187-d0d8bf7de720 -->
        

        
        <div data-mht-widget="gam-|-advertorial-3">

            
<div id="ad_advertorial-b3" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b3'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  0921c641-0906-4589-9187-d0d8bf7de720 -->    
    
         <!--[START-widgetgroup-widget]  c2aa3577-07a5-4291-81e5-5ca6daa09baa -->
        

        <iframe lang="nl" src="//widget.vroom.be/vroom/widget/nieuwsblad_articles.html" width="319" height="120" scrolling="no" frameborder="0">
</iframe>


        <!--[END-widgetgroup-widget]  c2aa3577-07a5-4291-81e5-5ca6daa09baa -->    
    
         <!--[START-widgetgroup-widget]  b065d92b-a68f-4d11-b629-3928bb978869 -->
        

        
        <div data-mht-widget="cross-|-nieuws-|-content-jobat-3-|-article-detail">

            

<div class="widget content-jobat-2">
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="Waar wil jij werken in het buitenland?" data-vr-contentbox-url="https://www.jobat.be/nl/art/waar-wil-jij-werken-in-het-buitenland?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok3" role="article">
	<a class="link-complex" href="https://www.jobat.be/nl/art/waar-wil-jij-werken-in-het-buitenland?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok3" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload//rss/52cce89d-09b7-4f61-861c-214d1e29bee6_rss/3939b9dc-73d6-4193-b020-21da975bc28d_b4e2feca26e2a25d85ae30ea1c09c866956fe09e.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="Waar wil jij werken in het buitenland?" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Waar wil jij werken in het buitenland?</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  b065d92b-a68f-4d11-b629-3928bb978869 -->    
    
         <!--[START-widgetgroup-widget]  6fd3d2e6-198d-4451-899c-3a7114fc8e4b -->
        

        <div class="widget"> <iframe src="https://www.jobat.be/extra/trackuityhn/ticker_new.html?key=dPgr2mPNw6G2Nyz4UUqL6J&utm_source=nieuwsblad" height="140" width="100%" style="border: none;" scrolling="no" frameborder="0"></iframe> </div>


        <!--[END-widgetgroup-widget]  6fd3d2e6-198d-4451-899c-3a7114fc8e4b -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 547da497-4fa8-4347-b15c-3591c9f8c29a -->

</div>
<!-- end block 'article-sidebar' -->
        </div>    </div></article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">

    <!--[START-block-widget]  c64cf8c6-db07-4d4d-ab1e-bfb8f304dc83 -->
    
        <div data-mht-widget="group-|-ab-test-anton-(do-not-remove)">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
<!--[END-block-widget] c64cf8c6-db07-4d4d-ab1e-bfb8f304dc83 -->

</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
            </main>
            

<nav class="site-index" role="navigation">
    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Meest recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://www.nieuwsblad.be/tag/coronavirus" target="_parent">
                            Coronavirus
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tv-gids" target="_parent">
                            TV-Gids
                            </a>
                        </li>
                    
                        <li>
                            <a href="/puzzels" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="/" target="_parent">
                            MEER...
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sportwereld" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sportwereld/live" target="_parent">
                            LIVE
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://www.nieuwsblad.be/sportwereld/zaalsporten" target="_parent">
                            Zaalsporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/nevensporten" target="_parent">
                            Meer sporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/uitslagen" target="_parent">
                            UITSLAGEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/onze_stemmen" target="_parent">
                            Onze stemmen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/podcast" target="_parent">
                            Podcasts
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tag/giro-d-italia-ronde-van-italie" target="_parent">
                            Giro 2021
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-slimmer leven">
            <section class="grid__col__inner">
                <h6>
                    <a href="/slimmer-leven" target="_parent">
                    Slimmer Leven
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/slimmer-leven/seks-en-relaties" target="_parent">
                            SEKS & RELATIES
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/fit-en-gezond" target="_parent">
                            FIT & GEZOND
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/eten-en-drinken" target="_parent">
                            ETEN & DRINKEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/consument-en-geld" target="_parent">
                            CONSUMENT & GELD
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/online-leven" target="_parent">
                            ONLINE LEVEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/huis-en-tuin" target="_parent">
                            HUIS & TUIN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/werk-en-leren" target="_parent">
                            WERK & LEREN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/gezin-en-vrije-tijd" target="_parent">
                            GEZIN & VRIJE TIJD
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-billie">
            <section class="grid__col__inner">
                <h6>
                    <a href="/lifestyle" target="_parent">
                    Billie
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/lifestyle/mode" target="_parent">
                            Mode & Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/wonen" target="_parent">
                            Wonen & Deco
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/gezondheid" target="_parent">
                            Fit & Happy
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/food" target="_parent">
                            Eten & Drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/seks" target="_parent">
                            Relaties & Seks
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/gezin" target="_parent">
                            Mama & Papa
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/bv-co" target="_parent">
                            Fun Facts
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-mijn zone">
            <section class="grid__col__inner">
                <h6>
                    <a href="/account/mijn-zone" target="_parent">
                    Mijn zone
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-2-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Nieuwsblad.be
                </h6>
                <ul>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.facebook.com/nieuwsblad.be" target="_parent">
                                Nieuwsblad op facebook
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/account/logon" target="_parent">
                                Registreer je
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.twitter.com/Nieuwsblad_be" target="_parent">
                                Nieuwsblad op twitter
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/nieuwsbrieven" target="_parent">
                                Nieuwsbrieven 
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/mobiel" target="_parent">
                                Onze nieuwsapp
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/podcast" target="_parent">
                                Podcast
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/archief/cnt" target="_parent">
                                Archief
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://m.nieuwsblad.be" target="_parent">
                                m.nieuwsblad.be
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/privacy-policy" target="_parent">
                                Privacy policy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="/klantendienst" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://aboshop.nieuwsblad.be" target="_parent">
                                Abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitale-krant" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnee" target="_parent">
                                Voor abonnees
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/mediahuis/" target="_parent">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Jobs bij Mediahuis
                            </a>
                        </li>
                    
                        <li >
                            <a href="/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.jobat.be" target="_parent">
                                Jobat
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://shop.nieuwsblad.be/elektrische-stadsfiets-middenmotor-2020-veloci?utm_source=nieuwsblad&utm_medium=footerlink&utm_campaign= 202003_fietsen" target="_blank">
                                Fietsenshop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://kortingscodes.nieuwsblad.be/?utm_source=nieuwsblad&utm_medium=footerlink&utm_campaign=crosspromo" target="_parent">
                                Kortingscodes
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="site-footer__main">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
                   
                
                        <a class="site-logo" href="/">
                            <svg class="icon icon-n icon-n">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-n"></use>
                            </svg>
                        </a>
                
                  
                </div>
            </div>
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
				

<ul class="site-social">
   <li>
        <a href="https://www.facebook.com/nieuwsblad.be" class="has-icon-state">
               <svg class="icon icon--white">
	                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
                </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/Nieuwsblad_be" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                                           
                </div>
            </div>
        </div>
    </div>
    <div class="site-footer__aside">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                    

<ul class="list-inline margin-bs">
    <li class="margin-rs">
        <a href="http://www.mediahuis.be/">
            <i class="sprite sprite--brand-mediahuis"></i>
            <span class="a11y">Mediahuis</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li>
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
</ul>

     
                </div>
            </div>
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                 

<div class="site-copyright">
    <ul class="nav-inline nav-inline--piped">
        <li>
            <a class="link-clean" href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden ">Gebruiksvoorwaarden
            </a>
        </li>
        <li>
            <a class="link-clean" href="https://www.nieuwsblad.be/credits">Credits
            </a>
        </li>
    </ul>
</div>
  
                </div>
            </div>
        </div>
    </div>
</footer>           
            
        </div>
    </div>
        
    
</div>
    
<div id="ad_halfpageskyscraper-t1" class="ad ad--halfpageskyscraper" data-ad="halfpageskyscraper">
    <script>if (window.initAd) { initAd('halfpageskyscraper', 't1'); }</script>
</div>


    <div class="ad-group ad-group--halfpageskyscrapers"></div>

<div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
</div>


<!-- start: inline scripts from widgets -->

<!-- end: inline scripts from widgets -->
<script>
    var require = {
        urlArgs: 'v=20210512T172001'
    };
</script>   

    <script src="https://markup.nieuwsblad.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20210512T172001" defer crossorigin="anonymous"></script>


<script src="https://shared.mediahuis.be/user/user.js?v=20210512T172001" defer crossorigin="anonymous" ></script>

    <script src="https://markup.nieuwsblad.be/extra/assets/data/data.min.js?v=20210512T172001" defer crossorigin="anonymous"></script>

<script src="https://markup.nieuwsblad.be/extra/assets/advertising/dfp-setup.js?v=20210512T172001" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

<script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20210512T172001" defer crossorigin="anonymous"></script>
<script src="https://markup.nieuwsblad.be/extra/assets/js/foot.js?v=20210512T172001" defer crossorigin="anonymous"></script>
 
    

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BB75EEOCCpLbj15AtzzhHTYeH3yLpLPI8Wfj14We2xoRnLdE7qh4b3yj8vag7WuN7Q5IlOyQtelVdK8TGTtS604=',
            appKey: 'BO41vdtER4KQY_eRKCH7lw',
            websitePushId: 'web.mediahuis.airship',
            token: 'MTpCTzQxdmR0RVI0S1FZX2VSS0NIN2x3OkNDdlNHelhWMXNzeUd2LUV2akhpX1dXUTYtdXdPX1hEOGxvbGlsMHNCczA'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";
    let count = 0;

    if (isSecondsWait) {
        var time = 0 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        //tracks pages (not just mouse-clicks) 
        count = sessionStorage.getItem("clickCount"); 
        if (count === null) {
            count = -1; //start at -1 io 0: first page doesn't count - do not use || as clickcount of 0 is false
        } else {
            count = +count; //+ --> convert string to number
        }
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 0) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>


<script src="https://markup.nieuwsblad.be/extra/assets/communication/commcenter.nomodule.js?v=20210512T172001" nomodule defer></script>
<script src="https://markup.nieuwsblad.be/extra/assets/communication/commcenter.js?v=20210512T172001" type="module"></script>
</body>
</html>
