

<!doctype html>
<html class="m_no-js conv_enableSegmentedOffer openam temp_liveFeedOnArticleDetail conv_activationwall temp_newLogoEnabled conv_subscriptionWall enableThirdPartySocialShareService video_enableSpark web_temp_enableWetterKontorIntegration temp_useScribbleLiveApi paywall_porous_isEnabled temp_enableAddressServiceApi temp_web_enableSeparateDfpScript video_enableAutoplay paywall_metering_v2 web_temp_enableNewGdpr temp_sportMappingViaDb conv_useConversionFlows aboshop_pormax temp_useAMConfiguration paywall_isPacoEnabled conv_loginwall conv_passwordreset com_pushnotificationsOptinboxEnabled temp_newHeader enableReadLater paywall_bypassPaywallForBots PERF_DisableArticleUpdateCounters accountinfo_not_getidentity  " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
 

    
      <title>Georges Leekens hoopt dat Rode Duivels eindelijk laatste 10 ... - Het Nieuwsblad</title>
    
        <link rel="canonical" href="https://www.nieuwsblad.be/cnt/dmf20210610_94017145" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.nieuwsblad.be/cnt/dmf20210610_94017145" />
        <link rel="alternate" media="handheld" href="https://m.nieuwsblad.be/cnt/dmf20210610_94017145" />
    <meta name="cXenseParse:mhu-article_author" content="David Van den Broeck" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="true" />    
    <meta name="cXenseParse:mhu-article_maintag" content="rode-duivels" />    
    <meta name="cXenseParse:mhu-article_tag" content="rode-duivels" />    
    <meta name="cXenseParse:mhu-article_tag" content="rode-duivels-live" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20210610_94017145" />    
    <meta name="cXenseParse:mhu-domain" content="nb" />    
    <meta name="cXenseParse:Taxonomy" content="nb/sportwereld/voetbal/interlands/ek-voetbal" />    
    <meta name="description" content="“90 procent van het werk is af”, zei Georges Leekens toen hij in mei 2012 aftrad als bondscoach. Gaan de Rode Duivels negen jaar later eindelijk die laatst..." />    
    <meta name="keywords" content="Rode Duivels Live, Rode Duivels" />    
    <meta name="news_keywords" content="Rode Duivels Live, Rode Duivels" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="“90 procent van het werk is af”, zei Georges Leekens toen hij in mei 2012 aftrad als bondscoach. Gaan de Rode Duivels negen jaar later eindelijk die laatst..." />    
    <meta name="twitter:image" content="https://static.nieuwsblad.be/Assets/Images_Upload/2021/06/10/d274e7a2-c9db-11eb-bbf1-7dd7a49d49d3_web_scale_0.1302083_0.1302083__.jpg?maxheight=460&maxwidth=638" />    
    <meta name="twitter:site" content="@nieuwsblad_be" />    
    <meta name="twitter:title" content="Georges Leekens hoopt dat Rode Duivels eindelijk laatste 10 procent toevoegen: “Chadli die ons Europees kampioen maakt: ik zie het zo voor mij”" />    
    <meta property="al:android:package" content="com.twipemobile.nbmobile" />    
    <meta property="al:android:url" content="nbo-news-app://news/article/dmf20210610_94017145" />    
    <meta property="al:ios:url" content="nbo-news-app://news/article/dmf20210610_94017145" />    
    <meta property="article:modified_time" content="2021-06-10T11:08:14.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/nieuwsblad.be" />    
    <meta property="article:section" content="EK Voetbal" />    
    <meta property="article:tag" content="Rode Duivels Live" />    
    <meta property="article:tag" content="Rode Duivels" />    
    <meta property="og:description" content="“90 procent van het werk is af”, zei Georges Leekens toen hij in mei 2012 aftrad als bondscoach. Gaan de Rode Duivels negen jaar later eindelijk die laatst..." />    
    <meta property="og:image" content="https://static.nieuwsblad.be/Assets/Images_Upload/2021/06/10/d274e7a2-c9db-11eb-bbf1-7dd7a49d49d3_web_scale_0.1302083_0.1302083__.jpg" />    
    <meta property="og:image:height" content="734" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:title" content="Georges Leekens hoopt dat Rode Duivels eindelijk laatste 10 procent toevoegen: “Chadli die ons Europees kampioen maakt: ik zie het zo voor mij”" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.nieuwsblad.be/cnt/dmf20210610_94017145" />    
    
    
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-70x70.png?v=20210609T084128">
    <meta name="msapplication-square150x150logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-150x150.png?v=20210609T084128">
    <meta name="msapplication-square310x310logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-310x310.png?v=20210609T084128">
    <meta name="msapplication-TileImage" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-144x144.png?v=20210609T084128">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20210609T084128">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20210609T084128">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20210609T084128">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20210609T084128">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20210609T084128">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20210609T084128">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20210609T084128">
    <link rel="apple-touch-icon" sizes="57x57" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon.png?v=20210609T084128">
    <link rel="icon" sizes="228x228" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/coast-icon-228x228.png?v=20210609T084128">
    <link rel="shortcut icon" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/favicon.ico?v=20210609T084128">
    <link rel="icon" type="image/png" sizes="64x64" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/favicon.png?v=20210609T084128">

    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/static/font/mobile/vitesse/Vitesse-Black.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/assets/font/helvetica-neue-lt/HelveticaNeueLTStd-BdCn.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/assets/font/helvetica-neue-lt/HelveticaNeueLTStd-BlkCn.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/assets/font/monitor/MonitorConPro-Black.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/assets/font/HelveticaLTStdCond-Regular.woff2" as="font" crossorigin="anonymous" />
    
    <script type="text/javascript">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</script>

    <noscript><link href="https://markup.nieuwsblad.be/extra/assets/css/icons.fallback.css?v=20210609T084128" rel="stylesheet"></noscript>
    
        
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-all.css?v=20210609T084128" rel="stylesheet">
    <!--<![endif]-->
    
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-sw.css?v=20210609T084128" rel="stylesheet">

    <!--[if (lte IE 9) & (!IEMobile)]
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-legacy.css?v=20210609T084128" rel="stylesheet">
    <![endif]-->

    <!--[if (lt IE 9)]>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/vendor/html5shiv.js?v=20210609T084128"></script>
    <![endif]-->

    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://markup.nieuwsblad.be/extra/assets/js/vendor/json2.js?v=20210609T084128"><\/script>')</script>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/head.js?v=20210609T084128" 
            data-pagetype="detail" data-section="a20eae1c-e3b2-443b-bac7-a05300fbae56" data-mainsection="eac62f25-c8c4-4a29-b36d-a365009c4361"
            data-mainsubsection="972b9573-b54b-44f3-86af-df8857c80ac9" data-maintag="rode-duivels" data-arttype="flash" crossorigin="anonymous"></script>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/vendors.js?v=20210609T084128" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.nieuwsblad.be/cnt/dmf20210610_94017145"
      },
      "headline": "Georges Leekens hoopt dat Rode Duivels eindelijk laatste 10 procent toevoegen: “Chadli die ons Europees kampio",
      
        "image": ["https://static.nieuwsblad.be/Assets/Images_Upload/2021/06/10/d274e7a2-c9db-11eb-bbf1-7dd7a49d49d3_web_scale_0.1302083_0.1302083__.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.nieuwsblad.be/Assets/Images_Upload/2021/06/10/d274e7a2-c9db-11eb-bbf1-7dd7a49d49d3_web_scale_0.1302083_0.1302083__.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.nieuwsblad.be/Assets/Images_Upload/2021/06/10/d274e7a2-c9db-11eb-bbf1-7dd7a49d49d3_web_scale_0.1302083_0.1302083__.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2021-06-10T13:08:14+02:00",
      "dateModified": "2021-06-10T13:08:14+02:00",
      "author": {
        "@type": "Person",
        "name": "David Van den Broeck"
      },
       "publisher": {
        "@type": "Organization",
        "name": "nieuwsblad.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png"
        }
      },
        "description": "“90 procent van het werk is af”, zei Georges Leekens toen hij in mei 2012 aftrad als bondscoach. Gaan de Rode Duivels negen jaar later eindelijk die laatste 10 procent toevoegen? “Ik heb er vertrouwen in. De zogezegde jeugdige losers zijn nu winnaars.” "
        
        ,"isAccessibleForFree": "False",
        "hasPart": [
            {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector": ".subscribers-content"
            }
        ]
        
    }
    </script>
    
    
</head>
<body class="theme-plus  theme-sports"  itemscope itemtype="http://schema.org/WebPage">
    

<!-- gen-date: 2021-06-10T11:35:30.7947288Z -->

<div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
</div>


    <div data-cj-root="container"></div>
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="/auto" target="_blank">Auto</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
            <li><a href="https://kortingscodes.nieuwsblad.be/?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Kortingscodes</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2">
                <a href="/abonnee">Voor abonnees</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="https://aboshop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headersite-rood&utm_campaign=aboshop" class="subscriber-button">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off">
                    <svg class="icon account" role="presentation">
                        <use xlink:href="#icon-account"></use>
                    </svg>
                    <a href="/account/logon" data-cj-toggle="login-wall" >
                        Aanmelden/registreren
                    </a>
                </div>
                <div class="logged-on is-hidden">
                    <div class="site-logon-menu-trigger">
                        <svg class="icon account" role="presentation">
                            <use xlink:href="#icon-account"></use>
                        </svg>
                        <a class="site-logon-user text-truncate" href="#">
                            Account
                        </a>
                        <svg class="icon chevron-down" role="presentation">
                            <use xlink:href="#icon-chevron-down"></use>
                        </svg>
                        <svg class="is-hidden icon chevron-up" role="presentation">
                            <use xlink:href="#icon-chevron-up"></use>
                        </svg>
                    </div>
                    <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                        <ul class="site-logon-menu__list"></ul>
                    </div>
                </div>
            </li>
        </ul>
    </div>
</nav>

<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad-new.svg?v=20210609T084128" alt="Het Nieuwsblad" onerror=" this.src = 'https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png?v=20210609T084128'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad-new.svg?v=20210609T084128" alt="Het Nieuwsblad" onerror=" this.src = 'https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png?v=20210609T084128'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport active" >
                <a href="/sportwereld" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--slimmer leven site-nav__item--bvco site-nav__slimmer leven" >
                <a href="/slimmer-leven" target="_parent">
                Slimmer Leven
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--billie  site-nav__billie" >
                <a href="/lifestyle" target="_parent">
                Billie
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--mijn zone  site-nav__mijn zone" >
                <a href="/account/mijn-zone" target="_parent">
                Mijn zone
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <i class="sprite sprite--weather-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title">Weer</dt>
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

<li class="site-nav__item">
    <a href="/sportwereld/search" data-toggle data-target="#search-header" class="has-icon-state">
        <svg class="icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        <span class="a11y">Zoeken</span>
    </a>
</li>

                    
                </ul>
                

 <div class="site-nav__searchbox context">
                    <div data-action="/sportwereld/search/" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--beta" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>

<div id="ad_button-t1" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 't1'); }</script>
</div>


                    <div class="site-subnav-sticky">
                        <nav role="navigation" class="container">
                            <ul class="site-subnav__list">
                                
                <li>
                    <a  href="/sportwereld/live" target="_parent">
                        LIVE
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/live/voetbal" target="_parent">
                        Voetbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/live/wielrennen" target="_parent">
                        Wielrennen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/live/tennis" target="_parent">
                        Tennis
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/live/andere" target="_parent">
                        Andere sporten
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/live/veldrijden" target="_parent">
                        Veldrijden
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="/sportwereld/voetbal" target="_parent">
                        Voetbal
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/voetbal/jupiler-pro-league" target="_parent">
                        Jupiler Pro League
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/voetbal/jupiler-pro-league" target="_parent">
                        Nieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/jupiler-pro-league/stand-kalender" target="_parent">
                        Stand
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/cnt/dmf20200603_04979524" target="_parent">
                        Transfers
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tag/sjotcast" target="_parent">
                        Sjotcast
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/1b" target="_parent">
                        1B Pro League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/nationaal/mannen" target="_parent">
                        Lagere niveaus
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/1ste-amateurs-nationaal" target="_parent">
                        1ste amateurs
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/2de-amateurs-vv-a-nationaal" target="_parent">
                        2de amateurs A
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/2de-amateurs-vv-b-nationaal" target="_parent">
                        2de amateurs B
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/2de-amateurs-acff-nationaal" target="_parent">
                        2de amateurs Wallonië
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/3de-amateurs-vv-a-nationaal" target="_parent">
                        3de amateurs A
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/3de-amateurs-vv-b-nationaal" target="_parent">
                        3de amateurs B
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/3de-amateurs-acff-a-nationaal" target="_parent">
                        3de amateurs Wallonië A
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/3de-amateurs-acff-b-nationaal" target="_parent">
                        3de amateurs Wallonië B
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/antwerpen/mannen" target="_parent">
                        Antwerpen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/brabant/mannen" target="_parent">
                        Brabant
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/tag/wielrennen/kampioenschap-van-belgie-geel" target="_parent">
                        BK Wielrennen
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/limburg/mannen" target="_parent">
                        Limburg
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/oost-vlaanderen/mannen" target="_parent">
                        Oost-Vlaanderen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/multimedia" target="_parent">
                        Multimedia
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/multimedia/mobiel" target="_parent">
                        Mobiel
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/multimedia/software" target="_parent">
                        Software
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/multimedia/technologie" target="_parent">
                        Technologie
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/multimedia/foto-video-audio" target="_parent">
                        Foto, Video & Audio
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/multimedia/beveiliging" target="_parent">
                        Beveiliging
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/multimedia/internet" target="_parent">
                        Internet
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/economie/werk" target="_parent">
                        Werk
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/west-vlaanderen/mannen" target="_parent">
                        West-Vlaanderen
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/beker-van-belgie" target="_parent">
                        Croky Cup
                    </a>
                    
                </li>
        
                <li>
                    <a  href="https://www.nieuwsblad.be/sportwereld/voetbal/interlands/ek-voetbal" target="_parent">
                        EK 2021
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/interlands/uefa-nations-league" target="_parent">
                        UEFA Nations League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tag/rode-duivels" target="_parent">
                        Rode Duivels
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal" target="_parent">
                        Buitenlands voetbal
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/duits-voetbal" target="_parent">
                        Duitsland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/engels-voetbal" target="_parent">
                        Engeland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/frans-voetbal" target="_parent">
                        Frankrijk
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal/griekenland" target="_parent">
                        Griekenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/italiaans-voetbal" target="_parent">
                        Italië
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/eredivisie" target="_parent">
                        Nederland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal/portugal" target="_parent">
                        Portugal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal/rusland" target="_parent">
                        Rusland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal/schotland" target="_parent">
                        Schotland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/spaans-voetbal" target="_parent">
                        Spanje
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal/turkije" target="_parent">
                        Turkije
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/champions-league" target="_parent">
                        Champions League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/europa-league/nieuws" target="_parent">
                        Europa League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/jeugdcup" target="_parent">
                        Jeugdcup Het Nieuwsblad
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wielrennen" target="_parent">
                        Wielrennen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/wielrennen/veldrijden" target="_parent">
                        Veldrijden
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/tag/wielrennen/uci-wereldbeker-veldrijden?rankingtype=points" target="_parent">
                        Wereldbeker
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tag/wielrennen/bpost-bank-trofee?rankingtype=general" target="_parent">
                        X2O Badkamers Trofee
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tag/wielrennen/superprestige-veldrijden?rankingtype=points" target="_parent">
                        Superprestige
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/search" target="_parent">
                        Zoek veldrijder/team
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wielrennen/wegwielrennen" target="_parent">
                        Wegwielrennen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/tag/giro-d-italia-ronde-van-italie" target="_parent">
                        Giro 2021
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wielrennen/vrouwenkoers" target="_parent">
                        Vrouw en Koers
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wielrennen/mountainbike" target="_parent">
                        Mountainbike
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wielrennen/baan" target="_parent">
                        Baanwielrennen
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="https://www.nieuwsblad.be/sportwereld/zaalsporten" target="_parent">
                        Zaalsporten
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/handbal" target="_parent">
                        Handbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/basketbal" target="_parent">
                        Basketbal
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/tag/euromillions-basket-league" target="_parent">
                        Euromillions Basketball League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/basketbal#landelijk" target="_parent">
                        Lagere niveaus
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/uitslagen/basketbal#landelijk" target="_parent">
                        Landelijk
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/basketbal#provinciaal" target="_parent">
                        Provinciaal
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/tag/nba" target="_parent">
                        NBA
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/volleybal" target="_parent">
                        Volleybal
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/tag/euromillions-volley-league" target="_parent">
                        Euromillions Volley League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/volleybal" target="_parent">
                        Lagere niveaus
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/uitslagen/volleybal" target="_parent">
                        Nationaal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/volleybal" target="_parent">
                        Provinciaal
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis" target="_parent">
                        Tennis
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/tennis/australian-open" target="_parent">
                        Australian Open
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis/roland-garros" target="_parent">
                        Roland Garros
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis/wimbledon" target="_parent">
                        Wimbledon
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis/us-open" target="_parent">
                        US Open
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis/davis-cup" target="_parent">
                        Davis Cup
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis/fed-cup" target="_parent">
                        Fed Cup
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/nevensporten" target="_parent">
                        Meer sporten
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/atletiek" target="_parent">
                        Atletiek
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld" target="_parent">
                        Watersporten
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/waterpolo" target="_parent">
                        Waterpolo
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/zeilen" target="_parent">
                        Zeilen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/zwemmen" target="_parent">
                        Zwemmen
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/amerikaanse-sporten" target="_parent">
                        American Football
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/rugby" target="_parent">
                        Rugby
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/korfbal" target="_parent">
                        Korfbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/darts" target="_parent">
                        Darts
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/gevechtssporten" target="_parent">
                        Gevechtssporten
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/golf" target="_parent">
                        Golf
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/gymnastiek" target="_parent">
                        Gymnastiek
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/motorsporten" target="_parent">
                        Motorsporten
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/motorsporten/rally" target="_parent">
                        Rally
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/motorsporten/motorcross" target="_parent">
                        Motorcross
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/motorsporten/motogp" target="_parent">
                        MotoGP
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/motorsporten/formule-1" target="_parent">
                        Formule 1
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/nieuws" target="_parent">
                        Olympische Spelen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/olympische-spelen/rio2016/nieuws" target="_parent">
                        Nieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/programma" target="_parent">
                        Programma
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/medailles" target="_parent">
                        Medailles
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/atleten" target="_parent">
                        Atleten
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/records" target="_parent">
                        Records
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/erelijst" target="_parent">
                        Erelijst
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/hockey" target="_parent">
                        Hockey
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/ijshockey" target="_parent">
                        IJshockey
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tag/olympische-winterspelen-2018-pyeongchang" target="_parent">
                        Olympische Winterspelen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/paardensport" target="_parent">
                        Paardensport
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/snooker" target="_parent">
                        Snooker
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tafeltennis" target="_parent">
                        Tafeltennis
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/triatlon" target="_parent">
                        Triatlon
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wintersporten" target="_parent">
                        Wintersporten
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen" target="_parent">
                        UITSLAGEN
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal" target="_parent">
                        Voetbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/wielrennen" target="_parent">
                        Wielrennen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/wielrennen/veldrijden-cyclo-cross" target="_parent">
                        Veldrijden
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/basketbal" target="_parent">
                        Basketbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/handbal/nationaal/mannen" target="_parent">
                        Handbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/hockey/nationaal/mannen" target="_parent">
                        Hockey
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/korfbal/nationaal/gemengd" target="_parent">
                        Korfbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/krachtbal/nationaal/mannen" target="_parent">
                        Krachtbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/minivoetbal/nationaal/mannen" target="_parent">
                        Minivoetbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/rugby" target="_parent">
                        Rugby
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/tafeltennis" target="_parent">
                        Tafeltennis
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/volleybal" target="_parent">
                        Volleybal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/zaalvoetbal" target="_parent">
                        Zaalvoetbal
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/onze_stemmen" target="_parent">
                        Onze stemmen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/podcast" target="_parent">
                        Podcasts
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/tag/podcast-de-koers-is-van-ons" target="_parent">
                        Podcast Wielrennen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tag/sjotcast" target="_parent">
                        Sjotcast
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="https://www.nieuwsblad.be/sportwereld/voetbal/interlands/ek-voetbal" target="_parent">
                        EK 2021
                    </a>
                    
                </li>
        
                            </ul>
                        </nav>
                    </div>
                
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper ">
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    

    <div class="site-container">
        <div class="site-container__inner">
            
                    <div class="ad-group">
                          
<div id="ad_leaderboard-t1" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 't1'); }</script>
</div>


                    </div>
                    
            <main role="main">
                
    
    
<!-- MntPageId: 7a534f05-631f-4860-be64-ad3900a9759a -->
<!-- MntPageTemplateInstanceId: 4460c69e-64d0-4971-be8f-ad3900a9759a -->
<!-- PublishedPageId: fe9539bb-d99a-4bd7-9b0c-20fe10afda38 -->
<!-- start zone article-header --><div class="grid"> <div class="grid__col">   <div class="grid__col__inner">       		 <!-- start block 'infoproposaltop' -->
<div data-mht-block="article-header__infoproposaltop">

    <!--[START-block-widget]  51859bd8-fe37-4724-b4cb-ed0901079e41 -->
    <div data-cj-root="info-proposal-top"></div>


<!--[END-block-widget] 51859bd8-fe37-4724-b4cb-ed0901079e41 -->

</div>
<!-- end block 'infoproposaltop' -->
<!-- end zone article-header --><!-- start zone article-detail --><article   role="article" class="grid">    <div class="grid__col size-2-3--bp4 primary-col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  53ee67a0-da3a-4633-804c-4bc6d944f789 -->
    
        <div data-mht-widget="top-social-sharing-(shared)">        
    
<div data-socialsharewidgetid="53ee67a0-da3a-4633-804c-4bc6d944f789"></div>

        </div>
    
<!--[END-block-widget] 53ee67a0-da3a-4633-804c-4bc6d944f789 -->

    <!--[START-block-widget]  c5199b21-9107-456d-a6a0-e922846c2273 -->
    
<header class="article__header">
    <h1 class="article__title">Georges Leekens hoopt dat Rode Duivels eindelijk laatste 10 procent toevoegen: “Chadli die ons Europees kampioen maakt: ik zie het zo voor mij”</h1>
    
    <div class="article__meta">
        <time datetime="2021-06-10 13:08+02:00">Vandaag om 13:08</time>

        
            door <span>David Van den Broeck</span>
        
    </div>
</header>

<!--[END-block-widget] c5199b21-9107-456d-a6a0-e922846c2273 -->

    <!--[START-block-widget]  3da0b719-aa55-4320-b8ea-ca1f129bdbf9 -->
    
<!--[END-block-widget] 3da0b719-aa55-4320-b8ea-ca1f129bdbf9 -->

</div>
<!-- end block 'article-header' -->
            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">

    <!--[START-block-widget]  8463c41d-5a4d-49a9-80d6-3e2d2e5b0fc4 -->
    
<figure class="article__image">
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/06/10/d274e7a2-c9db-11eb-bbf1-7dd7a49d49d3_web_scale_0.1302083_0.1302083__.jpg?maxheight=465&maxwidth=700" alt="Georges Leekens hoopt dat Rode Duivels eindelijk laatste 10 procent toevoegen: “Chadli die ons Europees kampioen maakt: ik zie het zo voor mij”">
    
    <figcaption class="slideshow__caption" data-slideshow-caption>
        <p>
            
            <span class="slideshow__image__caption">Georges Leekens en de jonge Romelu Lukaku. </span>
            
            <span class="slideshow__image__credits">Foto: BELGA</span>
            
        </p>
    </figcaption>
    
</figure>



<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="article"
     data-article-imageurl="https://static.nieuwsblad.be/Assets/Images_Upload/2021/06/10/d274e7a2-c9db-11eb-bbf1-7dd7a49d49d3_web_scale_0.1302083_0.1302083__.jpg"
     data-article-photosetcount="0"
     data-article-intro="“90 procent van het werk is af”, zei Georges Leekens toen hij in mei 2012 aftrad als bondscoach. Gaan de Rode Duivels negen jaar later eindelijk die laatste 10 procent toevoegen? “Ik heb er vertrouwen in. De zogezegde jeugdige losers zijn nu winnaars.” "
     data-article-isplus="True"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20210610_94017145"
     data-article-title="Georges Leekens hoopt dat Rode Duivels eindelijk laatste 10 procent toevoegen: “Chadli die ons Europees kampioen maakt: ik zie het zo voor mij”"
     data-button-position="top"
     class="social-media__item readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20210610_94017145">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20210610_94017145"
     data-via="nieuwsblad_be"
     data-tweettext="Georges Leekens hoopt dat Rode Duivels eindelijk laatste 10 procent toevoegen%3A %E2%80%9CChadli die ons Europees kampioen maakt%3A ik zie het zo voor mij%E2%80%9D">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20210610_94017145">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

<div class="article__body " >
    <div class="article__main">
        
        <div class="article__intro" >
            <P>“90 procent van het werk is af”, zei Georges Leekens toen hij in mei 2012 aftrad als bondscoach. Gaan de Rode Duivels negen jaar later eindelijk die laatste 10 procent toevoegen? “Ik heb er vertrouwen in. De zogezegde jeugdige losers zijn nu winnaars.” </P>
        </div>
        
                <div class="article__content" >
                <P><B>LEES OOK.</B><a href='https://www.nieuwsblad.be/cnt/dmf20210610_92022309' id='d147255e722' target='_blank'>Ex-bondsvoorzitter François De Keersmaecker volgt het EK op tv: “Wat Georges Leekens deed was ‘not done’”</a></P><P>Het Van der Valk Hotel in Oostkamp. De <I>place to be </I>voor oud-internationals, blijkbaar ...</P>
                </div>
                
    </div>
    
</div>


<!--[END-block-widget] 8463c41d-5a4d-49a9-80d6-3e2d2e5b0fc4 -->

    <!--[START-block-widget]  34e2a6cb-d88d-42e6-a74d-93daafed7404 -->
    
<div data-cj-root="subscription-wall" data-cj-variant="auto"></div>
        
<!--[END-block-widget] 34e2a6cb-d88d-42e6-a74d-93daafed7404 -->

    <!--[START-block-widget]  637d08f7-71d9-4264-9b22-a0362be9b39d -->
    <style>
	.faq-corona{
    width: 100%;
    font-family: Helvetica Neue LT,Arial,Helvetica,sans-serif;
    font-weight: 800;
    padding: 1%;
    margin: 10px 0px;
	background-color:#eeeeee;
	}
	.faq-corona p{
		font-size: 18px;
		width: 98%;
		font-family: Helvetica Neue LT,Arial,Helvetica,sans-serif;
		font-weight:800;
		text-transform: uppercase;
		margin: 0px;
padding:1%;
	}
	.faq-corona a{
		width: 99%;
		font-size: 16px;
		display: block;
		padding: 0.5%;
		margin: 0.5%;	
		font-family: Helvetica Neue LT,Arial,Helvetica,sans-serif;
		font-weight:700;
		color: #0071c7;
text-decoration:underline;
	}
.vitesse{font-family: Vitesse Black,sans-serif !important; }
</style>
<div class="faq-corona">
<h2 class="vitesse" style="color:#E20714;margin-left:7px;">EK VOETBAL 2021</h2>
    <a href="https://www.nieuwsblad.be/cnt/dmf20210529_95092911">EK LIVE. Volg al het nieuws over het EK 2021 op de voet</a>	
    <a href="https://www.nieuwsblad.be/cnt/dmf20210529_95056187">RODE DUIVELS LIVE. Live updates uit het kamp van de Rode Duivels</a>
	<a href="https://www.nieuwsblad.be/sportwereld/voetbal/interlands/ek-voetbal/vandaaginactie">KALENDER. Bekijk hier de volledige kalender van het EK 2021</a>
	<a href="https://www.nieuwsblad.be/sportwereld/voetbal/interlands/ek-voetbal/speelschema_stand">GROEPEN. Stand en speelschema per groep</a>


</div>



<!--[END-block-widget] 637d08f7-71d9-4264-9b22-a0362be9b39d -->

    <!--[START-block-widget]  4bb91490-e5da-4b45-b7fe-12e50d6053b2 -->
    <a name="zevendagengratis"></a>


<!--[END-block-widget] 4bb91490-e5da-4b45-b7fe-12e50d6053b2 -->

</div>
<!-- end block 'article-main' -->
            <footer class="article__footer">                <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

    <!--[START-block-widget]  ef576055-fc4b-4207-84da-b05871aae6ba -->
    
        <div data-mht-widget="list-|-related">        
    
<section class="widget list-widget--horizontal  widget-listwidget--public">
    
        <header class="widget__header ">
            <div class="container" style="padding-top: 1rem;">    <div class="subscription-notifier subscription-notifier--subscriber">        <div class="subscription-notifier__body" style="margin-top: -0.25714rem;">            <h2 style="color: #9f0000;">Meer over Rode Duivels</h2>        </div>    </div></div><style>/*AANPASSING SIMON 20170508*/.list-widget--horizontal .widget__list>li {width:20%}/*AANPASSING SIMON 20170508*/.subscription-notifier {text-align: left;}@media (max-width: 767px){.list-widget--horizontal .widget__item {    vertical-align: inherit;}}.list-widget--horizontal svg {display:none !important;}</style>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="EK start zaterdag voor Rode Duivels, extra patrouilles voor politie: “Moeilijk om mensen te verbieden recht te springen als Belgi&#235; scoort”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210610_93320988" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210610_93320988" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/06/10/49edb6c6-c787-11eb-a1a3-9ef5f3db39fc_web_translate_0_0__scale_0.10132576_0.10132576__.jpg?height=106&width=185&mode=crop&scale=both" alt="EK start zaterdag voor Rode Duivels, extra patrouilles voor politie: “Moeilijk om mensen te verbieden recht te springen als België scoort”" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>EK start zaterdag voor Rode Duivels, extra patrouilles voor politie: “Moeilijk om mensen te verbieden recht te springen als België scoort”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  " 
    data-vr-contentbox="RODE DUIVELS LIVE. Vandaag laatste training op Belgische bodem, Belgen krijgen absolute topref tegen Rusland" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210529_95056187" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210529_95056187" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/06/10/f90f87e0-c946-11eb-8658-0a9cc9cb8194_web_scale_0.0845472_0.0845472__.jpg?height=106&width=185&mode=crop&scale=both" alt="RODE DUIVELS LIVE. Vandaag laatste training op Belgische bodem, Belgen krijgen absolute topref tegen Rusland" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>RODE DUIVELS LIVE. Vandaag laatste training op Belgische bodem, Belgen krijgen absolute topref tegen Rusland</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  " 
    data-vr-contentbox="Daarover hoeven we al niet te klagen: Rode Duivels krijgen absolute topref in openingsmatch EURO 2020" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210610_93159479" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210610_93159479" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/06/10/3a019a46-c9c8-11eb-bde1-e3e1f3a472d7_web_scale_0.0719289_0.0719289__.jpg?height=106&width=185&mode=crop&scale=both" alt="Daarover hoeven we al niet te klagen: Rode Duivels krijgen absolute topref in openingsmatch EURO 2020" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Daarover hoeven we al niet te klagen: Rode Duivels krijgen absolute topref in openingsmatch EURO 2020</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  " 
    data-vr-contentbox="Slecht nieuws voor Rode Duivels: nog meer vijandige fans tegen Denemarken" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210610_92901236" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210610_92901236" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/06/10/3259d4da-c9c2-11eb-bde1-e3e1f3a472d7_web_scale_0.06675_0.06675__.jpg?height=106&width=185&mode=crop&scale=both" alt="Slecht nieuws voor Rode Duivels: nog meer vijandige fans tegen Denemarken" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Slecht nieuws voor Rode Duivels: nog meer vijandige fans tegen Denemarken</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Rusland leeft met bang hart toe naar EK-match tegen Rode Duivels: “Met gelijkspel al erg tevreden”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210609_97428679" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210609_97428679" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/06/10/d067f5d4-c950-11eb-8658-0a9cc9cb8194_web_scale_0.2007519_0.2007519__.jpg?height=106&width=185&mode=crop&scale=both" alt="Rusland leeft met bang hart toe naar EK-match tegen Rode Duivels: “Met gelijkspel al erg tevreden”" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Rusland leeft met bang hart toe naar EK-match tegen Rode Duivels: “Met gelijkspel al erg tevreden”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
<!--[END-block-widget] ef576055-fc4b-4207-84da-b05871aae6ba -->

    <!--[START-block-widget]  bd6a8b69-e4ed-492b-8f14-3fa8f316bae1 -->
    
    <aside class="article__tags">
              
    <ul>
        
                <li><a href="https://www.nieuwsblad.be/tag/rode-duivels" data-tagid="adec20f8-ab63-4994-b123-a1b900c31172" data-tagname="Rode Duivels">Rode Duivels</a></li>                     
        
                <li><a href="https://www.nieuwsblad.be/tag/rode-duivels-live" data-tagid="eed0e928-fc78-4a59-93ef-2b1c1f379f83" data-tagname="Rode Duivels Live">Rode Duivels Live</a></li>                     
        
    </ul>

    </aside>

<!--[END-block-widget] bd6a8b69-e4ed-492b-8f14-3fa8f316bae1 -->

    <!--[START-block-widget]  09e89a9b-915e-4fbe-892a-08aed39fc120 -->
    
<!--[END-block-widget] 09e89a9b-915e-4fbe-892a-08aed39fc120 -->

    <!--[START-block-widget]  55a8ed44-9f5f-4ecc-a656-07cea65ebe21 -->
    
        <div data-mht-widget="bottom-social-sharing-(shared)">        
    
<div data-socialsharewidgetid="55a8ed44-9f5f-4ecc-a656-07cea65ebe21"></div>

        </div>
    
<!--[END-block-widget] 55a8ed44-9f5f-4ecc-a656-07cea65ebe21 -->

</div>
<!-- end block 'article-footer' -->
            </footer>        </div>    </div>    <div class="grid__col size-1-3--bp4 secondary-col">        <div class="grid__col__inner">            <aside role="complementary">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

    <!--[START-block-widget]  d8bbf08f-c5f5-4df2-855d-106b8278f458 -->
    
        <div data-mht-widget="gw-|-ek-voetbal">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  3de89893-10b6-4781-ba62-432daeb6b262 -->
        

        
        <div data-mht-widget="sw-|-live-match-|-ek-2021">

            
<div class="live-sports-coverage lsc-widget">
    
    <header class="lsc-widget-header">
        <h2 class="lsc-widget-logo">
            
            <a href="https://www.nieuwsblad.be/sportwereld/live/">Live</a>
            </span>
        </h2>
    </header>
    

    <div class="lsc-widget-content js-lsc-matchcenter-sync">
        
        <h2 class="lsc-section-title">
            voetbal<a href="https://www.nieuwsblad.be/sportwereld/live/voetbal">
                                         <b>+</b> 
                                     </a>
        </h2>
        

<div class="lsc-soccer">
    <ul class="lsc-soccer__events js-matchcenter-overview-table"
        data-sync-url="https://liveapi.sportwereld.be/livesports/jsonlivematches"
        data-sync-sport="soccer">
        
            <li class="lsc-soccer__event"
                data-match-id="2371930">
                <article class="lsc-soccer__event__inner">
                    <div class="lsc-soccer__aside">
                        <div class="lsc-soccer__aside__inner">
                            <div class="lsc-soccer__progress">
                                11/06
                                  
                            </div>

                            
                        </div>
                    </div>
                    <div class="lsc-soccer__main">
                        <div class="lsc-soccer__main__inner">
                            <div class="lsc-soccer__wrapper">
                                 
                                <div class="lsc-soccer__team lsc-soccer__home">
                                    
                                    <a class="lsc-soccer__team__inner" href="https://www.nieuwsblad.be/sportwereld/live/voetbal/294270/" >
                                        
                                        <img src="https://sportimages.nieuwsblad.be/images/lib/basic/sport/football/club/logo/Small/417.png">
                                        <abbr title="Turkije">
                                            <span>TUR</span>
                                        </abbr>
                                        
                                        </a>
                                        
                                </div>
                                 
                                <div class="lsc-soccer__meta">
                                    <div class="lsc-soccer__meta__inner">
                                        
                                            <div class="lsc-soccer__result">
                                                
                                                <a href="https://www.nieuwsblad.be/sportwereld/live/voetbal/294270/" >
                                                    -
                                                    
                                                    </a>
                                                    
                                            </div>
                                        

                                    </div>
                                </div>
                                 
                                <div class="lsc-soccer__team lsc-soccer__away">
                                    
                                    <a class="lsc-soccer__team__inner" href="https://www.nieuwsblad.be/sportwereld/live/voetbal/294270/" >
                                        
                                        <img src="https://sportimages.nieuwsblad.be/images/lib/basic/sport/football/club/logo/Small/445.png">
                                        <abbr title="Italië">
                                            <span>ITA</span>
                                        </abbr>
                                        
                                        </a>
                                        
                                </div>
                                 
                            </div>
                        </div>
                    </div>
                </article>
            </li>
        
    </ul>
</div>
    </div>
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  3de89893-10b6-4781-ba62-432daeb6b262 -->    
    
         <!--[START-widgetgroup-widget]  f6d2a4f7-cdf0-4d84-89a4-846a1d3c4bc0 -->
        

        <div class="widget margin-bm">
<a href="https://www.facebook.com/Sportwereld.be" target="_blank"><img src="https://static.nieuwsblad.be/Assets/Images_Upload/2015/07/17/nb_social_sportwereld.jpg"></a>
</div>


        <!--[END-widgetgroup-widget]  f6d2a4f7-cdf0-4d84-89a4-846a1d3c4bc0 -->    
    
         <!--[START-widgetgroup-widget]  0b1c29ae-2a80-4a99-8496-913fe6e8d711 -->
        

        <div class="widget">
  <a href="https://markup.nieuwsblad.be/extra/checkapp/index-mobile.html">
    <img src="https://markup.nieuwsblad.be/extra/static/2021/202103_PROMO/Sportnieuws.svg" alt="Sportnieuws" style="width:100%;display: block;">
  </a>
</div>


        <!--[END-widgetgroup-widget]  0b1c29ae-2a80-4a99-8496-913fe6e8d711 -->    
    
         <!--[START-widgetgroup-widget]  bf385d4b-7e47-4067-aa68-0006deecc606 -->
        

        
        <div data-mht-widget="dfp-|-rectangle">

            
<div id="ad_rectangle-t1" class="ad ad--rectangle" data-ad="rectangle">
    <script>if (window.initAd) { initAd('rectangle', 't1'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  bf385d4b-7e47-4067-aa68-0006deecc606 -->    
    
         <!--[START-widgetgroup-widget]  51b8c7cc-4d74-480b-87d7-8e5a76b95c7a -->
        

        <div class="widget" style="margin:20px 0">
   <a href="/tag/sjotcast" >
      <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/06/07/300x250_imu.png"  />
   </a>

</div>


        <!--[END-widgetgroup-widget]  51b8c7cc-4d74-480b-87d7-8e5a76b95c7a -->    
    
         <!--[START-widgetgroup-widget]  04431f7c-528e-40dd-a5fb-30d28bf4802a -->
        

        
        <div data-mht-widget="perso-nbo-|-www-|-ek-2021">

            
<div class="widget widget-particles  " 
    data-id="04431f7c-528e-40dd-a5fb-30d28bf4802a"
    data-url="https://www.nieuwsblad.be/api/particles/04431f7c-528e-40dd-a5fb-30d28bf4802a/2/a20eae1c-e3b2-443b-bac7-a05300fbae56?tags=adec20f8-ab63-4994-b123-a1b900c31172&tags=eed0e928-fc78-4a59-93ef-2b1c1f379f83"
    data-layout="vertical"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id=""
    data-grid-layout="false">
    <header class="widget__header">
        <h2 class="section-title">Aangeraden</h2>
    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        
    </footer>
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  04431f7c-528e-40dd-a5fb-30d28bf4802a -->    
    
         <!--[START-widgetgroup-widget]  35b0443b-26f1-43fe-8b03-c59c4cf63f82 -->
        

        
        <div data-mht-widget="voetbalnieuwsbrief">

            

<script id="suggestions-c43bb0ad-396c-41eb-99c9-d8e36feb62ae" type="application/json">[{"name":"Sportwereld","description":"Ontvang iedere dag het belangrijkste sportnieuws ","frequency":"Dagelijks","serviceCode":"SERV_AC_SW_NEWS"},{"name":"Wielrennen","description":"Ontvang koersnieuws en analyses. Van de voorjaarsklassiekers tot het veldrijden","frequency":"Occasioneel","serviceCode":"SERV_AC_NB_KOERS"}]</script>

<div class="communication-widget" 
    data-title="Voetbalnieuwsbrief"
    data-description="Ontvang het belangrijkste voetbalnieuws in je mailbox. "
    data-position="sidebar"
    data-style="normal"
    data-suggestions="suggestions-c43bb0ad-396c-41eb-99c9-d8e36feb62ae"
    data-serv-code="SERV_AC_NB_JPL"
></div>
            </div>
            
        <!--[END-widgetgroup-widget]  35b0443b-26f1-43fe-8b03-c59c4cf63f82 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] d8bbf08f-c5f5-4df2-855d-106b8278f458 -->

</div>
<!-- end block 'article-sidebar' -->
            </aside>        </div>    </div>  </article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-related' -->
<div data-mht-block="article-footer__article-related">

    <!--[START-block-widget]  c493b477-eeda-4501-abb0-9a57d9deec73 -->
    
        <div data-mht-widget="grid-|-bundeling-|-fast-news-|-keuze-van-de-redactie">        
    

<div class="widget widget-grid widget-grid--imageonetopfourleft5k gw_keuzevdredactie ">
    
    <div class="widget__body">
            
 <div class="teaser teaser-one">
        
<!--- MIJN ZONE: de oude content staat hieronder in comment--->
<link href="https://markup.nieuwsblad.be/extra/assets/css/fonts.css" rel="stylesheet">
<style>
       .gw_keuzevdredactie   .article-teaser--small .article-teaser__header .article--header-size--default {max-height:none !important}
       .gw_keuzevdredactie .article-teaser--plus {    border: 0 !important;}
	.gw_kvdr {background-color: #ffffff; height:310px; line-height: normal;}
	.kvdr_titel h4 {font-family: 'Vitesse';color: white;font-weight: 800;line-height: 125%;margin: 8px 0 0;}
	.kvdr_titel {text-align:center; padding:0}
	.kvdr_titel .icon-plus {width: 110px;height:62px;}
	.kvdr_selectie {color:white; font-family: Helvetica Neue LT,Arial,Helvetica,sans-serif; font-size:18px}
	
	
	
	
	.gw_keuzevdredactie {border:.28571rem solid #d71921}
	.gw_keuzevdredactie .article-teaser a  { padding-top: 0}
	.gw_keuzevdredactie.article-teaser, .gw_keuzevdredactie.article-teaser--small {margin-bottom: 0;}
	.gw_keuzevdredactie .article-teaser__image {margin:0}
	.gw_keuzevdredactie .article-teaser__text  {padding-top:4px;}
	.gw_keuzevdredactie .article-teaser--small .article-teaser__text  {background:none;} 
	.gw_keuzevdredactie .widget-themed--primary .article-teaser__text  {height:120px}
	.gw_keuzevdredactie .widget-themed--primary .article-teaser--small .article-teaser__text {height:80px}
	.gw_keuzevdredactie .article-teaser__subtitle {display:none}
	.gw_keuzevdredactie .size-1-6--bp4 .article-teaser__text {background:#ffffff; } 

  .hidden{
  display:none;
  }
  </style>

<div class="gw_kvdr">
	<div class="kvdr_titel">
            <div class="widget margin-bm hidden" id="niet-abo"> 
                    <a href="https://www.nieuwsblad.be/plus/artikels?utm_campaign=poreus&utm_medium=HP&utm_source=nieuwsblad">
                      <img src="https://markup.nieuwsblad.be/extra/static/2019/201906_poreus/NIET-ABONNE.svg?V2" />
                    </a>
            </div>
            <div class="widget margin-bm" id="abo"> 
                    <a href="https://www.nieuwsblad.be/account/mijn-zone">
                      <img src="https://markup.nieuwsblad.be/extra/static/2019/201906_poreus/ABONNE.svg" />
                    </a>
            </div>
	</div>
</div>


<script>
  document.addEventListener("DOMContentLoaded", function(event) {

      if (MEDIAHUIS.pubsub) {
       MEDIAHUIS.pubsub.subscribe('account/getidentity/complete', function(user) {
       State= user.subscriptionStatus;
       if(State == null || State == 0){
        var element = document.getElementById("niet-abo");
        element.classList.remove("hidden");
var e2= document.getElementById("abo");
         e2.classList.add("hidden");
       }
       else{
         var element = document.getElementById("abo");
         element.classList.remove("hidden");
       }
     });
}

});
    
</script>

<!--- MIJN ZONE: de oude content staat hieronder in comment--->


<!--- NORMAL--->
<!--

<link href="https://markup.nieuwsblad.be/extra/assets/css/fonts.css" rel="stylesheet">
<style>
  .gw_kvdr {background-color: #d71921}
  .kvdr_titel h4 {font-family: 'Vitesse';color: white;font-weight: 800;line-height: 125%;margin: 8px 0 0;}
  .kvdr_titel {text-align:center; padding:8px 0}
  .kvdr_titel .icon-plus {width: 110px;height:62px;}
  .kvdr_selectie {color:white; font-family: Helvetica Neue LT,Arial,Helvetica,sans-serif; font-size:18px}
  .kvdr_selectie p.kvdr-titel {background-color: white;color: #d71921;display: inline;padding: 4px 8px}
  .kvdr_selectie ul {display: table;margin-right: auto;margin-left: auto;margin-bottom: 8px;}
  .kvdr_selectie li {font-size:0.9em; margin-bottom:4px; list-style-type: disc}
  .kvdr_selectie li a {color:white; text-decoration: none;}
  .kvdr_mailbox {display: -webkit-flex;display: -ms-flexbox;display: flex;-webkit-flex-direction: row; -ms-flex-direction: row;flex-direction: row;justify-content: center;}
  .kvdr_mailbox .icon-mail {width: 44px;height: 35px;margin-right: 4px;}
  .kvdr_sales {font-size:0.9em;text-align: center;padding-bottom: 16px;margin-top: 4px;}
  .kvdr_sales a {color: white;}
  
  .gw_keuzevdredactie .article-teaser--small .article-teaser__header .article--header-size--default {max-height: none;}
  .gw_keuzevdredactie {border:.28571rem solid #d71921}
  .body-wrapper--homepage .gw_keuzevdredactie .article-teaser {border: 0;padding-bottom: 0;height:auto;}
  .body-wrapper--homepage .gw_keuzevdredactie .article-teaser.article-teaser--plus a { padding-top: 0;padding-bottom: 0;}
  .gw_keuzevdredactie.article-teaser, .gw_keuzevdredactie.article-teaser--small {margin-bottom: 0;}
  .gw_keuzevdredactie .article-teaser__image {margin:0}
  .gw_keuzevdredactie .article-teaser__text  {padding-top:4px;}
  .gw_keuzevdredactie .article-teaser--small .article-teaser__text  {background:none;} 
  .gw_keuzevdredactie .article-teaser__subtitle {display:none}
  .gw_keuzevdredactie .size-1-6--bp4 .article-teaser__text {background:#ffffff; } 
  
</style>



<div class="gw_kvdr">
  <div class="kvdr_titel">
    <svg class="icon icon-plus">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    <h4>NIEUWE AVONDMAIL EXCLUSIEF VOOR ABONNEES</h4>
  </div>
  <div class="kvdr_selectie">

    <ul>
      <li>Snel mee met al het nieuws</li>
      <li>Aanraders voor je tv-avond</li>
      <li>Tips voor een slimmer leven</li>
    </ul>

<div class="kvdr_mailbox">
<svg class="icon icon-mail"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-mail"></use></svg>
<p class="kvdr-titel">Vanaf 19 uur in je mailbox</p>
</div>

<p class="kvdr_sales">Nog geen abonnee? Klik <a href="https://www.nieuwsblad.be/abonnement/home?utm_source=nieuwsblad&utm_medium=banner-txt&utm_term=plusblok&utm_campaign=aboshop&ca_id=3195">hier</a></p>
  </div>
</div>


-->





 </div>

    <div class="teaser teaser-two">
        
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Onze reporter houdt een versoepeldag: zoveel mogelijk genieten van wat weer mag" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210609_97126030" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210609_97126030" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/06/09/4449102e-c95f-11eb-8658-0a9cc9cb8194_web_scale_0.4211356_0.4211356__.jpg?height=239&width=394&mode=crop&scale=both" alt="Onze reporter houdt een versoepeldag: zoveel mogelijk genieten van wat weer mag" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Onze reporter houdt een versoepeldag: zoveel mogelijk genieten van wat weer mag</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
    </div>

    
    <div class="teaser teaser-three">
        
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Jan Karbaat, de vruchtbaarheidsarts die tientallen vrouwen bevruchtte met zijn eigen zaad" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210609_96361416" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210609_96361416" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/06/09/de05b0f8-c37b-11eb-859e-020720b420de_web_translate_-51.21803_-0.624628__scale_0.4126739_0.4126739__.jpg?height=106&width=185&mode=crop&scale=both" alt="Jan Karbaat, de vruchtbaarheidsarts die tientallen vrouwen bevruchtte met zijn eigen zaad" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Jan Karbaat, de vruchtbaarheidsarts die tientallen vrouwen bevruchtte met zijn eigen zaad</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
    </div>

    
    <div class="teaser teaser-four">
        
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="‘Blind gekocht’ rondt meest ingrijpende verbouwing af: “Al die spullen, het resultaat van veertig jaar kopen en niets weggooien”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210609_96367121" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210609_96367121" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/06/10/c0f8bdb4-c922-11eb-998c-534a1d5ae728_web_scale_0.3171021_0.3171021__.jpg?height=106&width=185&mode=crop&scale=both" alt="‘Blind gekocht’ rondt meest ingrijpende verbouwing af: “Al die spullen, het resultaat van veertig jaar kopen en niets weggooien”" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>‘Blind gekocht’ rondt meest ingrijpende verbouwing af: “Al die spullen, het resultaat van veertig jaar kopen en niets weggooien”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
    </div>

    
    <div class="teaser teaser-five">
        
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Het steekspel om de prikjes: de politieke strijd in de coulissen van onze vaccinatiecampagne" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210609_95523621" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210609_95523621" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/06/09/abaa7cb6-c915-11eb-998c-534a1d5ae728_web_scale_0.4612334_0.4612334__.jpg?height=106&width=185&mode=crop&scale=both" alt="Het steekspel om de prikjes: de politieke strijd in de coulissen van onze vaccinatiecampagne" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Het steekspel om de prikjes: de politieke strijd in de coulissen van onze vaccinatiecampagne</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
    </div>

    
    <div class="teaser teaser-six">
        
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Scholieren Colomaplus &#233;&#233;n voor &#233;&#233;n op kledij gekeurd en naar huis gestuurd, maar school verontschuldigt zich" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210609_95837921" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210609_95837921" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/06/09/d88de3e8-c925-11eb-a474-f7105ca930f7_web_translate_0_0__scale_0.09151557_0.09151557__.jpg?height=106&width=185&mode=crop&scale=both" alt="Scholieren Colomaplus één voor één op kledij gekeurd en naar huis gestuurd, maar school verontschuldigt zich" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Scholieren Colomaplus één voor één op kledij gekeurd en naar huis gestuurd, maar school verontschuldigt zich</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
    </div>

    
    </div>
    
</div>
        </div>
    
<!--[END-block-widget] c493b477-eeda-4501-abb0-9a57d9deec73 -->

    <!--[START-block-widget]  d2b9d967-d0a6-42a2-8d27-db76a53ec597 -->
    <div class="widget">
    <div class="grid" >
       <div class="grid__col size-1-3">
          <div data-mht-widget="webshop-b1" style="max-width: 320px;">
             <div id="ad_webshop-b1" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b1'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col size-1-3">
          <div data-mht-widget="webshop-b2" style="max-width: 320px;">
             <div id="ad_webshop-b2" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b2'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col size-1-3">
          <div data-mht-widget="webshop-b3" style="max-width: 320px;">
             <div id="ad_webshop-b3" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b3'); }</script>
             </div>
          </div>
       </div>
    </div>
 </div>


<!--[END-block-widget] d2b9d967-d0a6-42a2-8d27-db76a53ec597 -->

    <!--[START-block-widget]  624aa57b-485f-48df-8743-377d48137ee4 -->
    
        <div data-mht-widget="perso-nbo-www-|-art-detail-|-regio-grid">        
    
<div class="widget widget-particles  widget-grid widget-grid--imageonetopfourleft5k" 
    data-id="624aa57b-485f-48df-8743-377d48137ee4"
    data-url="https://www.nieuwsblad.be/api/particles/624aa57b-485f-48df-8743-377d48137ee4/2/a20eae1c-e3b2-443b-bac7-a05300fbae56?tags=adec20f8-ab63-4994-b123-a1b900c31172&tags=eed0e928-fc78-4a59-93ef-2b1c1f379f83"
    data-layout="imageonetopfourleft5k"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id=""
    data-grid-layout="true">
    <header class="widget__header">
        <h2 class="section-title">Meest gelezen uit de buurt</h2>
    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        
    </footer>
</div>

        </div>
    
<!--[END-block-widget] 624aa57b-485f-48df-8743-377d48137ee4 -->

</div>
<!-- end block 'article-related' -->
   </div> </div></div><!-- end zone article-footer -->
            </main>
            

<nav class="site-index" role="navigation">
    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Meest recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://www.nieuwsblad.be/tag/coronavirus" target="_parent">
                            Coronavirus
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tv-gids" target="_parent">
                            TV-Gids
                            </a>
                        </li>
                    
                        <li>
                            <a href="/puzzels" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="/" target="_parent">
                            MEER...
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sportwereld" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sportwereld/live" target="_parent">
                            LIVE
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://www.nieuwsblad.be/sportwereld/zaalsporten" target="_parent">
                            Zaalsporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/nevensporten" target="_parent">
                            Meer sporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/uitslagen" target="_parent">
                            UITSLAGEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/onze_stemmen" target="_parent">
                            Onze stemmen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/podcast" target="_parent">
                            Podcasts
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://www.nieuwsblad.be/sportwereld/voetbal/interlands/ek-voetbal" target="_parent">
                            EK 2021
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-slimmer leven">
            <section class="grid__col__inner">
                <h6>
                    <a href="/slimmer-leven" target="_parent">
                    Slimmer Leven
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/slimmer-leven/seks-en-relaties" target="_parent">
                            SEKS & RELATIES
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/fit-en-gezond" target="_parent">
                            FIT & GEZOND
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/eten-en-drinken" target="_parent">
                            ETEN & DRINKEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/consument-en-geld" target="_parent">
                            CONSUMENT & GELD
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/online-leven" target="_parent">
                            ONLINE LEVEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/huis-en-tuin" target="_parent">
                            HUIS & TUIN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/werk-en-leren" target="_parent">
                            WERK & LEREN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/gezin-en-vrije-tijd" target="_parent">
                            GEZIN & VRIJE TIJD
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-billie">
            <section class="grid__col__inner">
                <h6>
                    <a href="/lifestyle" target="_parent">
                    Billie
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/lifestyle/mode" target="_parent">
                            Mode & Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/wonen" target="_parent">
                            Wonen & Deco
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/gezondheid" target="_parent">
                            Fit & Happy
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/food" target="_parent">
                            Eten & Drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/seks" target="_parent">
                            Relaties & Seks
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/gezin" target="_parent">
                            Mama & Papa
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/bv-co" target="_parent">
                            Fun Facts
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-mijn zone">
            <section class="grid__col__inner">
                <h6>
                    <a href="/account/mijn-zone" target="_parent">
                    Mijn zone
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-2-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Nieuwsblad.be
                </h6>
                <ul>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.facebook.com/nieuwsblad.be" target="_parent">
                                Nieuwsblad op facebook
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/account/logon" target="_parent">
                                Registreer je
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.twitter.com/Nieuwsblad_be" target="_parent">
                                Nieuwsblad op twitter
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/nieuwsbrieven" target="_parent">
                                Nieuwsbrieven 
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/mobiel" target="_parent">
                                Onze nieuwsapp
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/podcast" target="_parent">
                                Podcast
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/archief/cnt" target="_parent">
                                Archief
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://m.nieuwsblad.be" target="_parent">
                                m.nieuwsblad.be
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/privacy-policy" target="_parent">
                                Privacy policy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="/klantendienst" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://aboshop.nieuwsblad.be" target="_parent">
                                Abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitale-krant" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnee" target="_parent">
                                Voor abonnees
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/mediahuis/" target="_parent">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Jobs bij Mediahuis
                            </a>
                        </li>
                    
                        <li >
                            <a href="/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.jobat.be" target="_parent">
                                Jobat
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.inmemoriam.be/nl/?utm_source=nieuwsblad&utm_medium=link&utm_campaign=crosspromo" target="_parent">
                                Overlijdens
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://shop.nieuwsblad.be/elektrische-stadsfiets-middenmotor-2020-veloci?utm_source=nieuwsblad&utm_medium=footerlink&utm_campaign= 202003_fietsen" target="_blank">
                                Fietsenshop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://kortingscodes.nieuwsblad.be/?utm_source=nieuwsblad&utm_medium=footerlink&utm_campaign=crosspromo" target="_parent">
                                Kortingscodes
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="site-footer__main">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
                   
                
                        <a class="site-logo" href="/">
                            <svg class="icon icon-n icon-n">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-n"></use>
                            </svg>
                        </a>
                
                  
                </div>
            </div>
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
				

<ul class="site-social">
   <li>
        <a href="https://www.facebook.com/nieuwsblad.be" class="has-icon-state">
               <svg class="icon icon--white">
	                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
                </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/Nieuwsblad_be" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                                           
                </div>
            </div>
        </div>
    </div>
    <div class="site-footer__aside">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                    

<ul class="list-inline margin-bs">
    <li class="margin-rs">
        <a href="http://www.mediahuis.be/">
            <i class="sprite sprite--brand-mediahuis"></i>
            <span class="a11y">Mediahuis</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li>
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
</ul>

     
                </div>
            </div>
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                 

<div class="site-copyright">
    <ul class="nav-inline nav-inline--piped">
        <li>
            <a class="link-clean" href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden ">Gebruiksvoorwaarden
            </a>
        </li>
        <li>
            <a class="link-clean" href="https://www.nieuwsblad.be/credits">Credits
            </a>
        </li>
    </ul>
</div>
  
                </div>
            </div>
        </div>
    </div>
</footer>           
            
        </div>
    </div>
        
    
</div>
    
<div id="ad_halfpageskyscraper-t1" class="ad ad--halfpageskyscraper" data-ad="halfpageskyscraper">
    <script>if (window.initAd) { initAd('halfpageskyscraper', 't1'); }</script>
</div>


    <div class="ad-group ad-group--halfpageskyscrapers"></div>

<div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
</div>


<!-- start: inline scripts from widgets -->

<!-- end: inline scripts from widgets -->
<script>
    var require = {
        urlArgs: 'v=20210609T084128'
    };
</script>   

    <script src="https://markup.nieuwsblad.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20210609T084128" defer crossorigin="anonymous"></script>


<script src="https://shared.mediahuis.be/user/user.js?v=20210609T084128" defer crossorigin="anonymous" ></script>

    <script src="https://markup.nieuwsblad.be/extra/assets/data/data.min.js?v=20210609T084128" defer crossorigin="anonymous"></script>

<script src="https://markup.nieuwsblad.be/extra/assets/advertising/dfp-setup.js?v=20210609T084128" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

<script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20210609T084128" defer crossorigin="anonymous"></script>
<script src="https://markup.nieuwsblad.be/extra/assets/js/foot.js?v=20210609T084128" defer crossorigin="anonymous"></script>
 
    

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BB75EEOCCpLbj15AtzzhHTYeH3yLpLPI8Wfj14We2xoRnLdE7qh4b3yj8vag7WuN7Q5IlOyQtelVdK8TGTtS604=',
            appKey: 'BO41vdtER4KQY_eRKCH7lw',
            websitePushId: 'web.mediahuis.airship',
            token: 'MTpCTzQxdmR0RVI0S1FZX2VSS0NIN2x3OkNDdlNHelhWMXNzeUd2LUV2akhpX1dXUTYtdXdPX1hEOGxvbGlsMHNCczA'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";
    let count = 0;

    if (isSecondsWait) {
        var time = 0 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        //tracks pages (not just mouse-clicks) 
        count = sessionStorage.getItem("clickCount"); 
        if (count === null) {
            count = -1; //start at -1 io 0: first page doesn't count - do not use || as clickcount of 0 is false
        } else {
            count = +count; //+ --> convert string to number
        }
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 0) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>


<script src="https://markup.nieuwsblad.be/extra/assets/communication/commcenter.nomodule.js?v=20210609T084128" nomodule defer></script>
<script src="https://markup.nieuwsblad.be/extra/assets/communication/commcenter.js?v=20210609T084128" type="module"></script>
</body>
</html>
