

<!doctype html>
<html class="m_no-js conv_enableSegmentedOffer openam temp_liveFeedOnArticleDetail conv_activationwall temp_newLogoEnabled conv_subscriptionWall enableThirdPartySocialShareService video_enableSpark web_temp_enableWetterKontorIntegration temp_useScribbleLiveApi paywall_porous_isEnabled temp_enableAddressServiceApi temp_web_enableSeparateDfpScript video_enableAutoplay paywall_metering_v2 web_temp_enableNewGdpr temp_sportMappingViaDb conv_useConversionFlows aboshop_pormax temp_useAMConfiguration paywall_isPacoEnabled conv_loginwall conv_passwordreset com_pushnotificationsOptinboxEnabled temp_newHeader enableReadLater paywall_bypassPaywallForBots PERF_DisableArticleUpdateCounters accountinfo_not_getidentity  " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
 

    
      <title>Natste juli in meer dan veertig jaar in Ukkel - Het Nieuwsblad</title>
    
        <link rel="canonical" href="https://www.nieuwsblad.be/cnt/dmf20210728_94466072" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.nieuwsblad.be/cnt/dmf20210728_94466072" />
        <link rel="alternate" media="handheld" href="https://m.nieuwsblad.be/cnt/dmf20210728_94466072" />
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="wateroverlast" />    
    <meta name="cXenseParse:mhu-article_tag" content="wateroverlast" />    
    <meta name="cXenseParse:mhu-article_tag" content="weer" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20210728_94466072" />    
    <meta name="cXenseParse:mhu-domain" content="nb" />    
    <meta name="cXenseParse:Taxonomy" content="nb/nieuws/binnenland" />    
    <meta name="description" content="In Ukkel, waar het hoofdkantoor van het KMI zich bevindt, is deze maand al 151 millimeter regen gevallen. Daarmee is het nu al de natste juli sinds 1980. D..." />    
    <meta name="keywords" content="Wateroverlast, weer" />    
    <meta name="news_keywords" content="Wateroverlast, weer" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="In Ukkel, waar het hoofdkantoor van het KMI zich bevindt, is deze maand al 151 millimeter regen gevallen. Daarmee is het nu al de natste juli sinds 1980. D..." />    
    <meta name="twitter:image" content="https://static.nieuwsblad.be/Assets/Images_Upload/2021/07/28/a45c3170-ef9e-11eb-9818-3f86db9b1833_web_scale_0.2915452_0.2915452__.jpg?maxheight=460&maxwidth=638" />    
    <meta name="twitter:site" content="@nieuwsblad_be" />    
    <meta name="twitter:title" content="Natste juli in meer dan veertig jaar in Ukkel" />    
    <meta property="al:android:package" content="com.twipemobile.nbmobile" />    
    <meta property="al:android:url" content="nbo-news-app://news/article/dmf20210728_94466072?utm_source=facebook" />    
    <meta property="al:ios:url" content="nbo-news-app://news/article/dmf20210728_94466072?utm_source=facebook" />    
    <meta property="article:modified_time" content="2021-07-28T12:22:05.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/nieuwsblad.be" />    
    <meta property="article:section" content="Binnenland" />    
    <meta property="article:tag" content="Wateroverlast" />    
    <meta property="article:tag" content="weer" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="152476521481961" />    
    <meta property="fb:pages" content="37823307325" />    
    <meta property="og:description" content="In Ukkel, waar het hoofdkantoor van het KMI zich bevindt, is deze maand al 151 millimeter regen gevallen. Daarmee is het nu al de natste juli sinds 1980. D..." />    
    <meta property="og:image" content="https://static.nieuwsblad.be/Assets/Images_Upload/2021/07/28/a45c3170-ef9e-11eb-9818-3f86db9b1833_web_scale_0.2915452_0.2915452__.jpg" />    
    <meta property="og:image:height" content="734" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="Het Nieuwsblad" />    
    <meta property="og:title" content="Natste juli in meer dan veertig jaar in Ukkel" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.nieuwsblad.be/cnt/dmf20210728_94466072" />    
    
    
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-70x70.png?v=20210720T074854">
    <meta name="msapplication-square150x150logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-150x150.png?v=20210720T074854">
    <meta name="msapplication-square310x310logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-310x310.png?v=20210720T074854">
    <meta name="msapplication-TileImage" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-144x144.png?v=20210720T074854">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20210720T074854">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20210720T074854">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20210720T074854">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20210720T074854">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20210720T074854">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20210720T074854">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20210720T074854">
    <link rel="apple-touch-icon" sizes="57x57" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon.png?v=20210720T074854">
    <link rel="icon" sizes="228x228" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/coast-icon-228x228.png?v=20210720T074854">
    <link rel="shortcut icon" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/favicon.ico?v=20210720T074854">
    <link rel="icon" type="image/png" sizes="64x64" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/favicon.png?v=20210720T074854">

    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/static/font/mobile/vitesse/Vitesse-Black.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/assets/font/helvetica-neue-lt/HelveticaNeueLTStd-BdCn.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/assets/font/helvetica-neue-lt/HelveticaNeueLTStd-BlkCn.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/assets/font/monitor/MonitorConPro-Black.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/assets/font/HelveticaLTStdCond-Regular.woff2" as="font" crossorigin="anonymous" />
    
    <script type="text/javascript">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</script>

    <noscript><link href="https://markup.nieuwsblad.be/extra/assets/css/icons.fallback.css?v=20210720T074854" rel="stylesheet"></noscript>
    
        
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-all.css?v=20210720T074854" rel="stylesheet">
    <!--<![endif]-->
    
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-sw.css?v=20210720T074854" rel="stylesheet">

    <!--[if (lte IE 9) & (!IEMobile)]
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-legacy.css?v=20210720T074854" rel="stylesheet">
    <![endif]-->

    <!--[if (lt IE 9)]>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/vendor/html5shiv.js?v=20210720T074854"></script>
    <![endif]-->

    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://markup.nieuwsblad.be/extra/assets/js/vendor/json2.js?v=20210720T074854"><\/script>')</script>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/head.js?v=20210720T074854" 
            data-pagetype="detail" data-section="55178e67-15a8-4ddd-a3d8-bfe5708f8932" data-mainsection="eac62f25-c8c4-4a29-b36d-a365009c4361"
            data-mainsubsection="a3ea0d60-1221-43a0-8442-ee30bfbd337c" data-maintag="wateroverlast" data-arttype="flash" crossorigin="anonymous"></script>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/vendors.js?v=20210720T074854" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.nieuwsblad.be/cnt/dmf20210728_94466072"
      },
      "headline": "Natste juli in meer dan veertig jaar in Ukkel",
      
        "image": ["https://static.nieuwsblad.be/Assets/Images_Upload/2021/07/28/a45c3170-ef9e-11eb-9818-3f86db9b1833_web_scale_0.2915452_0.2915452__.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.nieuwsblad.be/Assets/Images_Upload/2021/07/28/a45c3170-ef9e-11eb-9818-3f86db9b1833_web_scale_0.2915452_0.2915452__.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.nieuwsblad.be/Assets/Images_Upload/2021/07/28/a45c3170-ef9e-11eb-9818-3f86db9b1833_web_scale_0.2915452_0.2915452__.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2021-07-28T14:22:05+02:00",
      "dateModified": "2021-07-28T14:22:05+02:00",
      "author": {
        "@type": "Person",
        "name": "nieuwsblad.be"
      },
       "publisher": {
        "@type": "Organization",
        "name": "nieuwsblad.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png"
        }
      },
        "description": "In Ukkel, waar het hoofdkantoor van het KMI zich bevindt, is deze maand al 151 millimeter regen gevallen. Daarmee is het nu al de natste juli sinds 1980. Dat zegt David Dehenauw, hoofd van het departement voorspellingen van het KMI, woensdag."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
</head>
<body class="theme-default"  itemscope itemtype="http://schema.org/WebPage">
    

<!-- gen-date: 2021-07-28T12:35:29.3902617Z -->

<div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
</div>


    <div data-cj-root="container"></div>
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="https://voila.be/nl/?utm_medium=referral&utm_source=mediahuis-header&utm_campaign=benl-verzekeringen" target="_blank">Verzekeringen</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
            <li><a href="https://kortingscodes.nieuwsblad.be/?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Kortingscodes</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2">
                <a href="/abonnee">Voor abonnees</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="https://aboshop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headersite-rood&utm_campaign=aboshop" class="subscriber-button">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off">
                    <svg class="icon account" role="presentation">
                        <use xlink:href="#icon-account"></use>
                    </svg>
                    <a href="/account/logon" data-cj-toggle="login-wall" >
                        Aanmelden/registreren
                    </a>
                </div>
                <div class="logged-on is-hidden">
                    <div class="site-logon-menu-trigger">
                        <svg class="icon account" role="presentation">
                            <use xlink:href="#icon-account"></use>
                        </svg>
                        <a class="site-logon-user text-truncate" href="#">
                            Account
                        </a>
                        <svg class="icon chevron-down" role="presentation">
                            <use xlink:href="#icon-chevron-down"></use>
                        </svg>
                        <svg class="is-hidden icon chevron-up" role="presentation">
                            <use xlink:href="#icon-chevron-up"></use>
                        </svg>
                    </div>
                    <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                        <ul class="site-logon-menu__list"></ul>
                    </div>
                </div>
            </li>
        </ul>
    </div>
</nav>

<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad-new.svg?v=20210720T074854" alt="Het Nieuwsblad" onerror=" this.src = 'https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png?v=20210720T074854'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad-new.svg?v=20210720T074854" alt="Het Nieuwsblad" onerror=" this.src = 'https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png?v=20210720T074854'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws active" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="/sportwereld" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--slimmer leven site-nav__item--bvco site-nav__slimmer leven" >
                <a href="/slimmer-leven" target="_parent">
                Slimmer Leven
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--billie  site-nav__billie" >
                <a href="/lifestyle" target="_parent">
                Billie
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--podcasts  site-nav__podcasts" >
                <a href="/podcast" target="_parent">
                Podcasts
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <i class="sprite sprite--weather-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title">Weer</dt>
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

   <li class="site-nav__item">
    <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
        <svg class="icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        <span class="a11y">Zoeken</span>
    </a>
</li>

                    
                </ul>
                
 <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--beta" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>

<div id="ad_button-t1" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 't1'); }</script>
</div>


                    <div class="site-subnav-sticky">
                        <nav role="navigation" class="container">
                            <ul class="site-subnav__list">
                                
                <li>
                    <a  href="/nieuws/chronologisch" target="_parent">
                        Meest recent
                    </a>
                    
                </li>
        
                <li>
                    <a  href="https://www.nieuwsblad.be/tag/coronavirus" target="_parent">
                        Coronavirus
                    </a>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="/nieuws/binnenland" target="_parent">
                        Binnenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/buitenland" target="_parent">
                        Buitenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tv-gids" target="_parent">
                        TV-Gids
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/puzzels" target="_parent">
                        Puzzels
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/" target="_parent">
                        MEER...
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/nieuws/extra/opmerkelijk" target="_parent">
                        #OMG
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/extra/bv-co" target="_parent">
                        BV&CO
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/account/mijn-zone" target="_parent">
                        Mijn zone
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                            </ul>
                        </nav>
                    </div>
                
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper ">
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    

    <div class="site-container">
        <div class="site-container__inner">
            
                    <div class="ad-group">
                          
<div id="ad_leaderboard-t1" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 't1'); }</script>
</div>


                    </div>
                    
            <main role="main">
                
    
    
<!-- MntPageId: 8d26cc34-0c54-44b2-b016-75ebbe915cf2 -->
<!-- MntPageTemplateInstanceId: 48099211-45ec-4a96-80fc-d26aa09ac670 -->
<!-- PublishedPageId: d789b36a-2a31-4a95-b146-cdc3b92688eb -->
<!-- start zone article-detail --><article class="grid"                           role="article">    <div class="grid__col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  066b2bd9-7331-4005-86c4-a2b63fe79675 -->
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

<!--[END-block-widget] 066b2bd9-7331-4005-86c4-a2b63fe79675 -->

    <!--[START-block-widget]  87b7a7f5-7fa8-4fd8-ac53-378c1b557c80 -->
    
<!--[END-block-widget] 87b7a7f5-7fa8-4fd8-ac53-378c1b557c80 -->

</div>
<!-- end block 'article-header' -->
        </div>    </div>    <div class="grid__col size-2-3--bp5">        <div class="grid__col__inner">            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">

    <!--[START-block-widget]  49086bb4-5b6b-409f-b540-60f402fdd296 -->
    


<div class="social-sticky-wrapper is-hidden">
    <div class="social-sticky-bar">
        <ul class="article__share list-unstyled margin-bn">
            

                <li class="readlater margin-bs">
                    

<div data-article-type="article"
     data-article-imageurl="https://static.nieuwsblad.be/Assets/Images_Upload/2021/07/28/a45c3170-ef9e-11eb-9818-3f86db9b1833_web_scale_0.2915452_0.2915452__.jpg"
     data-article-photosetcount="0"
     data-article-intro="In Ukkel, waar het hoofdkantoor van het KMI zich bevindt, is deze maand al 151 millimeter regen gevallen. Daarmee is het nu al de natste juli sinds 1980. Dat zegt David Dehenauw, hoofd van het departement voorspellingen van het KMI, woensdag."
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20210728_94466072"
     data-article-title="Natste juli in meer dan veertig jaar in Ukkel"
     data-button-position="sticky"
     class="social-media__item readlater__button-container"></div>

                </li>

            

                <li class="facebook margin-bs">
                    

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20210728_94466072">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
                </li>

            

                <li class="twitter margin-bs">
                    

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20210728_94466072"
     data-via="nieuwsblad_be"
     data-tweettext="Natste juli in meer dan veertig jaar in Ukkel">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
                </li>

            

                <li class="mail margin-bs">
                    

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20210728_94466072">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
                </li>

            
        </ul>
    </div>
</div>
<header class="article__header">


    <h1>Natste juli in meer dan veertig jaar in Ukkel</h1>
</header>



<footer class="article__meta">
    <p class="article__byline">
        <time datetime="2021-07-28 14:22+02:00">Vandaag om 14:22</time> 
        
        
            | Bron: <span class="text-uc">BELGA</span>
        
 
    -
<a class="link-complex" href="#" role="button" data-print="">
    <span class="link-complex__target">Print</span>
</a>
-


<a class="link-complex" title="Mail correctie door naar de redactie" href="mailto:redactienbo@nieuwsblad.be?subject=Correctie%20-%20'Natste%20juli%20in%20meer%20dan%20veertig%20jaar%20in%20Ukkel'&amp;body=https://www.nieuwsblad.be/cnt/dmf20210728_94466072" role="button">
    <span class="link-complex__target">Corrigeer</span>
</a>

         </p>   
</footer>
<!--[END-block-widget] 49086bb4-5b6b-409f-b540-60f402fdd296 -->

    <!--[START-block-widget]  bced0446-2b36-4187-837c-be66eebc6659 -->
    
<div class="article">
    
    <figure class="article__image">
        <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/07/28/a45c3170-ef9e-11eb-9818-3f86db9b1833_web_scale_0.2915452_0.2915452__.jpg?maxheight=460&maxwidth=638&scale=both" alt="Natste juli in meer dan veertig jaar in Ukkel"  height="425" width="638">
        
    </figure>
    


<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="article"
     data-article-imageurl="https://static.nieuwsblad.be/Assets/Images_Upload/2021/07/28/a45c3170-ef9e-11eb-9818-3f86db9b1833_web_scale_0.2915452_0.2915452__.jpg"
     data-article-photosetcount="0"
     data-article-intro="In Ukkel, waar het hoofdkantoor van het KMI zich bevindt, is deze maand al 151 millimeter regen gevallen. Daarmee is het nu al de natste juli sinds 1980. Dat zegt David Dehenauw, hoofd van het departement voorspellingen van het KMI, woensdag."
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20210728_94466072"
     data-article-title="Natste juli in meer dan veertig jaar in Ukkel"
     data-button-position="top"
     class="social-media__item readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20210728_94466072">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20210728_94466072"
     data-via="nieuwsblad_be"
     data-tweettext="Natste juli in meer dan veertig jaar in Ukkel">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20210728_94466072">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

    <div class="article__body">
        
        <div class="article__intro">
            <P>In Ukkel, waar het hoofdkantoor van het KMI zich bevindt, is deze maand al 151 millimeter regen gevallen. Daarmee is het nu al de natste juli sinds 1980. Dat zegt David Dehenauw, hoofd van het departement voorspellingen van het KMI, woensdag.</P>
        </div>
        
<div id="ad_mediumrectangle-t1" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 't1'); }</script>
</div>


        <aside class="article__sidebar">
            <div class="article__sidebar__inner">
                
            </div>
        </aside>

         
                    <!-- start rendering normal content -->
                    <P>De meeste regenval in juli dateert van 1942, toen 196 millimeter regen werd gemeten in Ukkel. De natste maand ooit was augustus 1996 met 231 millimeter.</P><P>Het KMI ving dan weer de meeste regen in 30 dagen tijd in Ukkel op tussen 21 juni en 20 juli 1980: 241 millimeter. Toen viel er in de Hoge Venen zelfs 343 millimeter regen.</P><P>De hevige regenval van de voorbije weken leidde vooral in het zuidoosten van het land tot zware overstromingen. Alles samen zijn 41 doden te betreuren. Er zijn ook nog twee mensen vermist.</P>                      
               

                <!-- end rendering normal content -->
        
    </div>

    
</div>

<!--[END-block-widget] bced0446-2b36-4187-837c-be66eebc6659 -->

    <!--[START-block-widget]  a03b6ea9-1f9b-4526-ae1d-d877c4cace1f -->
    <style>
	.sub-title-aanmelden-para img{
    width: 25%;
}
.title-aanmelden {
    font-size: 2.1rem;
}
	.spwl{
    display: block;
    background-color: #efefef;
    width: 100%;
    padding: 10px 20px 20px 20px;
    margin: 10px 0px;
  }
  .spwl p{
    width: 90%;
    display: block;
    margin: 10px auto;
  }
  .spwl a{
    background-color: #0071c7;
    width: 90%;
    display: block;
    color: #ffffff;
    padding: 10px 15px;
    margin: 0 auto;
    text-align: center;
    text-decoration: underline;
    text-transform: uppercase;
    font-family: Helvetica Neue LT,Arial,Helvetica,sans-serif;
    font-weight: 700;
  }
  .strikeout {
  line-height: 1em;
  position: relative;
}
.strikeout::after {
  border-bottom: 0.2em solid red;
  content: "";
  left: 0;
  margin-top: calc(0.125em / 2 * -1);
  position: absolute;
  right: 0;
  top: 50%;
}
	  .hidden{
	  display:none;
	  }
	  </style>
	
				<div class="widget margin-bm hidden" id="niet-abo" style="width: 100%;"> 
<div class="widget spwl">
 <p>Ben je de betaalmuur beu? Meld je aan en lees elke maand vijf <img src="https://markup.nieuwsblad.be/extra/Static/2019/201908_Digitaallezen/plus-logo.svg" width="30" alt="plus logo" style="margin: 0% 0% 0% 0%;"> plus-artikels naar keuze gratis.</p>
 <a href="https://www.nieuwsblad.be/demuur?utm_campaign=demuur&utm_source=nieuwsblad&utm_medium=softpaywall&utm_term=nieuws">Meld je aan en start met lezen ></a>
</div></div>
				<div class="widget hidden" id="abo"> 
				</div>
	
	
	<script>
	  document.addEventListener("DOMContentLoaded", function(event) {
	
		  if (MEDIAHUIS.pubsub) {
		   MEDIAHUIS.pubsub.subscribe('account/getidentity/complete', function(user) {
		   State= user.subscriptionStatus;
		   if(State == null || State == 0){
			var element = document.getElementById("niet-abo");
			  element.classList.remove("hidden");
			  var e2= document.getElementById("abo");
			  e2.classList.add("hidden");
		   }
		   else{
			 var element = document.getElementById("abo");
			 element.classList.remove("hidden");
		   }
		 });
	}
	
	});
		
	</script>
	



<!--[END-block-widget] a03b6ea9-1f9b-4526-ae1d-d877c4cace1f -->

    <!--[START-block-widget]  4bed6121-428d-4a3a-848d-1b32d6971e1e -->
    
<!--[END-block-widget] 4bed6121-428d-4a3a-848d-1b32d6971e1e -->

    <!--[START-block-widget]  2b8ddc2c-e085-473d-a216-2f21e404118a -->
    
<!--[END-block-widget] 2b8ddc2c-e085-473d-a216-2f21e404118a -->

    <!--[START-block-widget]  5f018245-2bbc-48ef-9ad9-af865acdedbf -->
    
<!--[END-block-widget] 5f018245-2bbc-48ef-9ad9-af865acdedbf -->

    <!--[START-block-widget]  e1a4b6e7-39f2-46ee-b82e-403bf7932f4b -->
    
        <div data-mht-widget="list-|-tag-context-onder-artikel">        
    
<section class="widget related-articles widget-listwidget--public">
    
        <header class="widget__header ">
            Meer over Wateroverlast
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  " 
    data-vr-contentbox="Onderzoeksrechter moet nagaan of er sprake was van onopzettelijke doodslag bij ramp" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210728_93904115" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210728_93904115" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/07/28/9a453acc-ef91-11eb-9818-3f86db9b1833_web_scale_0.2037697_0.2037697__.jpg?height=106&width=185&mode=crop&scale=both" alt="Onderzoeksrechter moet nagaan of er sprake was van onopzettelijke doodslag bij ramp" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Onderzoeksrechter moet nagaan of er sprake was van onopzettelijke doodslag bij ramp</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="De ramp bovenop de overstromingen: hoe de hulpverlening in Walloni&#235; volledig in het honderd loopt" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210728_93490464" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210728_93490464" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/07/28/739a3ee2-eeef-11eb-9042-ac0062c7e623_web_scale_0.1333666_0.1333666__.jpg?height=106&width=185&mode=crop&scale=both" alt="De ramp bovenop de overstromingen: hoe de hulpverlening in Wallonië volledig in het honderd loopt" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>De ramp bovenop de overstromingen: hoe de hulpverlening in Wallonië volledig in het honderd loopt</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Truiense cr&#232;che haalt meer dan 30.000 euro op voor slachtoffers watersnood" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210728_93256784" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210728_93256784" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/07/28/e81cee44-ef81-11eb-9818-3f86db9b1833_web_translate_-24.00001_-6e-6__scale_0.3090278_0.3090278__.jpg?height=106&width=185&mode=crop&scale=both" alt="Truiense crèche haalt meer dan 30.000 euro op voor slachtoffers watersnood" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Truiense crèche haalt meer dan 30.000 euro op voor slachtoffers watersnood</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  " 
    data-vr-contentbox="Verschillende Delhaizes dreigen met klacht voor leveringsproblemen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210728_92383821" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210728_92383821" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/07/28/f99b75c8-ef6d-11eb-9818-3f86db9b1833_web_scale_0.0866602_0.0866602__.jpg?height=106&width=185&mode=crop&scale=both" alt="Verschillende Delhaizes dreigen met klacht voor leveringsproblemen" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Verschillende Delhaizes dreigen met klacht voor leveringsproblemen</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
<!--[END-block-widget] e1a4b6e7-39f2-46ee-b82e-403bf7932f4b -->

    <!--[START-block-widget]  5a5a7b82-fb21-4690-a380-ab4e8a314920 -->
    
    <aside class="article__tags">
              
    <ul>
        
                <li><a href="https://www.nieuwsblad.be/tag/wateroverlast" data-tagid="d20178a0-47dc-46ec-b057-98406d7a24eb" data-tagname="Wateroverlast">Wateroverlast</a></li>                     
        
                <li><a href="https://www.nieuwsblad.be/tag/weer" data-tagid="345fd3a4-9b56-4a26-abc1-c1c83ba68774" data-tagname="weer">weer</a></li>                     
        
    </ul>

    </aside>

<!--[END-block-widget] 5a5a7b82-fb21-4690-a380-ab4e8a314920 -->

    <!--[START-block-widget]  a93f4aa2-7963-40ff-b7bb-56b41234d282 -->
    


<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="article"
     data-article-imageurl="https://static.nieuwsblad.be/Assets/Images_Upload/2021/07/28/a45c3170-ef9e-11eb-9818-3f86db9b1833_web_scale_0.2915452_0.2915452__.jpg"
     data-article-photosetcount="0"
     data-article-intro="In Ukkel, waar het hoofdkantoor van het KMI zich bevindt, is deze maand al 151 millimeter regen gevallen. Daarmee is het nu al de natste juli sinds 1980. Dat zegt David Dehenauw, hoofd van het departement voorspellingen van het KMI, woensdag."
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20210728_94466072"
     data-article-title="Natste juli in meer dan veertig jaar in Ukkel"
     data-button-position="bottom"
     class="social-media__item readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20210728_94466072">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20210728_94466072"
     data-via="nieuwsblad_be"
     data-tweettext="Natste juli in meer dan veertig jaar in Ukkel">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20210728_94466072">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>
<a class="link-complex" title="Mail correctie door naar de redactie" href="mailto:redactienbo@nieuwsblad.be?subject=Correctie%20-%20'Natste%20juli%20in%20meer%20dan%20veertig%20jaar%20in%20Ukkel'&amp;body=https://www.nieuwsblad.be/cnt/dmf20210728_94466072" role="button">
    <span class="link-complex__target">Corrigeer</span>
</a>

<!--[END-block-widget] a93f4aa2-7963-40ff-b7bb-56b41234d282 -->

    <!--[START-block-widget]  06b9679f-38db-44b2-a107-d8ce76383050 -->
    <!-- Outbrain Tag -->
	<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="" data-widget-id=""></div>
	<script>
	    if (MEDIAHUIS.pubsub) {
			MEDIAHUIS.pubsub.subscribe('GDPR/loaded', function (data) {
				var widgetDiv = document.getElementById('OUTBRAINWIDGET');
				if (!MEDIAHUIS.config.article_blockads && widgetDiv) {
					var ligScr = document.createElement('script');
					widgetDiv.setAttribute('data-src', document.URL);
					widgetDiv.setAttribute('data-widget-id', !!MEDIAHUIS.config.page_secure ? 'AR_2' : 'AR_1');
					ligScr.setAttribute('async', 'async');
					ligScr.src = '//widgets.outbrain.com/outbrain.js';
					document.body.appendChild(ligScr);
				}
			});
		}
	</script>
	


<!--[END-block-widget] 06b9679f-38db-44b2-a107-d8ce76383050 -->

    <!--[START-block-widget]  7903fbdd-ec7c-48a6-817e-90159646ccf0 -->
    
        <div data-mht-widget="adv-|-rectangle-t1">        
    
<div id="ad_rectangle-t1" class="ad ad--rectangle" data-ad="rectangle">
    <script>if (window.initAd) { initAd('rectangle', 't1'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 7903fbdd-ec7c-48a6-817e-90159646ccf0 -->

    <!--[START-block-widget]  3ccf3cbc-5219-45c9-a66d-ca258e2202e8 -->
    <h2 class="section-title section-title--adjacent">MEER NIEUWS</h2>


<!--[END-block-widget] 3ccf3cbc-5219-45c9-a66d-ca258e2202e8 -->

</div>
<!-- end block 'article-main' -->
            <div class="grid">                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news' -->
<div data-mht-block="article-detail__article-recent-news">

    <!--[START-block-widget]  b0461c10-a8f2-43df-9232-8a78a93a74f0 -->
    
        <div data-mht-widget="wg-|-nieuws-|-article-recent-news-1">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  c1018150-c86a-4b97-b31e-25304ce78660 -->
        

        
        <div data-mht-widget="list-|-in-het-nieuws-1-3">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="“Dan maar een regenboogtrui voor Wout van Aert, herstart nodig voor Remco Evenepoel”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210728_93268294" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210728_93268294" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/07/28/9060b4f0-ef82-11eb-9818-3f86db9b1833_web_scale_0.1487465_0.1487465__.jpg?height=239&width=394&mode=crop&scale=both" alt="“Dan maar een regenboogtrui voor Wout van Aert, herstart nodig voor Remco Evenepoel”" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>“Dan maar een regenboogtrui voor Wout van Aert, herstart nodig voor Remco Evenepoel”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="TEAM BELGIUM LIVE. Het sprookje eindigt zonder medaille: 3x3 Lions verliezen duel om brons tegen Servi&#235;" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210708_93687012" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210708_93687012" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/07/28/449a1982-ef9e-11eb-9818-3f86db9b1833_web_scale_0.1528334_0.1528334__.jpg?height=239&width=394&mode=crop&scale=both" alt="TEAM BELGIUM LIVE. Het sprookje eindigt zonder medaille: 3x3 Lions verliezen duel om brons tegen Servië" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>TEAM BELGIUM LIVE. Het sprookje eindigt zonder medaille: 3x3 Lions verliezen duel om brons tegen Servië</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Heerlijk droge reactie van Wout van Aert op kritische tweet van sportjournalist Hans Vandeweghe: “Sorry”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210728_93866119" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210728_93866119" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/07/28/7c890396-ef92-11eb-81a5-7e5fc607ad6f_web_scale_0.267_0.267__.jpg?height=239&width=394&mode=crop&scale=both" alt="Heerlijk droge reactie van Wout van Aert op kritische tweet van sportjournalist Hans Vandeweghe: “Sorry”" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Heerlijk droge reactie van Wout van Aert op kritische tweet van sportjournalist Hans Vandeweghe: “Sorry”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  c1018150-c86a-4b97-b31e-25304ce78660 -->    
    
         <!--[START-widgetgroup-widget]  6e41c383-0d3f-4bff-a188-3682e8f5cc46 -->
        

        
        <div data-mht-widget="adv-|-advertorial-b3">

            
<div id="ad_advertorial-b3" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b3'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  6e41c383-0d3f-4bff-a188-3682e8f5cc46 -->    
    
         <!--[START-widgetgroup-widget]  e0f7e47c-c827-44a3-b04e-f92a5e860c95 -->
        

        
        <div data-mht-widget="list-|-in-het-nieuws-7-8">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Oranje krabbelt recht na enkele rotdagen: zes medailles in &#233;&#233;n olympische nacht" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210728_92041600" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210728_92041600" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/07/28/cbe7b49c-ef64-11eb-81a5-7e5fc607ad6f_web_scale_0.0805916_0.0805916__.jpg?height=239&width=394&mode=crop&scale=both" alt="Oranje krabbelt recht na enkele rotdagen: zes medailles in één olympische nacht" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--sports">Sport</span>
                              <span data-vr-headline>Oranje krabbelt recht na enkele rotdagen: zes medailles in één olympische nacht</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="De vertederende boodschap van olympische kampioen Tom Daley aan zijn driejarig zoontje en echtgenoot" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210728_92566659" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210728_92566659" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/07/28/50414804-ef72-11eb-9818-3f86db9b1833_web_scale_0.0719289_0.0719289__.jpg?height=239&width=394&mode=crop&scale=both" alt="De vertederende boodschap van olympische kampioen Tom Daley aan zijn driejarig zoontje en echtgenoot" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>De vertederende boodschap van olympische kampioen Tom Daley aan zijn driejarig zoontje en echtgenoot</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  e0f7e47c-c827-44a3-b04e-f92a5e860c95 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] b0461c10-a8f2-43df-9232-8a78a93a74f0 -->

</div>
<!-- end block 'article-recent-news' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-2' -->
<div data-mht-block="article-detail__article-recent-news-2">

    <!--[START-block-widget]  11043b9c-9efb-4ffa-a3ad-6c40264def40 -->
    
        <div data-mht-widget="wg-|-nieuws-|-article-recent-news-2">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  c756f6f5-f24f-4989-8673-b0097e21554e -->
        

        
        <div data-mht-widget="list-|-in-het-nieuws-4-6">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Remco Evenepoel trekt zelf zijn conclusies na tijdrit in Tokio: “Ik zou Van Aert en Lampaert selecteren voor het WK”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210728_93165310" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210728_93165310" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/07/28/498760da-ef80-11eb-9818-3f86db9b1833_web_scale_0.0719289_0.0719289__.jpg?height=239&width=394&mode=crop&scale=both" alt="Remco Evenepoel trekt zelf zijn conclusies na tijdrit in Tokio: “Ik zou Van Aert en Lampaert selecteren voor het WK”" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--sports">Sport</span>
                              <span data-vr-headline>Remco Evenepoel trekt zelf zijn conclusies na tijdrit in Tokio: “Ik zou Van Aert en Lampaert selecteren voor het WK”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Wout van Aert na zesde plaats in tijdrit: “Het was misschien de koers te veel, maar ik heb geen spijt. Absoluut niet”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210728_93149573" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210728_93149573" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/07/28/f642a7c6-ef85-11eb-81a5-7e5fc607ad6f_web_scale_0.4355628_0.4355628__.jpg?height=239&width=394&mode=crop&scale=both" alt="Wout van Aert na zesde plaats in tijdrit: “Het was misschien de koers te veel, maar ik heb geen spijt. Absoluut niet”" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--sports">Sport</span>
                              <span data-vr-headline>Wout van Aert na zesde plaats in tijdrit: “Het was misschien de koers te veel, maar ik heb geen spijt. Absoluut niet”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Racisme-schandaal rond Duitse wielercoach na opmerking over ‘kamelendrijvers’ in olympische tijdrit" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210728_93816047" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210728_93816047" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/07/28/3fcd653a-ef8f-11eb-9818-3f86db9b1833_web_scale_0.1030928_0.1030928__.jpg?height=239&width=394&mode=crop&scale=both" alt="Racisme-schandaal rond Duitse wielercoach na opmerking over ‘kamelendrijvers’ in olympische tijdrit" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--sports">Sport</span>
                              <span data-vr-headline>Racisme-schandaal rond Duitse wielercoach na opmerking over ‘kamelendrijvers’ in olympische tijdrit</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  c756f6f5-f24f-4989-8673-b0097e21554e -->    
    
         <!--[START-widgetgroup-widget]  3c3a1b36-deb3-44fd-801c-62a0f6a4c439 -->
        

        
        <div data-mht-widget="adv-|-advertorial-b4">

            
<div id="ad_advertorial-b4" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b4'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  3c3a1b36-deb3-44fd-801c-62a0f6a4c439 -->    
    
         <!--[START-widgetgroup-widget]  2ccf0f16-4859-41cd-8d34-ac5a2ac7dff9 -->
        

        
        <div data-mht-widget="list-|-in-het-nieuws-9-10">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Biles past nu ook voor individuele finale: “Focussen op mentale gezondheid”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210728_92307493" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210728_92307493" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/07/28/71796020-ef6c-11eb-9818-3f86db9b1833_web_scale_0.0719289_0.0719289__.jpg?height=239&width=394&mode=crop&scale=both" alt="Biles past nu ook voor individuele finale: “Focussen op mentale gezondheid”" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--sports">Sport</span>
                              <span data-vr-headline>Biles past nu ook voor individuele finale: “Focussen op mentale gezondheid”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="De ramp bovenop de overstromingen: hoe de hulpverlening in Walloni&#235; volledig in het honderd loopt" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210728_93490464" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210728_93490464" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/07/28/739a3ee2-eeef-11eb-9042-ac0062c7e623_web_scale_0.1333666_0.1333666__.jpg?height=239&width=394&mode=crop&scale=both" alt="De ramp bovenop de overstromingen: hoe de hulpverlening in Wallonië volledig in het honderd loopt" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>De ramp bovenop de overstromingen: hoe de hulpverlening in Wallonië volledig in het honderd loopt</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  2ccf0f16-4859-41cd-8d34-ac5a2ac7dff9 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 11043b9c-9efb-4ffa-a3ad-6c40264def40 -->

</div>
<!-- end block 'article-recent-news-2' -->
                    </div>                </div>                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-3' -->
<div data-mht-block="article-detail__article-recent-news-3">

</div>
<!-- end block 'article-recent-news-3' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-4' -->
<div data-mht-block="article-detail__article-recent-news-4">

</div>
<!-- end block 'article-recent-news-4' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-5' -->
<div data-mht-block="article-detail__article-recent-news-5">

</div>
<!-- end block 'article-recent-news-5' -->
                    </div>                </div>            </div>            <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">

    <!--[START-block-widget]  205833f6-1c68-451b-980e-c322d9053945 -->
    
        <div data-mht-widget="wg-|-nieuws-|-article-promo">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  53fd4f69-cff7-4bfc-b393-5b2393770b93 -->
        

        <div class="widget margin-bm"><iframe width="100%" height="265" frameborder="0" scrolling="no" src="https://tickers.zimmo.be/nieuwsblad/artikel/" style=" height:265px !important; max-height: 265px; width:100%;"></iframe>
</div>


        <!--[END-widgetgroup-widget]  53fd4f69-cff7-4bfc-b393-5b2393770b93 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 205833f6-1c68-451b-980e-c322d9053945 -->

</div>
<!-- end block 'article-promo' -->
        </div>    </div>    <div class="grid__col size-1-3--bp5">        <div class="grid__col__inner">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

    <!--[START-block-widget]  e4652de9-3612-4941-8402-21c91a7c40bc -->
    
        <div data-mht-widget="wg-|-nieuws-|-zone-1-|-article-detail">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  fba1abb4-aa39-4514-8554-694c31399c67 -->
        

        
        <div data-mht-widget="list-|-most-read---overall">

            
<section class="widget widget--most-read widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-title">Meest Gelezen</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default" role="article"
    data-vr-contentbox="OS LIVE. Tsitsipas sneuvelt in tennistornooi, Djokovic stoomt door" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210708_93755990">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210708_93755990" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>OS LIVE. Tsitsipas sneuvelt in tennistornooi, Djokovic stoomt door</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default" role="article"
    data-vr-contentbox="Gevaccineerden die toch nog coronavirus oplopen hebben ander symptoom" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210728_93502028">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210728_93502028" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Gevaccineerden die toch nog coronavirus oplopen hebben ander symptoom</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="Coronacijfers zien er vreselijker uit dan ze (hopelijk) zijn" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210728_92025894">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210728_92025894" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Coronacijfers zien er vreselijker uit dan ze (hopelijk) zijn</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="‘Goed nieuws’ van De Croo doet evenementensector steigeren: “Aan w&#233;&#233;r een halve belofte hebben wij niets”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210727_96759948">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210727_96759948" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>‘Goed nieuws’ van De Croo doet evenementensector steigeren: “Aan wéér een halve belofte hebben wij niets”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default" role="article"
    data-vr-contentbox="Dit hebt u deze nacht gemist: Brys en Van Zandweghe roeien naar finale, gouden revanche voor emotionele Van Vleuten en Ledecky" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210728_91643508">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210728_91643508" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Dit hebt u deze nacht gemist: Brys en Van Zandweghe roeien naar finale, gouden revanche voor emotionele Van Vleuten en Ledecky</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  fba1abb4-aa39-4514-8554-694c31399c67 -->    
    
         <!--[START-widgetgroup-widget]  ab143dc1-031d-474a-ad90-f4cf979eaa8f -->
        

        
        <div data-mht-widget="adv-|-mediumrectangle-t2">

            
<div id="ad_mediumrectangle-t1" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 't1'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  ab143dc1-031d-474a-ad90-f4cf979eaa8f -->    
    
         <!--[START-widgetgroup-widget]  68373ed4-5796-4542-9883-707536f36f42 -->
        

        <div class="widget">
  <a href="https://markup.nieuwsblad.be/extra/checkapp/index-mobile.html">
    <img src="https://markup.nieuwsblad.be/extra/static/2021/202103_PROMO/Algemeen.svg" alt="Algemeen" style="width:100%;display: block;">
  </a>
</div>


        <!--[END-widgetgroup-widget]  68373ed4-5796-4542-9883-707536f36f42 -->    
    
         <!--[START-widgetgroup-widget]  ebf92aa0-10d2-4558-9ece-099834f26468 -->
        

        
        <div data-mht-widget="perso-nbo-www-|-section-art-detail-|--related">

            
<div class="widget widget-particles  " 
    data-id="ebf92aa0-10d2-4558-9ece-099834f26468"
    data-url="https://www.nieuwsblad.be/api/particles/ebf92aa0-10d2-4558-9ece-099834f26468/2/55178e67-15a8-4ddd-a3d8-bfe5708f8932?tags=d20178a0-47dc-46ec-b057-98406d7a24eb&tags=345fd3a4-9b56-4a26-abc1-c1c83ba68774"
    data-layout="vertical"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id=""
    data-grid-layout="false">
    <header class="widget__header">
        <h2 class="section-title">AANGERADEN</h2>
    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        
    </footer>
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  ebf92aa0-10d2-4558-9ece-099834f26468 -->    
    
         <!--[START-widgetgroup-widget]  2aec0897-1b71-4110-9428-8c627fee2f85 -->
        

        
        <div data-mht-widget="adv-|-advertorial-b1">

            
<div id="ad_advertorial-b1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b1'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  2aec0897-1b71-4110-9428-8c627fee2f85 -->    
    
         <!--[START-widgetgroup-widget]  b31e9b97-2100-43e1-ab7a-08ff7a3f6cd1 -->
        

        
        <div data-mht-widget="adv-|-advertorial-b2">

            
<div id="ad_advertorial-b2" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b2'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  b31e9b97-2100-43e1-ab7a-08ff7a3f6cd1 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] e4652de9-3612-4941-8402-21c91a7c40bc -->

    <!--[START-block-widget]  50ff3e1d-9903-46be-b149-355429e78f1a -->
    
        <div data-mht-widget="wg-|-populaire-videos">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  75b717a5-f2cc-4efb-a773-14ae55ed0345 -->
        

        
        <div data-mht-widget="list-|-video-|-populaire-video-1">

            
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-title">BEKIJK</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Reporter is seksuele intimidatie tijdens werk beu" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210727_95084027" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210727_95084027" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/07/27/d2e33bf8-eee3-11eb-a9bb-8dbfec2db204_web_translate_-38.99999_0.499997__scale_0.2472222_0.2472222__.jpg?height=239&width=394&mode=crop&scale=both" alt="Reporter is seksuele intimidatie tijdens werk beu" width="394" height="239" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Reporter is seksuele intimidatie tijdens werk beu</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Oeps: toerist wil binnenweg nemen, maar dat breekt hem zuur op" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210727_97351190" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210727_97351190" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/07/28/f1b063fa-ef18-11eb-a9bb-8dbfec2db204_web_translate_-306.2221_-39.23939__scale_0.5963424_0.5963424__.jpg?height=239&width=394&mode=crop&scale=both" alt="Oeps: toerist wil binnenweg nemen, maar dat breekt hem zuur op" width="394" height="239" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Oeps: toerist wil binnenweg nemen, maar dat breekt hem zuur op</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  75b717a5-f2cc-4efb-a773-14ae55ed0345 -->    
    
         <!--[START-widgetgroup-widget]  3f84111b-abf8-4ab8-85d4-8baf654d94f5 -->
        

        
        <div data-mht-widget="bv-&-co-">

            

<script id="suggestions-98d09db8-86e4-42eb-ab6d-2cd18d8bac27" type="application/json">[{"name":"Ochtend","description":"Ontvang iedere ochtend het nieuws uit jouw buurt, binnen- en buitenland","frequency":"Dagelijks","serviceCode":"SERV_AC_LOCAL_NEWS"},{"name":"Lunch","description":"Ontvang iedere middag het belangrijkste nieuws van de voormiddag","frequency":"Dagelijks","serviceCode":"SERV_AC_NB_LUNCH"},{"name":"Sportwereld","description":"Ontvang iedere dag het belangrijkste sportnieuws ","frequency":"Dagelijks","serviceCode":"SERV_AC_SW_NEWS"}]</script>

<div class="communication-widget" 
    data-title="BV & Co "
    data-description="Ontvang het belangrijkste nieuws van de dag iedere namiddag in je mailbox. "
    data-position="inline"
    data-style="normal"
    data-suggestions="suggestions-98d09db8-86e4-42eb-ab6d-2cd18d8bac27"
    data-serv-code="SERV_AC_MAGAZINE"
></div>
            </div>
            
        <!--[END-widgetgroup-widget]  3f84111b-abf8-4ab8-85d4-8baf654d94f5 -->    
    
         <!--[START-widgetgroup-widget]  ae7583c3-a717-4778-94a5-095ec9a10f08 -->
        

        
        <div data-mht-widget="adv-|-mediumrectangle-b1">

            
<div id="ad_mediumrectangle-b1" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'b1'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  ae7583c3-a717-4778-94a5-095ec9a10f08 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 50ff3e1d-9903-46be-b149-355429e78f1a -->

    <!--[START-block-widget]  fb9c4665-4409-4291-b397-0e5213359b25 -->
    
        <div data-mht-widget="wg-|-nieuws-|-zone-3-|-article-detail">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  be98d4bc-6a6e-49d6-b216-3cde465d5b8b -->
        

        
        <div data-mht-widget="cross-|-nieuws-|-content-zimmo-|-article-detail">

            

<div class="widget content-zimmo">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">    <span class="a11y">ZIMMO</span>    <i class="sprite sprite--brand-zimmo"></i>    <i class="icon icon--external-link margin-ls"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="De 4 grootste keukenfrustraties" data-vr-contentbox-url="https://www.zimmo.be/blog/2021/07/28/de-4-grootste-keukenfrustraties/?utm_source=nieuwsblad&utm_medium=content&utm_campaign=artikel&utm_term=de-4-grootste-keukenfrustraties" role="article">
	<a class="link-complex" href="https://www.zimmo.be/blog/2021/07/28/de-4-grootste-keukenfrustraties/?utm_source=nieuwsblad&utm_medium=content&utm_campaign=artikel&utm_term=de-4-grootste-keukenfrustraties" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload//rss/df5304b2-35e4-446a-9180-e94cfb00e037_rss/keuken-ergernis-a_67706c4b71c16839da14b6bccd11f3510996f48b.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="De 4 grootste keukenfrustraties" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>De 4 grootste keukenfrustraties</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  be98d4bc-6a6e-49d6-b216-3cde465d5b8b -->    
    
         <!--[START-widgetgroup-widget]  2b400650-f65b-43f6-82bc-1d00dd9e9d24 -->
        

        
        <div data-mht-widget="cross-|-nieuws-|-content-jobat-2-|-article-detail">

            

<div class="widget content-jobat-2">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">    <span class="a11y">Jobat</span>    <i class="sprite sprite--brand-jobat"></i>   <i class="icon icon--external-link margin-ls"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="Wanneer krijg jij je loon in bitcoin?" data-vr-contentbox-url="https://www.jobat.be/nl/art/wanneer-krijg-jij-je-loon-in-bitcoin?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok2" role="article">
	<a class="link-complex" href="https://www.jobat.be/nl/art/wanneer-krijg-jij-je-loon-in-bitcoin?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok2" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload//rss/bd753d39-2cd5-475c-be30-198d99bafb8c_rss/6145e389-4cde-4996-a53a-5c3032f5bea3_40aed222359a36eb8e6a347a6379d342ae578661.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="Wanneer krijg jij je loon in bitcoin?" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Wanneer krijg jij je loon in bitcoin?</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  2b400650-f65b-43f6-82bc-1d00dd9e9d24 -->    
    
         <!--[START-widgetgroup-widget]  34dd0833-28c5-46a6-ba2f-bad860a537cf -->
        

        <iframe lang="nl" src="//widget.vroom.be/vroom/widget/nieuwsblad_articles.html" width="319" height="120" scrolling="no" frameborder="0">
</iframe>


        <!--[END-widgetgroup-widget]  34dd0833-28c5-46a6-ba2f-bad860a537cf -->    
    
         <!--[START-widgetgroup-widget]  0da4a0b1-25a1-458f-a2b0-589ff1a94ce2 -->
        

        
        <div data-mht-widget="cross-|-nieuws-|-content-jobat-3-|-article-detail">

            

<div class="widget content-jobat-2">
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="Kan een arbeidscontract mondeling worden afgesloten?" data-vr-contentbox-url="https://www.jobat.be/nl/art/kan-een-arbeidscontract-mondeling-worden-afgesloten?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok3" role="article">
	<a class="link-complex" href="https://www.jobat.be/nl/art/kan-een-arbeidscontract-mondeling-worden-afgesloten?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok3" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload//rss/52cce89d-09b7-4f61-861c-214d1e29bee6_rss/c2e68bb1-7b58-42eb-b0ca-464d4533f559_0e5b151a34c52ca2f802f8cac6a0c57e66635e75.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="Kan een arbeidscontract mondeling worden afgesloten?" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Kan een arbeidscontract mondeling worden afgesloten?</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  0da4a0b1-25a1-458f-a2b0-589ff1a94ce2 -->    
    
         <!--[START-widgetgroup-widget]  abfe0ac5-10bb-4e71-a634-99d64aa2edfb -->
        

        <div class="widget"> <iframe src="https://www.jobat.be/extra/trackuityhn/ticker_new.html?key=dPgr2mPNw6G2Nyz4UUqL6J&utm_source=nieuwsblad" height="140" width="100%" style="border: none;" scrolling="no" frameborder="0"></iframe> </div>


        <!--[END-widgetgroup-widget]  abfe0ac5-10bb-4e71-a634-99d64aa2edfb -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] fb9c4665-4409-4291-b397-0e5213359b25 -->

</div>
<!-- end block 'article-sidebar' -->
        </div>    </div></article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">

    <!--[START-block-widget]  73e6ad0a-142f-4e71-8d93-82ac3d183abf -->
    <style>
.title-aanmelden{
font-size:2rem;
}
</style>


<!--[END-block-widget] 73e6ad0a-142f-4e71-8d93-82ac3d183abf -->

</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
            </main>
            

<nav class="site-index" role="navigation">
    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Meest recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://www.nieuwsblad.be/tag/coronavirus" target="_parent">
                            Coronavirus
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tv-gids" target="_parent">
                            TV-Gids
                            </a>
                        </li>
                    
                        <li>
                            <a href="/puzzels" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="/" target="_parent">
                            MEER...
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sportwereld" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sportwereld/live" target="_parent">
                            LIVE
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://www.nieuwsblad.be/sportwereld/olympische-spelen" target="_parent">
                            Tokio 2021
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://www.nieuwsblad.be/sportwereld/zaalsporten" target="_parent">
                            Zaalsporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/nevensporten" target="_parent">
                            Meer sporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/uitslagen" target="_parent">
                            UITSLAGEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/onze_stemmen" target="_parent">
                            Onze stemmen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-slimmer leven">
            <section class="grid__col__inner">
                <h6>
                    <a href="/slimmer-leven" target="_parent">
                    Slimmer Leven
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/slimmer-leven/seks-en-relaties" target="_parent">
                            SEKS & RELATIES
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/fit-en-gezond" target="_parent">
                            FIT & GEZOND
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/eten-en-drinken" target="_parent">
                            ETEN & DRINKEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/consument-en-geld" target="_parent">
                            CONSUMENT & GELD
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/online-leven" target="_parent">
                            ONLINE LEVEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/huis-en-tuin" target="_parent">
                            HUIS & TUIN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/werk-en-leren" target="_parent">
                            WERK & LEREN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/gezin-en-vrije-tijd" target="_parent">
                            GEZIN & VRIJE TIJD
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-billie">
            <section class="grid__col__inner">
                <h6>
                    <a href="/lifestyle" target="_parent">
                    Billie
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/lifestyle/mode" target="_parent">
                            Mode & Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/wonen" target="_parent">
                            Wonen & Deco
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/gezondheid" target="_parent">
                            Fit & Happy
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/food" target="_parent">
                            Eten & Drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/seks" target="_parent">
                            Relaties & Seks
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/gezin" target="_parent">
                            Mama & Papa
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/bv-co" target="_parent">
                            Fun Facts
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-podcasts">
            <section class="grid__col__inner">
                <h6>
                    <a href="/podcast" target="_parent">
                    Podcasts
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-2-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Nieuwsblad.be
                </h6>
                <ul>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.facebook.com/nieuwsblad.be" target="_parent">
                                Nieuwsblad op facebook
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/account/logon" target="_parent">
                                Registreer je
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.twitter.com/Nieuwsblad_be" target="_parent">
                                Nieuwsblad op twitter
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/nieuwsbrieven" target="_parent">
                                Nieuwsbrieven 
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/mobiel" target="_parent">
                                Onze nieuwsapp
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/podcast" target="_parent">
                                Podcast
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/archief/cnt" target="_parent">
                                Archief
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://m.nieuwsblad.be" target="_parent">
                                m.nieuwsblad.be
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/privacy-policy" target="_parent">
                                Privacy policy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="/klantendienst" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://aboshop.nieuwsblad.be" target="_parent">
                                Abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitale-krant" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnee" target="_parent">
                                Voor abonnees
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/mediahuis/" target="_parent">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Jobs bij Mediahuis
                            </a>
                        </li>
                    
                        <li >
                            <a href="/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.jobat.be" target="_parent">
                                Jobat
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.inmemoriam.be/nl/?utm_source=nieuwsblad&utm_medium=link&utm_campaign=crosspromo" target="_parent">
                                Overlijdens
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://shop.nieuwsblad.be/elektrische-stadsfiets-middenmotor-2020-veloci?utm_source=nieuwsblad&utm_medium=footerlink&utm_campaign= 202003_fietsen" target="_blank">
                                Fietsenshop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://kortingscodes.nieuwsblad.be/?utm_source=nieuwsblad&utm_medium=footerlink&utm_campaign=crosspromo" target="_parent">
                                Kortingscodes
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="site-footer__main">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
                   
                
                        <a class="site-logo" href="/">
                            <svg class="icon icon-n icon-n">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-n"></use>
                            </svg>
                        </a>
                
                  
                </div>
            </div>
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
				

<ul class="site-social">
   <li>
        <a href="https://www.facebook.com/nieuwsblad.be" class="has-icon-state">
               <svg class="icon icon--white">
	                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
                </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/Nieuwsblad_be" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                                           
                </div>
            </div>
        </div>
    </div>
    <div class="site-footer__aside">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                    

<ul class="list-inline margin-bs">
    <li class="margin-rs">
        <a href="http://www.mediahuis.be/">
            <i class="sprite sprite--brand-mediahuis"></i>
            <span class="a11y">Mediahuis</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li>
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
</ul>

     
                </div>
            </div>
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                 

<div class="site-copyright">
    <ul class="nav-inline nav-inline--piped">
        <li>
            <a class="link-clean" href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden ">Gebruiksvoorwaarden
            </a>
        </li>
        <li>
            <a class="link-clean" href="https://www.nieuwsblad.be/credits">Credits
            </a>
        </li>
    </ul>
</div>
  
                </div>
            </div>
        </div>
    </div>
</footer>           
            
        </div>
    </div>
        
    
</div>
    
<div id="ad_halfpageskyscraper-t1" class="ad ad--halfpageskyscraper" data-ad="halfpageskyscraper">
    <script>if (window.initAd) { initAd('halfpageskyscraper', 't1'); }</script>
</div>


    <div class="ad-group ad-group--halfpageskyscrapers"></div>

<div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
</div>


<!-- start: inline scripts from widgets -->

<!-- end: inline scripts from widgets -->
<script>
    var require = {
        urlArgs: 'v=20210720T074854'
    };
</script>   

    <script src="https://markup.nieuwsblad.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20210720T074854" defer crossorigin="anonymous"></script>


<script src="https://shared.mediahuis.be/user/user.js?v=20210720T074854" defer crossorigin="anonymous" ></script>

    <script src="https://markup.nieuwsblad.be/extra/assets/data/data.min.js?v=20210720T074854" defer crossorigin="anonymous"></script>

<script src="https://markup.nieuwsblad.be/extra/assets/advertising/dfp-setup.js?v=20210720T074854" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

<script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20210720T074854" defer crossorigin="anonymous"></script>
<script src="https://markup.nieuwsblad.be/extra/assets/js/foot.js?v=20210720T074854" defer crossorigin="anonymous"></script>
 
    

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BB75EEOCCpLbj15AtzzhHTYeH3yLpLPI8Wfj14We2xoRnLdE7qh4b3yj8vag7WuN7Q5IlOyQtelVdK8TGTtS604=',
            appKey: 'BO41vdtER4KQY_eRKCH7lw',
            websitePushId: 'web.mediahuis.airship',
            token: 'MTpCTzQxdmR0RVI0S1FZX2VSS0NIN2x3OkNDdlNHelhWMXNzeUd2LUV2akhpX1dXUTYtdXdPX1hEOGxvbGlsMHNCczA'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";
    let count = 0;

    if (isSecondsWait) {
        var time = 0 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        //tracks pages (not just mouse-clicks) 
        count = sessionStorage.getItem("clickCount"); 
        if (count === null) {
            count = -1; //start at -1 io 0: first page doesn't count - do not use || as clickcount of 0 is false
        } else {
            count = +count; //+ --> convert string to number
        }
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 0) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>


<script src="https://markup.nieuwsblad.be/extra/assets/communication/commcenter.nomodule.js?v=20210720T074854" nomodule defer></script>
<script src="https://markup.nieuwsblad.be/extra/assets/communication/commcenter.js?v=20210720T074854" type="module"></script>
</body>
</html>
