

<!doctype html>
<html class="m_no-js conv_enableSegmentedOffer openam temp_liveFeedOnArticleDetail conv_activationwall temp_newLogoEnabled conv_subscriptionWall enableThirdPartySocialShareService video_enableSpark web_temp_enableWetterKontorIntegration temp_useScribbleLiveApi paywall_porous_isEnabled temp_enableAddressServiceApi temp_web_enableSeparateDfpScript video_enableAutoplay paywall_metering_v2 web_temp_enableNewGdpr temp_sportMappingViaDb conv_useConversionFlows aboshop_pormax temp_useAMConfiguration paywall_isPacoEnabled conv_loginwall conv_passwordreset com_pushnotificationsOptinboxEnabled temp_newHeader enableReadLater paywall_bypassPaywallForBots PERF_DisableArticleUpdateCounters accountinfo_not_getidentity  " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
 

    
      <title>Derde vechtpartij in twee dagen tijd breekt uit in parlement... - Het Nieuwsblad</title>
    
        <link rel="canonical" href="https://www.nieuwsblad.be/cnt/dmf20210826_96142170" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.nieuwsblad.be/cnt/dmf20210826_96142170" />
        <link rel="alternate" media="handheld" href="https://m.nieuwsblad.be/cnt/dmf20210826_96142170" />
    <meta name="cXenseParse:mhu-article_author" content="pjv" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="armenie" />    
    <meta name="cXenseParse:mhu-article_tag" content="armenie" />    
    <meta name="cXenseParse:mhu-article_tag" content="gezien" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20210826_96142170" />    
    <meta name="cXenseParse:mhu-domain" content="nb" />    
    <meta name="cXenseParse:Taxonomy" content="nb/nieuws/buitenland" />    
    <meta name="description" content="In het parlement van Armeni&#235; is woensdag voor de derde keer in twee dagen tijd een vechtpartij uitgebroken. Oppositieleider Vahe Hakobian werd plots aangev..." />    
    <meta name="keywords" content="Gezien?, Armeni&#235;" />    
    <meta name="news_keywords" content="Gezien?, Armeni&#235;" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="In het parlement van Armeni&#235; is woensdag voor de derde keer in twee dagen tijd een vechtpartij uitgebroken. Oppositieleider Vahe Hakobian werd plots aangev..." />    
    <meta name="twitter:image" content="https://static.nieuwsblad.be/Assets/Images_Upload/2021/08/26/737b0772-068f-11ec-889e-011d3f37d95e_web_translate_-99.3286_-15.88872__scale_0.2725624_0.2725624__.jpg?maxheight=460&maxwidth=638" />    
    <meta name="twitter:site" content="@nieuwsblad_be" />    
    <meta name="twitter:title" content="Derde vechtpartij in twee dagen tijd breekt uit in parlement van Armeni&#235;" />    
    <meta property="al:android:package" content="com.twipemobile.nbmobile" />    
    <meta property="al:android:url" content="nbo-news-app://news/article/dmf20210826_96142170?utm_source=facebook" />    
    <meta property="al:ios:url" content="nbo-news-app://news/article/dmf20210826_96142170?utm_source=facebook" />    
    <meta property="article:modified_time" content="2021-08-26T17:03:22.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/nieuwsblad.be" />    
    <meta property="article:section" content="Buitenland" />    
    <meta property="article:tag" content="Gezien?" />    
    <meta property="article:tag" content="Armeni&#235;" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="152476521481961" />    
    <meta property="fb:pages" content="37823307325" />    
    <meta property="og:description" content="In het parlement van Armeni&#235; is woensdag voor de derde keer in twee dagen tijd een vechtpartij uitgebroken. Oppositieleider Vahe Hakobian werd plots aangev..." />    
    <meta property="og:image" content="https://static.nieuwsblad.be/Assets/Images_Upload/2021/08/26/737b0772-068f-11ec-889e-011d3f37d95e_web_translate_-99.3286_-15.88872__scale_0.2725624_0.2725624__.jpg" />    
    <meta property="og:image:height" content="734" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="Het Nieuwsblad" />    
    <meta property="og:title" content="Derde vechtpartij in twee dagen tijd breekt uit in parlement van Armeni&#235;" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.nieuwsblad.be/cnt/dmf20210826_96142170" />    
    
    
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-70x70.png?v=20210825T183102">
    <meta name="msapplication-square150x150logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-150x150.png?v=20210825T183102">
    <meta name="msapplication-square310x310logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-310x310.png?v=20210825T183102">
    <meta name="msapplication-TileImage" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-144x144.png?v=20210825T183102">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20210825T183102">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20210825T183102">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20210825T183102">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20210825T183102">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20210825T183102">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20210825T183102">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20210825T183102">
    <link rel="apple-touch-icon" sizes="57x57" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon.png?v=20210825T183102">
    <link rel="icon" sizes="228x228" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/coast-icon-228x228.png?v=20210825T183102">
    <link rel="shortcut icon" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/favicon.ico?v=20210825T183102">
    <link rel="icon" type="image/png" sizes="64x64" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/favicon.png?v=20210825T183102">

    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/static/font/mobile/vitesse/Vitesse-Black.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/assets/font/helvetica-neue-lt/HelveticaNeueLTStd-BdCn.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/assets/font/helvetica-neue-lt/HelveticaNeueLTStd-BlkCn.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/assets/font/monitor/MonitorConPro-Black.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/assets/font/HelveticaLTStdCond-Regular.woff2" as="font" crossorigin="anonymous" />
    
    <script type="text/javascript">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</script>

    <noscript><link href="https://markup.nieuwsblad.be/extra/assets/css/icons.fallback.css?v=20210825T183102" rel="stylesheet"></noscript>
    
        
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-all.css?v=20210825T183102" rel="stylesheet">
    <!--<![endif]-->
    
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-sw.css?v=20210825T183102" rel="stylesheet">

    <!--[if (lte IE 9) & (!IEMobile)]
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-legacy.css?v=20210825T183102" rel="stylesheet">
    <![endif]-->

    <!--[if (lt IE 9)]>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/vendor/html5shiv.js?v=20210825T183102"></script>
    <![endif]-->

    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://markup.nieuwsblad.be/extra/assets/js/vendor/json2.js?v=20210825T183102"><\/script>')</script>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/head.js?v=20210825T183102" 
            data-pagetype="detail" data-section="7f1bc231-66e7-49f0-a126-b7346eb3e2fa" data-mainsection="eac62f25-c8c4-4a29-b36d-a365009c4361"
            data-mainsubsection="a3ea0d60-1221-43a0-8442-ee30bfbd337c" data-maintag="armenie" data-arttype="flash" crossorigin="anonymous"></script>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/vendors.js?v=20210825T183102" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "VideoObject",
      "name": "Derde vechtpartij in twee dagen tijd breekt uit in parlement van Armenië",
      "thumbnailUrl": ["https://static.nieuwsblad.be/Assets/Images_Upload/2021/08/26/737b0772-068f-11ec-889e-011d3f37d95e_web_translate_-99.3286_-15.88872__scale_0.2725624_0.2725624__.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.nieuwsblad.be/Assets/Images_Upload/2021/08/26/737b0772-068f-11ec-889e-011d3f37d95e_web_translate_-99.3286_-15.88872__scale_0.2725624_0.2725624__.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.nieuwsblad.be/Assets/Images_Upload/2021/08/26/737b0772-068f-11ec-889e-011d3f37d95e_web_translate_-99.3286_-15.88872__scale_0.2725624_0.2725624__.jpg?maxheight=411&maxwidth=731&scale=both"],
      "uploadDate": "2021-08-26T19:03:22+02:00",
      "headline": "Derde vechtpartij in twee dagen tijd breekt uit in parlement van Armenië",
      "author": {
        "@type": "Person",
        "name": "pjv"
      },
        "publisher": {
        "@type": "Organization",
        "name": "nieuwsblad.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png"
        }
      }, 
      "description": "In het parlement van Armenië is woensdag voor de derde keer in twee dagen tijd een vechtpartij uitgebroken. Oppositieleider Vahe Hakobian werd plots aangevallen nadat hij eerste minister Nikol Pashinian een “leugenachtige populist” noemde. Eerder die dag werd al met flessen gegooid in het parlementaire halfrond en dinsdag ontstond een vechtpartij met beveiligingsagenten toen oppositielid Anna Mkrtchyan werd buitengegooid toen ze de regering “defaitistisch” noemde. De aanleiding van de onrust is het vijfjarenplan van de premier Pashinian, dat dinsdag werd voorgesteld.",
      "contentUrl": ""
    }
    </script>

    

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.nieuwsblad.be/cnt/dmf20210826_96142170"
      },
      "headline": "Derde vechtpartij in twee dagen tijd breekt uit in parlement van Armenië",
      
        "image": ["https://static.nieuwsblad.be/Assets/Images_Upload/2021/08/26/737b0772-068f-11ec-889e-011d3f37d95e_web_translate_-99.3286_-15.88872__scale_0.2725624_0.2725624__.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.nieuwsblad.be/Assets/Images_Upload/2021/08/26/737b0772-068f-11ec-889e-011d3f37d95e_web_translate_-99.3286_-15.88872__scale_0.2725624_0.2725624__.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.nieuwsblad.be/Assets/Images_Upload/2021/08/26/737b0772-068f-11ec-889e-011d3f37d95e_web_translate_-99.3286_-15.88872__scale_0.2725624_0.2725624__.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2021-08-26T19:03:22+02:00",
      "dateModified": "2021-08-26T19:03:22+02:00",
      "author": {
        "@type": "Person",
        "name": "pjv"
      },
       "publisher": {
        "@type": "Organization",
        "name": "nieuwsblad.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png"
        }
      },
        "description": "In het parlement van Armenië is woensdag voor de derde keer in twee dagen tijd een vechtpartij uitgebroken. Oppositieleider Vahe Hakobian werd plots aangevallen nadat hij eerste minister Nikol Pashinian een “leugenachtige populist” noemde. Eerder die dag werd al met flessen gegooid in het parlementaire halfrond en dinsdag ontstond een vechtpartij met beveiligingsagenten toen oppositielid Anna Mkrtchyan werd buitengegooid toen ze de regering “defaitistisch” noemde. De aanleiding van de onrust is het vijfjarenplan van de premier Pashinian, dat dinsdag werd voorgesteld."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
</head>
<body class="theme-default"  itemscope itemtype="http://schema.org/WebPage">
    

<!-- gen-date: 2021-08-26T17:30:39.0152899Z -->

<div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
</div>


    <div data-cj-root="container"></div>
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="https://voila.be/nl/?utm_medium=referral&utm_source=mediahuis-header&utm_campaign=benl-verzekeringen" target="_blank">Verzekeringen</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
            <li><a href="https://kortingscodes.nieuwsblad.be/?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Kortingscodes</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2">
                <a href="/abonnee">Voor abonnees</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="https://aboshop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headersite-rood&utm_campaign=aboshop" class="subscriber-button">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off">
                    <svg class="icon account" role="presentation">
                        <use xlink:href="#icon-account"></use>
                    </svg>
                    <a href="/account/logon" data-cj-toggle="login-wall" >
                        Aanmelden/registreren
                    </a>
                </div>
                <div class="logged-on is-hidden">
                    <div class="site-logon-menu-trigger">
                        <svg class="icon account" role="presentation">
                            <use xlink:href="#icon-account"></use>
                        </svg>
                        <a class="site-logon-user text-truncate" href="#">
                            Account
                        </a>
                        <svg class="icon chevron-down" role="presentation">
                            <use xlink:href="#icon-chevron-down"></use>
                        </svg>
                        <svg class="is-hidden icon chevron-up" role="presentation">
                            <use xlink:href="#icon-chevron-up"></use>
                        </svg>
                    </div>
                    <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                        <ul class="site-logon-menu__list"></ul>
                    </div>
                </div>
            </li>
        </ul>
    </div>
</nav>

<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad-new.svg?v=20210825T183102" alt="Het Nieuwsblad" onerror=" this.src = 'https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png?v=20210825T183102'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad-new.svg?v=20210825T183102" alt="Het Nieuwsblad" onerror=" this.src = 'https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png?v=20210825T183102'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws active" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="/sportwereld" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--slimmer leven site-nav__item--bvco site-nav__slimmer leven" >
                <a href="/slimmer-leven" target="_parent">
                Slimmer Leven
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--billie  site-nav__billie" >
                <a href="/lifestyle" target="_parent">
                Billie
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--podcasts  site-nav__podcasts" >
                <a href="/podcast" target="_parent">
                Podcasts
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <i class="sprite sprite--weather-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title">Weer</dt>
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

   <li class="site-nav__item">
    <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
        <svg class="icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        <span class="a11y">Zoeken</span>
    </a>
</li>

                    
                </ul>
                
 <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--beta" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>

<div id="ad_button-t1" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 't1'); }</script>
</div>


                    <div class="site-subnav-sticky">
                        <nav role="navigation" class="container">
                            <ul class="site-subnav__list">
                                
                <li>
                    <a  href="/nieuws/chronologisch" target="_parent">
                        Meest recent
                    </a>
                    
                </li>
        
                <li>
                    <a  href="https://www.nieuwsblad.be/tag/coronavirus" target="_parent">
                        Coronavirus
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/binnenland" target="_parent">
                        Binnenland
                    </a>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="/nieuws/buitenland" target="_parent">
                        Buitenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tv-gids" target="_parent">
                        TV-Gids
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/puzzels" target="_parent">
                        Puzzels
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/" target="_parent">
                        MEER...
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/nieuws/extra/opmerkelijk" target="_parent">
                        #OMG
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/extra/bv-co" target="_parent">
                        BV&CO
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/account/mijn-zone" target="_parent">
                        Mijn zone
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                            </ul>
                        </nav>
                    </div>
                
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper ">
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    

    <div class="site-container">
        <div class="site-container__inner">
            
                    <div class="ad-group">
                          
<div id="ad_leaderboard-t1" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 't1'); }</script>
</div>


                    </div>
                    
            <main role="main">
                
    
    
<!-- MntPageId: 8d26cc34-0c54-44b2-b016-75ebbe915cf2 -->
<!-- MntPageTemplateInstanceId: 48099211-45ec-4a96-80fc-d26aa09ac670 -->
<!-- PublishedPageId: eccd8d15-9694-4cb8-a904-7d15e1575a16 -->
<!-- start zone article-detail --><article class="grid"                           role="article">    <div class="grid__col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  1669dea8-d3da-45cb-8ef7-a137ef818832 -->
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

<!--[END-block-widget] 1669dea8-d3da-45cb-8ef7-a137ef818832 -->

    <!--[START-block-widget]  6d3264d3-6f48-4d07-8799-8c6e77386a15 -->
    
<!--[END-block-widget] 6d3264d3-6f48-4d07-8799-8c6e77386a15 -->

</div>
<!-- end block 'article-header' -->
        </div>    </div>    <div class="grid__col size-2-3--bp5">        <div class="grid__col__inner">            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">

    <!--[START-block-widget]  b9112f98-09d3-4eb7-9b2f-c8416876ffa3 -->
    


<div class="social-sticky-wrapper is-hidden">
    <div class="social-sticky-bar">
        <ul class="article__share list-unstyled margin-bn">
            

                <li class="readlater margin-bs">
                    

<div data-article-type="video"
     data-article-imageurl="https://static.nieuwsblad.be/Assets/Images_Upload/2021/08/26/737b0772-068f-11ec-889e-011d3f37d95e_web_translate_-99.3286_-15.88872__scale_0.2725624_0.2725624__.jpg"
     data-article-photosetcount="0"
     data-article-intro="In het parlement van Armeni&#235; is woensdag voor de derde keer in twee dagen tijd een vechtpartij uitgebroken. Oppositieleider Vahe Hakobian werd plots aangevallen nadat hij eerste minister Nikol Pashinian een “leugenachtige populist” noemde. Eerder die dag werd al met flessen gegooid in het parlementaire halfrond en dinsdag ontstond een vechtpartij met beveiligingsagenten toen oppositielid Anna Mkrtchyan werd buitengegooid toen ze de regering “defaitistisch” noemde. De aanleiding van de onrust is het vijfjarenplan van de premier Pashinian, dat dinsdag werd voorgesteld."
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20210826_96142170"
     data-article-title="Derde vechtpartij in twee dagen tijd breekt uit in parlement van Armeni&#235;"
     data-button-position="sticky"
     class="social-media__item readlater__button-container"></div>

                </li>

            

                <li class="facebook margin-bs">
                    

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20210826_96142170">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
                </li>

            

                <li class="twitter margin-bs">
                    

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20210826_96142170"
     data-via="nieuwsblad_be"
     data-tweettext="Derde vechtpartij in twee dagen tijd breekt uit in parlement van Armeni%C3%AB">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
                </li>

            

                <li class="mail margin-bs">
                    

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20210826_96142170">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
                </li>

            
        </ul>
    </div>
</div>
<header class="article__header">


    <h1>Derde vechtpartij in twee dagen tijd breekt uit in parlement van Armenië</h1>
</header>



<footer class="article__meta">
    <p class="article__byline">
        <time datetime="2021-08-26 19:03+02:00">Vandaag om 19:03</time> 
        
        
                    door <span>pjv</span> 
                
 
    -
<a class="link-complex" href="#" role="button" data-print="">
    <span class="link-complex__target">Print</span>
</a>
-


<a class="link-complex" title="Mail correctie door naar de redactie" href="mailto:redactienbo@nieuwsblad.be?subject=Correctie%20-%20'Derde%20vechtpartij%20in%20twee%20dagen%20tijd%20breekt%20uit%20in%20parlement%20van%20Armeni%C3%AB'&amp;body=https://www.nieuwsblad.be/cnt/dmf20210826_96142170" role="button">
    <span class="link-complex__target">Corrigeer</span>
</a>

         </p>   
</footer>
<!--[END-block-widget] b9112f98-09d3-4eb7-9b2f-c8416876ffa3 -->

    <!--[START-block-widget]  7ecb84de-fb1a-4bec-a2a4-37fe374cb9bf -->
    
<div class="article">
    
    <figure class="video video--theoplayer">
        <div class="video__wrapper">
            <div id="video-player-4KlIW7eYfSeC" style="width:100%;" 
				data-video-embed-id="4KlIW7eYfSeC" 
				data-video-target-id="video-player-4KlIW7eYfSeC" 
				data-video-brand="nb" 
				data-recommendations-account-id="tBRoXcgYlBUE" 
				data-recommendations-playlist-id="5CJBL6SKx54C"
				data-has-recommendations="true"
				class="js-theoplayer-placeholder"
		></div>
        </div>
        
    </figure>
    


<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="video"
     data-article-imageurl="https://static.nieuwsblad.be/Assets/Images_Upload/2021/08/26/737b0772-068f-11ec-889e-011d3f37d95e_web_translate_-99.3286_-15.88872__scale_0.2725624_0.2725624__.jpg"
     data-article-photosetcount="0"
     data-article-intro="In het parlement van Armeni&#235; is woensdag voor de derde keer in twee dagen tijd een vechtpartij uitgebroken. Oppositieleider Vahe Hakobian werd plots aangevallen nadat hij eerste minister Nikol Pashinian een “leugenachtige populist” noemde. Eerder die dag werd al met flessen gegooid in het parlementaire halfrond en dinsdag ontstond een vechtpartij met beveiligingsagenten toen oppositielid Anna Mkrtchyan werd buitengegooid toen ze de regering “defaitistisch” noemde. De aanleiding van de onrust is het vijfjarenplan van de premier Pashinian, dat dinsdag werd voorgesteld."
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20210826_96142170"
     data-article-title="Derde vechtpartij in twee dagen tijd breekt uit in parlement van Armeni&#235;"
     data-button-position="top"
     class="social-media__item readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20210826_96142170">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20210826_96142170"
     data-via="nieuwsblad_be"
     data-tweettext="Derde vechtpartij in twee dagen tijd breekt uit in parlement van Armeni%C3%AB">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20210826_96142170">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

    <div class="article__body">
        
        <div class="article__intro">
            <P>In het parlement van Armenië is woensdag voor de derde keer in twee dagen tijd een vechtpartij uitgebroken. Oppositieleider Vahe Hakobian werd plots aangevallen nadat hij eerste minister Nikol Pashinian een “leugenachtige populist” noemde. Eerder die dag werd al met flessen gegooid in het parlementaire halfrond en dinsdag ontstond een vechtpartij met beveiligingsagenten toen oppositielid Anna Mkrtchyan werd buitengegooid toen ze de regering “defaitistisch” noemde. De aanleiding van de onrust is het vijfjarenplan van de premier Pashinian, dat dinsdag werd voorgesteld.</P>
        </div>
        
<div id="ad_mediumrectangle-t1" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 't1'); }</script>
</div>


        <aside class="article__sidebar">
            <div class="article__sidebar__inner">
                
            </div>
        </aside>

         
                    <!-- start rendering normal content -->
                                          
               

                <!-- end rendering normal content -->
        
    </div>

    
</div>

<!--[END-block-widget] 7ecb84de-fb1a-4bec-a2a4-37fe374cb9bf -->

    <!--[START-block-widget]  1464772d-7a1d-4780-a13d-5175c19087ea -->
    <style>
	.sub-title-aanmelden-para img{
    width: 25%;
}
.title-aanmelden {
    font-size: 2.1rem;
}
	.spwl{
    display: block;
    background-color: #efefef;
    width: 100%;
    padding: 10px 20px 20px 20px;
    margin: 10px 0px;
  }
  .spwl p{
    width: 90%;
    display: block;
    margin: 10px auto;
  }
  .spwl a{
    background-color: #0071c7;
    width: 90%;
    display: block;
    color: #ffffff;
    padding: 10px 15px;
    margin: 0 auto;
    text-align: center;
    text-decoration: underline;
    text-transform: uppercase;
    font-family: Helvetica Neue LT,Arial,Helvetica,sans-serif;
    font-weight: 700;
  }
  .strikeout {
  line-height: 1em;
  position: relative;
}
.strikeout::after {
  border-bottom: 0.2em solid red;
  content: "";
  left: 0;
  margin-top: calc(0.125em / 2 * -1);
  position: absolute;
  right: 0;
  top: 50%;
}
	  .hidden{
	  display:none;
	  }
	  </style>
	
				<div class="widget margin-bm hidden" id="niet-abo" style="width: 100%;"> 
<div class="widget spwl">
 <p>Ben je de betaalmuur beu? Meld je aan en lees elke maand drie <img src="https://markup.nieuwsblad.be/extra/Static/2019/201908_Digitaallezen/plus-logo.svg" width="30" alt="plus logo" style="margin: 0% 0% 0% 0%;"> plus-artikels naar keuze gratis.</p>
 <a href="https://www.nieuwsblad.be/demuur?utm_campaign=demuur&utm_source=nieuwsblad&utm_medium=softpaywall&utm_term=nieuws">Meld je aan en start met lezen ></a>
</div></div>
				<div class="widget hidden" id="abo"> 
				</div>
	
	
	<script>
	  document.addEventListener("DOMContentLoaded", function(event) {
	
		  if (MEDIAHUIS.pubsub) {
		   MEDIAHUIS.pubsub.subscribe('account/getidentity/complete', function(user) {
		   State= user.subscriptionStatus;
		   if(State == null || State == 0){
			var element = document.getElementById("niet-abo");
			  element.classList.remove("hidden");
			  var e2= document.getElementById("abo");
			  e2.classList.add("hidden");
		   }
		   else{
			 var element = document.getElementById("abo");
			 element.classList.remove("hidden");
		   }
		 });
	}
	
	});
		
	</script>
	



<!--[END-block-widget] 1464772d-7a1d-4780-a13d-5175c19087ea -->

    <!--[START-block-widget]  3f10075f-5b6d-47d3-ac29-b99d04cb2042 -->
    
<!--[END-block-widget] 3f10075f-5b6d-47d3-ac29-b99d04cb2042 -->

    <!--[START-block-widget]  14b186df-11ff-42b0-a9e3-0b52d36f7dff -->
    
<!--[END-block-widget] 14b186df-11ff-42b0-a9e3-0b52d36f7dff -->

    <!--[START-block-widget]  9223ec41-7209-47bb-b074-6f7b94505f60 -->
    
<!--[END-block-widget] 9223ec41-7209-47bb-b074-6f7b94505f60 -->

    <!--[START-block-widget]  43d0c51b-e0a1-4243-99bd-a1755c269592 -->
    
        <div data-mht-widget="list-|-tag-context-onder-artikel">        
    
<section class="widget related-articles widget-listwidget--public">
    
        <header class="widget__header ">
            Meer over Armenië
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  " 
    data-vr-contentbox="Belgi&#235; schenkt 4 miljoen dosissen coronavaccins aan Covax" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210802_98043562" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210802_98043562" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/08/03/cd21899e-f3df-11eb-8dcc-32a1b8dd9a9c_web_scale_0.1198922_0.1198922__.jpg?height=106&width=185&mode=crop&scale=both" alt="België schenkt 4 miljoen dosissen coronavaccins aan Covax" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>België schenkt 4 miljoen dosissen coronavaccins aan Covax</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  " 
    data-vr-contentbox="Drie Armeense soldaten gedood bij confrontatie met Azerbeidzjaanse troepen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210728_93615246" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210728_93615246" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/07/28/9aab70d2-ef8a-11eb-9818-3f86db9b1833_web_scale_0.0764167_0.0764167__.jpg?height=106&width=185&mode=crop&scale=both" alt="Drie Armeense soldaten gedood bij confrontatie met Azerbeidzjaanse troepen" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Drie Armeense soldaten gedood bij confrontatie met Azerbeidzjaanse troepen</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  " 
    data-vr-contentbox="Armeense premier Pasjinjan winnaar van parlementsverkiezingen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210621_92191997" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210621_92191997" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/06/21/8df24786-d256-11eb-9ccf-6fc7e2d56962_web_scale_0.1821282_0.1821282__.jpg?height=106&width=185&mode=crop&scale=both" alt="Armeense premier Pasjinjan winnaar van parlementsverkiezingen" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Armeense premier Pasjinjan winnaar van parlementsverkiezingen</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  " 
    data-vr-contentbox="Huidig premier Pasjinjan eist overwinning verkiezingen Armeni&#235; op" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210620_98415389" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210620_98415389" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/06/21/2c53e1d4-d21e-11eb-8209-47aa6a5a8dd1_web_scale_0.1821282_0.1821282__.jpg?height=106&width=185&mode=crop&scale=both" alt="Huidig premier Pasjinjan eist overwinning verkiezingen Armenië op" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Huidig premier Pasjinjan eist overwinning verkiezingen Armenië op</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
<!--[END-block-widget] 43d0c51b-e0a1-4243-99bd-a1755c269592 -->

    <!--[START-block-widget]  6cf51754-c93f-4a33-8d14-e534a2f7a074 -->
    
    <aside class="article__tags">
              
    <ul>
        
                <li><a href="https://www.nieuwsblad.be/tag/armenie" data-tagid="49b899bd-ba0a-470e-b16e-1f5103056f08" data-tagname="Armenië">Armenië</a></li>                     
        
                <li><a href="https://www.nieuwsblad.be/tag/gezien" data-tagid="9b82cb3e-77a6-4e87-a5d5-16f914ba8b64" data-tagname="Gezien?">Gezien?</a></li>                     
        
    </ul>

    </aside>

<!--[END-block-widget] 6cf51754-c93f-4a33-8d14-e534a2f7a074 -->

    <!--[START-block-widget]  a7a160eb-ed0a-4af7-a816-bf070d078aa4 -->
    


<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="video"
     data-article-imageurl="https://static.nieuwsblad.be/Assets/Images_Upload/2021/08/26/737b0772-068f-11ec-889e-011d3f37d95e_web_translate_-99.3286_-15.88872__scale_0.2725624_0.2725624__.jpg"
     data-article-photosetcount="0"
     data-article-intro="In het parlement van Armeni&#235; is woensdag voor de derde keer in twee dagen tijd een vechtpartij uitgebroken. Oppositieleider Vahe Hakobian werd plots aangevallen nadat hij eerste minister Nikol Pashinian een “leugenachtige populist” noemde. Eerder die dag werd al met flessen gegooid in het parlementaire halfrond en dinsdag ontstond een vechtpartij met beveiligingsagenten toen oppositielid Anna Mkrtchyan werd buitengegooid toen ze de regering “defaitistisch” noemde. De aanleiding van de onrust is het vijfjarenplan van de premier Pashinian, dat dinsdag werd voorgesteld."
     data-article-isplus="False"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20210826_96142170"
     data-article-title="Derde vechtpartij in twee dagen tijd breekt uit in parlement van Armeni&#235;"
     data-button-position="bottom"
     class="social-media__item readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20210826_96142170">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20210826_96142170"
     data-via="nieuwsblad_be"
     data-tweettext="Derde vechtpartij in twee dagen tijd breekt uit in parlement van Armeni%C3%AB">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20210826_96142170">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>
<a class="link-complex" title="Mail correctie door naar de redactie" href="mailto:redactienbo@nieuwsblad.be?subject=Correctie%20-%20'Derde%20vechtpartij%20in%20twee%20dagen%20tijd%20breekt%20uit%20in%20parlement%20van%20Armeni%C3%AB'&amp;body=https://www.nieuwsblad.be/cnt/dmf20210826_96142170" role="button">
    <span class="link-complex__target">Corrigeer</span>
</a>

<!--[END-block-widget] a7a160eb-ed0a-4af7-a816-bf070d078aa4 -->

    <!--[START-block-widget]  346ed4ff-0cc5-45d1-ab4b-9e7302708129 -->
    <!-- Outbrain Tag -->
	<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="" data-widget-id=""></div>
	<script>
	    if (MEDIAHUIS.pubsub) {
			MEDIAHUIS.pubsub.subscribe('GDPR/loaded', function (data) {
				var widgetDiv = document.getElementById('OUTBRAINWIDGET');
				if (!MEDIAHUIS.config.article_blockads && widgetDiv) {
					var ligScr = document.createElement('script');
					widgetDiv.setAttribute('data-src', document.URL);
					widgetDiv.setAttribute('data-widget-id', !!MEDIAHUIS.config.page_secure ? 'AR_2' : 'AR_1');
					ligScr.setAttribute('async', 'async');
					ligScr.src = '//widgets.outbrain.com/outbrain.js';
					document.body.appendChild(ligScr);
				}
			});
		}
	</script>
	


<!--[END-block-widget] 346ed4ff-0cc5-45d1-ab4b-9e7302708129 -->

    <!--[START-block-widget]  d7f83b88-50df-4447-a827-8b426b5f335f -->
    
        <div data-mht-widget="adv-|-rectangle-t1">        
    
<div id="ad_rectangle-t1" class="ad ad--rectangle" data-ad="rectangle">
    <script>if (window.initAd) { initAd('rectangle', 't1'); }</script>
</div>


        </div>
    
<!--[END-block-widget] d7f83b88-50df-4447-a827-8b426b5f335f -->

    <!--[START-block-widget]  9a5e17ce-2932-4d62-ac00-deee13e11db9 -->
    <h2 class="section-title section-title--adjacent">MEER NIEUWS</h2>


<!--[END-block-widget] 9a5e17ce-2932-4d62-ac00-deee13e11db9 -->

</div>
<!-- end block 'article-main' -->
            <div class="grid">                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news' -->
<div data-mht-block="article-detail__article-recent-news">

    <!--[START-block-widget]  7b2b4f9e-e477-47d9-82ea-9c8d4b96531d -->
    
        <div data-mht-widget="wg-|-nieuws-|-article-recent-news-1">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  1fa6e41c-1227-481f-9d24-2ea81b007556 -->
        

        
        <div data-mht-widget="list-|-in-het-nieuws-1-3">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Dit weten we al over de dodelijke aanslagen in Kaboel" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210826_95580921" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210826_95580921" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/08/26/dd8bb378-0685-11ec-889e-011d3f37d95e_web_scale_0.267_0.267__.jpg?height=239&width=394&mode=crop&scale=both" alt="Dit weten we al over de dodelijke aanslagen in Kaboel" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Dit weten we al over de dodelijke aanslagen in Kaboel</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="De terreurgroep die zelfs de taliban angst inboezemt: wie zijn IS-K en plannen ze aanslag op luchthaven van Kaboel?" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210826_93476227" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210826_93476227" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/08/26/0abb9796-0654-11ec-be70-0112e756f4b2_web_scale_0.3508541_0.3508541__.jpg?height=239&width=394&mode=crop&scale=both" alt="De terreurgroep die zelfs de taliban angst inboezemt: wie zijn IS-K en plannen ze aanslag op luchthaven van Kaboel?" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>De terreurgroep die zelfs de taliban angst inboezemt: wie zijn IS-K en plannen ze aanslag op luchthaven van Kaboel?</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Commissariaat-Generaal voor de Vluchtelingen moet oordelen over erkende vluchtelingen die naar Afghanistan reisden" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210826_95775797" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210826_95775797" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/08/26/bb7a6cba-0686-11ec-889e-011d3f37d95e_web_translate_-0.84e-4_-5e-5__scale_0.0666667_0.0666667__.jpg?height=239&width=394&mode=crop&scale=both" alt="Commissariaat-Generaal voor de Vluchtelingen moet oordelen over erkende vluchtelingen die naar Afghanistan reisden" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Commissariaat-Generaal voor de Vluchtelingen moet oordelen over erkende vluchtelingen die naar Afghanistan reisden</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  1fa6e41c-1227-481f-9d24-2ea81b007556 -->    
    
         <!--[START-widgetgroup-widget]  8bac87ef-1ce1-430e-b420-949fba5f009b -->
        

        
        <div data-mht-widget="adv-|-advertorial-b3">

            
<div id="ad_advertorial-b3" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b3'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  8bac87ef-1ce1-430e-b420-949fba5f009b -->    
    
         <!--[START-widgetgroup-widget]  5d34dbdb-0f1d-4639-ad4d-cd3a08e57eb1 -->
        

        
        <div data-mht-widget="list-|-in-het-nieuws-7-8">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Mogelijk zullen we nooit weten waar het coronavirus vandaan komt" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210826_95658987" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210826_95658987" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/08/26/073468a0-0672-11ec-be70-0112e756f4b2_web_scale_0.1001125_0.1001125__.jpg?height=239&width=394&mode=crop&scale=both" alt="Mogelijk zullen we nooit weten waar het coronavirus vandaan komt" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Mogelijk zullen we nooit weten waar het coronavirus vandaan komt</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Magnus Cort Nielsen pakt tweede ritzege in de Vuelta na prangende spurt" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210826_95474393" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210826_95474393" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/08/26/984a08de-0683-11ec-889e-011d3f37d95e_web_scale_0.1279181_0.1279181__.jpg?height=239&width=394&mode=crop&scale=both" alt="Magnus Cort Nielsen pakt tweede ritzege in de Vuelta na prangende spurt" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--sports">Sport</span>
                              <span data-vr-headline>Magnus Cort Nielsen pakt tweede ritzege in de Vuelta na prangende spurt</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  5d34dbdb-0f1d-4639-ad4d-cd3a08e57eb1 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 7b2b4f9e-e477-47d9-82ea-9c8d4b96531d -->

</div>
<!-- end block 'article-recent-news' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-2' -->
<div data-mht-block="article-detail__article-recent-news-2">

    <!--[START-block-widget]  3c580858-cfc8-4a16-810a-284c3834907b -->
    
        <div data-mht-widget="wg-|-nieuws-|-article-recent-news-2">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  3029f02d-c00b-4531-95a3-77949548bd67 -->
        

        
        <div data-mht-widget="list-|-in-het-nieuws-4-6">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Welkom De Bruyne en Messi: Club Brugge treft Manchester City, PSG en RB Leipzig in de groepsfase van Champions League" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210826_95355728" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210826_95355728" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/08/26/02d288fc-0693-11ec-be70-0112e756f4b2_web_scale_0.1671885_0.1671885__.jpg?height=239&width=394&mode=crop&scale=both" alt="Welkom De Bruyne en Messi: Club Brugge treft Manchester City, PSG en RB Leipzig in de groepsfase van Champions League" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--sports">Sport</span>
                              <span data-vr-headline>Welkom De Bruyne en Messi: Club Brugge treft Manchester City, PSG en RB Leipzig in de groepsfase van Champions League</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Vlaanderen blijft oranje kleuren op ECDC-kaart, Brussel donkerrood" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210826_95178672" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210826_95178672" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/08/26/7ac01002-0678-11ec-889e-011d3f37d95e_web_scale_0.6700168_0.6700167__.jpg?height=239&width=394&mode=crop&scale=both" alt="Vlaanderen blijft oranje kleuren op ECDC-kaart, Brussel donkerrood" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Vlaanderen blijft oranje kleuren op ECDC-kaart, Brussel donkerrood</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  " 
    data-vr-contentbox="Remco Evenepoel wint Druivenkoers Overijse met fraaie solo in twee delen na neutralisatie door brand" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210826_95053051" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210826_95053051" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/08/26/a3150ed2-0681-11ec-be70-0112e756f4b2_web_scale_0.089_0.089__.jpg?height=239&width=394&mode=crop&scale=both" alt="Remco Evenepoel wint Druivenkoers Overijse met fraaie solo in twee delen na neutralisatie door brand" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
<span class="label label--sports">Sport</span>
                              <span data-vr-headline>Remco Evenepoel wint Druivenkoers Overijse met fraaie solo in twee delen na neutralisatie door brand</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  3029f02d-c00b-4531-95a3-77949548bd67 -->    
    
         <!--[START-widgetgroup-widget]  40891b80-008a-4b48-8869-00c0d8066acf -->
        

        
        <div data-mht-widget="adv-|-advertorial-b4">

            
<div id="ad_advertorial-b4" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b4'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  40891b80-008a-4b48-8869-00c0d8066acf -->    
    
         <!--[START-widgetgroup-widget]  37f5e658-c19d-41fe-b8f2-24c307c565ac -->
        

        
        <div data-mht-widget="list-|-in-het-nieuws-9-10">

            
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Weinig geruststellende woorden van Pfizer-CEO: duikt er straks variant op die bestand is tegen vaccins?" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210826_95318311" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210826_95318311" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/08/26/c6892c0e-067c-11ec-be70-0112e756f4b2_web_scale_0.0775712_0.0775712__.jpg?height=239&width=394&mode=crop&scale=both" alt="Weinig geruststellende woorden van Pfizer-CEO: duikt er straks variant op die bestand is tegen vaccins?" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Weinig geruststellende woorden van Pfizer-CEO: duikt er straks variant op die bestand is tegen vaccins?</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Parenclub heropent met seksmarathon van drie dagen: “Ik verwacht Efteling-taferelen”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210826_93454691" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210826_93454691" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/08/26/8f79687e-05ae-11ec-9959-d6184990aeb6_web_scale_0.0772569_0.0772569__.jpg?height=239&width=394&mode=crop&scale=both" alt="Parenclub heropent met seksmarathon van drie dagen: “Ik verwacht Efteling-taferelen”" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Parenclub heropent met seksmarathon van drie dagen: “Ik verwacht Efteling-taferelen”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  37f5e658-c19d-41fe-b8f2-24c307c565ac -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 3c580858-cfc8-4a16-810a-284c3834907b -->

</div>
<!-- end block 'article-recent-news-2' -->
                    </div>                </div>                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-3' -->
<div data-mht-block="article-detail__article-recent-news-3">

</div>
<!-- end block 'article-recent-news-3' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-4' -->
<div data-mht-block="article-detail__article-recent-news-4">

</div>
<!-- end block 'article-recent-news-4' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-5' -->
<div data-mht-block="article-detail__article-recent-news-5">

</div>
<!-- end block 'article-recent-news-5' -->
                    </div>                </div>            </div>            <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">

    <!--[START-block-widget]  6e2f3c30-6cea-46ff-8f41-fd624c89d115 -->
    
        <div data-mht-widget="wg-|-nieuws-|-article-promo">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  25092d15-e6df-4953-b4cb-5e57d36cbf38 -->
        

        <div class="widget margin-bm"><iframe width="100%" height="265" frameborder="0" scrolling="no" src="https://tickers.zimmo.be/nieuwsblad/artikel/" style=" height:265px !important; max-height: 265px; width:100%;"></iframe>
</div>


        <!--[END-widgetgroup-widget]  25092d15-e6df-4953-b4cb-5e57d36cbf38 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 6e2f3c30-6cea-46ff-8f41-fd624c89d115 -->

</div>
<!-- end block 'article-promo' -->
        </div>    </div>    <div class="grid__col size-1-3--bp5">        <div class="grid__col__inner">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

    <!--[START-block-widget]  b057adb8-b495-41cf-bf19-aa5108d94c29 -->
    
        <div data-mht-widget="wg-|-nieuws-|-zone-1-|-article-detail">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  1649e35e-f145-48c9-9252-08c68e8a968d -->
        

        
        <div data-mht-widget="list-|-most-read---overall">

            
<section class="widget widget--most-read widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-title">Meest Gelezen</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default" role="article"
    data-vr-contentbox="Ewoud Vromant in tranen na nachtmerrie op Paralympische Spelen: “Zelfs van mijn concurrenten mocht ik de finale rijden”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210826_91344445">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210826_91344445" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Ewoud Vromant in tranen na nachtmerrie op Paralympische Spelen: “Zelfs van mijn concurrenten mocht ik de finale rijden”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="Parenclub heropent met seksmarathon van drie dagen: “Ik verwacht Efteling-taferelen”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210826_93454691">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210826_93454691" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Parenclub heropent met seksmarathon van drie dagen: “Ik verwacht Efteling-taferelen”</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="De terreurgroep die zelfs de taliban angst inboezemt: wie zijn IS-K en plannen ze aanslag op luchthaven van Kaboel?" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210826_93476227">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210826_93476227" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>De terreurgroep die zelfs de taliban angst inboezemt: wie zijn IS-K en plannen ze aanslag op luchthaven van Kaboel?</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default article-teaser--plus" role="article"
    data-vr-contentbox="Volledig gevaccineerden worden voortaan strenger getest: wat verandert er en waarom?" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210826_93752489">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210826_93752489" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class=""><span data-vr-headline>Volledig gevaccineerden worden voortaan strenger getest: wat verandert er en waarom?</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article--header-size--default" role="article"
    data-vr-contentbox="Remco Evenepoel wint Druivenkoers Overijse met fraaie solo in twee delen na neutralisatie door brand" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210826_95053051">
    <a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210826_95053051" target="_self">
        
        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    

    <h1 class=""><span data-vr-headline>Remco Evenepoel wint Druivenkoers Overijse met fraaie solo in twee delen na neutralisatie door brand</span>

        
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  1649e35e-f145-48c9-9252-08c68e8a968d -->    
    
         <!--[START-widgetgroup-widget]  a58e13e9-f5bf-42e4-8717-4f15cc0988ca -->
        

        
        <div data-mht-widget="adv-|-mediumrectangle-t2">

            
<div id="ad_mediumrectangle-t2" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 't2'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  a58e13e9-f5bf-42e4-8717-4f15cc0988ca -->    
    
         <!--[START-widgetgroup-widget]  88ec9ea7-df4a-4333-aff2-49f92d2c811d -->
        

        <div class="widget">
  <a href="https://markup.nieuwsblad.be/extra/checkapp/index-mobile.html">
    <img src="https://markup.nieuwsblad.be/extra/static/2021/202103_PROMO/Algemeen.svg" alt="Algemeen" style="width:100%;display: block;">
  </a>
</div>


        <!--[END-widgetgroup-widget]  88ec9ea7-df4a-4333-aff2-49f92d2c811d -->    
    
         <!--[START-widgetgroup-widget]  2b95c4f0-1af9-46d7-9245-86746ca64b0a -->
        

        
        <div data-mht-widget="perso-nbo-www-|-section-art-detail-|--related">

            
<div class="widget widget-particles  " 
    data-id="2b95c4f0-1af9-46d7-9245-86746ca64b0a"
    data-url="https://www.nieuwsblad.be/api/particles/2b95c4f0-1af9-46d7-9245-86746ca64b0a/2/7f1bc231-66e7-49f0-a126-b7346eb3e2fa?tags=49b899bd-ba0a-470e-b16e-1f5103056f08&tags=9b82cb3e-77a6-4e87-a5d5-16f914ba8b64&articleid=dmf20210826_96142170&externalid=b0393dec-068e-11ec-889e-011d3f37d95e"
    data-layout="vertical"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id=""
    data-grid-layout="false">
    <header class="widget__header">
        <h2 class="section-title">AANGERADEN</h2>
    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        
    </footer>
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  2b95c4f0-1af9-46d7-9245-86746ca64b0a -->    
    
         <!--[START-widgetgroup-widget]  e165f1f6-1d23-4bc5-a512-bb97525a86ab -->
        

        
        <div data-mht-widget="adv-|-advertorial-b1">

            
<div id="ad_advertorial-b1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b1'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  e165f1f6-1d23-4bc5-a512-bb97525a86ab -->    
    
         <!--[START-widgetgroup-widget]  46bb0198-ee9a-4588-97d0-fab3188e4d95 -->
        

        
        <div data-mht-widget="adv-|-advertorial-b2">

            
<div id="ad_advertorial-b2" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b2'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  46bb0198-ee9a-4588-97d0-fab3188e4d95 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] b057adb8-b495-41cf-bf19-aa5108d94c29 -->

    <!--[START-block-widget]  48524e0f-f7a1-4bdb-9e8f-ad94b88c02df -->
    
        <div data-mht-widget="wg-|-populaire-videos">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  9e68251b-2189-490f-ab2a-b5ab52f73976 -->
        

        
        <div data-mht-widget="list-|-video-|-populaire-video-1">

            
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-title">BEKIJK</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Zwembad wordt gevarenzone in ‘Temptation island: love or leave’: paniek breekt uit wanneer het oplicht" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210826_93248514" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210826_93248514" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/08/26/7218eba4-064b-11ec-be70-0112e756f4b2_web_scale_0.3708333_0.3708333__.jpg?height=239&width=394&mode=crop&scale=both" alt="Zwembad wordt gevarenzone in ‘Temptation island: love or leave’: paniek breekt uit wanneer het oplicht" width="394" height="239" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Zwembad wordt gevarenzone in ‘Temptation island: love or leave’: paniek breekt uit wanneer het oplicht</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Man verrast pizzakoerier met ongelofelijk voorstel en bezorgt hem zo dag van zijn leven" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210826_92794326" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210826_92794326" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/08/26/93331b5c-0641-11ec-be70-0112e756f4b2_web_scale_0.6027088_0.6027088__.jpg?height=239&width=394&mode=crop&scale=both" alt="Man verrast pizzakoerier met ongelofelijk voorstel en bezorgt hem zo dag van zijn leven" width="394" height="239" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Man verrast pizzakoerier met ongelofelijk voorstel en bezorgt hem zo dag van zijn leven</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  9e68251b-2189-490f-ab2a-b5ab52f73976 -->    
    
         <!--[START-widgetgroup-widget]  4eb53ef4-56a7-41f0-9f0c-d1e9fcd41d34 -->
        

        
        <div data-mht-widget="bv-&-co-">

            

<script id="suggestions-98d09db8-86e4-42eb-ab6d-2cd18d8bac27" type="application/json">[{"name":"Ochtend","description":"Ontvang iedere ochtend het nieuws uit jouw buurt, binnen- en buitenland","frequency":"Dagelijks","serviceCode":"SERV_AC_LOCAL_NEWS"},{"name":"Lunch","description":"Ontvang iedere middag het belangrijkste nieuws van de voormiddag","frequency":"Dagelijks","serviceCode":"SERV_AC_NB_LUNCH"},{"name":"Sportwereld","description":"Ontvang iedere dag het belangrijkste sportnieuws ","frequency":"Dagelijks","serviceCode":"SERV_AC_SW_NEWS"}]</script>

<div class="communication-widget" 
    data-title="BV & Co "
    data-description="Ontvang het belangrijkste nieuws van de dag iedere namiddag in je mailbox. "
    data-position="inline"
    data-style="normal"
    data-suggestions="suggestions-98d09db8-86e4-42eb-ab6d-2cd18d8bac27"
    data-serv-code="SERV_AC_MAGAZINE"
></div>
            </div>
            
        <!--[END-widgetgroup-widget]  4eb53ef4-56a7-41f0-9f0c-d1e9fcd41d34 -->    
    
         <!--[START-widgetgroup-widget]  901f3a4f-fb6d-4c7a-bdb6-60d58bbeb037 -->
        

        
        <div data-mht-widget="adv-|-mediumrectangle-b1">

            
<div id="ad_mediumrectangle-b1" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'b1'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  901f3a4f-fb6d-4c7a-bdb6-60d58bbeb037 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 48524e0f-f7a1-4bdb-9e8f-ad94b88c02df -->

    <!--[START-block-widget]  9c8674e5-a7bd-42a3-88d6-37d00b829762 -->
    
        <div data-mht-widget="wg-|-nieuws-|-zone-3-|-article-detail">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  87fab8b3-bece-49a7-965b-918b5324df79 -->
        

        
        <div data-mht-widget="cross-|-nieuws-|-content-zimmo-|-article-detail">

            

<div class="widget content-zimmo">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">    <span class="a11y">ZIMMO</span>    <i class="sprite sprite--brand-zimmo"></i>    <i class="icon icon--external-link margin-ls"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="Huren? Deze kosten heb je!" data-vr-contentbox-url="https://www.zimmo.be/blog/2021/08/26/huren-deze-kosten-heb-je/?utm_source=nieuwsblad&utm_medium=content&utm_campaign=artikel&utm_term=huren-deze-kosten-heb-je" role="article">
	<a class="link-complex" href="https://www.zimmo.be/blog/2021/08/26/huren-deze-kosten-heb-je/?utm_source=nieuwsblad&utm_medium=content&utm_campaign=artikel&utm_term=huren-deze-kosten-heb-je" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload//rss/df5304b2-35e4-446a-9180-e94cfb00e037_rss/kosten-huren-a_7e2b4f92e227dbf794c21a2ecdc24289abf3a250.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="Huren? Deze kosten heb je!" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Huren? Deze kosten heb je!</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  87fab8b3-bece-49a7-965b-918b5324df79 -->    
    
         <!--[START-widgetgroup-widget]  7dcb634d-dfd7-4e34-b84a-e1da0d79b569 -->
        

        
        <div data-mht-widget="cross-|-nieuws-|-content-jobat-2-|-article-detail">

            

<div class="widget content-jobat-2">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">    <span class="a11y">Jobat</span>    <i class="sprite sprite--brand-jobat"></i>   <i class="icon icon--external-link margin-ls"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="Fietsen naar het werk voldoende gestimuleerd, of niet?" data-vr-contentbox-url="https://www.jobat.be/nl/art/fietsen-naar-het-werk-voldoende-gestimuleerd-of-niet?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok2" role="article">
	<a class="link-complex" href="https://www.jobat.be/nl/art/fietsen-naar-het-werk-voldoende-gestimuleerd-of-niet?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok2" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload//rss/bd753d39-2cd5-475c-be30-198d99bafb8c_rss/419d6ef8-c066-4a89-876c-64fbf5047fe5_1314b8dbb245fb0d14965d1446d06666c8c33ce0.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="Fietsen naar het werk voldoende gestimuleerd, of niet?" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Fietsen naar het werk voldoende gestimuleerd, of niet?</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  7dcb634d-dfd7-4e34-b84a-e1da0d79b569 -->    
    
         <!--[START-widgetgroup-widget]  dc3cdb45-00a4-4efd-8bc0-e75543c39455 -->
        

        
        <div data-mht-widget="cross-|-nieuws-|-content-jobat-3-|-article-detail">

            

<div class="widget content-jobat-2">
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="Solliciteren terwijl je werkt: 7 do’s en dont’s" data-vr-contentbox-url="https://www.jobat.be/nl/art/solliciteren-terwijl-je-werkt-7-dos-en-donts?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok3" role="article">
	<a class="link-complex" href="https://www.jobat.be/nl/art/solliciteren-terwijl-je-werkt-7-dos-en-donts?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok3" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload//rss/52cce89d-09b7-4f61-861c-214d1e29bee6_rss/b59fd049-eae4-459b-ba6b-d8029755d4dd_00bf1019f203bfefe228c16b36fd315e66962097.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="Solliciteren terwijl je werkt: 7 do’s en dont’s" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Solliciteren terwijl je werkt: 7 do’s en dont’s</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  dc3cdb45-00a4-4efd-8bc0-e75543c39455 -->    
    
         <!--[START-widgetgroup-widget]  f7ebd046-1a7c-4c48-92bd-5bb5a1d23511 -->
        

        <div class="widget"> <iframe src="https://www.jobat.be/extra/trackuityhn/ticker_new.html?key=dPgr2mPNw6G2Nyz4UUqL6J&utm_source=nieuwsblad" height="140" width="100%" style="border: none;" scrolling="no" frameborder="0"></iframe> </div>


        <!--[END-widgetgroup-widget]  f7ebd046-1a7c-4c48-92bd-5bb5a1d23511 -->    
    
         <!--[START-widgetgroup-widget]  ead2fade-7444-4b1a-a4c9-fb5d4a95c7e8 -->
        

        <iframe lang="nl" src="//widget.vroom.be/vroom/widget/nieuwsblad_articles.html" width="319" height="120" scrolling="no" frameborder="0">
</iframe>


        <!--[END-widgetgroup-widget]  ead2fade-7444-4b1a-a4c9-fb5d4a95c7e8 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 9c8674e5-a7bd-42a3-88d6-37d00b829762 -->

</div>
<!-- end block 'article-sidebar' -->
        </div>    </div></article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">

    <!--[START-block-widget]  b3ed09c4-2208-4ad3-a737-7278d5d9377d -->
    <style>
.title-aanmelden{
font-size:2rem;
}
</style>


<!--[END-block-widget] b3ed09c4-2208-4ad3-a737-7278d5d9377d -->

</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
            </main>
            

<nav class="site-index" role="navigation">
    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Meest recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://www.nieuwsblad.be/tag/coronavirus" target="_parent">
                            Coronavirus
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tv-gids" target="_parent">
                            TV-Gids
                            </a>
                        </li>
                    
                        <li>
                            <a href="/puzzels" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="/" target="_parent">
                            MEER...
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sportwereld" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sportwereld/live" target="_parent">
                            LIVE
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://www.nieuwsblad.be/sportwereld/zaalsporten" target="_parent">
                            Zaalsporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/nevensporten" target="_parent">
                            Meer sporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/uitslagen" target="_parent">
                            UITSLAGEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/onze_stemmen" target="_parent">
                            Onze stemmen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-slimmer leven">
            <section class="grid__col__inner">
                <h6>
                    <a href="/slimmer-leven" target="_parent">
                    Slimmer Leven
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/slimmer-leven/seks-en-relaties" target="_parent">
                            SEKS & RELATIES
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/fit-en-gezond" target="_parent">
                            FIT & GEZOND
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/eten-en-drinken" target="_parent">
                            ETEN & DRINKEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/consument-en-geld" target="_parent">
                            CONSUMENT & GELD
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/online-leven" target="_parent">
                            ONLINE LEVEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/huis-en-tuin" target="_parent">
                            HUIS & TUIN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/werk-en-leren" target="_parent">
                            WERK & LEREN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/gezin-en-vrije-tijd" target="_parent">
                            GEZIN & VRIJE TIJD
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-billie">
            <section class="grid__col__inner">
                <h6>
                    <a href="/lifestyle" target="_parent">
                    Billie
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/lifestyle/mode" target="_parent">
                            Mode & Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/wonen" target="_parent">
                            Wonen & Deco
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/gezondheid" target="_parent">
                            Fit & Happy
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/food" target="_parent">
                            Eten & Drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/seks" target="_parent">
                            Relaties & Seks
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/gezin" target="_parent">
                            Mama & Papa
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/bv-co" target="_parent">
                            Fun Facts
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-podcasts">
            <section class="grid__col__inner">
                <h6>
                    <a href="/podcast" target="_parent">
                    Podcasts
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-2-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Nieuwsblad.be
                </h6>
                <ul>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.facebook.com/nieuwsblad.be" target="_parent">
                                Nieuwsblad op facebook
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/account/logon" target="_parent">
                                Registreer je
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.twitter.com/Nieuwsblad_be" target="_parent">
                                Nieuwsblad op twitter
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/nieuwsbrieven" target="_parent">
                                Nieuwsbrieven 
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/mobiel" target="_parent">
                                Onze nieuwsapp
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/podcast" target="_parent">
                                Podcast
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/archief/cnt" target="_parent">
                                Archief
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://m.nieuwsblad.be" target="_parent">
                                m.nieuwsblad.be
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/privacy-policy" target="_parent">
                                Privacy policy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="/klantendienst" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://aboshop.nieuwsblad.be" target="_parent">
                                Abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitale-krant" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnee" target="_parent">
                                Voor abonnees
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/mediahuis/" target="_parent">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Jobs bij Mediahuis
                            </a>
                        </li>
                    
                        <li >
                            <a href="/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.jobat.be" target="_parent">
                                Jobat
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.inmemoriam.be/nl/?utm_source=nieuwsblad&utm_medium=link&utm_campaign=crosspromo" target="_parent">
                                Overlijdens
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://shop.nieuwsblad.be/elektrische-stadsfiets-middenmotor-2020-veloci?utm_source=nieuwsblad&utm_medium=footerlink&utm_campaign= 202003_fietsen" target="_blank">
                                Fietsenshop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://kortingscodes.nieuwsblad.be/?utm_source=nieuwsblad&utm_medium=footerlink&utm_campaign=crosspromo" target="_parent">
                                Kortingscodes
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="site-footer__main">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
                   
                
                        <a class="site-logo" href="/">
                            <svg class="icon icon-n icon-n">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-n"></use>
                            </svg>
                        </a>
                
                  
                </div>
            </div>
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
				

<ul class="site-social">
   <li>
        <a href="https://www.facebook.com/nieuwsblad.be" class="has-icon-state">
               <svg class="icon icon--white">
	                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
                </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/Nieuwsblad_be" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                                           
                </div>
            </div>
        </div>
    </div>
    <div class="site-footer__aside">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                    

<ul class="list-inline margin-bs">
    <li class="margin-rs">
        <a href="http://www.mediahuis.be/">
            <i class="sprite sprite--brand-mediahuis"></i>
            <span class="a11y">Mediahuis</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li>
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
</ul>

     
                </div>
            </div>
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                 

<div class="site-copyright">
    <ul class="nav-inline nav-inline--piped">
        <li>
            <a class="link-clean" href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden ">Gebruiksvoorwaarden
            </a>
        </li>
        <li>
            <a class="link-clean" href="https://www.nieuwsblad.be/credits">Credits
            </a>
        </li>
    </ul>
</div>
  
                </div>
            </div>
        </div>
    </div>
</footer>           
            
        </div>
    </div>
        
    
</div>
    
<div id="ad_halfpageskyscraper-t1" class="ad ad--halfpageskyscraper" data-ad="halfpageskyscraper">
    <script>if (window.initAd) { initAd('halfpageskyscraper', 't1'); }</script>
</div>


    <div class="ad-group ad-group--halfpageskyscrapers"></div>

<div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
</div>


<!-- start: inline scripts from widgets -->

<!-- end: inline scripts from widgets -->
<script>
    var require = {
        urlArgs: 'v=20210825T183102'
    };
</script>   

    <script src="https://markup.nieuwsblad.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20210825T183102" defer crossorigin="anonymous"></script>


<script src="https://shared.mediahuis.be/user/user.js?v=20210825T183102" defer crossorigin="anonymous" ></script>

    <script src="https://markup.nieuwsblad.be/extra/assets/data/data.min.js?v=20210825T183102" defer crossorigin="anonymous"></script>

<script src="https://markup.nieuwsblad.be/extra/assets/advertising/dfp-setup.js?v=20210825T183102" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

<script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20210825T183102" defer crossorigin="anonymous"></script>
<script src="https://markup.nieuwsblad.be/extra/assets/js/foot.js?v=20210825T183102" defer crossorigin="anonymous"></script>
 
    

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BB75EEOCCpLbj15AtzzhHTYeH3yLpLPI8Wfj14We2xoRnLdE7qh4b3yj8vag7WuN7Q5IlOyQtelVdK8TGTtS604=',
            appKey: 'BO41vdtER4KQY_eRKCH7lw',
            websitePushId: 'web.mediahuis.airship',
            token: 'MTpCTzQxdmR0RVI0S1FZX2VSS0NIN2x3OkNDdlNHelhWMXNzeUd2LUV2akhpX1dXUTYtdXdPX1hEOGxvbGlsMHNCczA'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";
    let count = 0;

    if (isSecondsWait) {
        var time = 0 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        //tracks pages (not just mouse-clicks) 
        count = sessionStorage.getItem("clickCount"); 
        if (count === null) {
            count = -1; //start at -1 io 0: first page doesn't count - do not use || as clickcount of 0 is false
        } else {
            count = +count; //+ --> convert string to number
        }
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 0) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>


<script src="https://markup.nieuwsblad.be/extra/assets/communication/commcenter.nomodule.js?v=20210825T183102" nomodule defer></script>
<script src="https://markup.nieuwsblad.be/extra/assets/communication/commcenter.js?v=20210825T183102" type="module"></script>
</body>
</html>
