

<!doctype html>
<html class="m_no-js conv_enableSegmentedOffer openam temp_liveFeedOnArticleDetail conv_activationwall temp_newLogoEnabled conv_subscriptionWall enableThirdPartySocialShareService video_enableSpark web_temp_enableWetterKontorIntegration temp_useScribbleLiveApi paywall_porous_isEnabled temp_enableAddressServiceApi temp_web_enableSeparateDfpScript video_enableAutoplay paywall_metering_v2 web_temp_enableNewGdpr temp_sportMappingViaDb conv_useConversionFlows aboshop_pormax temp_useAMConfiguration paywall_isPacoEnabled conv_loginwall conv_passwordreset com_pushnotificationsOptinboxEnabled temp_newHeader enableReadLater paywall_bypassPaywallForBots PERF_DisableArticleUpdateCounters accountinfo_not_getidentity  " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
 

    
      <title>VRT-journalist Koen Wauters: “Mijn vader was priester, mijn ... - Het Nieuwsblad</title>
    
        <link rel="canonical" href="https://www.nieuwsblad.be/cnt/dmf20210902_95721115" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.nieuwsblad.be/cnt/dmf20210902_95721115" />
        <link rel="alternate" media="handheld" href="https://m.nieuwsblad.be/cnt/dmf20210902_95721115" />
    <meta name="cXenseParse:mhu-article_author" content="Tekst: Tom de Leur / Foto’s: Ivan Put" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="true" />    
    <meta name="cXenseParse:mhu-article_maintag" content="vrt" />    
    <meta name="cXenseParse:mhu-article_tag" content="vrt" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20210902_95721115" />    
    <meta name="cXenseParse:mhu-domain" content="nb" />    
    <meta name="cXenseParse:Taxonomy" content="nb/nieuws/binnenland" />    
    <meta name="description" content="“Je hebt een mooie trui aan.” Dat was het eerste wat hij tegen haar zei. Hij, dat was de vader van Koen Wauters, wetenschaps&#173;journalist bij de VRT. Zij, da..." />    
    <meta name="keywords" content="VRT" />    
    <meta name="news_keywords" content="VRT" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="“Je hebt een mooie trui aan.” Dat was het eerste wat hij tegen haar zei. Hij, dat was de vader van Koen Wauters, wetenschaps&#173;journalist bij de VRT. Zij, da..." />    
    <meta name="twitter:image" content="https://static.nieuwsblad.be/Assets/Images_Upload/2021/09/02/80fea16e-0c03-11ec-8646-899985e7692c_web_scale_0.0726744_0.0726744__.jpg?maxheight=460&maxwidth=638" />    
    <meta name="twitter:site" content="@nieuwsblad_be" />    
    <meta name="twitter:title" content="VRT-journalist Koen Wauters: “Mijn vader was priester, mijn moeder non: dat boek mo&#233;st ik schrijven”" />    
    <meta property="al:android:package" content="com.twipemobile.nbmobile" />    
    <meta property="al:android:url" content="nbo-news-app://news/article/dmf20210902_95721115?utm_source=facebook" />    
    <meta property="al:ios:url" content="nbo-news-app://news/article/dmf20210902_95721115?utm_source=facebook" />    
    <meta property="article:modified_time" content="2021-09-04T09:30:00.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/nieuwsblad.be" />    
    <meta property="article:section" content="Binnenland" />    
    <meta property="article:tag" content="VRT" />    
    <meta property="og:description" content="“Je hebt een mooie trui aan.” Dat was het eerste wat hij tegen haar zei. Hij, dat was de vader van Koen Wauters, wetenschaps&#173;journalist bij de VRT. Zij, da..." />    
    <meta property="og:image" content="https://static.nieuwsblad.be/Assets/Images_Upload/2021/09/02/80fea16e-0c03-11ec-8646-899985e7692c_web_scale_0.0726744_0.0726744__.jpg" />    
    <meta property="og:image:height" content="734" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:title" content="VRT-journalist Koen Wauters: “Mijn vader was priester, mijn moeder non: dat boek mo&#233;st ik schrijven”" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.nieuwsblad.be/cnt/dmf20210902_95721115" />    
    
    
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-70x70.png?v=20210903T213101">
    <meta name="msapplication-square150x150logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-150x150.png?v=20210903T213101">
    <meta name="msapplication-square310x310logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-310x310.png?v=20210903T213101">
    <meta name="msapplication-TileImage" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-144x144.png?v=20210903T213101">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20210903T213101">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20210903T213101">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20210903T213101">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20210903T213101">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20210903T213101">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20210903T213101">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20210903T213101">
    <link rel="apple-touch-icon" sizes="57x57" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon.png?v=20210903T213101">
    <link rel="icon" sizes="228x228" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/coast-icon-228x228.png?v=20210903T213101">
    <link rel="shortcut icon" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/favicon.ico?v=20210903T213101">
    <link rel="icon" type="image/png" sizes="64x64" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/favicon.png?v=20210903T213101">

    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/static/font/mobile/vitesse/Vitesse-Black.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/assets/font/helvetica-neue-lt/HelveticaNeueLTStd-BdCn.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/assets/font/helvetica-neue-lt/HelveticaNeueLTStd-BlkCn.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/assets/font/monitor/MonitorConPro-Black.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/assets/font/HelveticaLTStdCond-Regular.woff2" as="font" crossorigin="anonymous" />
    
    <script type="text/javascript">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</script>

    <noscript><link href="https://markup.nieuwsblad.be/extra/assets/css/icons.fallback.css?v=20210903T213101" rel="stylesheet"></noscript>
    
        
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-all.css?v=20210903T213101" rel="stylesheet">
    <!--<![endif]-->
    
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-sw.css?v=20210903T213101" rel="stylesheet">

    <!--[if (lte IE 9) & (!IEMobile)]
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-legacy.css?v=20210903T213101" rel="stylesheet">
    <![endif]-->

    <!--[if (lt IE 9)]>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/vendor/html5shiv.js?v=20210903T213101"></script>
    <![endif]-->

    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://markup.nieuwsblad.be/extra/assets/js/vendor/json2.js?v=20210903T213101"><\/script>')</script>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/head.js?v=20210903T213101" 
            data-pagetype="detail" data-section="55178e67-15a8-4ddd-a3d8-bfe5708f8932" data-mainsection="eac62f25-c8c4-4a29-b36d-a365009c4361"
            data-mainsubsection="a3ea0d60-1221-43a0-8442-ee30bfbd337c" data-maintag="vrt" data-arttype="flash" crossorigin="anonymous"></script>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/vendors.js?v=20210903T213101" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.nieuwsblad.be/cnt/dmf20210902_95721115"
      },
      "headline": "VRT-journalist Koen Wauters: “Mijn vader was priester, mijn moeder non: dat boek moést ik schrijven”",
      
        "image": ["https://static.nieuwsblad.be/Assets/Images_Upload/2021/09/02/80fea16e-0c03-11ec-8646-899985e7692c_web_scale_0.0726744_0.0726744__.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.nieuwsblad.be/Assets/Images_Upload/2021/09/02/80fea16e-0c03-11ec-8646-899985e7692c_web_scale_0.0726744_0.0726744__.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.nieuwsblad.be/Assets/Images_Upload/2021/09/02/80fea16e-0c03-11ec-8646-899985e7692c_web_scale_0.0726744_0.0726744__.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2021-09-04T11:30:00+02:00",
      "dateModified": "2021-09-04T11:30:00+02:00",
      "author": {
        "@type": "Person",
        "name": "Tekst: Tom de Leur / Foto’s: Ivan Put"
      },
       "publisher": {
        "@type": "Organization",
        "name": "nieuwsblad.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png"
        }
      },
        "description": "“Je hebt een mooie trui aan.” Dat was het eerste wat hij tegen haar zei. Hij, dat was de vader van Koen Wauters, wetenschaps­journalist bij de VRT. Zij, dat was zijn moeder. Zonder dat compliment was er misschien nooit een Koen Wauters geweest: zijn vader was priester, zijn moeder non. De journalist schreef er een boek over: “Mijn ouders ­geloven nog, ja. In de liefde.”"
        
        ,"isAccessibleForFree": "False",
        "hasPart": [
            {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector": ".subscribers-content"
            }
        ]
        
    }
    </script>
    
    
</head>
<body class="theme-plus"  itemscope itemtype="http://schema.org/WebPage">
    

<!-- gen-date: 2021-09-04T09:55:10.7303751Z -->

<div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
</div>


    <div data-cj-root="container"></div>
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="https://voila.be/nl/?utm_medium=referral&utm_source=mediahuis-header&utm_campaign=benl-verzekeringen" target="_blank">Verzekeringen</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
            <li><a href="https://kortingscodes.nieuwsblad.be/?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Kortingscodes</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2">
                <a href="/abonnee">Voor abonnees</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="https://aboshop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headersite-rood&utm_campaign=aboshop" class="subscriber-button">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off">
                    <svg class="icon account" role="presentation">
                        <use xlink:href="#icon-account"></use>
                    </svg>
                    <a href="/account/logon" data-cj-toggle="login-wall" >
                        Aanmelden/registreren
                    </a>
                </div>
                <div class="logged-on is-hidden">
                    <div class="site-logon-menu-trigger">
                        <svg class="icon account" role="presentation">
                            <use xlink:href="#icon-account"></use>
                        </svg>
                        <a class="site-logon-user text-truncate" href="#">
                            Account
                        </a>
                        <svg class="icon chevron-down" role="presentation">
                            <use xlink:href="#icon-chevron-down"></use>
                        </svg>
                        <svg class="is-hidden icon chevron-up" role="presentation">
                            <use xlink:href="#icon-chevron-up"></use>
                        </svg>
                    </div>
                    <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                        <ul class="site-logon-menu__list"></ul>
                    </div>
                </div>
            </li>
        </ul>
    </div>
</nav>

<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad-new.svg?v=20210903T213101" alt="Het Nieuwsblad" onerror=" this.src = 'https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png?v=20210903T213101'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad-new.svg?v=20210903T213101" alt="Het Nieuwsblad" onerror=" this.src = 'https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png?v=20210903T213101'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws active" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="/sportwereld" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--slimmer leven site-nav__item--bvco site-nav__slimmer leven" >
                <a href="/slimmer-leven" target="_parent">
                Slimmer Leven
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--billie  site-nav__billie" >
                <a href="/lifestyle" target="_parent">
                Billie
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--podcasts  site-nav__podcasts" >
                <a href="/podcast" target="_parent">
                Podcasts
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <i class="sprite sprite--weather-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title">Weer</dt>
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

   <li class="site-nav__item">
    <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
        <svg class="icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        <span class="a11y">Zoeken</span>
    </a>
</li>

                    
                </ul>
                
 <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--beta" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>

<div id="ad_button-t1" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 't1'); }</script>
</div>


                    <div class="site-subnav-sticky">
                        <nav role="navigation" class="container">
                            <ul class="site-subnav__list">
                                
                <li>
                    <a  href="/nieuws/chronologisch" target="_parent">
                        Meest recent
                    </a>
                    
                </li>
        
                <li>
                    <a  href="https://www.nieuwsblad.be/tag/coronavirus" target="_parent">
                        Coronavirus
                    </a>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="/nieuws/binnenland" target="_parent">
                        Binnenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/buitenland" target="_parent">
                        Buitenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tv-gids" target="_parent">
                        TV-Gids
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/puzzels" target="_parent">
                        Puzzels
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/" target="_parent">
                        MEER...
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/nieuws/extra/opmerkelijk" target="_parent">
                        #OMG
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/extra/bv-co" target="_parent">
                        BV&CO
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/account/mijn-zone" target="_parent">
                        Mijn zone
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                            </ul>
                        </nav>
                    </div>
                
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper ">
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    

    <div class="site-container">
        <div class="site-container__inner">
            
                    <div class="ad-group">
                          
<div id="ad_leaderboard-t1" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 't1'); }</script>
</div>


                    </div>
                    
            <main role="main">
                
    
    
<!-- MntPageId: af1061ce-5911-4992-9507-d6cf86006356 -->
<!-- MntPageTemplateInstanceId: 73ea57e6-d43d-426e-9120-1cb3b5991b79 -->
<!-- PublishedPageId: 5e290856-8333-44cc-b421-0d05325a4b8b -->
<!-- start zone article-header --><div class="grid"> <div class="grid__col">   <div class="grid__col__inner">       		 <!-- start block 'infoproposaltop' -->
<div data-mht-block="article-header__infoproposaltop">

    <!--[START-block-widget]  d91d4e2e-51d3-477d-836e-68615d778429 -->
    <div data-cj-root="info-proposal-top"></div>


<!--[END-block-widget] d91d4e2e-51d3-477d-836e-68615d778429 -->

</div>
<!-- end block 'infoproposaltop' -->
<!-- end zone article-header --><!-- start zone article-detail --><article   role="article" class="grid">    <div class="grid__col size-2-3--bp4 primary-col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  e1743065-7f0e-4385-a54a-aefa3e27d395 -->
    
        <div data-mht-widget="top-social-sharing-(shared)">        
    
<div data-socialsharewidgetid="e1743065-7f0e-4385-a54a-aefa3e27d395"></div>

        </div>
    
<!--[END-block-widget] e1743065-7f0e-4385-a54a-aefa3e27d395 -->

    <!--[START-block-widget]  dfb6e8d0-15d7-41ec-a000-e5beb7e60976 -->
    
<header class="article__header">
    <h1 class="article__title">VRT-journalist Koen Wauters: “Mijn vader was priester, mijn moeder non: dat boek moést ik schrijven”</h1>
    
    <div class="article__meta">
        <time datetime="2021-09-04 11:30+02:00">Vandaag om 11:30</time>

        
            door <span>Tekst: Tom de Leur / Foto’s: Ivan Put</span>
        
    </div>
</header>

<!--[END-block-widget] dfb6e8d0-15d7-41ec-a000-e5beb7e60976 -->

    <!--[START-block-widget]  8f63514b-6dfc-4f83-a3af-77596e709504 -->
    
<!--[END-block-widget] 8f63514b-6dfc-4f83-a3af-77596e709504 -->

</div>
<!-- end block 'article-header' -->
            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">

    <!--[START-block-widget]  11d6841c-1aa9-4801-afb6-d3799c825b0b -->
    
<figure class="article__image">
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/09/02/80fea16e-0c03-11ec-8646-899985e7692c_web_scale_0.0726744_0.0726744__.jpg?maxheight=465&maxwidth=700" alt="VRT-journalist Koen Wauters: “Mijn vader was priester, mijn moeder non: dat boek mo&#233;st ik schrijven”">
    
    <figcaption class="slideshow__caption" data-slideshow-caption>
        <p>
            
            <span class="slideshow__image__caption">Koen Wauters met een trouwfoto van zijn ouders uit 1970. Het beeld staat ook op de cover van zijn boek. </span>
            
            <span class="slideshow__image__credits">Foto: Ivan Put</span>
            
        </p>
    </figcaption>
    
</figure>



<ul class="article__share list-inline">
    

        <li class="readlater">
            

<div data-article-type="article"
     data-article-imageurl="https://static.nieuwsblad.be/Assets/Images_Upload/2021/09/02/80fea16e-0c03-11ec-8646-899985e7692c_web_scale_0.0726744_0.0726744__.jpg"
     data-article-photosetcount="0"
     data-article-intro="“Je hebt een mooie trui aan.” Dat was het eerste wat hij tegen haar zei. Hij, dat was de vader van Koen Wauters, wetenschaps&#173;journalist bij de VRT. Zij, dat was zijn moeder. Zonder dat compliment was er misschien nooit een Koen Wauters geweest: zijn vader was priester, zijn moeder non. De journalist schreef er een boek over: “Mijn ouders &#173;geloven nog, ja. In de liefde.”"
     data-article-isplus="True"
     data-article-url="https://www.nieuwsblad.be/cnt/dmf20210902_95721115"
     data-article-title="VRT-journalist Koen Wauters: “Mijn vader was priester, mijn moeder non: dat boek mo&#233;st ik schrijven”"
     data-button-position="top"
     class="social-media__item readlater__button-container"></div>

        </li>

    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.nieuwsblad.be/cnt/dmf20210902_95721115">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.nieuwsblad.be/cnt/dmf20210902_95721115"
     data-via="nieuwsblad_be"
     data-tweettext="VRT-journalist Koen Wauters%3A %E2%80%9CMijn vader was priester%2C mijn moeder non%3A dat boek mo%C3%A9st ik schrijven%E2%80%9D">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.nieuwsblad.be/mail/dmf20210902_95721115">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

<div class="article__body ">
    <div class="article__main">
        
        <div class="article__intro" >
            <P>“Je hebt een mooie trui aan.” Dat was het eerste wat hij tegen haar zei. Hij, dat was de vader van Koen Wauters, wetenschaps­journalist bij de VRT. Zij, dat was zijn moeder. Zonder dat compliment was er misschien nooit een Koen Wauters geweest: zijn vader was priester, zijn moeder non. De journalist schreef er een boek over: “Mijn ouders ­geloven nog, ja. In de liefde.”</P>
        </div>
        
                <div class="article__content" >
                <P><I>Mijn vader was priester, mijn moeder non</I>. Zelden was de titel van een boek zo snel beklonken. Auteur Koen Wauters (49) heeft altijd geweten dat hij het product was van twee uitgetreden geestelijken, maar ...</P>
                </div>
                
    </div>
    
</div>


<!--[END-block-widget] 11d6841c-1aa9-4801-afb6-d3799c825b0b -->

    <!--[START-block-widget]  63ea0667-f2b9-4d30-8494-090964320a5f -->
    
<div data-cj-root="subscription-wall" data-cj-variant="auto"></div>
        
<!--[END-block-widget] 63ea0667-f2b9-4d30-8494-090964320a5f -->

    <!--[START-block-widget]  384cd37f-e404-4986-b3c3-e85605ba8a6f -->
    <a name="zevendagengratis"></a>


<!--[END-block-widget] 384cd37f-e404-4986-b3c3-e85605ba8a6f -->

</div>
<!-- end block 'article-main' -->
            <footer class="article__footer">                <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

    <!--[START-block-widget]  e9d2b4d1-1997-4ce7-b354-b74bba37982d -->
    
        <div data-mht-widget="list-|-related">        
    
<section class="widget list-widget--horizontal  widget-listwidget--public">
    
        <header class="widget__header ">
            <div class="container" style="padding-top: 1rem;">    <div class="subscription-notifier subscription-notifier--subscriber">        <div class="subscription-notifier__body" style="margin-top: -0.25714rem;">            <h2 style="color: #9f0000;">Meer over VRT</h2>        </div>    </div></div><style>/*AANPASSING SIMON 20170508*/.list-widget--horizontal .widget__list>li {width:20%}/*AANPASSING SIMON 20170508*/.subscription-notifier {text-align: left;}@media (max-width: 767px){.list-widget--horizontal .widget__item {    vertical-align: inherit;}}.list-widget--horizontal svg {display:none !important;}</style>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="‘Iedereen beroemd’ haalt Bart Peeters terug om dromen in vervulling te brengen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210902_97529394" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210902_97529394" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/09/02/65be9dbc-0bf6-11ec-8b9c-cf9c1b9dfb18_web_scale_0.0663519_0.0663519__.jpg?height=106&width=185&mode=crop&scale=both" alt="‘Iedereen beroemd’ haalt Bart Peeters terug om dromen in vervulling te brengen" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>‘Iedereen beroemd’ haalt Bart Peeters terug om dromen in vervulling te brengen</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  " 
    data-vr-contentbox="‘Midsomer murders’ is terug met zijn 22ste seizoen, en start met een spookaflevering" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210902_97537977" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210902_97537977" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/09/02/1b53f984-0bd8-11ec-8b9c-cf9c1b9dfb18_web_scale_0.092069_0.092069__.jpg?height=106&width=185&mode=crop&scale=both" alt="‘Midsomer murders’ is terug met zijn 22ste seizoen, en start met een spookaflevering" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>‘Midsomer murders’ is terug met zijn 22ste seizoen, en start met een spookaflevering</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Otto-Jan &amp; Elodie op het WK tijdrijden, hoe realistisch is dat? “Puur theoretisch is dit een mission impossible”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210901_97407391" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210901_97407391" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/09/02/b5d76622-0b28-11ec-ae49-68a688653ada_web_translate_-27.27278_0__scale_0.0790877_0.0790877__.jpg?height=106&width=185&mode=crop&scale=both" alt="Otto-Jan & Elodie op het WK tijdrijden, hoe realistisch is dat? “Puur theoretisch is dit een mission impossible”" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Otto-Jan & Elodie op het WK tijdrijden, hoe realistisch is dat? “Puur theoretisch is dit een mission impossible”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small  article-teaser--video " 
    data-vr-contentbox="Dramatische verhaallijn in ‘Thuis’ komt pijnlijk overeen met de realiteit voor actrice Leah Thys" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210831_92081603" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210831_92081603" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/08/31/6b5e94f8-f6b5-11eb-afe3-f57f05b25305_web_scale_0.0814024_0.0814024__.jpg?height=106&width=185&mode=crop&scale=both" alt="Dramatische verhaallijn in ‘Thuis’ komt pijnlijk overeen met de realiteit voor actrice Leah Thys" width="185" height="106" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Dramatische verhaallijn in ‘Thuis’ komt pijnlijk overeen met de realiteit voor actrice Leah Thys</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Onze chef media keek naar ‘Onverwacht’: “Een maatschappelijk relevant thema dat verwatert tot een grote Planckaerts-show”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210830_97264641" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210830_97264641" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/09/03/a94903b8-097d-11ec-ae98-0cb234772219_web_translate_-40.00005_0.499997__scale_0.2472222_0.2472222__.jpg?height=106&width=185&mode=crop&scale=both" alt="Onze chef media keek naar ‘Onverwacht’: “Een maatschappelijk relevant thema dat verwatert tot een grote Planckaerts-show”" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Onze chef media keek naar ‘Onverwacht’: “Een maatschappelijk relevant thema dat verwatert tot een grote Planckaerts-show”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
<!--[END-block-widget] e9d2b4d1-1997-4ce7-b354-b74bba37982d -->

    <!--[START-block-widget]  4e88fa9d-d9b7-4a66-9968-16997cce2b3a -->
    
    <aside class="article__tags">
              
    <ul>
        
                <li><a href="https://www.nieuwsblad.be/tag/vrt" data-tagid="e1826bab-6ed2-4b20-9799-01e40e10b238" data-tagname="VRT">VRT</a></li>                     
        
    </ul>

    </aside>

<!--[END-block-widget] 4e88fa9d-d9b7-4a66-9968-16997cce2b3a -->

    <!--[START-block-widget]  5d4dd941-7b69-4ec3-945d-e56698bbdd88 -->
    
<!--[END-block-widget] 5d4dd941-7b69-4ec3-945d-e56698bbdd88 -->

    <!--[START-block-widget]  e394e0f7-edf6-488f-bd2f-1c439ba4abee -->
    
        <div data-mht-widget="bottom-social-sharing-(shared)">        
    
<div data-socialsharewidgetid="e394e0f7-edf6-488f-bd2f-1c439ba4abee"></div>

        </div>
    
<!--[END-block-widget] e394e0f7-edf6-488f-bd2f-1c439ba4abee -->

    <!--[START-block-widget]  2d80026d-6d5a-4465-bd24-1b8d095e4d8d -->
    
        <div data-mht-widget="adv-|-rectangle-t1">        
    
<div id="ad_rectangle-t1" class="ad ad--rectangle" data-ad="rectangle">
    <script>if (window.initAd) { initAd('rectangle', 't1'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 2d80026d-6d5a-4465-bd24-1b8d095e4d8d -->

    <!--[START-block-widget]  10d22dfa-d926-4617-a2c0-bf08b2ca6dc8 -->
    
        <div data-mht-widget="list-|-hoofdpunten">        
    
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-title">HOOFDPUNTEN</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--horizontal article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Waarom de koninklijke jeugd almaar vaker het Kanaal over trekt voor hun studies" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210903_96960091" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210903_96960091" target="_self">
        
                <figure class="article-teaser__image ">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/09/03/b1735e6a-0cd6-11ec-9ace-b066cc5473f2_web_translate_-7.197259_-129.0047__scale_0.4068771_0.4068745__.jpg?height=190&width=313&mode=crop&scale=both" alt="Waarom de koninklijke jeugd almaar vaker het Kanaal over trekt voor hun studies" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Waarom de koninklijke jeugd almaar vaker het Kanaal over trekt voor hun studies</span>
			  			</h1>
			  		</header>
                    
				  		<div class="article-teaser__body">
                              Almaar meer royals trekken almaar vaker naar Groot-Brittannië voor hun studies . Niet alleen onze kroonprinses Elisabeth en haar broer Gabriël, maar e...
				  		</div>
                     
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--horizontal article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Bestuurster (24) overleden na klap tegen oplegger op E17: “Pas toen ik was uitgestapt zag ik de auto deels onder mijn oplegger”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210904_92602324" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210904_92602324" target="_self">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/09/04/9941dc0a-0d4d-11ec-b56f-ca243dc317ef_web_translate_0_0__scale_0.07332785_0.07332785__.jpg?height=190&width=313&mode=crop&scale=both" alt="Bestuurster (24) overleden na klap tegen oplegger op E17: “Pas toen ik was uitgestapt zag ik de auto deels onder mijn oplegger”" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Bestuurster (24) overleden na klap tegen oplegger op E17: “Pas toen ik was uitgestapt zag ik de auto deels onder mijn oplegger”</span>
			  			</h1>
			  		</header>
                    
				  		<div class="article-teaser__body">
                              Een verkeersongeval langs de E17 in Kortrijk heeft tijdens de nacht van vrijdag op zaterdag het leven gekost aan een 24-jarige vrouw uit Deerlijk. Het...
				  		</div>
                     
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--horizontal article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Pat Krimson en Loredana van 2 Fabiola testen positief op coronavirus: “Speciaal beestje”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210904_92198199" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210904_92198199" target="_self">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/09/04/5f36da26-f9ff-11eb-9df3-c403ffa0c912_web_scale_0.0942797_0.0942797__.jpg?height=190&width=313&mode=crop&scale=both" alt="Pat Krimson en Loredana van 2 Fabiola testen positief op coronavirus: “Speciaal beestje”" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Pat Krimson en Loredana van 2 Fabiola testen positief op coronavirus: “Speciaal beestje”</span>
			  			</h1>
			  		</header>
                    
				  		<div class="article-teaser__body">
                              Pat Krimson en Loredana zijn besmet met het coronavirus. Dat maakt de Limburgse dj/producer bekend op Facebook. Ze moeten daardoor enkele optredens an...
				  		</div>
                     
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--horizontal article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="Hoe hebben onze olympi&#235;rs de voorbije maand doorgebracht? “Zeven kilo bijgekomen in &#233;&#233;n week”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210903_96983736" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210903_96983736" target="_self">
        
                <figure class="article-teaser__image ">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/09/03/3d9ac724-0cec-11ec-b767-e9072b251f18_web_translate_-25.18511_3.3e-5__scale_0.3550532_0.3550532__.jpg?height=190&width=313&mode=crop&scale=both" alt="Hoe hebben onze olympiërs de voorbije maand doorgebracht? “Zeven kilo bijgekomen in één week”" width="313" height="190" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Hoe hebben onze olympiërs de voorbije maand doorgebracht? “Zeven kilo bijgekomen in één week”</span>
			  			</h1>
			  		</header>
                    
				  		<div class="article-teaser__body">
                              Op de Memorial-piste kregen de Belgische olympiërs gisterenavond nog een laatste ererondje, maar hoe hebben zij hun postolympische weken doorgebracht?...
				  		</div>
                     
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--horizontal article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Nieuwe documentaire belooft “verrassend nieuw bewijs” in verwijningszaak van Theo Hayez" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210904_92354824" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210904_92354824" target="_self">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/09/04/d66ef094-0d49-11ec-a51f-fd50cefaebe6_web_scale_0.3703704_0.3703704__.jpg?height=190&width=313&mode=crop&scale=both" alt="Nieuwe documentaire belooft “verrassend nieuw bewijs” in verwijningszaak van Theo Hayez" width="313" height="190" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Nieuwe documentaire belooft “verrassend nieuw bewijs” in verwijningszaak van Theo Hayez</span>
			  			</h1>
			  		</header>
                    
				  		<div class="article-teaser__body">
                              De Australische nieuwszender Channel 9 zendt maandag een nieuwe documentaire uit over de verdwijning van onze landgenoot Théo Hayez in Byron Bay. De m...
				  		</div>
                     
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
<!--[END-block-widget] 10d22dfa-d926-4617-a2c0-bf08b2ca6dc8 -->

    <!--[START-block-widget]  583af0ba-7362-457d-92da-ed1eaa02db5a -->
    
        <div data-mht-widget="adv-|-advertorial-b3">        
    
<div id="ad_advertorial-b3" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b3'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 583af0ba-7362-457d-92da-ed1eaa02db5a -->

    <!--[START-block-widget]  7653af62-678a-4150-8f25-b147c80eafa5 -->
    
        <div data-mht-widget="adv-|-advertorial-b4">        
    
<div id="ad_advertorial-b4" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b4'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 7653af62-678a-4150-8f25-b147c80eafa5 -->

</div>
<!-- end block 'article-footer' -->
            </footer>        </div>    </div>    <div class="grid__col size-1-3--bp4 secondary-col">        <div class="grid__col__inner">            <aside role="complementary">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

    <!--[START-block-widget]  0387ade6-ebf2-4604-b310-2a170ddc3fd0 -->
    
        <div data-mht-widget="group-|-article-detail-plus-rightnav">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  8d9c53b3-7e6e-4232-a1ca-3b6eb84a2d33 -->
        

        
        <div data-mht-widget="perso-nbo-www-|-paco-art-detail-|-related-plus">

            
<div class="widget widget-particles  " 
    data-id="8d9c53b3-7e6e-4232-a1ca-3b6eb84a2d33"
    data-url="https://www.nieuwsblad.be/api/particles/8d9c53b3-7e6e-4232-a1ca-3b6eb84a2d33/2/55178e67-15a8-4ddd-a3d8-bfe5708f8932?tags=e1826bab-6ed2-4b20-9799-01e40e10b238&articleid=dmf20210902_95721115&externalid=4b41ee66-0c01-11ec-8646-899985e7692c"
    data-layout="vertical"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id=""
    data-grid-layout="false">
    <header class="widget__header">
        <h2 class="section-title">Aangeraden</h2>
    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        
    </footer>
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  8d9c53b3-7e6e-4232-a1ca-3b6eb84a2d33 -->    
    
         <!--[START-widgetgroup-widget]  dfc8bf42-63cc-4a67-9b66-b3021308700f -->
        

        
        <div data-mht-widget="adv-|-mediumrectangle-t2">

            
<div id="ad_mediumrectangle-t2" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 't2'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  dfc8bf42-63cc-4a67-9b66-b3021308700f -->    
    
         <!--[START-widgetgroup-widget]  b01f2b7a-e12a-416b-bfed-f3b93a036b07 -->
        

        
        <div data-mht-widget="list-|-video-|-populaire-video-1">

            
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-title">BEKIJK</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Pat Krimson en Loredana van 2 Fabiola testen positief op coronavirus: “Speciaal beestje”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210904_92198199" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210904_92198199" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/09/04/5f36da26-f9ff-11eb-9df3-c403ffa0c912_web_scale_0.0942797_0.0942797__.jpg?height=239&width=394&mode=crop&scale=both" alt="Pat Krimson en Loredana van 2 Fabiola testen positief op coronavirus: “Speciaal beestje”" width="394" height="239" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Pat Krimson en Loredana van 2 Fabiola testen positief op coronavirus: “Speciaal beestje”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                
<article class="article-teaser   article-teaser--medium  article-teaser--video " 
    data-vr-contentbox="Woordvoerster Witte Huis trekt van leer tegen mannelijke reporter na vraag over abortus: “Jij bent nog nooit zwanger geweest”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210903_93709436" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210903_93709436" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/09/03/cc078464-0c99-11ec-9ace-b066cc5473f2_web_scale_0.0994036_0.0994036__.jpg?height=239&width=394&mode=crop&scale=both" alt="Woordvoerster Witte Huis trekt van leer tegen mannelijke reporter na vraag over abortus: “Jij bent nog nooit zwanger geweest”" width="394" height="239" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon icon-play" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Woordvoerster Witte Huis trekt van leer tegen mannelijke reporter na vraag over abortus: “Jij bent nog nooit zwanger geweest”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

            </div>
            
        <!--[END-widgetgroup-widget]  b01f2b7a-e12a-416b-bfed-f3b93a036b07 -->    
    
         <!--[START-widgetgroup-widget]  35315cd4-dc1e-4056-a14f-d3549bec2246 -->
        

        
        <div data-mht-widget="adv-|-advertorial-b1">

            
<div id="ad_advertorial-b1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b1'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  35315cd4-dc1e-4056-a14f-d3549bec2246 -->    
    
         <!--[START-widgetgroup-widget]  62b51e9a-a8d6-4f12-bf95-2295d0abbd3e -->
        

        
        <div data-mht-widget="adv-|-advertorial-b2">

            
<div id="ad_advertorial-b2" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b2'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  62b51e9a-a8d6-4f12-bf95-2295d0abbd3e -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 0387ade6-ebf2-4604-b310-2a170ddc3fd0 -->

    <!--[START-block-widget]  2aa0834d-eb9f-433a-bf05-dcd108094c8d -->
    
        <div data-mht-widget="namiddagupdate">        
    

<script id="suggestions-d6b48408-6db8-4a2b-a82b-9fd907bbeee3" type="application/json">[{"name":"Lunch","description":"Ontvang iedere middag het belangrijkste nieuws van de voormiddag","frequency":"Dagelijks","serviceCode":"SERV_AC_NB_LUNCH"},{"name":"Ochtend","description":"Ontvang iedere ochtend het nieuws uit jouw buurt, binnen- en buitenland","frequency":"Dagelijks","serviceCode":"SERV_AC_LOCAL_NEWS"},{"name":"Sportwereld","description":"Ontvang iedere dag het belangrijkste sportnieuws ","frequency":"Dagelijks","serviceCode":"SERV_AC_SW_NEWS"}]</script>

<div class="communication-widget" 
    data-title="Namiddagupdate"
    data-description="Ontvang iedere namiddag het nieuws uit binnen- en buitenland in je mailbox"
    data-position="sidebar"
    data-style="normal"
    data-suggestions="suggestions-d6b48408-6db8-4a2b-a82b-9fd907bbeee3"
    data-serv-code="SERV_AC_PM_NEWS"
></div>
        </div>
    
<!--[END-block-widget] 2aa0834d-eb9f-433a-bf05-dcd108094c8d -->

    <!--[START-block-widget]  93f78c74-4470-43cd-94a8-d2aa81aa2c68 -->
    
        <div data-mht-widget="adv-|-mediumrectangle-b1">        
    
<div id="ad_mediumrectangle-b1" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'b1'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 93f78c74-4470-43cd-94a8-d2aa81aa2c68 -->

</div>
<!-- end block 'article-sidebar' -->
            </aside>        </div>    </div>  </article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-related' -->
<div data-mht-block="article-footer__article-related">

    <!--[START-block-widget]  0cd1b8a5-6c4d-4d61-b389-037d3bed51de -->
    
        <div data-mht-widget="grid-|-bundeling-|-fast-news-|-keuze-van-de-redactie">        
    

<div class="widget widget-grid widget-grid--imageonetopfourleft5k gw_keuzevdredactie ">
    
    <div class="widget__body">
            
 <div class="teaser teaser-one">
        
<!--- MIJN ZONE: de oude content staat hieronder in comment--->
<link href="https://markup.nieuwsblad.be/extra/assets/css/fonts.css" rel="stylesheet">
<style>
       .gw_keuzevdredactie   .article-teaser--small .article-teaser__header .article--header-size--default {max-height:none !important}
       .gw_keuzevdredactie .article-teaser--plus {    border: 0 !important;}
	.gw_kvdr {background-color: #ffffff; height:310px; line-height: normal;}
	.kvdr_titel h4 {font-family: 'Vitesse';color: white;font-weight: 800;line-height: 125%;margin: 8px 0 0;}
	.kvdr_titel {text-align:center; padding:0}
	.kvdr_titel .icon-plus {width: 110px;height:62px;}
	.kvdr_selectie {color:white; font-family: Helvetica Neue LT,Arial,Helvetica,sans-serif; font-size:18px}
	
	
	
	
	.gw_keuzevdredactie {border:.28571rem solid #d71921}
	.gw_keuzevdredactie .article-teaser a  { padding-top: 0}
	.gw_keuzevdredactie.article-teaser, .gw_keuzevdredactie.article-teaser--small {margin-bottom: 0;}
	.gw_keuzevdredactie .article-teaser__image {margin:0}
	.gw_keuzevdredactie .article-teaser__text  {padding-top:4px;}
	.gw_keuzevdredactie .article-teaser--small .article-teaser__text  {background:none;} 
	.gw_keuzevdredactie .widget-themed--primary .article-teaser__text  {height:120px}
	.gw_keuzevdredactie .widget-themed--primary .article-teaser--small .article-teaser__text {height:80px}
	.gw_keuzevdredactie .article-teaser__subtitle {display:none}
	.gw_keuzevdredactie .size-1-6--bp4 .article-teaser__text {background:#ffffff; } 

  .hidden{
  display:none;
  }
  </style>

<div class="gw_kvdr">
	<div class="kvdr_titel">
            <div class="widget margin-bm hidden" id="niet-abo"> 
                    <a href="https://www.nieuwsblad.be/plus?utm_campaign=plus&utm_source=nieuwsblad&utm_medium=banner-fixedhomepage">
                      <!-- <img src="https://markup.nieuwsblad.be/extra/static/2019/201906_poreus/NIET-ABONNE.svg?V3" />-->
<img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/09/01/300x250_imu_1-1.jpg" />
                    </a>
            </div>
            <div class="widget margin-bm" id="abo"> 
                    <a href="https://www.nieuwsblad.be/account/mijn-zone">
                      <img src="https://markup.nieuwsblad.be/extra/static/2019/201906_poreus/ABONNE.svg" />
                    </a>
            </div>
	</div>
</div>


<script>
  document.addEventListener("DOMContentLoaded", function(event) {

      if (MEDIAHUIS.pubsub) {
       MEDIAHUIS.pubsub.subscribe('account/getidentity/complete', function(user) {
       State= user.subscriptionStatus;
       if(State == null || State == 0){
        var element = document.getElementById("niet-abo");
        element.classList.remove("hidden");
var e2= document.getElementById("abo");
         e2.classList.add("hidden");
       }
       else{
         var element = document.getElementById("abo");
         element.classList.remove("hidden");
       }
     });
}

});
    
</script>

<!--- MIJN ZONE: de oude content staat hieronder in comment--->


<!--- NORMAL--->
<!--

<link href="https://markup.nieuwsblad.be/extra/assets/css/fonts.css" rel="stylesheet">
<style>
  .gw_kvdr {background-color: #d71921}
  .kvdr_titel h4 {font-family: 'Vitesse';color: white;font-weight: 800;line-height: 125%;margin: 8px 0 0;}
  .kvdr_titel {text-align:center; padding:8px 0}
  .kvdr_titel .icon-plus {width: 110px;height:62px;}
  .kvdr_selectie {color:white; font-family: Helvetica Neue LT,Arial,Helvetica,sans-serif; font-size:18px}
  .kvdr_selectie p.kvdr-titel {background-color: white;color: #d71921;display: inline;padding: 4px 8px}
  .kvdr_selectie ul {display: table;margin-right: auto;margin-left: auto;margin-bottom: 8px;}
  .kvdr_selectie li {font-size:0.9em; margin-bottom:4px; list-style-type: disc}
  .kvdr_selectie li a {color:white; text-decoration: none;}
  .kvdr_mailbox {display: -webkit-flex;display: -ms-flexbox;display: flex;-webkit-flex-direction: row; -ms-flex-direction: row;flex-direction: row;justify-content: center;}
  .kvdr_mailbox .icon-mail {width: 44px;height: 35px;margin-right: 4px;}
  .kvdr_sales {font-size:0.9em;text-align: center;padding-bottom: 16px;margin-top: 4px;}
  .kvdr_sales a {color: white;}
  
  .gw_keuzevdredactie .article-teaser--small .article-teaser__header .article--header-size--default {max-height: none;}
  .gw_keuzevdredactie {border:.28571rem solid #d71921}
  .body-wrapper--homepage .gw_keuzevdredactie .article-teaser {border: 0;padding-bottom: 0;height:auto;}
  .body-wrapper--homepage .gw_keuzevdredactie .article-teaser.article-teaser--plus a { padding-top: 0;padding-bottom: 0;}
  .gw_keuzevdredactie.article-teaser, .gw_keuzevdredactie.article-teaser--small {margin-bottom: 0;}
  .gw_keuzevdredactie .article-teaser__image {margin:0}
  .gw_keuzevdredactie .article-teaser__text  {padding-top:4px;}
  .gw_keuzevdredactie .article-teaser--small .article-teaser__text  {background:none;} 
  .gw_keuzevdredactie .article-teaser__subtitle {display:none}
  .gw_keuzevdredactie .size-1-6--bp4 .article-teaser__text {background:#ffffff; } 
  
</style>



<div class="gw_kvdr">
  <div class="kvdr_titel">
    <svg class="icon icon-plus">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    <h4>NIEUWE AVONDMAIL EXCLUSIEF VOOR ABONNEES</h4>
  </div>
  <div class="kvdr_selectie">

    <ul>
      <li>Snel mee met al het nieuws</li>
      <li>Aanraders voor je tv-avond</li>
      <li>Tips voor een slimmer leven</li>
    </ul>

<div class="kvdr_mailbox">
<svg class="icon icon-mail"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-mail"></use></svg>
<p class="kvdr-titel">Vanaf 19 uur in je mailbox</p>
</div>

<p class="kvdr_sales">Nog geen abonnee? Klik <a href="https://www.nieuwsblad.be/abonnement/home?utm_source=nieuwsblad&utm_medium=banner-txt&utm_term=plusblok&utm_campaign=aboshop&ca_id=3195">hier</a></p>
  </div>
</div>


-->





 </div>

    <div class="teaser teaser-two">
        
<article class="article-teaser   article-teaser--medium article-teaser--plus  " 
    data-vr-contentbox="1,8 miljoen om bus (eindelijk) iets beter te doen rijden: “Kind zou nooit voor 7 uur op de bus mogen opstappen”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210903_95967335" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210903_95967335" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/09/03/bb211940-0cc0-11ec-9ace-b066cc5473f2_web_scale_0.1335_0.1335__.jpg?height=239&width=394&mode=crop&scale=both" alt="1,8 miljoen om bus (eindelijk) iets beter te doen rijden: “Kind zou nooit voor 7 uur op de bus mogen opstappen”" width="394" height="239" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>1,8 miljoen om bus (eindelijk) iets beter te doen rijden: “Kind zou nooit voor 7 uur op de bus mogen opstappen”</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
    </div>

    
    <div class="teaser teaser-three">
        
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Kun je vroeger stoppen en is dit plan haalbaar? Dit is minister Lalieux van plan met jouw pensioen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210903_95880908" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210903_95880908" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/09/03/8d202b28-0cd2-11ec-b767-e9072b251f18_web_translate_2.3e-5_-6e-6__scale_0.4002998_0.4002997__.jpg?height=106&width=185&mode=crop&scale=both" alt="Kun je vroeger stoppen en is dit plan haalbaar? Dit is minister Lalieux van plan met jouw pensioen" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Kun je vroeger stoppen en is dit plan haalbaar? Dit is minister Lalieux van plan met jouw pensioen</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
    </div>

    
    <div class="teaser teaser-four">
        
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Te weinig geprikt om vaccinatiegraad te halen: de tien Vlaamse gemeenten die achterblijven met inentingen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210903_96075198" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210903_96075198" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/09/03/c379a48e-0cd6-11ec-b767-e9072b251f18_web_scale_0.3642565_0.3642565__.jpg?height=106&width=185&mode=crop&scale=both" alt="Te weinig geprikt om vaccinatiegraad te halen: de tien Vlaamse gemeenten die achterblijven met inentingen" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Te weinig geprikt om vaccinatiegraad te halen: de tien Vlaamse gemeenten die achterblijven met inentingen</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
    </div>

    
    <div class="teaser teaser-five">
        
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Anderhalve maand na zware overstromingen in Walloni&#235;: zo is de situatie daar nu" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210903_95079229" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210903_95079229" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/09/03/c2e97098-0cb9-11ec-b767-e9072b251f18_web_scale_0.0485102_0.0485102__.jpg?height=106&width=185&mode=crop&scale=both" alt="Anderhalve maand na zware overstromingen in Wallonië: zo is de situatie daar nu" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Anderhalve maand na zware overstromingen in Wallonië: zo is de situatie daar nu</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
    </div>

    
    <div class="teaser teaser-six">
        
<article class="article-teaser   article-teaser--small article-teaser--plus  " 
    data-vr-contentbox="Tweede prik niet meer genoeg in land dat ooit het voorbeeld was in strijd tegen corona: zo kon het mis gaan" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210903_94893583" role="article">
	<a class="link-complex" href="https://www.nieuwsblad.be/cnt/dmf20210903_94893583" target="_self">
        
                <figure class="article-teaser__image  flex-embed flex-embed--landscape">
	                
		                <svg class="icon icon-plus">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
                        </svg>
                    
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2021/09/03/9d0b5c58-0cad-11ec-b767-e9072b251f18_web_scale_0.0667166_0.0667166__.jpg?height=106&width=185&mode=crop&scale=both" alt="Tweede prik niet meer genoeg in land dat ooit het voorbeeld was in strijd tegen corona: zo kon het mis gaan" width="185" height="106" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Tweede prik niet meer genoeg in land dat ooit het voorbeeld was in strijd tegen corona: zo kon het mis gaan</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article>
    </div>

    
    </div>
    
</div>
        </div>
    
<!--[END-block-widget] 0cd1b8a5-6c4d-4d61-b389-037d3bed51de -->

    <!--[START-block-widget]  5d3c3636-a300-4605-a3b8-d4cb2827854f -->
    
        <div data-mht-widget="perso-nbo-www-|-art-detail-|-regio-grid">        
    
<div class="widget widget-particles  widget-grid widget-grid--imageonetopfourleft5k" 
    data-id="5d3c3636-a300-4605-a3b8-d4cb2827854f"
    data-url="https://www.nieuwsblad.be/api/particles/5d3c3636-a300-4605-a3b8-d4cb2827854f/2/55178e67-15a8-4ddd-a3d8-bfe5708f8932?tags=e1826bab-6ed2-4b20-9799-01e40e10b238&articleid=dmf20210902_95721115&externalid=4b41ee66-0c01-11ec-8646-899985e7692c"
    data-layout="imageonetopfourleft5k"
    data-origin="froomle"
    data-mgmt-url=""
    data-mgmt-id=""
    data-grid-layout="true">
    <header class="widget__header">
        <h2 class="section-title">Meest gelezen uit de buurt</h2>
    </header>
    <div class="widget__body">
    </div>
    <footer class="widget__footer">
        
    </footer>
</div>

        </div>
    
<!--[END-block-widget] 5d3c3636-a300-4605-a3b8-d4cb2827854f -->

</div>
<!-- end block 'article-related' -->
   </div> </div></div><!-- end zone article-footer -->
            </main>
            

<nav class="site-index" role="navigation">
    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Meest recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://www.nieuwsblad.be/tag/coronavirus" target="_parent">
                            Coronavirus
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tv-gids" target="_parent">
                            TV-Gids
                            </a>
                        </li>
                    
                        <li>
                            <a href="/puzzels" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="/" target="_parent">
                            MEER...
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sportwereld" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sportwereld/live" target="_parent">
                            LIVE
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://www.nieuwsblad.be/sportwereld/zaalsporten" target="_parent">
                            Zaalsporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/nevensporten" target="_parent">
                            Meer sporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/uitslagen" target="_parent">
                            UITSLAGEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/onze_stemmen" target="_parent">
                            Onze stemmen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-slimmer leven">
            <section class="grid__col__inner">
                <h6>
                    <a href="/slimmer-leven" target="_parent">
                    Slimmer Leven
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/slimmer-leven/seks-en-relaties" target="_parent">
                            SEKS & RELATIES
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/fit-en-gezond" target="_parent">
                            FIT & GEZOND
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/eten-en-drinken" target="_parent">
                            ETEN & DRINKEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/consument-en-geld" target="_parent">
                            CONSUMENT & GELD
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/online-leven" target="_parent">
                            ONLINE LEVEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/huis-en-tuin" target="_parent">
                            HUIS & TUIN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/werk-en-leren" target="_parent">
                            WERK & LEREN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/gezin-en-vrije-tijd" target="_parent">
                            GEZIN & VRIJE TIJD
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-billie">
            <section class="grid__col__inner">
                <h6>
                    <a href="/lifestyle" target="_parent">
                    Billie
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/lifestyle/mode" target="_parent">
                            Mode & Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/wonen" target="_parent">
                            Wonen & Deco
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/gezondheid" target="_parent">
                            Fit & Happy
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/food" target="_parent">
                            Eten & Drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/seks" target="_parent">
                            Relaties & Seks
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/gezin" target="_parent">
                            Mama & Papa
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/bv-co" target="_parent">
                            Fun Facts
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-podcasts">
            <section class="grid__col__inner">
                <h6>
                    <a href="/podcast" target="_parent">
                    Podcasts
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-2-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Nieuwsblad.be
                </h6>
                <ul>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.facebook.com/nieuwsblad.be" target="_parent">
                                Nieuwsblad op facebook
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/account/logon" target="_parent">
                                Registreer je
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.twitter.com/Nieuwsblad_be" target="_parent">
                                Nieuwsblad op twitter
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/nieuwsbrieven" target="_parent">
                                Nieuwsbrieven 
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/mobiel" target="_parent">
                                Onze nieuwsapp
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/podcast" target="_parent">
                                Podcast
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/archief/cnt" target="_parent">
                                Archief
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://m.nieuwsblad.be" target="_parent">
                                m.nieuwsblad.be
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/privacy-policy" target="_parent">
                                Privacy policy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="/klantendienst" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://aboshop.nieuwsblad.be" target="_parent">
                                Abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitale-krant" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnee" target="_parent">
                                Voor abonnees
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/mediahuis/" target="_parent">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Jobs bij Mediahuis
                            </a>
                        </li>
                    
                        <li >
                            <a href="/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.jobat.be" target="_parent">
                                Jobat
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.inmemoriam.be/nl/?utm_source=nieuwsblad&utm_medium=link&utm_campaign=crosspromo" target="_parent">
                                Overlijdens
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://shop.nieuwsblad.be/elektrische-stadsfiets-middenmotor-2020-veloci?utm_source=nieuwsblad&utm_medium=footerlink&utm_campaign= 202003_fietsen" target="_blank">
                                Fietsenshop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://kortingscodes.nieuwsblad.be/?utm_source=nieuwsblad&utm_medium=footerlink&utm_campaign=crosspromo" target="_parent">
                                Kortingscodes
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="site-footer__main">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
                   
                
                        <a class="site-logo" href="/">
                            <svg class="icon icon-n icon-n">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-n"></use>
                            </svg>
                        </a>
                
                  
                </div>
            </div>
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
				

<ul class="site-social">
   <li>
        <a href="https://www.facebook.com/nieuwsblad.be" class="has-icon-state">
               <svg class="icon icon--white">
	                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
                </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/Nieuwsblad_be" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                                           
                </div>
            </div>
        </div>
    </div>
    <div class="site-footer__aside">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                    

<ul class="list-inline margin-bs">
    <li class="margin-rs">
        <a href="http://www.mediahuis.be/">
            <i class="sprite sprite--brand-mediahuis"></i>
            <span class="a11y">Mediahuis</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li>
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
</ul>

     
                </div>
            </div>
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                 

<div class="site-copyright">
    <ul class="nav-inline nav-inline--piped">
        <li>
            <a class="link-clean" href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden ">Gebruiksvoorwaarden
            </a>
        </li>
        <li>
            <a class="link-clean" href="https://www.nieuwsblad.be/credits">Credits
            </a>
        </li>
    </ul>
</div>
  
                </div>
            </div>
        </div>
    </div>
</footer>           
            
        </div>
    </div>
        
    
</div>
    
<div id="ad_halfpageskyscraper-t1" class="ad ad--halfpageskyscraper" data-ad="halfpageskyscraper">
    <script>if (window.initAd) { initAd('halfpageskyscraper', 't1'); }</script>
</div>


    <div class="ad-group ad-group--halfpageskyscrapers"></div>

<div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
</div>


<!-- start: inline scripts from widgets -->

<!-- end: inline scripts from widgets -->
<script>
    var require = {
        urlArgs: 'v=20210903T213101'
    };
</script>   

    <script src="https://markup.nieuwsblad.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20210903T213101" defer crossorigin="anonymous"></script>


<script src="https://shared.mediahuis.be/user/user.js?v=20210903T213101" defer crossorigin="anonymous" ></script>

    <script src="https://markup.nieuwsblad.be/extra/assets/data/data.min.js?v=20210903T213101" defer crossorigin="anonymous"></script>

<script src="https://markup.nieuwsblad.be/extra/assets/advertising/dfp-setup.js?v=20210903T213101" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

<script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20210903T213101" defer crossorigin="anonymous"></script>
<script src="https://markup.nieuwsblad.be/extra/assets/js/foot.js?v=20210903T213101" defer crossorigin="anonymous"></script>
 
    

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BB75EEOCCpLbj15AtzzhHTYeH3yLpLPI8Wfj14We2xoRnLdE7qh4b3yj8vag7WuN7Q5IlOyQtelVdK8TGTtS604=',
            appKey: 'BO41vdtER4KQY_eRKCH7lw',
            websitePushId: 'web.mediahuis.airship',
            token: 'MTpCTzQxdmR0RVI0S1FZX2VSS0NIN2x3OkNDdlNHelhWMXNzeUd2LUV2akhpX1dXUTYtdXdPX1hEOGxvbGlsMHNCczA'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";
    let count = 0;

    if (isSecondsWait) {
        var time = 0 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        //tracks pages (not just mouse-clicks) 
        count = sessionStorage.getItem("clickCount"); 
        if (count === null) {
            count = -1; //start at -1 io 0: first page doesn't count - do not use || as clickcount of 0 is false
        } else {
            count = +count; //+ --> convert string to number
        }
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 0) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>


<script src="https://markup.nieuwsblad.be/extra/assets/communication/commcenter.nomodule.js?v=20210903T213101" nomodule defer></script>
<script src="https://markup.nieuwsblad.be/extra/assets/communication/commcenter.js?v=20210903T213101" type="module"></script>
</body>
</html>
