

<!doctype html>
<html class="m_no-js oneplatform_renderFragmentServerSide_mostread conv_enableSegmentedOffer openam temp_liveFeedOnArticleDetail conv_activationwall oneplatform_renderFragmentServerSide_articlelist temp_newLogoEnabled conv_subscriptionWall enableThirdPartySocialShareService video_enableSpark web_temp_enableWetterKontorIntegration temp_useScribbleLiveApi oneplatform_renderFragmentServerSide_particles paywall_porous_isEnabled temp_enableAddressServiceApi oneplatform_renderFragmentServerSide_articledetail temp_web_enableSeparateDfpScript video_enableAutoplay paywall_metering_v2 web_temp_enableNewGdpr temp_sportMappingViaDb conv_useConversionFlows oneplatform_renderFragmentServerSide_articlegrid aboshop_pormax oneplatform_renderFragmentServerSide_singlearticle temp_useAMConfiguration paywall_isPacoEnabled oneplatform_renderFragmentServerSide_search conv_loginwall conv_passwordreset com_pushnotificationsOptinboxEnabled temp_newHeader enableReadLater paywall_bypassPaywallForBots PERF_DisableArticleUpdateCounters accountinfo_not_getidentity  " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
 

    
      <title>IS pleegt eerste aanslag in Pakistan sinds taliban de plak z... - Het Nieuwsblad</title>
    
        <link rel="canonical" href="https://www.nieuwsblad.be/cnt/dmf20211001_94104138" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.nieuwsblad.be/cnt/dmf20211001_94104138" />
        <link rel="alternate" media="handheld" href="https://m.nieuwsblad.be/cnt/dmf20211001_94104138" />
    <meta name="cXenseParse:mhu-article_author" content="jvh" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="pakistan" />    
    <meta name="cXenseParse:mhu-article_tag" content="pakistan" />    
    <meta name="cXenseParse:mhu-article_tag" content="islamitische-staat" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20211001_94104138" />    
    <meta name="cXenseParse:mhu-domain" content="nb" />    
    <meta name="cXenseParse:Taxonomy" content="nb/nieuws/buitenland" />    
    <meta name="description" content="Voor het eerst sinds de taliban de macht hebben overgenomen in Afghanistan heeft terreurorganisatie Islamitische Staat een aanslag gepleegd in buurland Pak..." />    
    <meta name="keywords" content="Pakistan, Islamitische Staat" />    
    <meta name="news_keywords" content="Pakistan, Islamitische Staat" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Voor het eerst sinds de taliban de macht hebben overgenomen in Afghanistan heeft terreurorganisatie Islamitische Staat een aanslag gepleegd in buurland Pak..." />    
    <meta name="twitter:image" content="https://static.nieuwsblad.be/Assets/Images_Upload/2021/10/01/027cbca0-22aa-11ec-a30e-1d44b357132f_web_scale_0.1_0.1__.jpg?maxheight=460&maxwidth=638" />    
    <meta name="twitter:site" content="@nieuwsblad_be" />    
    <meta name="twitter:title" content="IS pleegt eerste aanslag in Pakistan sinds taliban de plak zwaaien in buurland Afghanistan" />    
    <meta property="al:android:package" content="com.twipemobile.nbmobile" />    
    <meta property="al:android:url" content="nbo-news-app://news/article/dmf20211001_94104138?utm_source=facebook" />    
    <meta property="al:ios:url" content="nbo-news-app://news/article/dmf20211001_94104138?utm_source=facebook" />    
    <meta property="article:modified_time" content="2021-10-01T11:22:01.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/nieuwsblad.be" />    
    <meta property="article:section" content="Buitenland" />    
    <meta property="article:tag" content="Pakistan" />    
    <meta property="article:tag" content="Islamitische Staat" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="152476521481961" />    
    <meta property="fb:pages" content="37823307325" />    
    <meta property="og:description" content="Voor het eerst sinds de taliban de macht hebben overgenomen in Afghanistan heeft terreurorganisatie Islamitische Staat een aanslag gepleegd in buurland Pak..." />    
    <meta property="og:image" content="https://static.nieuwsblad.be/Assets/Images_Upload/2021/10/01/027cbca0-22aa-11ec-a30e-1d44b357132f_web_scale_0.1_0.1__.jpg" />    
    <meta property="og:image:height" content="734" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="Het Nieuwsblad" />    
    <meta property="og:title" content="IS pleegt eerste aanslag in Pakistan sinds taliban de plak zwaaien in buurland Afghanistan" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.nieuwsblad.be/cnt/dmf20211001_94104138" />    
    
    
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-70x70.png?v=20210924T214602">
    <meta name="msapplication-square150x150logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-150x150.png?v=20210924T214602">
    <meta name="msapplication-square310x310logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-310x310.png?v=20210924T214602">
    <meta name="msapplication-TileImage" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-144x144.png?v=20210924T214602">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20210924T214602">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20210924T214602">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20210924T214602">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20210924T214602">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20210924T214602">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20210924T214602">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20210924T214602">
    <link rel="apple-touch-icon" sizes="57x57" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon.png?v=20210924T214602">
    <link rel="icon" sizes="228x228" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/coast-icon-228x228.png?v=20210924T214602">
    <link rel="shortcut icon" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/favicon.ico?v=20210924T214602">
    <link rel="icon" type="image/png" sizes="64x64" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/favicon.png?v=20210924T214602">

    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/static/font/mobile/vitesse/Vitesse-Black.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/assets/font/helvetica-neue-lt/HelveticaNeueLTStd-BdCn.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/assets/font/helvetica-neue-lt/HelveticaNeueLTStd-BlkCn.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/assets/font/monitor/MonitorConPro-Black.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/assets/font/HelveticaLTStdCond-Regular.woff2" as="font" crossorigin="anonymous" />
    
    <script type="text/javascript">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</script>

    <noscript><link href="https://markup.nieuwsblad.be/extra/assets/css/icons.fallback.css?v=20210924T214602" rel="stylesheet"></noscript>
    
        
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-all.css?v=20210924T214602" rel="stylesheet">
    <!--<![endif]-->
    
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-sw.css?v=20210924T214602" rel="stylesheet">

    <!--[if (lte IE 9) & (!IEMobile)]
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-legacy.css?v=20210924T214602" rel="stylesheet">
    <![endif]-->

    <!--[if (lt IE 9)]>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/vendor/html5shiv.js?v=20210924T214602"></script>
    <![endif]-->

    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://markup.nieuwsblad.be/extra/assets/js/vendor/json2.js?v=20210924T214602"><\/script>')</script>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/head.js?v=20210924T214602" 
            data-pagetype="detail" data-section="7f1bc231-66e7-49f0-a126-b7346eb3e2fa" data-mainsection="eac62f25-c8c4-4a29-b36d-a365009c4361"
            data-mainsubsection="a3ea0d60-1221-43a0-8442-ee30bfbd337c" data-maintag="pakistan" data-arttype="flash" crossorigin="anonymous"></script>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/vendors.js?v=20210924T214602" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.nieuwsblad.be/cnt/dmf20211001_94104138"
      },
      "headline": "IS pleegt eerste aanslag in Pakistan sinds taliban de plak zwaaien in buurland Afghanistan",
      
        "image": ["https://static.nieuwsblad.be/Assets/Images_Upload/2021/10/01/027cbca0-22aa-11ec-a30e-1d44b357132f_web_scale_0.1_0.1__.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.nieuwsblad.be/Assets/Images_Upload/2021/10/01/027cbca0-22aa-11ec-a30e-1d44b357132f_web_scale_0.1_0.1__.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.nieuwsblad.be/Assets/Images_Upload/2021/10/01/027cbca0-22aa-11ec-a30e-1d44b357132f_web_scale_0.1_0.1__.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2021-10-01T13:22:01+02:00",
      "dateModified": "2021-10-01T13:22:01+02:00",
      "author": {
        "@type": "Person",
        "name": "jvh"
      },
       "publisher": {
        "@type": "Organization",
        "name": "nieuwsblad.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png"
        }
      },
        "description": "Voor het eerst sinds de taliban de macht hebben overgenomen in Afghanistan heeft terreurorganisatie Islamitische Staat een aanslag gepleegd in buurland Pakistan. Daarbij kwam een man, die het sikhisme aanhangt, om het leven, deelde de Pakistaanse politie vrijdag mee."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
</head>
<body class="theme-default"  itemscope itemtype="http://schema.org/WebPage">
    

<!-- gen-date: 2021-10-01T12:08:35.8590483Z -->

<div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
</div>


    <div data-cj-root="container"></div>
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="https://voila.be/nl/?utm_medium=referral&utm_source=mediahuis-header&utm_campaign=benl-verzekeringen" target="_blank">Verzekeringen</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
            <li><a href="https://kortingscodes.nieuwsblad.be/?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Kortingscodes</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2">
                <a href="/abonnee">Voor abonnees</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="https://aboshop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headersite-rood&utm_campaign=aboshop" class="subscriber-button">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off">
                    <svg class="icon account" role="presentation">
                        <use xlink:href="#icon-account"></use>
                    </svg>
                    <a href="/account/logon" data-cj-toggle="login-wall" >
                        Aanmelden/registreren
                    </a>
                </div>
                <div class="logged-on is-hidden">
                    <div class="site-logon-menu-trigger">
                        <svg class="icon account" role="presentation">
                            <use xlink:href="#icon-account"></use>
                        </svg>
                        <a class="site-logon-user text-truncate" href="#">
                            Account
                        </a>
                        <svg class="icon chevron-down" role="presentation">
                            <use xlink:href="#icon-chevron-down"></use>
                        </svg>
                        <svg class="is-hidden icon chevron-up" role="presentation">
                            <use xlink:href="#icon-chevron-up"></use>
                        </svg>
                    </div>
                    <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                        <ul class="site-logon-menu__list"></ul>
                    </div>
                </div>
            </li>
        </ul>
    </div>
</nav>

<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad-new.svg?v=20210924T214602" alt="Het Nieuwsblad" onerror=" this.src = 'https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png?v=20210924T214602'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad-new.svg?v=20210924T214602" alt="Het Nieuwsblad" onerror=" this.src = 'https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png?v=20210924T214602'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws active" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="/sportwereld" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--slimmer leven site-nav__item--bvco site-nav__slimmer leven" >
                <a href="/slimmer-leven" target="_parent">
                Slimmer Leven
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--billie  site-nav__billie" >
                <a href="/lifestyle" target="_parent">
                Billie
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--podcasts  site-nav__podcasts" >
                <a href="/podcast" target="_parent">
                Podcasts
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <i class="sprite sprite--weather-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title">Weer</dt>
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

   <li class="site-nav__item">
    <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
        <svg class="icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        <span class="a11y">Zoeken</span>
    </a>
</li>

                    
                </ul>
                
 <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--beta" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>

<div id="ad_button-t1" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 't1'); }</script>
</div>


                    <div class="site-subnav-sticky">
                        <nav role="navigation" class="container">
                            <ul class="site-subnav__list">
                                
                <li>
                    <a  href="/nieuws/chronologisch" target="_parent">
                        Meest recent
                    </a>
                    
                </li>
        
                <li>
                    <a  href="https://www.nieuwsblad.be/tag/coronavirus" target="_parent">
                        Coronavirus
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/binnenland" target="_parent">
                        Binnenland
                    </a>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="/nieuws/buitenland" target="_parent">
                        Buitenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tv-gids" target="_parent">
                        TV-Gids
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/puzzels" target="_parent">
                        Puzzels
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/" target="_parent">
                        MEER...
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/nieuws/extra/opmerkelijk" target="_parent">
                        #OMG
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/extra/bv-co" target="_parent">
                        BV&CO
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/account/mijn-zone" target="_parent">
                        Mijn zone
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                            </ul>
                        </nav>
                    </div>
                
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper ">
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    

    <div class="site-container">
        <div class="site-container__inner">
            
                    <div class="ad-group">
                          
<div id="ad_leaderboard-t1" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 't1'); }</script>
</div>


                    </div>
                    
            <main role="main">
                
    
    
<!-- MntPageId: 8d26cc34-0c54-44b2-b016-75ebbe915cf2 -->
<!-- MntPageTemplateInstanceId: 48099211-45ec-4a96-80fc-d26aa09ac670 -->
<!-- PublishedPageId: 38c5f188-7149-4cc2-91f4-58aef31f5659 -->
<!-- start zone article-detail --><article class="grid"                           role="article">    <div class="grid__col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!-- Fragment asset includes -->
    <link href="//fragments.1platform.be/v2/article-list/cdn/fragment-article-list.0.0.523.nb.styles.css" rel=stylesheet />
    <link href="//fragments.1platform.be/v2/article-detail/cdn/fragment-article-detail.0.0.253.nb.styles.css" rel=stylesheet />
    
</div>
<!-- end block 'article-header' -->
        </div>    </div>    <div class="grid__col size-2-3--bp5">        <div class="grid__col__inner">            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">

    <!--[START-block-widget]  f75cbe1a-db41-41c1-881a-be04520b9ce5 -->
    
                            <!--serverside resolved fragment -->
                            <div id="PYGRnNC7qv"><div class="nb-52f5cff9_marginbottom5 nb-a5a70c0_contentwrapper"><header class="nb-52f5cff9_marginbottom5 nb-52f5cff9_marginleft0 nb-52f5cff9_marginright0" data-testid="article-header"><h1 class="nb-9b00ef5_root nb-9b00ef5_heading1 nb-d8d142a5_none nb-43ddc4a2_primary nb-24ab25d4_bold nb-52f5cff9_marginbottom0 nb-52f5cff9_margintop0 nb-f57f2db7_inherit" style="color:#000000" data-testid="article-title">IS pleegt eerste aanslag in Pakistan sinds taliban de plak zwaaien in buurland Afghanistan</h1></header><div class="nb-52f5cff9_marginbottom4"><figure data-testid="article-image-wrapper" class="nb-a466b963_figure nb-a466b963_aligncenter"><div class="nb-850fa7e3_root"><svg class="nb-850fa7e3_placeholder" viewBox="0 0 3 2" aria-hidden="true"></svg><img alt=" " class="undefined nb-861d12f_wrapper nb-861d12f_middle nb-8ae88418_hauto nb-3d46ffe1_mwfull nb-3d46ffe1_wfull" src="https://img.nieuwsblad.be/grSJFDOXI1lOyorlwCbIZ45m3X0=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2Fd7b46917-a199-474e-8809-9f2999561ac2.jpg" data-testid="article-image" srcSet="https://img.nieuwsblad.be/AfnkZpUesNp4cnidPaG3cTk47Gg=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2Fd7b46917-a199-474e-8809-9f2999561ac2.jpg 120w,https://img.nieuwsblad.be/huiFV3ImPqt5gSc9Zhn3Mz8sM_o=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2Fd7b46917-a199-474e-8809-9f2999561ac2.jpg 160w,https://img.nieuwsblad.be/aTn9DT5B1js-CzYsZIzoRxfkSLw=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2Fd7b46917-a199-474e-8809-9f2999561ac2.jpg 320w,https://img.nieuwsblad.be/75J3RdVX2dXLMGPQ-5959bTAkN8=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2Fd7b46917-a199-474e-8809-9f2999561ac2.jpg 640w,https://img.nieuwsblad.be/grSJFDOXI1lOyorlwCbIZ45m3X0=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2Fd7b46917-a199-474e-8809-9f2999561ac2.jpg 960w,https://img.nieuwsblad.be/pstDqw3MP4h5c4AzUhm3wIn6Ya0=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2Fd7b46917-a199-474e-8809-9f2999561ac2.jpg 1280w" sizes="(max-width: 786px) 100vw, 786px"/></div><figcaption style="width:100%" data-testid="image-caption"><p class="nb-9b00ef5_root nb-9b00ef5_caption2 nb-d8d142a5_none nb-43ddc4a2_system nb-24ab25d4_regular nb-52f5cff9_marginleft3 nb-52f5cff9_marginright3 nb-52f5cff9_margintop3 nb-f57f2db7_left" style="color:#919191"> <!-- -->©  EPA-EFE</p></figcaption></figure></div><div class="nb-52f5cff9_marginbottom7 nb-52f5cff9_marginleft0 nb-52f5cff9_marginright0 nb-27a51796_paddingleft0 nb-27a51796_paddingright0 nb-7199e23_root nb-804a7bc3_root" data-auth-intro="article" data-testid="article-intro"><p class="nb-9b00ef5_root nb-9b00ef5_paragraph nb-d8d142a5_none nb-43ddc4a2_system nb-24ab25d4_bold nb-52f5cff9_marginbottom0 nb-52f5cff9_margintop0 nb-f57f2db7_inherit">Voor het eerst sinds de taliban de macht hebben overgenomen in Afghanistan heeft terreurorganisatie Islamitische Staat een aanslag gepleegd in buurland Pakistan. Daarbij kwam een man, die het sikhisme aanhangt, om het leven, deelde de Pakistaanse politie vrijdag mee.</p></div><div class="nb-ac23a49d_displayflex nb-51552310_alignitemscenter nb-51552310_flexwrapwrap nb-51552310_justifycontentflexend nb-52f5cff9_marginbottom6 nb-52f5cff9_marginleft0 nb-52f5cff9_marginright0"><div class="nb-52f5cff9_marginright2 nb-a5a70c0_boxcolumn" style="flex:1 1 auto"><div class="nb-52f5cff9_marginbottom3"><span class="nb-9b00ef5_root nb-9b00ef5_caption1 nb-ac23a49d_displayblock nb-43ddc4a2_system nb-24ab25d4_medium" style="color:#000000" data-testid="article-author">jvh</span><small class="nb-9b00ef5_root nb-9b00ef5_caption2 nb-ac23a49d_displayblock nb-43ddc4a2_system" style="color:#000000" data-testid="article-source">Bron: <!-- -->BELGA</small></div><time class="nb-9b00ef5_root nb-9b00ef5_caption2 nb-ac23a49d_displayblock nb-43ddc4a2_system nb-24ab25d4_regular" style="color:#000000" dateTime="2021-10-01T11:22:01.000Z" data-testid="article-date">Vandaag om 13:22</time></div><div class="nb-a5a70c0_boxcolumn"><div data-testid="article-share"><ul class="nb-ac23a49d_displayflex nb-51552310_flexdirectionrow nb-92611660_shareitemlist"><li class="nb-52f5cff9_marginleft2 nb-52f5cff9_marginright2 nb-92611660_sharelistitem"><button class="nb-5b1109f5_root nb-5b1109f5_small nb-5b1109f5_default nb-5b1109f5_circular" style="color:#ffffff;background-color:#4267b2;flex:0 0 auto" href="https://www.facebook.com/sharer.php?u=https://www.nieuwsblad.be/cnt/dmf20211001_94104138" label="Delen" aria-label="facebook" data-social="facebook" data-testid="share-facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-670aa423_root nb-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.334C22 3.582 20.419 2 18.667 2H5.333C3.581 2 2 3.582 2 5.334v13.332C2 20.418 3.581 22 5.334 22H12v-7.556H9.556v-3.333H12V9.812c0-2.24 1.682-4.256 3.75-4.256h2.694v3.333H15.75c-.295 0-.639.358-.639.894v1.328h3.333v3.333h-3.333V22h3.556C20.419 22 22 20.418 22 18.666V5.334z"></path></svg></button></li><li class="nb-52f5cff9_marginleft2 nb-52f5cff9_marginright2 nb-92611660_sharelistitem"><button class="nb-5b1109f5_root nb-5b1109f5_small nb-5b1109f5_default nb-5b1109f5_circular" style="color:#ffffff;background-color:#1DA1F2;flex:0 0 auto" href="https://twitter.com/intent/tweet?text=IS%20pleegt%20eerste%20aanslag%20in%20Pakistan%20sinds%20taliban%20de%20plak%20zwaaien%20in%20buurland%20Afghanistan&amp;url=https://www.nieuwsblad.be/cnt/dmf20211001_94104138" label="Tweet" aria-label="twitter" data-social="twitter" data-testid="share-twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-670aa423_root nb-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.897c-.75.33-1.5.577-2.333.66A4.4 4.4 0 0021.5 4.33c-.833.495-1.667.825-2.583.99a4.053 4.053 0 00-3-1.32c-2.25 0-4.084 1.814-4.084 4.041 0 .33 0 .66.084.907-3.5-.164-6.5-1.814-8.5-4.288-.417.66-.584 1.32-.584 2.062 0 1.402.75 2.639 1.834 3.381-.667 0-1.334-.165-1.834-.495v.083c0 1.98 1.417 3.629 3.25 3.958-.333.083-.666.165-1.083.165-.25 0-.5 0-.75-.082.5 1.65 2 2.804 3.833 2.804C6.667 17.608 4.917 18.268 3 18.268c-.333 0-.667 0-1-.082C3.833 19.34 6 20 8.25 20c7.583 0 11.667-6.186 11.667-11.546v-.495c.833-.578 1.5-1.32 2.083-2.062z"></path></svg></button></li><li class="nb-52f5cff9_marginleft2 nb-52f5cff9_marginright2 nb-92611660_sharelistitem nb-92611660_mobileonly"><button class="nb-5b1109f5_root nb-5b1109f5_small nb-5b1109f5_default nb-5b1109f5_circular" style="color:#ffffff;background-color:#25D366;flex:0 0 auto" href="https://api.whatsapp.com/send?text=IS%20pleegt%20eerste%20aanslag%20in%20Pakistan%20sinds%20taliban%20de%20plak%20zwaaien%20in%20buurland%20Afghanistan%20–%20via%20https://www.nieuwsblad.be/cnt/dmf20211001_94104138" label="Whatsapp" aria-label="whatsapp" data-social="whatsapp" data-testid="share-whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-670aa423_root nb-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 11.743c0 5.38-4.396 9.742-9.818 9.742-1.722 0-3.34-.44-4.746-1.212L2 22l1.772-5.227a9.64 9.64 0 01-1.408-5.03C2.364 6.362 6.759 2 12.182 2 17.606 2 22 6.362 22 11.743zm-9.818-8.191c-4.553 0-8.255 3.674-8.255 8.19A8.1 8.1 0 005.5 16.545l-1.03 3.043 3.171-1.008a8.254 8.254 0 004.542 1.354c4.551 0 8.254-3.674 8.254-8.19s-3.703-8.191-8.254-8.191zm4.958 10.435c-.06-.1-.221-.16-.461-.28-.24-.118-1.425-.697-1.645-.776-.22-.08-.382-.12-.542.12-.16.238-.621.776-.762.936-.14.16-.28.179-.521.06-.241-.12-1.016-.373-1.936-1.185-.715-.633-1.198-1.415-1.34-1.654-.139-.239-.013-.368.107-.487.109-.108.241-.28.36-.418.122-.14.162-.239.241-.398.08-.16.04-.3-.02-.42-.06-.118-.542-1.294-.741-1.772-.2-.477-.402-.398-.542-.398s-.301-.02-.46-.02c-.161 0-.423.06-.643.299-.22.238-.842.817-.842 1.992s.861 2.31.983 2.47c.12.158 1.663 2.648 4.11 3.604s2.447.637 2.888.597c.441-.04 1.424-.578 1.626-1.135.2-.558.2-1.036.14-1.135z"></path></svg></button></li><li class="nb-52f5cff9_marginleft2 nb-52f5cff9_marginright2 nb-92611660_sharelistitem"><button class="nb-5b1109f5_root nb-5b1109f5_small nb-5b1109f5_default nb-5b1109f5_circular" style="color:#ffffff;background-color:#919191;flex:0 0 auto" href="mailto:?subject=IS%20pleegt%20eerste%20aanslag%20in%20Pakistan%20sinds%20taliban%20de%20plak%20zwaaien%20in%20buurland%20Afghanistan&amp;body=Bekijk%20dit%20artikel%20via%20https://www.nieuwsblad.be/cnt/dmf20211001_94104138" label="Mail" aria-label="mail" data-social="mail" data-testid="share-mail"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-670aa423_root nb-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M3 4.5h18a1 1 0 011 1v13a1 1 0 01-1 1H3a1 1 0 01-1-1v-13a1 1 0 011-1zm2.29 3.093a.5.5 0 00-.58.814l6.418 4.585a1.5 1.5 0 001.744 0l6.419-4.585a.5.5 0 10-.582-.814l-6.418 4.585a.5.5 0 01-.582 0L5.291 7.593z"></path></svg></button></li></ul></div></div></div><div id="ad_mediumrectangle-t1" class="ad ad--mediumrectangle" data-ad="mediumrectangle" data-testid="ad-mediumrectangle"></div><div class="nb-52f5cff9_marginleft0 nb-52f5cff9_marginright0 nb-27a51796_paddingleft0 nb-27a51796_paddingright0 nb-804a7bc3_root" data-testid="article-body"><p class="nb-9b00ef5_root nb-9b00ef5_paragraph nb-d8d142a5_none nb-43ddc4a2_system nb-52f5cff9_marginbottom5 nb-52f5cff9_margintop0 nb-f57f2db7_inherit" style="color:#000000">In het verleden heeft IS-Khorasan, zoals de lokale afdeling in Afghanistan en Pakistan heet, al (bom)aanslagen en ontvoeringen in Pakistan uitgevoerd. Daarbij vormen aanhangers van de Sikh-minderheid in het land vaak het doelwit.</p><p class="nb-9b00ef5_root nb-9b00ef5_paragraph nb-d8d142a5_none nb-43ddc4a2_system nb-52f5cff9_marginbottom5 nb-52f5cff9_margintop0 nb-f57f2db7_inherit" style="color:#000000">IS controleerde lange tijd grote gebieden in Irak en Syrië waar het een kalifaat had uitgeroepen. De terreurorganisatie werd daar intussen op het terrein verslagen, maar is nog steeds actief. Sinds 2015 is er ook een poot in Afghanistan. Die heeft onder meer tot doel om daar en in Pakistan een provincie van het kalifaat op te richten.</p></div></div></div><script data-fragment-type="ArticleContent">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</script><script>window["__PROPS__PYGRnNC7qv"]={"widgetConfig":{"widgetType":"ArticleContent","kind":"articlecontent"},"pageContext":{"article":{"articleId":"dmf20211001_94104138","externalId":"cc3effae-22a9-11ec-a30e-1d44b357132f"},"section":{"id":"7f1bc231-66e7-49f0-a126-b7346eb3e2fa","path":"/nieuws/buitenland","sectionTree":"/nb/nieuws/buitenland","isOverview":false,"name":"Buitenland"},"tag":{"mainTagId":"50fdbaa5-1803-4ae9-aebd-a8c015b1cf13","mainTagName":"Pakistan","mainTagSlugname":"pakistan","mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20211001_94104138","isEditorialShare":false,"shareId":"","canViewArticle":true,"isPaidArticle":false,"isPlusLayout":false,"isBrooklynArticle":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"nb"},"request":null,"site":{"id":"da7a134f-05dc-47ca-a69b-931d85afe3fd","type":"www"},"regio":null,"pageType":null,"isKioskPreview":false},"system":{"requestTimestamp":"2021-10-01T14:07:43+02:00"}}</script><script defer data-fragment-id="PYGRnNC7qv" data-fragment-name="articleDetail" data-fragment-type="ArticleContent" src="//fragments.1platform.be/v2/article-detail/cdn/fragment-article-detail.0.0.253.nb.bundle.js" type="module"></script>
                    
<!--[END-block-widget] f75cbe1a-db41-41c1-881a-be04520b9ce5 -->

    <!--[START-block-widget]  dfa211bb-18e6-4843-98bd-fa364d0711b1 -->
    <style>
	.sub-title-aanmelden-para img{
    width: 25%;
}
.title-aanmelden {
    font-size: 2.1rem;
}
	.spwl{
    display: block;
    background-color: #efefef;
    width: 100%;
    padding: 10px 20px 20px 20px;
    margin: 10px 0px;
  }
  .spwl p{
    width: 90%;
    display: block;
    margin: 10px auto;
  }
  .spwl a{
    background-color: #0071c7;
    width: 90%;
    display: block;
    color: #ffffff;
    padding: 10px 15px;
    margin: 0 auto;
    text-align: center;
    text-decoration: underline;
    text-transform: uppercase;
    font-family: Helvetica Neue LT,Arial,Helvetica,sans-serif;
    font-weight: 700;
  }
  .strikeout {
  line-height: 1em;
  position: relative;
}
.strikeout::after {
  border-bottom: 0.2em solid red;
  content: "";
  left: 0;
  margin-top: calc(0.125em / 2 * -1);
  position: absolute;
  right: 0;
  top: 50%;
}
	  .hidden{
	  display:none;
	  }
	  </style>
	
				<div class="widget margin-bm hidden" id="niet-abo" style="width: 100%;"> 
<div class="widget spwl">
 <p>Wil jij toegang tot alle artikels van Het Nieuwsblad? Duik in onze  <img src="https://markup.nieuwsblad.be/extra/Static/2019/201908_Digitaallezen/plus-logo.svg" width="30" alt="plus logo" style="margin: 0% 0% 0% 0%;"> plusartikels en lees er elke maand 3 naar keuze gratis.</p>
 <a href="https://www.nieuwsblad.be/plus?utm_campaign=plus&utm_source=nieuwsblad&utm_medium=softpaywall&utm_term=nieuws">Meld je aan en start met lezen ></a>
</div></div>
				<div class="widget hidden" id="abo"> 
				</div>
	
	
	<script>
	  document.addEventListener("DOMContentLoaded", function(event) {
	
		  if (MEDIAHUIS.pubsub) {
		   MEDIAHUIS.pubsub.subscribe('account/getidentity/complete', function(user) {
		   State= user.subscriptionStatus;
		   if(State == null || State == 0){
			var element = document.getElementById("niet-abo");
			  element.classList.remove("hidden");
			  var e2= document.getElementById("abo");
			  e2.classList.add("hidden");
		   }
		   else{
			 var element = document.getElementById("abo");
			 element.classList.remove("hidden");
		   }
		 });
	}
	
	});
		
	</script>
	



<!--[END-block-widget] dfa211bb-18e6-4843-98bd-fa364d0711b1 -->

    <!--[START-block-widget]  35f50919-1155-4bd7-bc59-9be0542a4fbf -->
    
                            <!--serverside resolved fragment -->
                            <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-tag-context-onder-artikel"><h3 class="nb-b6ce2c0d_positionrelative nb-a5d4252_wfull nb-690f3109_root nb-690f3109_primary nb-690f3109_large nb-7c15c4a_marginbottom5 nb-7c15c4a_margintop0" data-testid="list-header"><span class="nb-690f3109_inner">Meer over Pakistan</span></h3><div class="nb-7c15c4a_marginbottom6"><div><ul class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectioncolumn nb-75b815a3_flexwrapnowrap nb-9d6383c7_list" data-testid="article-teaser-list"><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="De tijdrijders door wie Otto-Jan Ham en Elodie Ouedraogo mogelijk niet als laatsten eindigden: “Ik ben maar een huismoeder”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210920_97096170" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20210920_97096170"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20210920_97096170"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/Cc7t_D8zwQCIuJaRlUd0YNQxT8M=/0x0:2445x1632/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F20%2Fb13dcbf2-9a19-4672-bd2f-7079c1bebe5f.jpg" srcSet="https://img.nieuwsblad.be/Cc7t_D8zwQCIuJaRlUd0YNQxT8M=/0x0:2445x1632/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F20%2Fb13dcbf2-9a19-4672-bd2f-7079c1bebe5f.jpg 120w,https://img.nieuwsblad.be/SUuGMV7pGfqs_zp_kcMCVP84aNI=/0x0:2445x1632/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F20%2Fb13dcbf2-9a19-4672-bd2f-7079c1bebe5f.jpg 160w,https://img.nieuwsblad.be/sVpgGQ6nDdtKtmPi1igVcD8J3Mw=/0x0:2445x1632/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F20%2Fb13dcbf2-9a19-4672-bd2f-7079c1bebe5f.jpg 240w,https://img.nieuwsblad.be/netbJNV6kYiKqcqyL5aAWWICUGw=/0x0:2445x1632/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F20%2Fb13dcbf2-9a19-4672-bd2f-7079c1bebe5f.jpg 320w,https://img.nieuwsblad.be/-Sh_3lyJsYfbzj2Wb_hG998xzaU=/0x0:2445x1632/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F20%2Fb13dcbf2-9a19-4672-bd2f-7079c1bebe5f.jpg 640w,https://img.nieuwsblad.be/vZghYSPwiEZd1PBLQ-XI0ijQiB4=/0x0:2445x1632/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F20%2Fb13dcbf2-9a19-4672-bd2f-7079c1bebe5f.jpg 960w,https://img.nieuwsblad.be/jQLdlfq1_h59nVgZjwjq_fxitKQ=/0x0:2445x1632/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F20%2Fb13dcbf2-9a19-4672-bd2f-7079c1bebe5f.jpg 1280w" sizes="120px"/><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h5 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v1/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">De tijdrijders door wie Otto-Jan Ham en Elodie Ouedraogo mogelijk niet als laatsten eindigden: “Ik ben maar een huismoeder”</h1><time class="nb-721a2946_root nb-721a2946_caption2 nb-7802551_system nb-7c15c4a_marginright0" style="color:#696969" data-testid="timestamp">21/09/2021</time></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="De schim die Amerika in het hart raakte: waarom het brein achter 9/11 nog altijd wacht op een proces" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210912_93383110" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20210912_93383110"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20210912_93383110"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/mKuLVdSPpexKT4MtlyvXokBsMCg=/0x0:2000x1335/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F12%2F659bd373-8661-4a1f-9052-91541b44758a.jpg" srcSet="https://img.nieuwsblad.be/mKuLVdSPpexKT4MtlyvXokBsMCg=/0x0:2000x1335/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F12%2F659bd373-8661-4a1f-9052-91541b44758a.jpg 120w,https://img.nieuwsblad.be/jOExGRnRoF1JXc7qVkaIy1R3xt8=/0x0:2000x1335/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F12%2F659bd373-8661-4a1f-9052-91541b44758a.jpg 160w,https://img.nieuwsblad.be/pY2uaq3qeLrJGswE2VtoYMYOLUY=/0x0:2000x1335/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F12%2F659bd373-8661-4a1f-9052-91541b44758a.jpg 240w,https://img.nieuwsblad.be/Jx9Mi33z5wb7GLM4X75YYO2CIXM=/0x0:2000x1335/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F12%2F659bd373-8661-4a1f-9052-91541b44758a.jpg 320w,https://img.nieuwsblad.be/_wheYkgJZXqW0VZN9voeTBWnRn4=/0x0:2000x1335/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F12%2F659bd373-8661-4a1f-9052-91541b44758a.jpg 640w,https://img.nieuwsblad.be/JRxyZDM6N9RLuztH_WxK1RnRCDc=/0x0:2000x1335/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F12%2F659bd373-8661-4a1f-9052-91541b44758a.jpg 960w,https://img.nieuwsblad.be/Yoc6Jif_cm2lm9_JWNxaNJ7Jgsw=/0x0:2000x1335/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F12%2F659bd373-8661-4a1f-9052-91541b44758a.jpg 1280w" sizes="120px"/><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h5 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v1/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">De schim die Amerika in het hart raakte: waarom het brein achter 9/11 nog altijd wacht op een proces</h1><time class="nb-721a2946_root nb-721a2946_caption2 nb-7802551_system nb-7c15c4a_marginright0" style="color:#696969" data-testid="timestamp">12/09/2021</time></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Honderden Afghanen komen op straat tegen Pakistaanse inmenging in Afghanistan" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210907_94207424" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20210907_94207424"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20210907_94207424"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/o2iw3rN4rU1yAT2trlle8vcg0_k=/0x0:2446x1633/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F07%2F028d3877-a2c1-4726-bddc-a228ce39e8da.jpg" srcSet="https://img.nieuwsblad.be/o2iw3rN4rU1yAT2trlle8vcg0_k=/0x0:2446x1633/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F07%2F028d3877-a2c1-4726-bddc-a228ce39e8da.jpg 120w,https://img.nieuwsblad.be/f7pJoxca_kU9pdlyguRyTEinXxY=/0x0:2446x1633/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F07%2F028d3877-a2c1-4726-bddc-a228ce39e8da.jpg 160w,https://img.nieuwsblad.be/9A5kwaJBdrMeatrMeST39CWuh9A=/0x0:2446x1633/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F07%2F028d3877-a2c1-4726-bddc-a228ce39e8da.jpg 240w,https://img.nieuwsblad.be/Y0qQvWSbI236yznkktqGTI_OWK8=/0x0:2446x1633/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F07%2F028d3877-a2c1-4726-bddc-a228ce39e8da.jpg 320w,https://img.nieuwsblad.be/ehbMpYDD9WYt66GTfD02oFi3NS8=/0x0:2446x1633/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F07%2F028d3877-a2c1-4726-bddc-a228ce39e8da.jpg 640w,https://img.nieuwsblad.be/IWO2m1RCtQPb3E0j_NZGZ88zVGc=/0x0:2446x1633/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F07%2F028d3877-a2c1-4726-bddc-a228ce39e8da.jpg 960w,https://img.nieuwsblad.be/LqhPD4IIZPQldepYygBc6jnjB3E=/0x0:2446x1633/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F07%2F028d3877-a2c1-4726-bddc-a228ce39e8da.jpg 1280w" sizes="120px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_small" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Honderden Afghanen komen op straat tegen Pakistaanse inmenging in Afghanistan</h1><time class="nb-721a2946_root nb-721a2946_caption2 nb-7802551_system nb-7c15c4a_marginright0" style="color:#696969" data-testid="timestamp">07/09/2021</time></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Pakistaanse taliban eisen dodelijke aanslag in Pakistan op" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210906_96405472" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20210906_96405472"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20210906_96405472"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/jOm91TVBHWmh6GWXDXRYWRDCJdc=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F06%2F2caaeeb7-bb3e-4e2f-b417-e41c924b3da3.jpg" srcSet="https://img.nieuwsblad.be/jOm91TVBHWmh6GWXDXRYWRDCJdc=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F06%2F2caaeeb7-bb3e-4e2f-b417-e41c924b3da3.jpg 120w,https://img.nieuwsblad.be/ObKzjIa_XWbpVXr-UX1v0OFVJ-w=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F06%2F2caaeeb7-bb3e-4e2f-b417-e41c924b3da3.jpg 160w,https://img.nieuwsblad.be/amXH4kA6NI_A_RK4FlriB2P_KmM=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F06%2F2caaeeb7-bb3e-4e2f-b417-e41c924b3da3.jpg 240w,https://img.nieuwsblad.be/iHo-LNlzabNYnPkegXecrZnmPGg=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F06%2F2caaeeb7-bb3e-4e2f-b417-e41c924b3da3.jpg 320w,https://img.nieuwsblad.be/V8q9u4uK-JRpHvcjeumiC3FYO0k=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F06%2F2caaeeb7-bb3e-4e2f-b417-e41c924b3da3.jpg 640w,https://img.nieuwsblad.be/GFMFByl8nXUMUoFb-XX7hfF1prI=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F06%2F2caaeeb7-bb3e-4e2f-b417-e41c924b3da3.jpg 960w,https://img.nieuwsblad.be/XwWN0A-xGMWiuAxAj42B214NvR8=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F06%2F2caaeeb7-bb3e-4e2f-b417-e41c924b3da3.jpg 1280w" sizes="120px"/></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Pakistaanse taliban eisen dodelijke aanslag in Pakistan op</h1><time class="nb-721a2946_root nb-721a2946_caption2 nb-7802551_system nb-7c15c4a_marginright0" style="color:#696969" data-testid="timestamp">06/09/2021</time></div></div></div></a></li></ul></div></div></section>
                    
<!--[END-block-widget] 35f50919-1155-4bd7-bc59-9be0542a4fbf -->

    <!--[START-block-widget]  f0e8fb38-6141-49e7-819e-62026da3538f -->
    
                            <!--serverside resolved fragment -->
                            <div id="pXZAXk1UTP"><aside class="nb-52f5cff9_marginbottom5 nb-52f5cff9_margintop5" data-testid="article-tags"><h3 class="nb-decdb07e_positionrelative nb-3d46ffe1_wfull nb-d0cbe57a_root nb-d0cbe57a_primary nb-d0cbe57a_small nb-52f5cff9_marginbottom0 nb-52f5cff9_margintop0"><span class="nb-d0cbe57a_inner">Lees meer over of volg</span></h3><ul class="nb-ac23a49d_displayflex nb-51552310_flexwrapwrap nb-96325640_taglist"><li class="nb-52f5cff9_marginright3 nb-52f5cff9_margintop3" rel="tag"><a class="nb-ef5adefe_root nb-ef5adefe_small nb-ef5adefe_outline" href="/tag/pakistan" data-testid="article-tag" id="50fdbaa5-1803-4ae9-aebd-a8c015b1cf13"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-670aa423_root nb-670aa423_small nb-ef5adefe_iconleft" style="flex:0 0 auto"><path d="M10.554 2a1.5 1.5 0 011.078.44l9.928 9.93a1.498 1.498 0 010 2.12l-7.07 7.07a1.498 1.498 0 01-2.12 0l-9.93-9.928A1.5 1.5 0 012 10.554l.08-6.99A1.5 1.5 0 013.564 2.08l6.99-.08zm.011 1l-6.99.08a.5.5 0 00-.495.495L3 10.565a.5.5 0 00.147.36l9.933 9.935a.503.503 0 00.71 0l7.07-7.07a.503.503 0 000-.71l-9.935-9.933a.5.5 0 00-.36-.147zM5.067 5.067a2.5 2.5 0 113.535 3.535 2.5 2.5 0 01-3.535-3.535zm.707.707a1.5 1.5 0 102.121 2.121 1.5 1.5 0 00-2.121-2.121z"></path></svg><span class="nb-ef5adefe_content">Pakistan</span></a></li><li class="nb-52f5cff9_marginright3 nb-52f5cff9_margintop3" rel="tag"><a class="nb-ef5adefe_root nb-ef5adefe_small nb-ef5adefe_outline" href="/tag/islamitische-staat" data-testid="article-tag" id="354252af-d401-489a-ad6b-abcbc8bd3105"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-670aa423_root nb-670aa423_small nb-ef5adefe_iconleft" style="flex:0 0 auto"><path d="M10.554 2a1.5 1.5 0 011.078.44l9.928 9.93a1.498 1.498 0 010 2.12l-7.07 7.07a1.498 1.498 0 01-2.12 0l-9.93-9.928A1.5 1.5 0 012 10.554l.08-6.99A1.5 1.5 0 013.564 2.08l6.99-.08zm.011 1l-6.99.08a.5.5 0 00-.495.495L3 10.565a.5.5 0 00.147.36l9.933 9.935a.503.503 0 00.71 0l7.07-7.07a.503.503 0 000-.71l-9.935-9.933a.5.5 0 00-.36-.147zM5.067 5.067a2.5 2.5 0 113.535 3.535 2.5 2.5 0 01-3.535-3.535zm.707.707a1.5 1.5 0 102.121 2.121 1.5 1.5 0 00-2.121-2.121z"></path></svg><span class="nb-ef5adefe_content">Islamitische Staat</span></a></li></ul><meta name="keywords" content="Pakistan, Islamitische Staat"/></aside></div><script data-fragment-type="ArticleTags">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</script><script>window["__PROPS__pXZAXk1UTP"]={"widgetConfig":{"widgetType":"ArticleTags","kind":"articletags"},"pageContext":{"article":{"articleId":"dmf20211001_94104138","externalId":"cc3effae-22a9-11ec-a30e-1d44b357132f"},"section":{"id":"7f1bc231-66e7-49f0-a126-b7346eb3e2fa","path":"/nieuws/buitenland","sectionTree":"/nb/nieuws/buitenland","isOverview":false,"name":"Buitenland"},"tag":{"mainTagId":"50fdbaa5-1803-4ae9-aebd-a8c015b1cf13","mainTagName":"Pakistan","mainTagSlugname":"pakistan","mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20211001_94104138","isEditorialShare":false,"shareId":"","canViewArticle":true,"isPaidArticle":false,"isPlusLayout":false,"isBrooklynArticle":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"nb"},"request":null,"site":{"id":"da7a134f-05dc-47ca-a69b-931d85afe3fd","type":"www"},"regio":null,"pageType":null,"isKioskPreview":false},"system":{"requestTimestamp":"2021-10-01T14:07:43+02:00"}}</script><script defer data-fragment-id="pXZAXk1UTP" data-fragment-name="articleDetail" data-fragment-type="ArticleTags" src="//fragments.1platform.be/v2/article-detail/cdn/fragment-article-detail.0.0.253.nb.bundle.js" type="module"></script>
                    
<!--[END-block-widget] f0e8fb38-6141-49e7-819e-62026da3538f -->

    <!--[START-block-widget]  f6fd7c9a-4cc3-456d-8c56-162b034beb6b -->
    
                            <!--serverside resolved fragment -->
                            <div id="ddYO1Y_koJL"><div class="nb-ac23a49d_displayflex nb-51552310_justifycontentflexend nb-52f5cff9_marginbottom3 nb-52f5cff9_margintop3"><div data-testid="article-share"><ul class="nb-ac23a49d_displayflex nb-51552310_flexdirectionrow nb-92611660_shareitemlist"><li class="nb-52f5cff9_marginleft2 nb-52f5cff9_marginright2 nb-92611660_sharelistitem"><button class="nb-5b1109f5_root nb-5b1109f5_small nb-5b1109f5_default nb-5b1109f5_circular" style="color:#ffffff;background-color:#4267b2;flex:0 0 auto" href="https://www.facebook.com/sharer.php?u=https://www.nieuwsblad.be/cnt/dmf20211001_94104138" label="Delen" aria-label="facebook" data-social="facebook" data-testid="share-facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-670aa423_root nb-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.334C22 3.582 20.419 2 18.667 2H5.333C3.581 2 2 3.582 2 5.334v13.332C2 20.418 3.581 22 5.334 22H12v-7.556H9.556v-3.333H12V9.812c0-2.24 1.682-4.256 3.75-4.256h2.694v3.333H15.75c-.295 0-.639.358-.639.894v1.328h3.333v3.333h-3.333V22h3.556C20.419 22 22 20.418 22 18.666V5.334z"></path></svg></button></li><li class="nb-52f5cff9_marginleft2 nb-52f5cff9_marginright2 nb-92611660_sharelistitem"><button class="nb-5b1109f5_root nb-5b1109f5_small nb-5b1109f5_default nb-5b1109f5_circular" style="color:#ffffff;background-color:#1DA1F2;flex:0 0 auto" href="https://twitter.com/intent/tweet?text=IS%20pleegt%20eerste%20aanslag%20in%20Pakistan%20sinds%20taliban%20de%20plak%20zwaaien%20in%20buurland%20Afghanistan&amp;url=https://www.nieuwsblad.be/cnt/dmf20211001_94104138" label="Tweet" aria-label="twitter" data-social="twitter" data-testid="share-twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-670aa423_root nb-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.897c-.75.33-1.5.577-2.333.66A4.4 4.4 0 0021.5 4.33c-.833.495-1.667.825-2.583.99a4.053 4.053 0 00-3-1.32c-2.25 0-4.084 1.814-4.084 4.041 0 .33 0 .66.084.907-3.5-.164-6.5-1.814-8.5-4.288-.417.66-.584 1.32-.584 2.062 0 1.402.75 2.639 1.834 3.381-.667 0-1.334-.165-1.834-.495v.083c0 1.98 1.417 3.629 3.25 3.958-.333.083-.666.165-1.083.165-.25 0-.5 0-.75-.082.5 1.65 2 2.804 3.833 2.804C6.667 17.608 4.917 18.268 3 18.268c-.333 0-.667 0-1-.082C3.833 19.34 6 20 8.25 20c7.583 0 11.667-6.186 11.667-11.546v-.495c.833-.578 1.5-1.32 2.083-2.062z"></path></svg></button></li><li class="nb-52f5cff9_marginleft2 nb-52f5cff9_marginright2 nb-92611660_sharelistitem nb-92611660_mobileonly"><button class="nb-5b1109f5_root nb-5b1109f5_small nb-5b1109f5_default nb-5b1109f5_circular" style="color:#ffffff;background-color:#25D366;flex:0 0 auto" href="https://api.whatsapp.com/send?text=IS%20pleegt%20eerste%20aanslag%20in%20Pakistan%20sinds%20taliban%20de%20plak%20zwaaien%20in%20buurland%20Afghanistan%20–%20via%20https://www.nieuwsblad.be/cnt/dmf20211001_94104138" label="Whatsapp" aria-label="whatsapp" data-social="whatsapp" data-testid="share-whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-670aa423_root nb-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 11.743c0 5.38-4.396 9.742-9.818 9.742-1.722 0-3.34-.44-4.746-1.212L2 22l1.772-5.227a9.64 9.64 0 01-1.408-5.03C2.364 6.362 6.759 2 12.182 2 17.606 2 22 6.362 22 11.743zm-9.818-8.191c-4.553 0-8.255 3.674-8.255 8.19A8.1 8.1 0 005.5 16.545l-1.03 3.043 3.171-1.008a8.254 8.254 0 004.542 1.354c4.551 0 8.254-3.674 8.254-8.19s-3.703-8.191-8.254-8.191zm4.958 10.435c-.06-.1-.221-.16-.461-.28-.24-.118-1.425-.697-1.645-.776-.22-.08-.382-.12-.542.12-.16.238-.621.776-.762.936-.14.16-.28.179-.521.06-.241-.12-1.016-.373-1.936-1.185-.715-.633-1.198-1.415-1.34-1.654-.139-.239-.013-.368.107-.487.109-.108.241-.28.36-.418.122-.14.162-.239.241-.398.08-.16.04-.3-.02-.42-.06-.118-.542-1.294-.741-1.772-.2-.477-.402-.398-.542-.398s-.301-.02-.46-.02c-.161 0-.423.06-.643.299-.22.238-.842.817-.842 1.992s.861 2.31.983 2.47c.12.158 1.663 2.648 4.11 3.604s2.447.637 2.888.597c.441-.04 1.424-.578 1.626-1.135.2-.558.2-1.036.14-1.135z"></path></svg></button></li><li class="nb-52f5cff9_marginleft2 nb-52f5cff9_marginright2 nb-92611660_sharelistitem"><button class="nb-5b1109f5_root nb-5b1109f5_small nb-5b1109f5_default nb-5b1109f5_circular" style="color:#ffffff;background-color:#919191;flex:0 0 auto" href="mailto:?subject=IS%20pleegt%20eerste%20aanslag%20in%20Pakistan%20sinds%20taliban%20de%20plak%20zwaaien%20in%20buurland%20Afghanistan&amp;body=Bekijk%20dit%20artikel%20via%20https://www.nieuwsblad.be/cnt/dmf20211001_94104138" label="Mail" aria-label="mail" data-social="mail" data-testid="share-mail"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-670aa423_root nb-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M3 4.5h18a1 1 0 011 1v13a1 1 0 01-1 1H3a1 1 0 01-1-1v-13a1 1 0 011-1zm2.29 3.093a.5.5 0 00-.58.814l6.418 4.585a1.5 1.5 0 001.744 0l6.419-4.585a.5.5 0 10-.582-.814l-6.418 4.585a.5.5 0 01-.582 0L5.291 7.593z"></path></svg></button></li></ul></div></div></div><script data-fragment-type="ArticleSocialBar">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</script><script>window["__PROPS__ddYO1Y_koJL"]={"widgetConfig":{"widgetType":"ArticleSocialBar","debateButtonText":"Reacties","lightModeEnabled":true,"description":"Article Social Bar","kind":"articlesocialbar","type":"ArticleSocialBar","publishedWidgetDefinitionId":"00000000-0000-0000-0000-000000000000","name":null,"properties":null,"widget":null,"configuration":null,"site":null,"isShared":false,"canRender":false,"isPersistent":true},"pageContext":{"article":{"articleId":"dmf20211001_94104138","externalId":"cc3effae-22a9-11ec-a30e-1d44b357132f"},"section":{"id":"7f1bc231-66e7-49f0-a126-b7346eb3e2fa","path":"/nieuws/buitenland","sectionTree":"/nb/nieuws/buitenland","isOverview":false,"name":"Buitenland"},"tag":{"mainTagId":"50fdbaa5-1803-4ae9-aebd-a8c015b1cf13","mainTagName":"Pakistan","mainTagSlugname":"pakistan","mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20211001_94104138","isEditorialShare":false,"shareId":"","canViewArticle":true,"isPaidArticle":false,"isPlusLayout":false,"isBrooklynArticle":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"nb"},"request":null,"site":{"id":"da7a134f-05dc-47ca-a69b-931d85afe3fd","type":"www"},"regio":null,"pageType":null,"isKioskPreview":false},"system":{"requestTimestamp":"2021-10-01T14:07:43+02:00"}}</script><script defer data-fragment-id="ddYO1Y_koJL" data-fragment-name="articleDetail" data-fragment-type="ArticleSocialBar" src="//fragments.1platform.be/v2/article-detail/cdn/fragment-article-detail.0.0.253.nb.bundle.js" type="module"></script>
                    
<!--[END-block-widget] f6fd7c9a-4cc3-456d-8c56-162b034beb6b -->

    <!--[START-block-widget]  158ec81c-fb9e-408f-9aa1-d39d7ce6e20f -->
    <!-- Outbrain Tag -->
	<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="" data-widget-id=""></div>
	<script>
	    if (MEDIAHUIS.pubsub) {
			MEDIAHUIS.pubsub.subscribe('GDPR/loaded', function (data) {
				var widgetDiv = document.getElementById('OUTBRAINWIDGET');
				if (!MEDIAHUIS.config.article_blockads && widgetDiv) {
					var ligScr = document.createElement('script');
					widgetDiv.setAttribute('data-src', document.URL);
					widgetDiv.setAttribute('data-widget-id', !!MEDIAHUIS.config.page_secure ? 'AR_2' : 'AR_1');
					ligScr.setAttribute('async', 'async');
					ligScr.src = '//widgets.outbrain.com/outbrain.js';
					document.body.appendChild(ligScr);
				}
			});
		}
	</script>
	


<!--[END-block-widget] 158ec81c-fb9e-408f-9aa1-d39d7ce6e20f -->

</div>
<!-- end block 'article-main' -->
            <div class="grid">                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news' -->
<div data-mht-block="article-detail__article-recent-news">

</div>
<!-- end block 'article-recent-news' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-2' -->
<div data-mht-block="article-detail__article-recent-news-2">

</div>
<!-- end block 'article-recent-news-2' -->
                    </div>                </div>                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-3' -->
<div data-mht-block="article-detail__article-recent-news-3">

    <!--[START-block-widget]  11e640b5-6e51-45e6-a97a-b3fb435c6cda -->
    
                            <!--serverside resolved fragment -->
                            <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-in-het-nieuws-1-6"><h3 class="nb-b6ce2c0d_positionrelative nb-a5d4252_wfull nb-690f3109_root nb-690f3109_primary nb-690f3109_large nb-7c15c4a_marginbottom5 nb-7c15c4a_margintop0" data-testid="list-header"><span class="nb-690f3109_inner">Meer nieuws</span></h3><div class="nb-7c15c4a_marginbottom6"><div><ul class="nb-a7f01eee_displayflex undefined nb-75b815a3_flexwrapwrap nb-9d6383c7_list" data-testid="article-teaser-list"><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Vlaamse regering beslist: “Geen coronapas in sommige Vlaamse steden en gemeenten, geen pasjesmaatschappij”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211001_94215214" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211001_94215214"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20211001_94215214"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/VRv8_2NMOTvp0RTgqySBU19TnNo=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2F5db259a6-c054-4e75-b50b-b43af57f397f.jpg" srcSet="https://img.nieuwsblad.be/Xj-KCD7p7wM8tSXZZO0uP-8kG9s=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2F5db259a6-c054-4e75-b50b-b43af57f397f.jpg 120w,https://img.nieuwsblad.be/asNPDptG-sMF3c7u-vNeqkJbSuE=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2F5db259a6-c054-4e75-b50b-b43af57f397f.jpg 160w,https://img.nieuwsblad.be/ZJHcpiEhcV5TNp1MfwcE7q4oFGI=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2F5db259a6-c054-4e75-b50b-b43af57f397f.jpg 240w,https://img.nieuwsblad.be/VRv8_2NMOTvp0RTgqySBU19TnNo=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2F5db259a6-c054-4e75-b50b-b43af57f397f.jpg 320w,https://img.nieuwsblad.be/fUhFxbVt_3UmqXx0vDWWsef0O0E=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2F5db259a6-c054-4e75-b50b-b43af57f397f.jpg 640w,https://img.nieuwsblad.be/95CL_CeWGpRfn3jl8gTKPILMcJY=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2F5db259a6-c054-4e75-b50b-b43af57f397f.jpg 960w,https://img.nieuwsblad.be/BwuAM1TjirHehzhvpHCpOyebYiI=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2F5db259a6-c054-4e75-b50b-b43af57f397f.jpg 1280w" sizes="320px"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Vlaamse regering beslist: “Geen coronapas in sommige Vlaamse steden en gemeenten, geen pasjesmaatschappij”</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Ripdeal was aanleiding voor steekpartij die leven kostte aan Milan (15): dader moest nog 600 euro betalen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210930_95296656" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20210930_95296656"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20210930_95296656"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/Voj--i9Kbb0NnYwD3nGSmWlXUwk=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2F22e7b935-ba72-48af-b576-e9c4695f7def.jpg" srcSet="https://img.nieuwsblad.be/2uMsaFjoQrkq17tYeZqM1a5i0EY=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2F22e7b935-ba72-48af-b576-e9c4695f7def.jpg 120w,https://img.nieuwsblad.be/lsOSoQ0bd-yyntYanrkVhGs0eZc=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2F22e7b935-ba72-48af-b576-e9c4695f7def.jpg 160w,https://img.nieuwsblad.be/zUwBjXauFQy3tj5lu4asmRQtV_s=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2F22e7b935-ba72-48af-b576-e9c4695f7def.jpg 240w,https://img.nieuwsblad.be/Voj--i9Kbb0NnYwD3nGSmWlXUwk=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2F22e7b935-ba72-48af-b576-e9c4695f7def.jpg 320w,https://img.nieuwsblad.be/1qcmij_V7TE0sHCsp6JiDdZhHcE=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2F22e7b935-ba72-48af-b576-e9c4695f7def.jpg 640w,https://img.nieuwsblad.be/paHAzvVKOlNon9NODS2zlejdsBs=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2F22e7b935-ba72-48af-b576-e9c4695f7def.jpg 960w,https://img.nieuwsblad.be/qfZ253JfqOTbp2HITWoY1WJrDF8=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2F22e7b935-ba72-48af-b576-e9c4695f7def.jpg 1280w" sizes="320px"/><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h6 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v1/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Ripdeal was aanleiding voor steekpartij die leven kostte aan Milan (15): dader moest nog 600 euro betalen</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Zo willen Conner Rousseau en Vincent Van Peteghem stijgende energieprijzen aanpakken: “Gebruik inkomsten btw om factuur te verlagen” " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211001_94023088" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211001_94023088"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20211001_94023088"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/NqByj_kG3JShPQgPVD6lPayaM7U=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2Fe9242df2-f962-46d2-9671-1a2207a1792a.jpg" srcSet="https://img.nieuwsblad.be/QoQ0XXHWZZNoTvc_YwuEt3AsqtM=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2Fe9242df2-f962-46d2-9671-1a2207a1792a.jpg 120w,https://img.nieuwsblad.be/CvVwdfgtgER8mMrE2-gseEN-Qu0=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2Fe9242df2-f962-46d2-9671-1a2207a1792a.jpg 160w,https://img.nieuwsblad.be/PJZFYY0SOzFpIGo1A-LtcTqkxEo=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2Fe9242df2-f962-46d2-9671-1a2207a1792a.jpg 240w,https://img.nieuwsblad.be/NqByj_kG3JShPQgPVD6lPayaM7U=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2Fe9242df2-f962-46d2-9671-1a2207a1792a.jpg 320w,https://img.nieuwsblad.be/1ungv6xmcsgUVO2Fg49GVL_FsTU=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2Fe9242df2-f962-46d2-9671-1a2207a1792a.jpg 640w,https://img.nieuwsblad.be/ehdzv1ySm4BmbsO1gMEsxlVhffA=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2Fe9242df2-f962-46d2-9671-1a2207a1792a.jpg 960w,https://img.nieuwsblad.be/5cSV2rARY9RkqDWx8H36wlCXVGY=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2Fe9242df2-f962-46d2-9671-1a2207a1792a.jpg 1280w" sizes="320px"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Zo willen Conner Rousseau en Vincent Van Peteghem stijgende energieprijzen aanpakken: “Gebruik inkomsten btw om factuur te verlagen”</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Dochter (12) van Ann Reymen getuigt over hoe ze al jaren leeft met migraine: “Alsof iemand met koude naald in je hersenen prikt”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211001_92850598" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211001_92850598"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20211001_92850598"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/FUKo_79eCC8mQ0lYzqJ2lFV05Lw=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2Fa58d38dd-f515-405e-bbc5-b27e3dd3f0d1.png" srcSet="https://img.nieuwsblad.be/2FJa8gdZ892_41gkMquKlQiejcE=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2Fa58d38dd-f515-405e-bbc5-b27e3dd3f0d1.png 120w,https://img.nieuwsblad.be/yYKOSzjKu0q69kJ-W1rTpe2-mX8=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2Fa58d38dd-f515-405e-bbc5-b27e3dd3f0d1.png 160w,https://img.nieuwsblad.be/PDEr716E5ymkfPWtGDOdyMlRiXM=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2Fa58d38dd-f515-405e-bbc5-b27e3dd3f0d1.png 240w,https://img.nieuwsblad.be/FUKo_79eCC8mQ0lYzqJ2lFV05Lw=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2Fa58d38dd-f515-405e-bbc5-b27e3dd3f0d1.png 320w,https://img.nieuwsblad.be/zzU4zlT_KzGFPnSI_V-olAwerkM=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2Fa58d38dd-f515-405e-bbc5-b27e3dd3f0d1.png 640w,https://img.nieuwsblad.be/WVHp6ZfEUN_QxD6UDgOCfvmCj6k=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2Fa58d38dd-f515-405e-bbc5-b27e3dd3f0d1.png 960w,https://img.nieuwsblad.be/g_5RFxQnXP5cCkSDJfe6MfqDeU8=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2Fa58d38dd-f515-405e-bbc5-b27e3dd3f0d1.png 1280w" sizes="320px"/><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h6 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v1/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Dochter (12) van Ann Reymen getuigt over hoe ze al jaren leeft met migraine: “Alsof iemand met koude naald in je hersenen prikt”</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Charles De Ketelaere wel, Christian Benteke niet en slechts vier verdedigers in selectie van Rode Duivels voor Final Four Nations League" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211001_92576941" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211001_92576941"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20211001_92576941"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/j8Krc-ZIhDbEVzXuZipyjEwyiVw=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2Fe7e8c923-fe8e-41a4-90c2-53a4e340b458.jpg" srcSet="https://img.nieuwsblad.be/hAua-WEYf20mFuuMkIEml7ezuIw=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2Fe7e8c923-fe8e-41a4-90c2-53a4e340b458.jpg 120w,https://img.nieuwsblad.be/hBWR-C-3yhSdE9lMY0-Vfx2aoWA=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2Fe7e8c923-fe8e-41a4-90c2-53a4e340b458.jpg 160w,https://img.nieuwsblad.be/sI5gMpE0RazoSIq_pzCUX8K199U=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2Fe7e8c923-fe8e-41a4-90c2-53a4e340b458.jpg 240w,https://img.nieuwsblad.be/j8Krc-ZIhDbEVzXuZipyjEwyiVw=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2Fe7e8c923-fe8e-41a4-90c2-53a4e340b458.jpg 320w,https://img.nieuwsblad.be/2HM4mTcQi2dsDolZygo-zrBMmcE=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2Fe7e8c923-fe8e-41a4-90c2-53a4e340b458.jpg 640w,https://img.nieuwsblad.be/jonr1dZSO8NNEUNzPmttPBm2IXA=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2Fe7e8c923-fe8e-41a4-90c2-53a4e340b458.jpg 960w,https://img.nieuwsblad.be/YO5t5jMl0uzRSBSJa3i3WYdQIaA=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2Fe7e8c923-fe8e-41a4-90c2-53a4e340b458.jpg 1280w" sizes="320px"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Charles De Ketelaere wel, Christian Benteke niet en slechts vier verdedigers in selectie van Rode Duivels voor Final Four Nations League</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Ex-werknemer hackt computersysteem Luminus en schrijft geld van klanten over naar eigen rekening" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211001_93669204" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211001_93669204"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20211001_93669204"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/JaUN8kv1kIXIvTy_MtV-N8K-UX4=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2F208fb540-d686-45ca-bf7b-446f69cb9899.jpg" srcSet="https://img.nieuwsblad.be/uBMzNY7J09O57pfYr4xXqNpNdtc=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2F208fb540-d686-45ca-bf7b-446f69cb9899.jpg 120w,https://img.nieuwsblad.be/eXG3aqy8n8gwS3ZY_sObpjrNGlw=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2F208fb540-d686-45ca-bf7b-446f69cb9899.jpg 160w,https://img.nieuwsblad.be/pr05axojL1tIqHxVcoHxPVuZMeQ=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2F208fb540-d686-45ca-bf7b-446f69cb9899.jpg 240w,https://img.nieuwsblad.be/JaUN8kv1kIXIvTy_MtV-N8K-UX4=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2F208fb540-d686-45ca-bf7b-446f69cb9899.jpg 320w,https://img.nieuwsblad.be/WdceAKPQJEyMYMVoXkUJN9WQKFA=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2F208fb540-d686-45ca-bf7b-446f69cb9899.jpg 640w,https://img.nieuwsblad.be/QusCPLsFkhU83wxNPYieYrr3CH4=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2F208fb540-d686-45ca-bf7b-446f69cb9899.jpg 960w,https://img.nieuwsblad.be/j-NtAR9U4YKssEYAiZVKsH-8_XI=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2F208fb540-d686-45ca-bf7b-446f69cb9899.jpg 1280w" sizes="320px"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Ex-werknemer hackt computersysteem Luminus en schrijft geld van klanten over naar eigen rekening</h1></div></div></div></a></li></ul></div></div></section>
                    
<!--[END-block-widget] 11e640b5-6e51-45e6-a97a-b3fb435c6cda -->

</div>
<!-- end block 'article-recent-news-3' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-4' -->
<div data-mht-block="article-detail__article-recent-news-4">

    <!--[START-block-widget]  da0a8212-bf33-46ba-b5cf-4bfcd4de058d -->
    
        <div data-mht-widget="adv-|-rectangle-t1">        
    
<div id="ad_rectangle-t1" class="ad ad--rectangle" data-ad="rectangle">
    <script>if (window.initAd) { initAd('rectangle', 't1'); }</script>
</div>


        </div>
    
<!--[END-block-widget] da0a8212-bf33-46ba-b5cf-4bfcd4de058d -->

</div>
<!-- end block 'article-recent-news-4' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-5' -->
<div data-mht-block="article-detail__article-recent-news-5">

    <!--[START-block-widget]  4d57bf2a-6875-492c-b29f-17ad2530dcc3 -->
    
        <div data-mht-widget="adv-|-advertorial-b4">        
    
<div id="ad_advertorial-b4" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b4'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 4d57bf2a-6875-492c-b29f-17ad2530dcc3 -->

    <!--[START-block-widget]  513bab6a-e7c3-4e29-8115-974bb75b9f7e -->
    
        <div data-mht-widget="adv-|-advertorial-b3">        
    
<div id="ad_advertorial-b3" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b3'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 513bab6a-e7c3-4e29-8115-974bb75b9f7e -->

</div>
<!-- end block 'article-recent-news-5' -->
                    </div>                </div>            </div>            <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">

    <!--[START-block-widget]  caf1c9e4-8c4e-490f-9a70-b95ae96cbf39 -->
    
                            <!--serverside resolved fragment -->
                            <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-in-het-nieuws-6-10"><div class="nb-7c15c4a_marginbottom6"><div><ul class="nb-a7f01eee_displayflex undefined nb-75b815a3_flexwrapwrap nb-9d6383c7_list" data-testid="article-teaser-list"><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Ex-minister Karel Pinxten verliest 6.000 euro pensioen per maand: zo verrijkte hij zich op kosten van Europa" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211001_93041409" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211001_93041409"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20211001_93041409"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/P-l-LRmA_0Uawc3suUrlUl-q4o0=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2F17a7d242-efbc-4fce-bb7e-0a7db2432d2f.jpg" srcSet="https://img.nieuwsblad.be/HozGc3asriGPm4t8u82GBD6OKj8=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2F17a7d242-efbc-4fce-bb7e-0a7db2432d2f.jpg 120w,https://img.nieuwsblad.be/X9xGWQYdjUVUc5wN-G8GmjUyy_g=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2F17a7d242-efbc-4fce-bb7e-0a7db2432d2f.jpg 160w,https://img.nieuwsblad.be/WPcTNm6GWyOCLg2tLfydvCFNFSw=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2F17a7d242-efbc-4fce-bb7e-0a7db2432d2f.jpg 240w,https://img.nieuwsblad.be/P-l-LRmA_0Uawc3suUrlUl-q4o0=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2F17a7d242-efbc-4fce-bb7e-0a7db2432d2f.jpg 320w,https://img.nieuwsblad.be/DR5rHBE0_lK2zHj_zzyPVBPE4sI=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2F17a7d242-efbc-4fce-bb7e-0a7db2432d2f.jpg 640w,https://img.nieuwsblad.be/mC9XIoG6AGaNKhJqjWxSkpkcdrQ=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2F17a7d242-efbc-4fce-bb7e-0a7db2432d2f.jpg 960w,https://img.nieuwsblad.be/Rj6_r35lmS-NXS9ZGcmDu8RvH08=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2F17a7d242-efbc-4fce-bb7e-0a7db2432d2f.jpg 1280w" sizes="320px"/><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h6 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v1/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Ex-minister Karel Pinxten verliest 6.000 euro pensioen per maand: zo verrijkte hij zich op kosten van Europa</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="POLL. Wie wint Parijs-Roubaix? Aan kanshebbers geen gebrek, maar wie is jouw favoriet? Stem hier!" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211001_94219489" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211001_94219489"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20211001_94219489"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/T8rKG2sg2tCUmIF0Q88V7Tq3tv4=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2F4eb0e1fb-de46-4f68-9a06-9c8e32b1f82b.png" srcSet="https://img.nieuwsblad.be/39H8ObpP-6GYWe6p4VJDXzLFSBE=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2F4eb0e1fb-de46-4f68-9a06-9c8e32b1f82b.png 120w,https://img.nieuwsblad.be/u9JIYPe4TU0zNXs8ia_1HQc04Do=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2F4eb0e1fb-de46-4f68-9a06-9c8e32b1f82b.png 160w,https://img.nieuwsblad.be/6uU7X1jQBI21JdePWVEphY_YhFs=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2F4eb0e1fb-de46-4f68-9a06-9c8e32b1f82b.png 240w,https://img.nieuwsblad.be/T8rKG2sg2tCUmIF0Q88V7Tq3tv4=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2F4eb0e1fb-de46-4f68-9a06-9c8e32b1f82b.png 320w,https://img.nieuwsblad.be/Nb_HZOBfx4eoBD17kkOffcRT36o=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2F4eb0e1fb-de46-4f68-9a06-9c8e32b1f82b.png 640w,https://img.nieuwsblad.be/gKTkosVanAW14QBqKGxY0PIkKS4=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2F4eb0e1fb-de46-4f68-9a06-9c8e32b1f82b.png 960w,https://img.nieuwsblad.be/2Kl64ZMBxBy86Ic5KFoA0oXa4gA=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2F4eb0e1fb-de46-4f68-9a06-9c8e32b1f82b.png 1280w" sizes="320px"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">POLL. Wie wint Parijs-Roubaix? Aan kanshebbers geen gebrek, maar wie is jouw favoriet? Stem hier!</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Veel regen en fikse wind op komst: KMI kondigt code geel af in hele land " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211001_91998424" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211001_91998424"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20211001_91998424"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/PTFy22rjPAlLFfZsejesXdoTVrU=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2Ffac95323-d4c6-4eec-8359-7c7f5d18317d.jpg" srcSet="https://img.nieuwsblad.be/QU8PnlqPuzb6h4nTgYVFHceIZeY=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2Ffac95323-d4c6-4eec-8359-7c7f5d18317d.jpg 120w,https://img.nieuwsblad.be/0LJVAH3ab6WwFKwGS1Tm2usFrcU=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2Ffac95323-d4c6-4eec-8359-7c7f5d18317d.jpg 160w,https://img.nieuwsblad.be/EzRoUpke-DaaRqve0SQiyb14U-o=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2Ffac95323-d4c6-4eec-8359-7c7f5d18317d.jpg 240w,https://img.nieuwsblad.be/PTFy22rjPAlLFfZsejesXdoTVrU=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2Ffac95323-d4c6-4eec-8359-7c7f5d18317d.jpg 320w,https://img.nieuwsblad.be/A3mN0CokWiBId280Bg3HrRkQ9ao=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2Ffac95323-d4c6-4eec-8359-7c7f5d18317d.jpg 640w,https://img.nieuwsblad.be/MKF6PN39bHBf99CdYuTokHm2v1Q=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2Ffac95323-d4c6-4eec-8359-7c7f5d18317d.jpg 960w,https://img.nieuwsblad.be/Qa3NmGIukTlgYMzjqYRgfMJXW3Q=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2Ffac95323-d4c6-4eec-8359-7c7f5d18317d.jpg 1280w" sizes="320px"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Veel regen en fikse wind op komst: KMI kondigt code geel af in hele land</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Uitbater Thomas zag hoe hooligans terras van zijn café vernielden: “In negen jaar nog nooit zoiets meegemaakt” " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211001_92341979" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211001_92341979"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20211001_92341979"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/ALE-XApzWwa9_0vVp78m1esuoGA=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2F1f202a63-2157-4618-bc5a-fab6094f9d2d.jpg" srcSet="https://img.nieuwsblad.be/-OzP4svIp58iktA00yuvLbme7rM=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2F1f202a63-2157-4618-bc5a-fab6094f9d2d.jpg 120w,https://img.nieuwsblad.be/LBGvVmui1UkRvTtc-0JhQycqZ_s=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2F1f202a63-2157-4618-bc5a-fab6094f9d2d.jpg 160w,https://img.nieuwsblad.be/WuI_Pk7akFv7owGAidnIHwsh2Xw=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2F1f202a63-2157-4618-bc5a-fab6094f9d2d.jpg 240w,https://img.nieuwsblad.be/ALE-XApzWwa9_0vVp78m1esuoGA=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2F1f202a63-2157-4618-bc5a-fab6094f9d2d.jpg 320w,https://img.nieuwsblad.be/7jJLuxKAFvaC-SD9_pD0jw9MPDY=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2F1f202a63-2157-4618-bc5a-fab6094f9d2d.jpg 640w,https://img.nieuwsblad.be/Q2syZRG1aalSkaMbAUBe7UT_Cjc=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2F1f202a63-2157-4618-bc5a-fab6094f9d2d.jpg 960w,https://img.nieuwsblad.be/Ex5jun8GoiYrOdF9uksFgNhqB2I=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2F1f202a63-2157-4618-bc5a-fab6094f9d2d.jpg 1280w" sizes="320px"/><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h6 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v1/brand-plus-main.svg?v=1" data-testid="plus-icon"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Uitbater Thomas zag hoe hooligans terras van zijn café vernielden: “In negen jaar nog nooit zoiets meegemaakt”</h1></div></div></div></a></li></ul></div></div></section>
                    
<!--[END-block-widget] caf1c9e4-8c4e-490f-9a70-b95ae96cbf39 -->

    <!--[START-block-widget]  102e2abb-72e3-4c29-ad11-2f99532a5593 -->
    
        <div data-mht-widget="wg-|-nieuws-|-article-promo">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  4aa99c3e-01c1-49c3-959f-d853a76aee61 -->
        

        <div class="widget margin-bm"><iframe width="100%" height="265" frameborder="0" scrolling="no" src="https://tickers.zimmo.be/nieuwsblad/artikel/" style=" height:265px !important; max-height: 265px; width:100%;"></iframe>
</div>


        <!--[END-widgetgroup-widget]  4aa99c3e-01c1-49c3-959f-d853a76aee61 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 102e2abb-72e3-4c29-ad11-2f99532a5593 -->

</div>
<!-- end block 'article-promo' -->
        </div>    </div>    <div class="grid__col size-1-3--bp5">        <div class="grid__col__inner">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

    <!--[START-block-widget]  aef7bf83-c3fa-4b7b-9aa7-5cdc126389ed -->
    
        <div data-mht-widget="wg-|-nieuws-|-zone-1-|-article-detail">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  19ab9e9a-7774-4b50-b3e9-da34f53cdb65 -->
        

        
        <div data-mht-widget="19ab9e9a-7774-4b50-b3e9-da34f53cdb65">

            
                <!--serverside resolved fragment-->
                <div id="7bNhP2mFQC"><div data-mht-widget="most-read---overall"><div aria-label="Meest recent en meest gelezen"><div class="nb-2b963325_paddingbottom5 nb-2b963325_paddingtop3"><div class="nb-a7f01eee_displayflex nb-75b815a3_justifycontentspaceevenly"><button class="nb-721a2946_root nb-721a2946_heading5 nb-7802551_primary nb-acd6b67_bold nb-b4e0924c_tab" style="color:#b8b8b8;border-color:#000000;padding:8px" role="tab" tabindex="-1" aria-selected="false" aria-controls="MostRecent-tab" id="MostRecent">Meest recent</button><button class="nb-721a2946_root nb-721a2946_heading5 nb-7802551_primary nb-acd6b67_bold nb-b4e0924c_tab" style="color:#000000;border-color:#000000;padding:8px" role="tab" tabindex="0" aria-selected="true" aria-controls="MostRead-tab" id="MostRead">Meest gelezen</button></div></div></div><div role="tabpanel" hidden="" aria-labelledby="MostRecent" id="MostRecent-tab" class="nb-b4e0924c_inactive"><ul class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectioncolumn nb-75b815a3_flexwrapnowrap nb-9d6383c7_list" data-testid="article-teaser-list"><li class="nb-7c15c4a_marginbottom3 nb-2b963325_paddingbottom2 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="article-teaser-list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20210929_93474436"><div class="nb-75b815a3_alignitemscenter nb-a7f01eee_displayflex"><time class="nb-721a2946_root nb-721a2946_caption2 nb-7802551_system nb-7c15c4a_marginright3" style="color:#696969" data-testid="timestamp">14:00</time><a data-testid="article-teaser" data-vr-contentbox="“Een vrouw wéét het als er iets mis is met haar lichaam, geloof haar!”: drie jonge vrouwen over borstkanker" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210929_93474436" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20210929_93474436"><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h5 nb-7c15c4a_marginright3 nb-a5d4252_mwfull nb-a5d4252_wauto nb-617e8164_plusicon" src="https://shared.mediahuis.be/logos/nb/v1/brand-plus-main.svg?v=1" data-testid="plus-icon"/><h3 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">“Een vrouw wéét het als er iets mis is met haar lichaam, geloof haar!”: drie jonge vrouwen over borstkanker</h3></a></div></div></li><li class="nb-7c15c4a_marginbottom3 nb-2b963325_paddingbottom2 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="article-teaser-list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20211001_94302905"><div class="nb-75b815a3_alignitemscenter nb-a7f01eee_displayflex"><time class="nb-721a2946_root nb-721a2946_caption2 nb-7802551_system nb-7c15c4a_marginright3" style="color:#696969" data-testid="timestamp">13:49</time><a data-testid="article-teaser" data-vr-contentbox="Leuvense zonnewagen met paard en kar toegekomen in Marokko voor nieuwe Solar Challenge" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211001_94302905" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211001_94302905"><h3 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Leuvense zonnewagen met paard en kar toegekomen in Marokko voor nieuwe Solar Challenge</h3></a></div></div></li><li class="nb-7c15c4a_marginbottom3 nb-2b963325_paddingbottom2 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="article-teaser-list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20211001_94315524"><div class="nb-75b815a3_alignitemscenter nb-a7f01eee_displayflex"><time class="nb-721a2946_root nb-721a2946_caption2 nb-7802551_system nb-7c15c4a_marginright3" style="color:#696969" data-testid="timestamp">13:49</time><a data-testid="article-teaser" data-vr-contentbox="Londense politie voert intern onderzoek na moord op Sarah Everard: “Collega’s noemden dader al ‘verkrachter’”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211001_94315524" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211001_94315524"><h3 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Londense politie voert intern onderzoek na moord op Sarah Everard: “Collega’s noemden dader al ‘verkrachter’”</h3></a></div></div></li><li class="nb-7c15c4a_marginbottom3 nb-2b963325_paddingbottom2 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="article-teaser-list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20211001_94215214"><div class="nb-75b815a3_alignitemscenter nb-a7f01eee_displayflex"><time class="nb-721a2946_root nb-721a2946_caption2 nb-7802551_system nb-7c15c4a_marginright3" style="color:#696969" data-testid="timestamp">13:39</time><a data-testid="article-teaser" data-vr-contentbox="Vlaamse regering beslist: “Geen coronapas in sommige Vlaamse steden en gemeenten, geen pasjesmaatschappij”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211001_94215214" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211001_94215214"><h3 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Vlaamse regering beslist: “Geen coronapas in sommige Vlaamse steden en gemeenten, geen pasjesmaatschappij”</h3></a></div></div></li><li class="nb-7c15c4a_marginbottom3 nb-2b963325_paddingbottom2 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="article-teaser-list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20211001_94168682"><div class="nb-75b815a3_alignitemscenter nb-a7f01eee_displayflex"><time class="nb-721a2946_root nb-721a2946_caption2 nb-7802551_system nb-7c15c4a_marginright3" style="color:#696969" data-testid="timestamp">13:31</time><a data-testid="article-teaser" data-vr-contentbox="Buurt niet te spreken over aanpak rattenplaag: “Telkens ik naar mijn auto wandel, zie ik de ratten voorbijlopen” " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211001_94168682" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211001_94168682"><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h5 nb-7c15c4a_marginright3 nb-a5d4252_mwfull nb-a5d4252_wauto nb-617e8164_plusicon" src="https://shared.mediahuis.be/logos/nb/v1/brand-plus-main.svg?v=1" data-testid="plus-icon"/><h3 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Buurt niet te spreken over aanpak rattenplaag: “Telkens ik naar mijn auto wandel, zie ik de ratten voorbijlopen”</h3></a></div></div></li></ul></div><div role="tabpanel" aria-labelledby="MostRead" id="MostRead-tab" class="nb-b4e0924c_active"><ul class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectioncolumn nb-9d6383c7_list" data-testid="list-container"><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom2 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20210929_95086217"><div class="nb-7c15c4a_marginleft5 nb-7c15c4a_marginright5 nb-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="nb-721a2946_root nb-721a2946_heading1 nb-a7f01eee_displayinlineblock nb-7802551_primary nb-5b9b1830_normal nb-acd6b67_bold nb-d15d28a4_teasernumber" style="color:#0071c7">1</span></div><div class="nb-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="Bart (51) moet strook grond gratis afstaan voor aanleg nieuw fietspad, en dan vallen daarvoor ook nog rekeningen in de bus" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210929_95086217" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20210929_95086217"><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h5 nb-7c15c4a_marginright3 nb-a5d4252_mwfull nb-a5d4252_wauto nb-617e8164_plusicon" src="https://shared.mediahuis.be/logos/nb/v1/brand-plus-main.svg?v=1" data-testid="plus-icon"/><h3 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Bart (51) moet strook grond gratis afstaan voor aanleg nieuw fietspad, en dan vallen daarvoor ook nog rekeningen in de bus</h3></a></div></div></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom2 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20210930_95679099"><div class="nb-7c15c4a_marginleft5 nb-7c15c4a_marginright5 nb-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="nb-721a2946_root nb-721a2946_heading1 nb-a7f01eee_displayinlineblock nb-7802551_primary nb-5b9b1830_normal nb-acd6b67_bold nb-d15d28a4_teasernumber" style="color:#0071c7">2</span></div><div class="nb-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="Medestudent steekt Gus (29) in hals na schooluitstap: “Hij zou een zaak opstarten, nu kunnen we enkel hopen dat hij er weer door komt”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210930_95679099" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20210930_95679099"><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h5 nb-7c15c4a_marginright3 nb-a5d4252_mwfull nb-a5d4252_wauto nb-617e8164_plusicon" src="https://shared.mediahuis.be/logos/nb/v1/brand-plus-main.svg?v=1" data-testid="plus-icon"/><h3 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Medestudent steekt Gus (29) in hals na schooluitstap: “Hij zou een zaak opstarten, nu kunnen we enkel hopen dat hij er weer door komt”</h3></a></div></div></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom2 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20210930_97123896"><div class="nb-7c15c4a_marginleft5 nb-7c15c4a_marginright5 nb-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="nb-721a2946_root nb-721a2946_heading1 nb-a7f01eee_displayinlineblock nb-7802551_primary nb-5b9b1830_normal nb-acd6b67_bold nb-d15d28a4_teasernumber" style="color:#0071c7">3</span></div><div class="nb-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="67-jarige vrouw wordt ziek telkens als zoon en schoondochter langskomen: koppel opgepakt op verdenking van vergiftiging" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210930_97123896" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20210930_97123896"><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h5 nb-7c15c4a_marginright3 nb-a5d4252_mwfull nb-a5d4252_wauto nb-617e8164_plusicon" src="https://shared.mediahuis.be/logos/nb/v1/brand-plus-main.svg?v=1" data-testid="plus-icon"/><h3 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">67-jarige vrouw wordt ziek telkens als zoon en schoondochter langskomen: koppel opgepakt op verdenking van vergiftiging</h3></a></div></div></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom2 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20210930_94786298"><div class="nb-7c15c4a_marginleft5 nb-7c15c4a_marginright5 nb-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="nb-721a2946_root nb-721a2946_heading1 nb-a7f01eee_displayinlineblock nb-7802551_primary nb-5b9b1830_normal nb-acd6b67_bold nb-d15d28a4_teasernumber" style="color:#0071c7">4</span></div><div class="nb-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="Hooligans Frankfurt vallen supporterscafé Antwerp aan: politie massaal ter plaatse" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210930_94786298" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20210930_94786298"><h3 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Hooligans Frankfurt vallen supporterscafé Antwerp aan: politie massaal ter plaatse</h3></a></div></div></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom2 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20210930_95164581"><div class="nb-7c15c4a_marginleft5 nb-7c15c4a_marginright5 nb-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="nb-721a2946_root nb-721a2946_heading1 nb-a7f01eee_displayinlineblock nb-7802551_primary nb-5b9b1830_normal nb-acd6b67_bold nb-d15d28a4_teasernumber" style="color:#0071c7">5</span></div><div class="nb-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="Terwijl Carla Bruni topless op een cover staat, wordt haar man Nicolas Sarkozy tot jaar gevangenisstraf veroordeeld" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210930_95164581" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20210930_95164581"><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h5 nb-7c15c4a_marginright3 nb-a5d4252_mwfull nb-a5d4252_wauto nb-617e8164_plusicon" src="https://shared.mediahuis.be/logos/nb/v1/brand-plus-main.svg?v=1" data-testid="plus-icon"/><h3 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Terwijl Carla Bruni topless op een cover staat, wordt haar man Nicolas Sarkozy tot jaar gevangenisstraf veroordeeld</h3></a></div></div></li></ul></div></div></div><script data-fragment-type="article-list">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</script><script>window["__PROPS__7bNhP2mFQC"]={"widgetConfig":{"widgetLayout":{"activeTab":"MostRead","showTabs":true,"header":null,"footer":null},"articleFetchingCriteria":{"filterType":null,"articlePayingState":"PublicAndPaying","sectionFilterType":"Specified","sections":{"a3ea0d60-1221-43a0-8442-ee30bfbd337c":"NB - Nieuws","d4338791-310d-4eeb-b9d6-7bb9825b48bb":"NB - Extra","2b11c4e2-caed-4ea5-b0bf-a689302e89d4":"NB - Lifestyle"},"excludedSections":null,"tagFilterType":"None","tags":null,"excludedTags":null,"numberOfArticles":5,"skipNumberOfArticles":null,"articleContentTypes":null,"orderBy":{"type":"MostRead","duration":24},"excludeSections":null,"deskingListId":null,"particles":null},"widgetType":"MostRead","widgetName":"MOST READ - OVERALL"},"pageContext":{"article":null,"section":{"id":"7f1bc231-66e7-49f0-a126-b7346eb3e2fa","path":"/nieuws/buitenland","sectionTree":"/nb/nieuws/buitenland","isOverview":false,"name":"Buitenland"},"tag":{"mainTagId":"50fdbaa5-1803-4ae9-aebd-a8c015b1cf13","mainTagName":"Pakistan","mainTagSlugname":"pakistan","mainTagIsHidden":false,"isOverview":false},"paidContent":null,"breadCrumb":null,"brand":{"code":"nb"},"request":null,"site":{"id":"da7a134f-05dc-47ca-a69b-931d85afe3fd","type":"www"},"regio":null,"pageType":null,"isKioskPreview":false},"system":{"requestTimestamp":"2021-10-01T14:07:43+02:00"}}</script><script defer data-fragment-id="7bNhP2mFQC" data-fragment-name="articleList" data-fragment-type="article-list" src="//fragments.1platform.be/v2/article-list/cdn/fragment-article-list.0.0.523.nb.bundle.js" type="module"></script>

            
            </div>
            
        <!--[END-widgetgroup-widget]  19ab9e9a-7774-4b50-b3e9-da34f53cdb65 -->    
    
         <!--[START-widgetgroup-widget]  289d039f-798f-4e49-8594-a96f55a97eff -->
        

        
        <div data-mht-widget="adv-|-mediumrectangle-t2">

            
<div id="ad_mediumrectangle-t2" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 't2'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  289d039f-798f-4e49-8594-a96f55a97eff -->    
    
         <!--[START-widgetgroup-widget]  e944070f-c461-437b-9b22-d22342e20b7e -->
        

        
        <div data-mht-widget="e944070f-c461-437b-9b22-d22342e20b7e">

            
                <!--serverside resolved fragment-->
                <div id="3BUkXfVdxF"></div><script data-fragment-type="article-list">window["__PRELOADED_STATE_GRAPH__3BUkXfVdxF"] = {}</script><script>window["__PROPS__3BUkXfVdxF"]={"widgetConfig":{"teaserLayout":{"layoutType":"Nb16HeadlineRectangle","articleTypeIconPosition":"topRight","textColor":"default","numberOfIntroChars":0,"dateFormat":"None","teaserLabelMode":"None","useTeaserImage":false,"useTeaserTitle":false},"widgetLayout":{"hyperlinkTarget":"Regular","numberOfColumns":1,"showNumbering":false,"showTimestamps":false,"showPaging":false,"infiniteScroll":false,"amountWithIntro":0,"displayAs":"default","amountWithImages":5,"amountHighlighted":0,"utm":{"campagne":null,"content":null,"medium":null,"source":null,"term":null},"showAdsInterval":0,"cssClass":null,"links":[],"header":"Aangeraden","footer":null},"articleFetchingCriteria":{"filterType":null,"articlePayingState":"PublicAndPaying","sectionFilterType":"None","sections":null,"excludedSections":null,"tagFilterType":"None","tags":null,"excludedTags":null,"numberOfArticles":5,"skipNumberOfArticles":null,"articleContentTypes":["All"],"orderBy":null,"excludeSections":null,"deskingListId":null,"particles":{"dataSource":"Froomle","useRegionFilter":false,"froomleConfigurationId":"webcms-widgets-f6666849-6ce6-4d3a-bd66-37edcca85c88","themeSelectorId":null}},"widgetType":"Particles","widgetName":"PERSO NBO WWW | SECTION ART DETAIL |  RELATED"},"pageContext":{"article":{"articleId":"dmf20211001_94104138","externalId":"cc3effae-22a9-11ec-a30e-1d44b357132f"},"section":{"id":"7f1bc231-66e7-49f0-a126-b7346eb3e2fa","path":"/nieuws/buitenland","sectionTree":"/nb/nieuws/buitenland","isOverview":false,"name":"Buitenland"},"tag":{"mainTagId":"50fdbaa5-1803-4ae9-aebd-a8c015b1cf13","mainTagName":"Pakistan","mainTagSlugname":"pakistan","mainTagIsHidden":false,"isOverview":false},"paidContent":null,"breadCrumb":null,"brand":{"code":"nb"},"request":null,"site":{"id":"da7a134f-05dc-47ca-a69b-931d85afe3fd","type":"www"},"regio":null,"pageType":"article","isKioskPreview":false},"system":{"requestTimestamp":"2021-10-01T14:07:43+02:00"}}</script><script defer data-fragment-id="3BUkXfVdxF" data-fragment-name="articleList" data-fragment-type="article-list" src="//fragments.1platform.be/v2/article-list/cdn/fragment-article-list.0.0.523.nb.bundle.js" type="module"></script>

            
            </div>
            
        <!--[END-widgetgroup-widget]  e944070f-c461-437b-9b22-d22342e20b7e -->    
    
         <!--[START-widgetgroup-widget]  33be83a5-6a1f-4d55-8e0b-1e9f916a0730 -->
        

        
        <div data-mht-widget="adv-|-advertorial-b1">

            
<div id="ad_advertorial-b1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b1'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  33be83a5-6a1f-4d55-8e0b-1e9f916a0730 -->    
    
         <!--[START-widgetgroup-widget]  b7049692-c45b-43f1-8a24-570ecdf40b6c -->
        

        
        <div data-mht-widget="adv-|-advertorial-b2">

            
<div id="ad_advertorial-b2" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b2'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  b7049692-c45b-43f1-8a24-570ecdf40b6c -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] aef7bf83-c3fa-4b7b-9aa7-5cdc126389ed -->

    <!--[START-block-widget]  86dd40b2-defc-4f0d-acbb-3275a414198c -->
    
        <div data-mht-widget="wg-|-populaire-videos">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  fd5e5c48-0a9c-4fc8-9608-096e305b01e9 -->
        

        
        <div data-mht-widget="fd5e5c48-0a9c-4fc8-9608-096e305b01e9">

            
                <!--serverside resolved fragment-->
                <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-video-|-populaire-video-1"><h3 class="nb-b6ce2c0d_positionrelative nb-a5d4252_wfull nb-690f3109_root nb-690f3109_primary nb-690f3109_large nb-7c15c4a_marginbottom5 nb-7c15c4a_margintop0" data-testid="list-header"><span class="nb-690f3109_inner">Bekijk</span></h3><div class="nb-7c15c4a_marginbottom6"><div><ul class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectioncolumn nb-75b815a3_flexwrapnowrap nb-9d6383c7_list" data-testid="article-teaser-list"><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Zoektocht naar Gabby Petito levert ook doorbraak op in verdwijning van man: lichaam van Robert gevonden in hetzelfde park" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210930_93383396" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20210930_93383396"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20210930_93383396"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/h7Q3DpKF-PYPBdrWWYx4tFF_nGA=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2F2b37dc59-3746-4f95-825f-089d94b752c4.png" srcSet="https://img.nieuwsblad.be/h2al9lionw9R7klmUTCUMMwOj34=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2F2b37dc59-3746-4f95-825f-089d94b752c4.png 120w,https://img.nieuwsblad.be/SOK3g6NHzxp70ykeVk5xHIrU_Bo=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2F2b37dc59-3746-4f95-825f-089d94b752c4.png 160w,https://img.nieuwsblad.be/1JoFB3i1_hQwuImVloKrOORQ0Kg=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2F2b37dc59-3746-4f95-825f-089d94b752c4.png 240w,https://img.nieuwsblad.be/h7Q3DpKF-PYPBdrWWYx4tFF_nGA=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2F2b37dc59-3746-4f95-825f-089d94b752c4.png 320w,https://img.nieuwsblad.be/a8CDzrsl7kEP0YY3JD0P-fMOf9I=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2F2b37dc59-3746-4f95-825f-089d94b752c4.png 640w,https://img.nieuwsblad.be/9dRzgQ-Lj00cfre2YSRnwUGOVDM=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2F2b37dc59-3746-4f95-825f-089d94b752c4.png 960w,https://img.nieuwsblad.be/SHI8xvWkn3jrgOcxnkvw8mxph68=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2F2b37dc59-3746-4f95-825f-089d94b752c4.png 1280w" sizes="320px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Zoektocht naar Gabby Petito levert ook doorbraak op in verdwijning van man: lichaam van Robert gevonden in hetzelfde park</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Rijstboeren gebruiken erg slimme en goedkope manier om ongedierteprobleem tegen te gaan" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210929_96532736" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20210929_96532736"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20210929_96532736"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/v-YC2XZdk5ZPdypNAB3QBXRoT7U=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F29%2F11787aa9-e885-40f7-9bbb-4e167269a721.jpg" srcSet="https://img.nieuwsblad.be/q6cvmAPgHecTMFcYhvJoO8wfimQ=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F29%2F11787aa9-e885-40f7-9bbb-4e167269a721.jpg 120w,https://img.nieuwsblad.be/rL8z5ylcTCQM0dgfOYmh3dFXIVc=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F29%2F11787aa9-e885-40f7-9bbb-4e167269a721.jpg 160w,https://img.nieuwsblad.be/AUkH8cXlcNQRFJnRoDPsvxW_uW8=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F29%2F11787aa9-e885-40f7-9bbb-4e167269a721.jpg 240w,https://img.nieuwsblad.be/v-YC2XZdk5ZPdypNAB3QBXRoT7U=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F29%2F11787aa9-e885-40f7-9bbb-4e167269a721.jpg 320w,https://img.nieuwsblad.be/JHAXPY_WzHcUsRGkk1_celmoqVQ=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F29%2F11787aa9-e885-40f7-9bbb-4e167269a721.jpg 640w,https://img.nieuwsblad.be/0g4dMaqszy4dQMDdjtaJ-CtJvxw=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F29%2F11787aa9-e885-40f7-9bbb-4e167269a721.jpg 960w,https://img.nieuwsblad.be/FbFm4dqIa3UgimIuYZt1aBivAqo=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F29%2F11787aa9-e885-40f7-9bbb-4e167269a721.jpg 1280w" sizes="320px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Rijstboeren gebruiken erg slimme en goedkope manier om ongedierteprobleem tegen te gaan</h1></div></div></div></a></li></ul></div></div></section>

            
            </div>
            
        <!--[END-widgetgroup-widget]  fd5e5c48-0a9c-4fc8-9608-096e305b01e9 -->    
    
         <!--[START-widgetgroup-widget]  1c49bf40-2342-4b48-923c-2d5ca8109954 -->
        

        <div class="widget">
  <a href="https://markup.nieuwsblad.be/extra/checkapp/index-mobile.html">
    <img src="https://markup.nieuwsblad.be/extra/static/2021/202103_PROMO/Algemeen.svg" alt="Algemeen" style="width:100%;display: block;">
  </a>
</div>


        <!--[END-widgetgroup-widget]  1c49bf40-2342-4b48-923c-2d5ca8109954 -->    
    
         <!--[START-widgetgroup-widget]  e00c8f12-1581-45de-a8df-3c57abc4d085 -->
        

        
        <div data-mht-widget="bv-&-co-">

            

<script id="suggestions-98d09db8-86e4-42eb-ab6d-2cd18d8bac27" type="application/json">[{"name":"Ochtend","description":"Ontvang iedere ochtend het nieuws uit jouw buurt, binnen- en buitenland","frequency":"Dagelijks","serviceCode":"SERV_AC_LOCAL_NEWS"},{"name":"Lunch","description":"Ontvang iedere middag het belangrijkste nieuws van de voormiddag","frequency":"Dagelijks","serviceCode":"SERV_AC_NB_LUNCH"},{"name":"Sportwereld","description":"Ontvang iedere dag het belangrijkste sportnieuws ","frequency":"Dagelijks","serviceCode":"SERV_AC_SW_NEWS"}]</script>

<div class="communication-widget" 
    data-title="BV & Co "
    data-description="Ontvang het belangrijkste nieuws van de dag iedere namiddag in je mailbox. "
    data-position="inline"
    data-style="normal"
    data-suggestions="suggestions-98d09db8-86e4-42eb-ab6d-2cd18d8bac27"
    data-serv-code="SERV_AC_MAGAZINE"
></div>
            </div>
            
        <!--[END-widgetgroup-widget]  e00c8f12-1581-45de-a8df-3c57abc4d085 -->    
    
         <!--[START-widgetgroup-widget]  789d087a-094f-46be-a2e6-0d019af9287f -->
        

        
        <div data-mht-widget="adv-|-mediumrectangle-b1">

            
<div id="ad_mediumrectangle-b1" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'b1'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  789d087a-094f-46be-a2e6-0d019af9287f -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 86dd40b2-defc-4f0d-acbb-3275a414198c -->

    <!--[START-block-widget]  2b43d325-f8dd-407a-97c8-dfcd1c9a0f65 -->
    
        <div data-mht-widget="wg-|-nieuws-|-zone-3-|-article-detail">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  1efca7c2-100c-43db-914c-1262a2a7db8c -->
        

        
        <div data-mht-widget="cross-|-nieuws-|-content-zimmo-|-article-detail">

            

<div class="widget content-zimmo">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">    <span class="a11y">ZIMMO</span>    <i class="sprite sprite--brand-zimmo"></i>    <i class="icon icon--external-link margin-ls"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="Oktober: dit moet je deze maand in de tuin doen" data-vr-contentbox-url="https://www.zimmo.be/blog/2021/10/01/oktober-dit-moet-je-deze-maand-in-de-tuin-doen/?utm_source=nieuwsblad&utm_medium=content&utm_campaign=artikel&utm_term=oktober-dit-moet-je-deze-maand-in-de-tuin-doen" role="article">
	<a class="link-complex" href="https://www.zimmo.be/blog/2021/10/01/oktober-dit-moet-je-deze-maand-in-de-tuin-doen/?utm_source=nieuwsblad&utm_medium=content&utm_campaign=artikel&utm_term=oktober-dit-moet-je-deze-maand-in-de-tuin-doen" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload//rss/df5304b2-35e4-446a-9180-e94cfb00e037_rss/oktober-tuin_d58f7a0f6c1cc8dfd096b3d1d3304a1563de0ece.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="Oktober: dit moet je deze maand in de tuin doen" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Oktober: dit moet je deze maand in de tuin doen</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  1efca7c2-100c-43db-914c-1262a2a7db8c -->    
    
         <!--[START-widgetgroup-widget]  f364fb31-ad0b-4430-83f4-2700e2f0a850 -->
        

        
        <div data-mht-widget="cross-|-nieuws-|-content-jobat-2-|-article-detail">

            

<div class="widget content-jobat-2">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">    <span class="a11y">Jobat</span>    <i class="sprite sprite--brand-jobat"></i>   <i class="icon icon--external-link margin-ls"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="Druk? Sta even stil... voor deze 4 tips" data-vr-contentbox-url="https://www.jobat.be/nl/art/druk-sta-even-stil-voor-deze-4-tips?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok2" role="article">
	<a class="link-complex" href="https://www.jobat.be/nl/art/druk-sta-even-stil-voor-deze-4-tips?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok2" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload//rss/bd753d39-2cd5-475c-be30-198d99bafb8c_rss/e3b43621-e579-489a-b59b-130598ce35da_dde7f7c74026380ab5036321ca397765d99d474c.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="Druk? Sta even stil... voor deze 4 tips" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Druk? Sta even stil... voor deze 4 tips</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  f364fb31-ad0b-4430-83f4-2700e2f0a850 -->    
    
         <!--[START-widgetgroup-widget]  9501afc5-1d05-4fc5-80eb-64914d8ae9c9 -->
        

        
        <div data-mht-widget="cross-|-nieuws-|-content-jobat-3-|-article-detail">

            

<div class="widget content-jobat-2">
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="Wanneer schaadt werken je gezondheid?" data-vr-contentbox-url="https://www.jobat.be/nl/art/wanneer-schaadt-werken-je-gezondheid?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok3" role="article">
	<a class="link-complex" href="https://www.jobat.be/nl/art/wanneer-schaadt-werken-je-gezondheid?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok3" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload//rss/52cce89d-09b7-4f61-861c-214d1e29bee6_rss/19278176-8ee2-471d-a8e6-2ae046a979e9_59f5c45fb63d9b782710a35ceb247d2ae85bc191.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="Wanneer schaadt werken je gezondheid?" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Wanneer schaadt werken je gezondheid?</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  9501afc5-1d05-4fc5-80eb-64914d8ae9c9 -->    
    
         <!--[START-widgetgroup-widget]  d72e84e4-71dc-4f66-a7de-74513aca53d0 -->
        

        <div class="widget"> <iframe src="https://www.jobat.be/extra/trackuityhn/ticker_new.html?key=dPgr2mPNw6G2Nyz4UUqL6J&utm_source=nieuwsblad" height="140" width="100%" style="border: none;" scrolling="no" frameborder="0"></iframe> </div>


        <!--[END-widgetgroup-widget]  d72e84e4-71dc-4f66-a7de-74513aca53d0 -->    
    
         <!--[START-widgetgroup-widget]  32b95ddc-6edb-4b12-9f27-307962077755 -->
        

        <iframe lang="nl" src="//widget.vroom.be/vroom/widget/nieuwsblad_articles.html" width="319" height="120" scrolling="no" frameborder="0">
</iframe>


        <!--[END-widgetgroup-widget]  32b95ddc-6edb-4b12-9f27-307962077755 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 2b43d325-f8dd-407a-97c8-dfcd1c9a0f65 -->

</div>
<!-- end block 'article-sidebar' -->
        </div>    </div></article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">

    <!--[START-block-widget]  a9e27ef8-8dc9-4cfc-b486-90c548060bd4 -->
    
                            <!--serverside resolved fragment -->
                            <section class="nb-7c15c4a_marginbottom5" data-testid="article-teaser-grid-widget" data-mht-widget="grid-|-article-detail-|-video-"><h3 class="nb-b6ce2c0d_positionrelative nb-a5d4252_wfull nb-690f3109_root nb-690f3109_primary nb-690f3109_large nb-7c15c4a_marginbottom5 nb-7c15c4a_margintop0" data-testid="list-header"><span class="nb-690f3109_inner">Video</span></h3><div class="nb-6908c09b_grid" data-testid="grid-two-three"><div class="nb-6908c09b_teaserone" data-testid="grid-teaser"><a data-testid="article-teaser" data-vr-contentbox="Extreme verkeersagressie: roekeloze bestuurder lost plots schoten richting achterligger" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211001_93944845" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211001_93944845"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20211001_93944845"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/fy3dPL2K0vPJHkogZiTCK8_2DZo=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2Fd76c3420-cd7d-4320-956f-785797a0d2c3.jpg" srcSet="https://img.nieuwsblad.be/LdFoVVZ43IzBcrFETF_zblTYEgg=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2Fd76c3420-cd7d-4320-956f-785797a0d2c3.jpg 120w,https://img.nieuwsblad.be/1Hbzsy3gCZYP9TRMQdPu3D0PwO4=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2Fd76c3420-cd7d-4320-956f-785797a0d2c3.jpg 160w,https://img.nieuwsblad.be/qzSrUKix2Q7T8naBTWY5um-by-k=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2Fd76c3420-cd7d-4320-956f-785797a0d2c3.jpg 240w,https://img.nieuwsblad.be/fy3dPL2K0vPJHkogZiTCK8_2DZo=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2Fd76c3420-cd7d-4320-956f-785797a0d2c3.jpg 320w,https://img.nieuwsblad.be/g1JAYlY6MyoR--ohhmO6UV-DcYc=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2Fd76c3420-cd7d-4320-956f-785797a0d2c3.jpg 640w,https://img.nieuwsblad.be/JJ24qXfHf_nYueD83p1vvg6b8jY=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2Fd76c3420-cd7d-4320-956f-785797a0d2c3.jpg 960w,https://img.nieuwsblad.be/w3jkZg-FRVI9OcJWdecCdRnFtB0=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2Fd76c3420-cd7d-4320-956f-785797a0d2c3.jpg 1280w" sizes="320px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Extreme verkeersagressie: roekeloze bestuurder lost plots schoten richting achterligger</h1></div></div></div></a></div><div class="nb-6908c09b_teasertwo" data-testid="grid-teaser"><a data-testid="article-teaser" data-vr-contentbox="Jongetje denkt dat hij onzichtbaar is geworden na goocheltruc van neef: “Ik ben hier!”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210930_95993096" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20210930_95993096"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20210930_95993096"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/89KvJ3DoTZxlqmQHc3vtGeB4YL8=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2F88c37643-6fe6-4234-a6d1-b6286b4e7bdc.png" srcSet="https://img.nieuwsblad.be/_rd7gq4xgx1gV2w1ceQwYr64n2M=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2F88c37643-6fe6-4234-a6d1-b6286b4e7bdc.png 120w,https://img.nieuwsblad.be/tVsF-TyhKCv7r0HQDDMhmXuGVyA=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2F88c37643-6fe6-4234-a6d1-b6286b4e7bdc.png 160w,https://img.nieuwsblad.be/ZSe8jJisy0zz0RaLV5_dZGVAU7s=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2F88c37643-6fe6-4234-a6d1-b6286b4e7bdc.png 240w,https://img.nieuwsblad.be/89KvJ3DoTZxlqmQHc3vtGeB4YL8=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2F88c37643-6fe6-4234-a6d1-b6286b4e7bdc.png 320w,https://img.nieuwsblad.be/s-evS_XR_A9ZPEVgZ6Fp1zT92Vw=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2F88c37643-6fe6-4234-a6d1-b6286b4e7bdc.png 640w,https://img.nieuwsblad.be/Z7M2yjFk0GNMxmu_FyRCMOD9_JM=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2F88c37643-6fe6-4234-a6d1-b6286b4e7bdc.png 960w,https://img.nieuwsblad.be/kC7uQw_Ne9q0r1M25AUOVcwsqRM=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2F88c37643-6fe6-4234-a6d1-b6286b4e7bdc.png 1280w" sizes="320px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Jongetje denkt dat hij onzichtbaar is geworden na goocheltruc van neef: “Ik ben hier!”</h1></div></div></div></a></div><div class="nb-6908c09b_teaserthree"><ul class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectioncolumn nb-75b815a3_flexwrapnowrap nb-9d6383c7_list" data-testid="article-teaser-list"><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Man houdt voor de lol aansteker bij benzineslang... met alle gevolgen van dien" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210930_95472871" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20210930_95472871"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20210930_95472871"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/fSwVyaJS8FFR0uhlgxm9Nfw6nHM=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2Fdca23dcc-8b38-42a7-8724-2993ff46dee5.jpg" srcSet="https://img.nieuwsblad.be/fSwVyaJS8FFR0uhlgxm9Nfw6nHM=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2Fdca23dcc-8b38-42a7-8724-2993ff46dee5.jpg 120w,https://img.nieuwsblad.be/rRhfR8D_S2Km23MjosuLisWfAKk=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2Fdca23dcc-8b38-42a7-8724-2993ff46dee5.jpg 160w,https://img.nieuwsblad.be/fr2WFqR9olLLB1izWvHtLpaKlMQ=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2Fdca23dcc-8b38-42a7-8724-2993ff46dee5.jpg 240w,https://img.nieuwsblad.be/jVfqp0kOlqgj1SifmZkA8ofJ-fM=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2Fdca23dcc-8b38-42a7-8724-2993ff46dee5.jpg 320w,https://img.nieuwsblad.be/uqocewjYYVoMC5ajApJL0HFmZ90=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2Fdca23dcc-8b38-42a7-8724-2993ff46dee5.jpg 640w,https://img.nieuwsblad.be/nFDptL6bZMD-9AUD_1vcNH7L4Ew=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2Fdca23dcc-8b38-42a7-8724-2993ff46dee5.jpg 960w,https://img.nieuwsblad.be/5mKES1YeRyIaWbYxNe8sD8LyRUc=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2Fdca23dcc-8b38-42a7-8724-2993ff46dee5.jpg 1280w" sizes="120px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_small" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Man houdt voor de lol aansteker bij benzineslang... met alle gevolgen van dien</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Indrukwekkend: gigantisch glazen observatiedek geopend op meer dan 300 meter hoogte" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210930_95014762" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20210930_95014762"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20210930_95014762"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/KlMk3v8JaIN0QyE-I4j-snPcgM8=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2F6cd0dd33-cad1-4661-9d29-7f4692d30821.jpg" srcSet="https://img.nieuwsblad.be/KlMk3v8JaIN0QyE-I4j-snPcgM8=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2F6cd0dd33-cad1-4661-9d29-7f4692d30821.jpg 120w,https://img.nieuwsblad.be/aRX3Qfg3B-LtG_UUBUy-UpySIDw=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2F6cd0dd33-cad1-4661-9d29-7f4692d30821.jpg 160w,https://img.nieuwsblad.be/Zk4xbp0175D0UurYeK27pKHlG_U=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2F6cd0dd33-cad1-4661-9d29-7f4692d30821.jpg 240w,https://img.nieuwsblad.be/6mB3qJ_JDkQTLXHcBJ_pEQlXvO0=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2F6cd0dd33-cad1-4661-9d29-7f4692d30821.jpg 320w,https://img.nieuwsblad.be/lPKve4FHW6NxEJV4qwe2v4Zuc8Y=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2F6cd0dd33-cad1-4661-9d29-7f4692d30821.jpg 640w,https://img.nieuwsblad.be/yDiCkf-hvpFz4uGHgoum5Lu6Row=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2F6cd0dd33-cad1-4661-9d29-7f4692d30821.jpg 960w,https://img.nieuwsblad.be/41eJf5g2so0H7wrZrylMcSWfu0Y=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2F6cd0dd33-cad1-4661-9d29-7f4692d30821.jpg 1280w" sizes="120px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_small" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Indrukwekkend: gigantisch glazen observatiedek geopend op meer dan 300 meter hoogte</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Dronken man denkt binnen te gaan in ‘zijn’ huis tot hij plots wordt opgeschrikt: “Wat ben jij aan het doen?”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210930_94947206" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20210930_94947206"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20210930_94947206"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/dz4qH2dw52BHa5JMI3aCS4ifTyc=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2F5a622c01-34de-4ef7-9310-129bb1baa1ee.jpg" srcSet="https://img.nieuwsblad.be/dz4qH2dw52BHa5JMI3aCS4ifTyc=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2F5a622c01-34de-4ef7-9310-129bb1baa1ee.jpg 120w,https://img.nieuwsblad.be/Vdw_lUFcXRMfGCZH3aryFrRHJ7A=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2F5a622c01-34de-4ef7-9310-129bb1baa1ee.jpg 160w,https://img.nieuwsblad.be/7C5JDDyxyWZbCGPz3ICcNCfgwHw=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2F5a622c01-34de-4ef7-9310-129bb1baa1ee.jpg 240w,https://img.nieuwsblad.be/KOO-zYST_aS1HeI5qhviHoMjuOM=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2F5a622c01-34de-4ef7-9310-129bb1baa1ee.jpg 320w,https://img.nieuwsblad.be/ODIdpodnVRM71U5i3qJHn-GN810=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2F5a622c01-34de-4ef7-9310-129bb1baa1ee.jpg 640w,https://img.nieuwsblad.be/7lfMIBOzQn62vy0QqiIKW-JdF4o=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2F5a622c01-34de-4ef7-9310-129bb1baa1ee.jpg 960w,https://img.nieuwsblad.be/BEqfZCfQCpQRdLjEq3_A5I3lVzE=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2F5a622c01-34de-4ef7-9310-129bb1baa1ee.jpg 1280w" sizes="120px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_small" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Dronken man denkt binnen te gaan in ‘zijn’ huis tot hij plots wordt opgeschrikt: “Wat ben jij aan het doen?”</h1></div></div></div></a></li></ul></div></div></section>
                    
<!--[END-block-widget] a9e27ef8-8dc9-4cfc-b486-90c548060bd4 -->

    <!--[START-block-widget]  bed37143-301e-41e1-87ee-86383567901e -->
    
                            <!--serverside resolved fragment -->
                            <div id="-VmWoKyc_3"></div><script data-fragment-type="article-list">window["__PRELOADED_STATE_GRAPH__-VmWoKyc_3"] = {}</script><script>window["__PROPS__-VmWoKyc_3"]={"widgetConfig":{"widgetName":"PERSO NBO WWW | ART DETAIL | REGIO GRID","widgetType":"Particles","widgetLayout":{"grid":"twoThree","fetchingMethod":"particles","ctaHtml":null,"links":[],"header":"\u003ch2 class=\"section-title\">Meest gelezen uit de buurt\u003c/h2>","footer":null},"manualArticles":[],"articleFetchingCriteria":{"filterType":null,"articlePayingState":"PublicAndPaying","sectionFilterType":"None","sections":null,"excludedSections":null,"tagFilterType":"None","tags":null,"excludedTags":null,"numberOfArticles":5,"skipNumberOfArticles":null,"articleContentTypes":["All"],"orderBy":null,"excludeSections":null,"deskingListId":null,"particles":{"dataSource":"Froomle","useRegionFilter":true,"froomleConfigurationId":"webcms-widgets-5a36cbba-f277-4cda-9f19-773ff650805c","themeSelectorId":null}},"teaserLayout":{"layoutType":"HeadlineRectangle","articleTypeIconPosition":"topRight","textColor":"default","numberOfIntroChars":80,"dateFormat":"None","teaserLabelMode":"City","useTeaserImage":false,"useTeaserTitle":false}},"pageContext":{"article":{"articleId":"dmf20211001_94104138","externalId":"cc3effae-22a9-11ec-a30e-1d44b357132f"},"section":{"id":"7f1bc231-66e7-49f0-a126-b7346eb3e2fa","path":"/nieuws/buitenland","sectionTree":"/nb/nieuws/buitenland","isOverview":false,"name":"Buitenland"},"tag":{"mainTagId":"50fdbaa5-1803-4ae9-aebd-a8c015b1cf13","mainTagName":"Pakistan","mainTagSlugname":"pakistan","mainTagIsHidden":false,"isOverview":false},"paidContent":null,"breadCrumb":null,"brand":{"code":"nb"},"request":null,"site":{"id":"da7a134f-05dc-47ca-a69b-931d85afe3fd","type":"www"},"regio":null,"pageType":"article","isKioskPreview":false},"system":{"requestTimestamp":"2021-10-01T14:07:43+02:00"}}</script><script defer data-fragment-id="-VmWoKyc_3" data-fragment-name="articleList" data-fragment-type="article-list" src="//fragments.1platform.be/v2/article-list/cdn/fragment-article-list.0.0.523.nb.bundle.js" type="module"></script>
                    
<!--[END-block-widget] bed37143-301e-41e1-87ee-86383567901e -->

    <!--[START-block-widget]  0c6944a9-f39c-4136-91a8-0abc299d9883 -->
    
                            <!--serverside resolved fragment -->
                            <section class="nb-7c15c4a_marginbottom5" data-testid="article-teaser-grid-widget" data-mht-widget="grid-|-bundeling-|-fast-news-|-keuze-van-de-redactie"><h3 class="nb-b6ce2c0d_positionrelative nb-a5d4252_wfull nb-690f3109_root nb-690f3109_primary nb-690f3109_large nb-7c15c4a_marginbottom5 nb-7c15c4a_margintop0" data-testid="list-header"><span class="nb-690f3109_inner">Keuze van de redactie</span></h3><div class="nb-6908c09b_grid" data-testid="grid-two-three"><div class="nb-6908c09b_teaserone" data-testid="grid-teaser"><a data-testid="article-teaser" data-vr-contentbox="Hulpverleners kwamen er om een ziekte te bestrijden, maar ze maakten er een “speeltuin van seksuele roofdieren” van" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210930_96593488" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20210930_96593488"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20210930_96593488"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/uF8Gr76Pq4Fo5G4MPr-7MREbHmM=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2Fcfba01bf-b5f0-490a-93e4-015bcf01eaa6.jpg" srcSet="https://img.nieuwsblad.be/phountAQhUiF3eQgKIaEyRzVUCs=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2Fcfba01bf-b5f0-490a-93e4-015bcf01eaa6.jpg 120w,https://img.nieuwsblad.be/iRoV5N9T4sLc30SeUGMHNylKom8=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2Fcfba01bf-b5f0-490a-93e4-015bcf01eaa6.jpg 160w,https://img.nieuwsblad.be/6kwZDM-jYvoHlET2FcrDli9rrOE=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2Fcfba01bf-b5f0-490a-93e4-015bcf01eaa6.jpg 240w,https://img.nieuwsblad.be/uF8Gr76Pq4Fo5G4MPr-7MREbHmM=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2Fcfba01bf-b5f0-490a-93e4-015bcf01eaa6.jpg 320w,https://img.nieuwsblad.be/-NAQ95vOMmBvmXhtIXMGqPZ9e_c=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2Fcfba01bf-b5f0-490a-93e4-015bcf01eaa6.jpg 640w,https://img.nieuwsblad.be/6EO6SrH1ijqZOk61iufrVbyhZL4=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2Fcfba01bf-b5f0-490a-93e4-015bcf01eaa6.jpg 960w,https://img.nieuwsblad.be/TY6XThEng_xnCaj66uhwNaxKdQI=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2Fcfba01bf-b5f0-490a-93e4-015bcf01eaa6.jpg 1280w" sizes="320px"/><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h6 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v1/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Hulpverleners kwamen er om een ziekte te bestrijden, maar ze maakten er een “speeltuin van seksuele roofdieren” van</h1></div></div></div></a></div><div class="nb-6908c09b_teasertwo" data-testid="grid-teaser"><a data-testid="article-teaser" data-vr-contentbox="Franse politieman bekent in afscheidsbrief beruchte seriemoordenaar te zijn: “Ik heb mijn demonen gestild”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211001_92255417" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211001_92255417"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20211001_92255417"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/Yw32fhKrq7IY8uFj0W8BAtd8d78=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2F71d6b30d-1125-405d-a18d-82369dd85cc0.jpg" srcSet="https://img.nieuwsblad.be/omvgl1F25AkfeFH6d46n8V7YWoE=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2F71d6b30d-1125-405d-a18d-82369dd85cc0.jpg 120w,https://img.nieuwsblad.be/0XDHpAB4cR6VQKtkvJ-4DFdf-LA=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2F71d6b30d-1125-405d-a18d-82369dd85cc0.jpg 160w,https://img.nieuwsblad.be/59EUH-EHNBaRZ6lcjdha_XAg3-Q=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2F71d6b30d-1125-405d-a18d-82369dd85cc0.jpg 240w,https://img.nieuwsblad.be/Yw32fhKrq7IY8uFj0W8BAtd8d78=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2F71d6b30d-1125-405d-a18d-82369dd85cc0.jpg 320w,https://img.nieuwsblad.be/5Jxhpg8n9GQZSAaIW0rtOOENErM=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2F71d6b30d-1125-405d-a18d-82369dd85cc0.jpg 640w,https://img.nieuwsblad.be/AEb6WooDXWydYBuHY5tqpNsASxI=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2F71d6b30d-1125-405d-a18d-82369dd85cc0.jpg 960w,https://img.nieuwsblad.be/p6DrD1wEAutHYxzcBunNCwt-MNA=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F10%2F01%2F71d6b30d-1125-405d-a18d-82369dd85cc0.jpg 1280w" sizes="320px"/><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h6 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v1/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Franse politieman bekent in afscheidsbrief beruchte seriemoordenaar te zijn: “Ik heb mijn demonen gestild”</h1></div></div></div></a></div><div class="nb-6908c09b_teaserthree"><ul class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectioncolumn nb-75b815a3_flexwrapnowrap nb-9d6383c7_list" data-testid="article-teaser-list"><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Na 14 maanden kan het mondmasker weg, behalve op deze plekken. Heeft dat nog wel zin?" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210930_97055924" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20210930_97055924"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20210930_97055924"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/6TPrab2xdUL3A2UKISbh5Yb-0FQ=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2F29bcb844-5dd0-4212-8bcc-7ca8dfa97672.jpg" srcSet="https://img.nieuwsblad.be/6TPrab2xdUL3A2UKISbh5Yb-0FQ=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2F29bcb844-5dd0-4212-8bcc-7ca8dfa97672.jpg 120w,https://img.nieuwsblad.be/Mudrnfs9pQOGOubG7G94hQVWq3g=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2F29bcb844-5dd0-4212-8bcc-7ca8dfa97672.jpg 160w,https://img.nieuwsblad.be/vWKTKqIdQYZL9VflCLsIhFX0578=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2F29bcb844-5dd0-4212-8bcc-7ca8dfa97672.jpg 240w,https://img.nieuwsblad.be/FBbAu_j6waoRs0pFQUqWL_3aKGI=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2F29bcb844-5dd0-4212-8bcc-7ca8dfa97672.jpg 320w,https://img.nieuwsblad.be/sAcv-7_-X4J1MVSlw-S0sSZMXfY=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2F29bcb844-5dd0-4212-8bcc-7ca8dfa97672.jpg 640w,https://img.nieuwsblad.be/I_IJ0uR7AxDBXWd1CIr7x4vaHXw=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2F29bcb844-5dd0-4212-8bcc-7ca8dfa97672.jpg 960w,https://img.nieuwsblad.be/HKOq541TstpVqotjFXP5g7XRurU=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2F29bcb844-5dd0-4212-8bcc-7ca8dfa97672.jpg 1280w" sizes="120px"/><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h5 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v1/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Na 14 maanden kan het mondmasker weg, behalve op deze plekken. Heeft dat nog wel zin?</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Pakawi Park na dodelijk gevecht in tijgersverblijf:  “Eigenlijk wilden we die twee  tijgers hier niet”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210930_97170608" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20210930_97170608"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20210930_97170608"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/lDMW8DPksGB3nz__Ed1Gu6tYe4Q=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2Fe838bfa4-a72d-4a4e-88b1-3252e551d38e.jpg" srcSet="https://img.nieuwsblad.be/lDMW8DPksGB3nz__Ed1Gu6tYe4Q=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2Fe838bfa4-a72d-4a4e-88b1-3252e551d38e.jpg 120w,https://img.nieuwsblad.be/Ep_lqsqpnNiYlWhp0BxJLSweC48=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2Fe838bfa4-a72d-4a4e-88b1-3252e551d38e.jpg 160w,https://img.nieuwsblad.be/69Bk3bFXbPs7I37a5OkokGz9c_Y=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2Fe838bfa4-a72d-4a4e-88b1-3252e551d38e.jpg 240w,https://img.nieuwsblad.be/8xXfzOVHcOHAtpi8Y4P05o6zqiE=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2Fe838bfa4-a72d-4a4e-88b1-3252e551d38e.jpg 320w,https://img.nieuwsblad.be/rBxWCvD7NBUSHqZZHy5dXZa60yY=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2Fe838bfa4-a72d-4a4e-88b1-3252e551d38e.jpg 640w,https://img.nieuwsblad.be/aaRYZOiDKZmXN32rxOj-k9eGBZA=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2Fe838bfa4-a72d-4a4e-88b1-3252e551d38e.jpg 960w,https://img.nieuwsblad.be/W8ZvUjr8_GWLDl-X72w5D4tPGEY=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2Fe838bfa4-a72d-4a4e-88b1-3252e551d38e.jpg 1280w" sizes="120px"/><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h5 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v1/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Pakawi Park na dodelijk gevecht in tijgersverblijf: “Eigenlijk wilden we die twee tijgers hier niet”</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="67-jarige vrouw wordt ziek telkens als zoon en schoondochter langskomen: koppel opgepakt op verdenking van vergiftiging" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210930_97123896" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20210930_97123896"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20210930_97123896"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/nMhJl2zUudrXloppPykO0toYVsM=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2Ff56c6a5a-0860-4192-9976-e5bbe3650138.jpg" srcSet="https://img.nieuwsblad.be/nMhJl2zUudrXloppPykO0toYVsM=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2Ff56c6a5a-0860-4192-9976-e5bbe3650138.jpg 120w,https://img.nieuwsblad.be/5gF8CrWtqwTD7cy3RTdtWx2hnvY=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2Ff56c6a5a-0860-4192-9976-e5bbe3650138.jpg 160w,https://img.nieuwsblad.be/XcQRe6mlZ8gTVYziHQ6EVE9j7fA=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2Ff56c6a5a-0860-4192-9976-e5bbe3650138.jpg 240w,https://img.nieuwsblad.be/pa8r7yrG_tDfyE_4GGvfgGii8Hk=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2Ff56c6a5a-0860-4192-9976-e5bbe3650138.jpg 320w,https://img.nieuwsblad.be/KJD4-5qzRuiUBNELnSDW_NHBVAU=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2Ff56c6a5a-0860-4192-9976-e5bbe3650138.jpg 640w,https://img.nieuwsblad.be/kkVQcmenrATRqYp7kNj_LaDPv_A=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2Ff56c6a5a-0860-4192-9976-e5bbe3650138.jpg 960w,https://img.nieuwsblad.be/dKWy6642w_mdgSvVjARayoyFJ-4=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F09%2F30%2Ff56c6a5a-0860-4192-9976-e5bbe3650138.jpg 1280w" sizes="120px"/><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h5 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v1/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">67-jarige vrouw wordt ziek telkens als zoon en schoondochter langskomen: koppel opgepakt op verdenking van vergiftiging</h1></div></div></div></a></li></ul></div></div></section>
                    
<!--[END-block-widget] 0c6944a9-f39c-4136-91a8-0abc299d9883 -->

    <!--[START-block-widget]  3a8d8666-510c-4d56-92bb-21eb9354ab97 -->
    <style>
.title-aanmelden{
font-size:2rem;
}
</style>


<!--[END-block-widget] 3a8d8666-510c-4d56-92bb-21eb9354ab97 -->

</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
            </main>
            

<nav class="site-index" role="navigation">
    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Meest recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://www.nieuwsblad.be/tag/coronavirus" target="_parent">
                            Coronavirus
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tv-gids" target="_parent">
                            TV-Gids
                            </a>
                        </li>
                    
                        <li>
                            <a href="/puzzels" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="/" target="_parent">
                            MEER...
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sportwereld" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sportwereld/live" target="_parent">
                            LIVE
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://www.nieuwsblad.be/sportwereld/zaalsporten" target="_parent">
                            Zaalsporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/nevensporten" target="_parent">
                            Meer sporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/uitslagen" target="_parent">
                            UITSLAGEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/onze_stemmen" target="_parent">
                            Onze stemmen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-slimmer leven">
            <section class="grid__col__inner">
                <h6>
                    <a href="/slimmer-leven" target="_parent">
                    Slimmer Leven
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/slimmer-leven/seks-en-relaties" target="_parent">
                            SEKS & RELATIES
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/fit-en-gezond" target="_parent">
                            FIT & GEZOND
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/eten-en-drinken" target="_parent">
                            ETEN & DRINKEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/consument-en-geld" target="_parent">
                            CONSUMENT & GELD
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/online-leven" target="_parent">
                            ONLINE LEVEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/huis-en-tuin" target="_parent">
                            HUIS & TUIN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/werk-en-leren" target="_parent">
                            WERK & LEREN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/gezin-en-vrije-tijd" target="_parent">
                            GEZIN & VRIJE TIJD
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-billie">
            <section class="grid__col__inner">
                <h6>
                    <a href="/lifestyle" target="_parent">
                    Billie
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/lifestyle/mode" target="_parent">
                            Mode & Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/wonen" target="_parent">
                            Wonen & Deco
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/gezondheid" target="_parent">
                            Fit & Happy
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/food" target="_parent">
                            Eten & Drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/seks" target="_parent">
                            Relaties & Seks
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/gezin" target="_parent">
                            Mama & Papa
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/bv-co" target="_parent">
                            Fun Facts
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-podcasts">
            <section class="grid__col__inner">
                <h6>
                    <a href="/podcast" target="_parent">
                    Podcasts
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-2-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Nieuwsblad.be
                </h6>
                <ul>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.facebook.com/nieuwsblad.be" target="_parent">
                                Nieuwsblad op facebook
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/account/logon" target="_parent">
                                Registreer je
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.twitter.com/Nieuwsblad_be" target="_parent">
                                Nieuwsblad op twitter
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/nieuwsbrieven" target="_parent">
                                Nieuwsbrieven 
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/mobiel" target="_parent">
                                Onze nieuwsapp
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/podcast" target="_parent">
                                Podcast
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/archief/cnt" target="_parent">
                                Archief
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://m.nieuwsblad.be" target="_parent">
                                m.nieuwsblad.be
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/privacy-policy" target="_parent">
                                Privacy policy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="/klantendienst" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://aboshop.nieuwsblad.be" target="_parent">
                                Abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitale-krant" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnee" target="_parent">
                                Voor abonnees
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/mediahuis/" target="_parent">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Jobs bij Mediahuis
                            </a>
                        </li>
                    
                        <li >
                            <a href="/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.jobat.be" target="_parent">
                                Jobat
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.inmemoriam.be/nl/?utm_source=nieuwsblad&utm_medium=link&utm_campaign=crosspromo" target="_parent">
                                Overlijdens
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://shop.nieuwsblad.be/elektrische-stadsfiets-middenmotor-2020-veloci?utm_source=nieuwsblad&utm_medium=footerlink&utm_campaign= 202003_fietsen" target="_blank">
                                Fietsenshop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://kortingscodes.nieuwsblad.be/?utm_source=nieuwsblad&utm_medium=footerlink&utm_campaign=crosspromo" target="_parent">
                                Kortingscodes
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="site-footer__main">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
                   
                
                        <a class="site-logo" href="/">
                            <svg class="icon icon-n icon-n">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-n"></use>
                            </svg>
                        </a>
                
                  
                </div>
            </div>
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
				

<ul class="site-social">
   <li>
        <a href="https://www.facebook.com/nieuwsblad.be" class="has-icon-state">
               <svg class="icon icon--white">
	                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
                </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/Nieuwsblad_be" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                                           
                </div>
            </div>
        </div>
    </div>
    <div class="site-footer__aside">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                    

<ul class="list-inline margin-bs">
    <li class="margin-rs">
        <a href="http://www.mediahuis.be/">
            <i class="sprite sprite--brand-mediahuis"></i>
            <span class="a11y">Mediahuis</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li>
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
</ul>

     
                </div>
            </div>
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                 

<div class="site-copyright">
    <ul class="nav-inline nav-inline--piped">
        <li>
            <a class="link-clean" href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden ">Gebruiksvoorwaarden
            </a>
        </li>
        <li>
            <a class="link-clean" href="https://www.nieuwsblad.be/credits">Credits
            </a>
        </li>
    </ul>
</div>
  
                </div>
            </div>
        </div>
    </div>
</footer>           
            
        </div>
    </div>
        
    
</div>
    
<div id="ad_halfpageskyscraper-t1" class="ad ad--halfpageskyscraper" data-ad="halfpageskyscraper">
    <script>if (window.initAd) { initAd('halfpageskyscraper', 't1'); }</script>
</div>


    <div class="ad-group ad-group--halfpageskyscrapers"></div>

<div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
</div>


<!-- start: inline scripts from widgets -->

<!-- end: inline scripts from widgets -->
<script>
    var require = {
        urlArgs: 'v=20210924T214602'
    };
</script>   

    <script src="https://markup.nieuwsblad.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20210924T214602" defer crossorigin="anonymous"></script>


<script src="https://shared.mediahuis.be/user/user.js?v=20210924T214602" defer crossorigin="anonymous" ></script>

    <script src="https://markup.nieuwsblad.be/extra/assets/data/data.min.js?v=20210924T214602" defer crossorigin="anonymous"></script>

<script src="https://markup.nieuwsblad.be/extra/assets/advertising/dfp-setup.js?v=20210924T214602" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

<script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20210924T214602" defer crossorigin="anonymous"></script>
<script src="https://markup.nieuwsblad.be/extra/assets/js/foot.js?v=20210924T214602" defer crossorigin="anonymous"></script>
 
    

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BB75EEOCCpLbj15AtzzhHTYeH3yLpLPI8Wfj14We2xoRnLdE7qh4b3yj8vag7WuN7Q5IlOyQtelVdK8TGTtS604=',
            appKey: 'BO41vdtER4KQY_eRKCH7lw',
            websitePushId: 'web.mediahuis.airship',
            token: 'MTpCTzQxdmR0RVI0S1FZX2VSS0NIN2x3OkNDdlNHelhWMXNzeUd2LUV2akhpX1dXUTYtdXdPX1hEOGxvbGlsMHNCczA'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";
    let count = 0;

    if (isSecondsWait) {
        var time = 0 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        //tracks pages (not just mouse-clicks) 
        count = sessionStorage.getItem("clickCount"); 
        if (count === null) {
            count = -1; //start at -1 io 0: first page doesn't count - do not use || as clickcount of 0 is false
        } else {
            count = +count; //+ --> convert string to number
        }
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 0) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>


<script src="https://markup.nieuwsblad.be/extra/assets/communication/commcenter.nomodule.js?v=20210924T214602" nomodule defer></script>
<script src="https://markup.nieuwsblad.be/extra/assets/communication/commcenter.js?v=20210924T214602" type="module"></script>
</body>
</html>
