

<!doctype html>
<html class="m_no-js oneplatform_renderFragmentServerSide_mostread conv_enableSegmentedOffer openam temp_liveFeedOnArticleDetail conv_activationwall oneplatform_renderFragmentServerSide_articlelist temp_newLogoEnabled conv_subscriptionWall enableThirdPartySocialShareService video_enableSpark web_temp_enableWetterKontorIntegration temp_useScribbleLiveApi oneplatform_renderFragmentServerSide_particles paywall_porous_isEnabled temp_enableAddressServiceApi oneplatform_renderFragmentServerSide_articledetail temp_web_enableSeparateDfpScript video_enableAutoplay paywall_metering_v2 web_temp_enableNewGdpr temp_sportMappingViaDb conv_useConversionFlows oneplatform_renderFragmentServerSide_articlegrid aboshop_pormax oneplatform_renderFragmentServerSide_singlearticle temp_useAMConfiguration paywall_isPacoEnabled oneplatform_renderFragmentServerSide_search conv_loginwall conv_passwordreset com_pushnotificationsOptinboxEnabled temp_newHeader enableReadLater paywall_bypassPaywallForBots PERF_DisableArticleUpdateCounters temp_EnableDidomiInline accountinfo_not_getidentity  " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
 

    
      <title>Derde prik voor iedereen? Experts stellen mening bij, Zweeds... - Het Nieuwsblad</title>
    
        <link rel="canonical" href="https://www.nieuwsblad.be/cnt/dmf20211109_93482495" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.nieuwsblad.be/cnt/dmf20211109_93482495" />
        <link rel="alternate" media="handheld" href="https://m.nieuwsblad.be/cnt/dmf20211109_93482495" />
    <meta name="cXenseParse:mhu-article_author" content="Dries De Smet" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="true" />    
    <meta name="cXenseParse:mhu-article_maintag" content="coronavirus" />    
    <meta name="cXenseParse:mhu-article_tag" content="coronavirus" />    
    <meta name="cXenseParse:mhu-article_tag" content="coronavaccin" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20211109_93482495" />    
    <meta name="cXenseParse:mhu-domain" content="nb" />    
    <meta name="cXenseParse:Taxonomy" content="nb/nieuws/binnenland" />    
    <meta name="description" content="Steeds meer landen bieden de hele bevolking een derde prik aan. Ook bij ons rijpen de geesten, zeker nu ook studies tonen hoe sterk ook de werking van Pfiz..." />    
    <meta name="keywords" content="Coronavaccin, Coronavirus" />    
    <meta name="news_keywords" content="Coronavaccin, Coronavirus" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Steeds meer landen bieden de hele bevolking een derde prik aan. Ook bij ons rijpen de geesten, zeker nu ook studies tonen hoe sterk ook de werking van Pfiz..." />    
    <meta name="twitter:image" content="https://static.nieuwsblad.be/Assets/Images_Upload/2021/11/09/f627c9f6-4f3a-4894-8cb2-8d6c8739cdc1.jpg?maxheight=460&maxwidth=638" />    
    <meta name="twitter:site" content="@nieuwsblad_be" />    
    <meta name="twitter:title" content="Derde prik voor iedereen? Experts stellen mening bij, Zweedse studie toont hoe ook bescherming van Pfizer en Moderna sterk afneemt" />    
    <meta property="al:android:package" content="com.twipemobile.nbmobile" />    
    <meta property="al:android:url" content="nbo-news-app://news/article/dmf20211109_93482495?utm_source=facebook" />    
    <meta property="al:ios:url" content="nbo-news-app://news/article/dmf20211109_93482495?utm_source=facebook" />    
    <meta property="article:modified_time" content="2021-11-09T09:38:10.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/nieuwsblad.be" />    
    <meta property="article:section" content="Binnenland" />    
    <meta property="article:tag" content="Coronavaccin" />    
    <meta property="article:tag" content="Coronavirus" />    
    <meta property="og:description" content="Steeds meer landen bieden de hele bevolking een derde prik aan. Ook bij ons rijpen de geesten, zeker nu ook studies tonen hoe sterk ook de werking van Pfiz..." />    
    <meta property="og:image" content="https://static.nieuwsblad.be/Assets/Images_Upload/2021/11/09/f627c9f6-4f3a-4894-8cb2-8d6c8739cdc1.jpg" />    
    <meta property="og:image:height" content="1631" />    
    <meta property="og:image:width" content="2444" />    
    <meta property="og:title" content="Derde prik voor iedereen? Experts stellen mening bij, Zweedse studie toont hoe ook bescherming van Pfizer en Moderna sterk afneemt" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.nieuwsblad.be/cnt/dmf20211109_93482495" />    
    
    
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-70x70.png?v=20211108T175101">
    <meta name="msapplication-square150x150logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-150x150.png?v=20211108T175101">
    <meta name="msapplication-square310x310logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-310x310.png?v=20211108T175101">
    <meta name="msapplication-TileImage" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-144x144.png?v=20211108T175101">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20211108T175101">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20211108T175101">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20211108T175101">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20211108T175101">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20211108T175101">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20211108T175101">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20211108T175101">
    <link rel="apple-touch-icon" sizes="57x57" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon.png?v=20211108T175101">
    <link rel="icon" sizes="228x228" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/coast-icon-228x228.png?v=20211108T175101">
    <link rel="shortcut icon" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/favicon.ico?v=20211108T175101">
    <link rel="icon" type="image/png" sizes="64x64" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/favicon.png?v=20211108T175101">

    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/static/font/mobile/vitesse/Vitesse-Black.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/assets/font/helvetica-neue-lt/HelveticaNeueLTStd-BdCn.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/assets/font/helvetica-neue-lt/HelveticaNeueLTStd-BlkCn.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/assets/font/monitor/MonitorConPro-Black.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/assets/font/HelveticaLTStdCond-Regular.woff2" as="font" crossorigin="anonymous" />
    
    <script type="text/javascript">window.gdprAppliesGlobally = true; (function () {
        function a(e) {
            if (!window.frames[e]) {
                if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement("iframe"); n.style.display = "none"; n.name = e; n.title = e; t.insertBefore(n, t.firstChild) }
                else { setTimeout(function () { a(e) }, 5) }
            }
        } function e(n, r, o, c, s) {
            function e(e, t, n, a) { if (typeof n !== "function") { return } if (!window[r]) { window[r] = [] } var i = false; if (s) { i = s(e, t, n) } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }) } } e.stub = true; function t(a) {
                if (!window[n] || window[n].stub !== true) { return } if (!a.data) { return }
                var i = typeof a.data === "string"; var e; try { e = i ? JSON.parse(a.data) : a.data } catch (t) { return } if (e[o]) { var r = e[o]; window[n](r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, "*") }, r.version) }
            }
            if (typeof window[n] !== "function") { window[n] = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } }
        } e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn"); a("__tcfapiLocator"); (function (e) {
            var t = document.createElement("script"); t.id = "spcloader"; t.type = "text/javascript"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n)
        })("11ef8ac9-6270-4d5e-8b99-8d6a5bd60059")
    })();</script>

    <script type="text/javascript">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</script>

    <noscript><link href="https://markup.nieuwsblad.be/extra/assets/css/icons.fallback.css?v=20211108T175101" rel="stylesheet"></noscript>
    
        
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-all.css?v=20211108T175101" rel="stylesheet">
    <!--<![endif]-->
    
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-sw.css?v=20211108T175101" rel="stylesheet">

    <!--[if (lte IE 9) & (!IEMobile)]
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-legacy.css?v=20211108T175101" rel="stylesheet">
    <![endif]-->

    <!--[if (lt IE 9)]>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/vendor/html5shiv.js?v=20211108T175101"></script>
    <![endif]-->

    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://markup.nieuwsblad.be/extra/assets/js/vendor/json2.js?v=20211108T175101"><\/script>')</script>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/head.js?v=20211108T175101" 
            data-pagetype="detail" data-section="55178e67-15a8-4ddd-a3d8-bfe5708f8932" data-mainsection="eac62f25-c8c4-4a29-b36d-a365009c4361"
            data-mainsubsection="a3ea0d60-1221-43a0-8442-ee30bfbd337c" data-maintag="coronavirus" data-arttype="newspaper" crossorigin="anonymous"></script>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/vendors.js?v=20211108T175101" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.nieuwsblad.be/cnt/dmf20211109_93482495"
      },
      "headline": "Derde prik voor iedereen? Experts stellen mening bij, Zweedse studie toont hoe ook bescherming van Pfizer en M",
      
        "image": ["https://static.nieuwsblad.be/Assets/Images_Upload/2021/11/09/f627c9f6-4f3a-4894-8cb2-8d6c8739cdc1.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.nieuwsblad.be/Assets/Images_Upload/2021/11/09/f627c9f6-4f3a-4894-8cb2-8d6c8739cdc1.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.nieuwsblad.be/Assets/Images_Upload/2021/11/09/f627c9f6-4f3a-4894-8cb2-8d6c8739cdc1.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2021-11-09T10:38:10+01:00",
      "dateModified": "2021-11-09T10:38:10+01:00",
      "author": {
        "@type": "Person",
        "name": "Dries De Smet"
      },
       "publisher": {
        "@type": "Organization",
        "name": "nieuwsblad.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png"
        }
      },
        "description": "Steeds meer landen bieden de hele bevolking een derde prik aan. Ook bij ons rijpen de geesten, zeker nu ook studies tonen hoe sterk ook de werking van Pfizer- en Modernavaccins afneemt. \"Ik stel dus graag mijn mening bij: er zijn geen argumenten om het niet te doen\", zegt vaccinoloog Geert Leroux-Roels (UGent)."
        
        ,"isAccessibleForFree": "False",
        "hasPart": [
            {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector": ".subscribers-content"
            }
        ]
        
    }
    </script>
    
    
</head>
<body class="theme-plus"  itemscope itemtype="http://schema.org/WebPage">
    

<!-- gen-date: 2021-11-09T11:05:29.8507699Z -->

<div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
</div>


    <div data-cj-root="container"></div>
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="https://voila.be/nl/?utm_medium=referral&utm_source=mediahuis-header&utm_campaign=benl-verzekeringen" target="_blank">Verzekeringen</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
            <li><a href="https://kortingscodes.nieuwsblad.be/?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Kortingscodes</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2">
                <a href="/abonnee">Voor abonnees</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="https://aboshop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headersite-rood&utm_campaign=aboshop" class="subscriber-button">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off">
                    <svg class="icon account" role="presentation">
                        <use xlink:href="#icon-account"></use>
                    </svg>
                    <a href="/account/logon" data-cj-toggle="login-wall" >
                        Aanmelden/registreren
                    </a>
                </div>
                <div class="logged-on is-hidden">
                    <div class="site-logon-menu-trigger">
                        <svg class="icon account" role="presentation">
                            <use xlink:href="#icon-account"></use>
                        </svg>
                        <a class="site-logon-user text-truncate" href="#">
                            Account
                        </a>
                        <svg class="icon chevron-down" role="presentation">
                            <use xlink:href="#icon-chevron-down"></use>
                        </svg>
                        <svg class="is-hidden icon chevron-up" role="presentation">
                            <use xlink:href="#icon-chevron-up"></use>
                        </svg>
                    </div>
                    <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                        <ul class="site-logon-menu__list"></ul>
                    </div>
                </div>
            </li>
        </ul>
    </div>
</nav>

<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad-new.svg?v=20211108T175101" alt="Het Nieuwsblad" onerror=" this.src = 'https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png?v=20211108T175101'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad-new.svg?v=20211108T175101" alt="Het Nieuwsblad" onerror=" this.src = 'https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png?v=20211108T175101'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws active" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="/sportwereld" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--slimmer leven site-nav__item--bvco site-nav__slimmer leven" >
                <a href="/slimmer-leven" target="_parent">
                Slimmer Leven
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--billie  site-nav__billie" >
                <a href="/lifestyle" target="_parent">
                Billie
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--podcasts  site-nav__podcasts" >
                <a href="/podcast" target="_parent">
                Podcasts
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <i class="sprite sprite--weather-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title">Weer</dt>
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

   <li class="site-nav__item">
    <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
        <svg class="icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        <span class="a11y">Zoeken</span>
    </a>
</li>

                    
                </ul>
                
 <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--beta" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>

<div id="ad_button-t1" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 't1'); }</script>
</div>


                    <div class="site-subnav-sticky">
                        <nav role="navigation" class="container">
                            <ul class="site-subnav__list">
                                
                <li>
                    <a  href="/nieuws/meestrecent" target="_parent">
                        Meest recent
                    </a>
                    
                </li>
        
                <li>
                    <a  href="https://www.nieuwsblad.be/tag/coronavirus" target="_parent">
                        Coronavirus
                    </a>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="/nieuws/binnenland" target="_parent">
                        Binnenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/buitenland" target="_parent">
                        Buitenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tv-gids" target="_parent">
                        TV-Gids
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/puzzels" target="_parent">
                        Puzzels
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/" target="_parent">
                        MEER...
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/nieuws/extra/opmerkelijk" target="_parent">
                        #OMG
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/extra/bv-co" target="_parent">
                        BV&CO
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/account/mijn-zone" target="_parent">
                        Mijn zone
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                            </ul>
                        </nav>
                    </div>
                
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper ">
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    

    <div class="site-container">
        <div class="site-container__inner">
            
                    <div class="ad-group">
                          
<div id="ad_leaderboard-t1" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 't1'); }</script>
</div>


                    </div>
                    
            <main role="main">
                
    
    
<!-- MntPageId: af1061ce-5911-4992-9507-d6cf86006356 -->
<!-- MntPageTemplateInstanceId: 73ea57e6-d43d-426e-9120-1cb3b5991b79 -->
<!-- PublishedPageId: 50ed9785-daf4-49b3-85ad-db1e3868fad4 -->
<!-- start zone article-header --><div class="grid"> <div class="grid__col">   <div class="grid__col__inner">       		 <!-- start block 'infoproposaltop' -->
<div data-mht-block="article-header__infoproposaltop">

    <!-- Fragment asset includes -->
    <link href="/v2/article-list/cdn/fragment-article-list.0.0.542.nb.styles.css" rel=stylesheet />
    <link href="/v2/article-detail/cdn/fragment-article-detail.0.0.267.nb.styles.css" rel=stylesheet />
    
    <!--[START-block-widget]  36d08656-0bdd-4272-ba4d-7692ce599448 -->
    <style>
#ad_advertorial-b3 {
width: 33.333% !important;
float: left !important;
}
#ad_advertorial-b4 {
width: 33.333% !important;
float: left !important;
}
</style>


<!--[END-block-widget] 36d08656-0bdd-4272-ba4d-7692ce599448 -->

    <!--[START-block-widget]  a2c1e531-5fba-4a94-bd27-7e9562265ba9 -->
    <div data-cj-root="info-proposal-top"></div>


<!--[END-block-widget] a2c1e531-5fba-4a94-bd27-7e9562265ba9 -->

</div>
<!-- end block 'infoproposaltop' -->
<!-- end zone article-header --><!-- start zone article-detail --><article   role="article" class="grid">    <div class="grid__col size-2-3--bp4 primary-col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  88f1bb7d-eef4-4410-833b-0a0e03a5c910 -->
    
        <div data-mht-widget="top-social-sharing-(shared)">        
    
<div data-socialsharewidgetid="88f1bb7d-eef4-4410-833b-0a0e03a5c910"></div>

        </div>
    
<!--[END-block-widget] 88f1bb7d-eef4-4410-833b-0a0e03a5c910 -->

</div>
<!-- end block 'article-header' -->
            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">

    <!--[START-block-widget]  2e316071-9111-4426-8260-e3d4fbd7c479 -->
    
                            <!--serverside resolved fragment -->
                            <div id="rKrVCf6FRCn"><div class="nb-52f5cff9_marginbottom5 nb-a5a70c0_contentwrapper"><header class="nb-52f5cff9_marginbottom5 nb-52f5cff9_marginleft0 nb-52f5cff9_marginright0" data-testid="article-header"><h1 class="nb-9b00ef5_root nb-9b00ef5_heading1 nb-d8d142a5_none nb-43ddc4a2_primary nb-24ab25d4_bold nb-52f5cff9_marginbottom0 nb-52f5cff9_margintop0 nb-f57f2db7_inherit" style="color:#000000" data-testid="article-title">Derde prik voor iedereen? Experts stellen mening bij, Zweedse studie toont hoe ook bescherming van Pfizer en Moderna sterk afneemt</h1></header><div class="nb-52f5cff9_marginbottom4"><figure data-testid="article-image-wrapper" class="nb-a466b963_figure nb-a466b963_aligncenter"><div class="nb-850fa7e3_root"><svg class="nb-850fa7e3_placeholder" viewBox="0 0 3 2" aria-hidden="true"></svg><img alt=" " class="undefined nb-861d12f_wrapper nb-861d12f_middle nb-8ae88418_hauto nb-3d46ffe1_mwfull nb-3d46ffe1_wfull" src="https://img.nieuwsblad.be/B8gLHRBcu9ZcqVZuNPtRP0NnIAc=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Ff627c9f6-4f3a-4894-8cb2-8d6c8739cdc1.jpg" data-testid="article-image" srcSet="https://img.nieuwsblad.be/QVAkwYJ_VHQNNuV-U1Nd4ERHCQ4=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Ff627c9f6-4f3a-4894-8cb2-8d6c8739cdc1.jpg 120w,https://img.nieuwsblad.be/2f4WZvEpoNI5GNDfj_SmT8bwda8=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Ff627c9f6-4f3a-4894-8cb2-8d6c8739cdc1.jpg 160w,https://img.nieuwsblad.be/PAqs86H9eOFS5GSB2g2h0iABqAk=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Ff627c9f6-4f3a-4894-8cb2-8d6c8739cdc1.jpg 320w,https://img.nieuwsblad.be/aunBjMj1zeJJYpcWkTFais4kbjs=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Ff627c9f6-4f3a-4894-8cb2-8d6c8739cdc1.jpg 640w,https://img.nieuwsblad.be/B8gLHRBcu9ZcqVZuNPtRP0NnIAc=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Ff627c9f6-4f3a-4894-8cb2-8d6c8739cdc1.jpg 960w,https://img.nieuwsblad.be/TjdTahC5LVpY9Cll1ymIZpbfLas=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Ff627c9f6-4f3a-4894-8cb2-8d6c8739cdc1.jpg 1280w" sizes="(max-width: 786px) 100vw, 786px"/></div><figcaption style="width:100%" data-testid="image-caption"><p class="nb-9b00ef5_root nb-9b00ef5_caption2 nb-d8d142a5_none nb-43ddc4a2_system nb-24ab25d4_regular nb-52f5cff9_marginbottom0 nb-52f5cff9_marginleft3 nb-52f5cff9_marginright3 nb-52f5cff9_margintop3 nb-f57f2db7_left" style="color:#919191"> <!-- -->©  MARC HERREMANS - MEDIAHUIS</p></figcaption></figure></div><div class="nb-52f5cff9_marginbottom7 nb-52f5cff9_marginleft0 nb-52f5cff9_marginright0 nb-27a51796_paddingleft0 nb-27a51796_paddingright0 nb-7199e23_root nb-804a7bc3_root" data-auth-intro="article" data-testid="article-intro"><p class="nb-9b00ef5_root nb-9b00ef5_paragraph nb-d8d142a5_none nb-43ddc4a2_system nb-24ab25d4_bold nb-52f5cff9_marginbottom0 nb-52f5cff9_margintop0 nb-f57f2db7_inherit">Steeds meer landen bieden de hele bevolking een derde prik aan. Ook bij ons rijpen de geesten, zeker nu ook studies tonen hoe sterk ook de werking van Pfizer- en Modernavaccins afneemt. "Ik stel dus graag mijn mening bij: er zijn geen argumenten om het niet te doen", zegt vaccinoloog Geert Leroux-Roels (UGent).</p></div><div class="nb-ac23a49d_displayflex nb-51552310_alignitemscenter nb-51552310_flexwrapwrap nb-51552310_justifycontentflexend nb-52f5cff9_marginbottom6 nb-52f5cff9_marginleft0 nb-52f5cff9_marginright0"><div class="nb-52f5cff9_marginright2 nb-a5a70c0_boxcolumn" style="flex:1 1 auto"><div class="nb-52f5cff9_marginbottom2"><span class="nb-9b00ef5_root nb-9b00ef5_caption1 nb-ac23a49d_displayblock nb-43ddc4a2_system nb-24ab25d4_medium" style="color:#000000" data-testid="article-author">Dries De Smet</span></div><time class="nb-9b00ef5_root nb-9b00ef5_caption2 nb-ac23a49d_displayblock nb-43ddc4a2_system nb-24ab25d4_regular" style="color:#000000" dateTime="2021-11-09T09:38:10.000Z" data-testid="article-date">Vandaag om 10:38</time></div></div></div></div><script data-fragment-type="PacoArticleContent">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</script><script>window["__PROPS__rKrVCf6FRCn"]={"widgetConfig":{"widgetType":"PacoArticleContent","description":null,"kind":"pacoarticlecontent","type":"PacoArticleContent","publishedWidgetDefinitionId":"00000000-0000-0000-0000-000000000000","name":null,"properties":null,"widget":null,"configuration":null,"site":null,"isShared":false,"canRender":false,"isPersistent":true},"pageContext":{"article":{"articleId":"dmf20211109_93482495","externalId":"503cb97e-4139-11ec-b7e8-f58e1ef8f285"},"section":{"id":"55178e67-15a8-4ddd-a3d8-bfe5708f8932","path":"/nieuws/binnenland","sectionTree":"/nb/nieuws/binnenland","isOverview":false,"name":"Binnenland"},"tag":{"mainTagId":"8d6bb21d-8f40-4548-947a-bc67ac9ac1f3","mainTagName":"Coronavirus","mainTagSlugname":"coronavirus","mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20211109_93482495","isEditorialShare":false,"shareId":"","canViewArticle":false,"isPaidArticle":true,"isPlusLayout":false,"isBrooklynArticle":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"nb"},"request":null,"site":{"id":"da7a134f-05dc-47ca-a69b-931d85afe3fd","type":"www"},"regio":null,"pageType":null,"isKioskPreview":false},"system":{"requestTimestamp":"2021-11-09T12:04:48+01:00"}}</script><script defer data-fragment-id="rKrVCf6FRCn" data-fragment-name="articleDetail" data-fragment-type="PacoArticleContent" src="/v2/article-detail/cdn/fragment-article-detail.0.0.267.nb.bundle.js" type="module"></script>
                    
<!--[END-block-widget] 2e316071-9111-4426-8260-e3d4fbd7c479 -->

    <!--[START-block-widget]  bf02910e-6622-4466-b6b9-a055c65e1aab -->
    
                            <!--serverside resolved fragment -->
                            <div data-cj-root="subscription-wall" data-cj-variant="auto" data-testid="subscription-wall-auto"></div>
                    
<!--[END-block-widget] bf02910e-6622-4466-b6b9-a055c65e1aab -->

    <!--[START-block-widget]  4cafc389-da1d-4837-83a1-c407fdf337fe -->
    <a name="zevendagengratis"></a>


<!--[END-block-widget] 4cafc389-da1d-4837-83a1-c407fdf337fe -->

</div>
<!-- end block 'article-main' -->
            <footer class="article__footer">                <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

    <!--[START-block-widget]  1c9b21d3-decc-4cdf-aeed-5888e651d58f -->
    
                            <!--serverside resolved fragment -->
                            <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-tag-context-onder-artikel"><h3 class="nb-b6ce2c0d_positionrelative nb-a5d4252_wfull nb-690f3109_root nb-690f3109_primary nb-690f3109_large nb-7c15c4a_marginbottom5 nb-7c15c4a_margintop0" data-testid="list-header"><span class="nb-690f3109_inner">Meer over Coronavirus</span></h3><div class="nb-7c15c4a_marginbottom6"><div><ul class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectioncolumn nb-75b815a3_flexwrapnowrap nb-9d6383c7_list" data-testid="article-teaser-list"><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Nieuwerkerken herlanceert coronapremie: 100 euro voor kwetsbare inwoners" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211026_95139949" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211026_95139949"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20211026_95139949"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/C1RxilFLIGqCs8Mu9uno9hiLXEw=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2F8357eac4-6b02-4462-b0a5-2ce5d059b4d1.jpg" srcSet="https://img.nieuwsblad.be/C1RxilFLIGqCs8Mu9uno9hiLXEw=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2F8357eac4-6b02-4462-b0a5-2ce5d059b4d1.jpg 120w,https://img.nieuwsblad.be/dsigawqHrv9MzzMndY4H14SPMwc=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2F8357eac4-6b02-4462-b0a5-2ce5d059b4d1.jpg 160w,https://img.nieuwsblad.be/l0iO5f_32SGYvkTM5KuERdPvpWQ=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2F8357eac4-6b02-4462-b0a5-2ce5d059b4d1.jpg 240w,https://img.nieuwsblad.be/AHqb97N3RXodGYNvpwnRlmwY3LQ=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2F8357eac4-6b02-4462-b0a5-2ce5d059b4d1.jpg 320w,https://img.nieuwsblad.be/SwM56sI0aliB28w08k5gMVdlV1I=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2F8357eac4-6b02-4462-b0a5-2ce5d059b4d1.jpg 640w,https://img.nieuwsblad.be/4dmkNuJ_2_eDU3h4JBpNlzLJ0-0=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2F8357eac4-6b02-4462-b0a5-2ce5d059b4d1.jpg 960w,https://img.nieuwsblad.be/x5fdj8g4337HUXN2H_AYIR8wb8Q=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2F8357eac4-6b02-4462-b0a5-2ce5d059b4d1.jpg 1280w" sizes="120px"/><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h5 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v1/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Nieuwerkerken herlanceert coronapremie: 100 euro voor kwetsbare inwoners</h1><time class="nb-721a2946_root nb-721a2946_caption2 nb-7802551_system nb-7c15c4a_marginright0" style="color:#696969" data-testid="timestamp">09/11/2021</time></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Blijven mondmaskers of kunnen ze toch weer af? Juridische onzekerheid is nu van tafel " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211109_93712441" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211109_93712441"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20211109_93712441"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/4mvP3NdUmlVBWtfF0Q1b1ntybew=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Fd432de38-e882-4883-807c-17d111aa0363.jpg" srcSet="https://img.nieuwsblad.be/4mvP3NdUmlVBWtfF0Q1b1ntybew=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Fd432de38-e882-4883-807c-17d111aa0363.jpg 120w,https://img.nieuwsblad.be/UJ0xDsGmGTFRyrH_gIj36lzawVE=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Fd432de38-e882-4883-807c-17d111aa0363.jpg 160w,https://img.nieuwsblad.be/WQjD0Z6kvd0M7L5NcMk1xA2-O98=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Fd432de38-e882-4883-807c-17d111aa0363.jpg 240w,https://img.nieuwsblad.be/pPJTdIQC1L1UcvYT6eMVi1DWWB0=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Fd432de38-e882-4883-807c-17d111aa0363.jpg 320w,https://img.nieuwsblad.be/NU3OimC9-bK_kmu3rKYT0k4cxrM=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Fd432de38-e882-4883-807c-17d111aa0363.jpg 640w,https://img.nieuwsblad.be/lQeIvf8yhjNPWtxVMmRjIsV8G2w=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Fd432de38-e882-4883-807c-17d111aa0363.jpg 960w,https://img.nieuwsblad.be/irtVkC2Ntnl5rAGvJFPOCfIBzEw=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Fd432de38-e882-4883-807c-17d111aa0363.jpg 1280w" sizes="120px"/><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h5 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v1/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Blijven mondmaskers of kunnen ze toch weer af? Juridische onzekerheid is nu van tafel</h1><time class="nb-721a2946_root nb-721a2946_caption2 nb-7802551_system nb-7c15c4a_marginright0" style="color:#696969" data-testid="timestamp">09/11/2021</time></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="KAART. In deze gemeenten gaat aantal besmettingen door het dak: “Toch opvallend dat zij er wéér bij zijn” " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211109_93705498" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211109_93705498"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20211109_93705498"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/z9TBrZi7oYoR9AyAujgBz0b1c5E=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Fbe195bd3-beea-4e4c-b06d-6ee7cde58ad1.png" srcSet="https://img.nieuwsblad.be/z9TBrZi7oYoR9AyAujgBz0b1c5E=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Fbe195bd3-beea-4e4c-b06d-6ee7cde58ad1.png 120w,https://img.nieuwsblad.be/_KcI1JQMGbu_8IXaU2Pr44Xshgw=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Fbe195bd3-beea-4e4c-b06d-6ee7cde58ad1.png 160w,https://img.nieuwsblad.be/GLsGzJi28byb58akX2-ykNMxsro=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Fbe195bd3-beea-4e4c-b06d-6ee7cde58ad1.png 240w,https://img.nieuwsblad.be/dXuD0BLOz6UCcLbfEtj4F9eqH_0=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Fbe195bd3-beea-4e4c-b06d-6ee7cde58ad1.png 320w,https://img.nieuwsblad.be/d1U8cF-uKB48xBUjh9omIVwRokk=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Fbe195bd3-beea-4e4c-b06d-6ee7cde58ad1.png 640w,https://img.nieuwsblad.be/qSgAENOvCUYwhMsCnmT2mRybhio=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Fbe195bd3-beea-4e4c-b06d-6ee7cde58ad1.png 960w,https://img.nieuwsblad.be/wz0gbakBNzM2bnRr_bHb-KfSAl4=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Fbe195bd3-beea-4e4c-b06d-6ee7cde58ad1.png 1280w" sizes="120px"/><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h5 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v1/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">KAART. In deze gemeenten gaat aantal besmettingen door het dak: “Toch opvallend dat zij er wéér bij zijn”</h1><time class="nb-721a2946_root nb-721a2946_caption2 nb-7802551_system nb-7c15c4a_marginright0" style="color:#696969" data-testid="timestamp">09/11/2021</time></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Steven Van Gucht laat zich in Gent vaccineren tegen de griep: “Beste dat je kan doen om zorgpersoneel te steunen”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211109_93772907" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211109_93772907"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20211109_93772907"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/56PXmKexGKxFYHvr7LIBaLhKjkc=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Fc0be64d1-7894-47cb-abf7-095a0824a39c.jpg" srcSet="https://img.nieuwsblad.be/56PXmKexGKxFYHvr7LIBaLhKjkc=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Fc0be64d1-7894-47cb-abf7-095a0824a39c.jpg 120w,https://img.nieuwsblad.be/MuSKg0GVWx7hCSWnDjc2Gh3L3Qs=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Fc0be64d1-7894-47cb-abf7-095a0824a39c.jpg 160w,https://img.nieuwsblad.be/FBpU_2477ZBV7WaQvSS8-hc4bak=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Fc0be64d1-7894-47cb-abf7-095a0824a39c.jpg 240w,https://img.nieuwsblad.be/67HfIjsBWuXcKfLW7D6RaLHNyRM=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Fc0be64d1-7894-47cb-abf7-095a0824a39c.jpg 320w,https://img.nieuwsblad.be/QwrYxKxf-fUSpmluMD5y6WbuDkE=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Fc0be64d1-7894-47cb-abf7-095a0824a39c.jpg 640w,https://img.nieuwsblad.be/Mvcf7WsvxJoS720Al_g5Uu6Ts6k=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Fc0be64d1-7894-47cb-abf7-095a0824a39c.jpg 960w,https://img.nieuwsblad.be/e5PLAzSBmGu2ipZdkq_HaPMI0Co=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Fc0be64d1-7894-47cb-abf7-095a0824a39c.jpg 1280w" sizes="120px"/></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Steven Van Gucht laat zich in Gent vaccineren tegen de griep: “Beste dat je kan doen om zorgpersoneel te steunen”</h1><time class="nb-721a2946_root nb-721a2946_caption2 nb-7802551_system nb-7c15c4a_marginright0" style="color:#696969" data-testid="timestamp">09/11/2021</time></div></div></div></a></li></ul></div></div></section>
                    
<!--[END-block-widget] 1c9b21d3-decc-4cdf-aeed-5888e651d58f -->

    <!--[START-block-widget]  119bbb2d-31d8-45a2-91de-bea9e8df3fe7 -->
    
                            <!--serverside resolved fragment -->
                            <div id="QbjwTlVQ48C"><aside class="nb-52f5cff9_marginbottom5 nb-52f5cff9_margintop5" data-testid="article-tags"><h3 class="nb-decdb07e_positionrelative nb-3d46ffe1_wfull nb-d0cbe57a_root nb-d0cbe57a_primary nb-d0cbe57a_small nb-52f5cff9_marginbottom0 nb-52f5cff9_margintop0"><span class="nb-d0cbe57a_inner">Lees meer over of volg</span></h3><ul class="nb-ac23a49d_displayflex nb-51552310_flexwrapwrap nb-96325640_taglist"><li class="nb-52f5cff9_marginright3 nb-52f5cff9_margintop3" rel="tag"><a class="nb-ef5adefe_root nb-ef5adefe_small nb-ef5adefe_outline" href="/tag/coronavirus" data-testid="article-tag" id="8d6bb21d-8f40-4548-947a-bc67ac9ac1f3"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-670aa423_root nb-670aa423_small nb-ef5adefe_iconleft" style="flex:0 0 auto"><path d="M10.554 2a1.5 1.5 0 011.078.44l9.928 9.93a1.498 1.498 0 010 2.12l-7.07 7.07a1.498 1.498 0 01-2.12 0l-9.93-9.928A1.5 1.5 0 012 10.554l.08-6.99A1.5 1.5 0 013.564 2.08l6.99-.08zm.011 1l-6.99.08a.5.5 0 00-.495.495L3 10.565a.5.5 0 00.147.36l9.933 9.935a.503.503 0 00.71 0l7.07-7.07a.503.503 0 000-.71l-9.935-9.933a.5.5 0 00-.36-.147zM5.067 5.067a2.5 2.5 0 113.535 3.535 2.5 2.5 0 01-3.535-3.535zm.707.707a1.5 1.5 0 102.121 2.121 1.5 1.5 0 00-2.121-2.121z"></path></svg><span class="nb-ef5adefe_content">Coronavirus</span></a></li><li class="nb-52f5cff9_marginright3 nb-52f5cff9_margintop3" rel="tag"><a class="nb-ef5adefe_root nb-ef5adefe_small nb-ef5adefe_outline" href="/tag/coronavaccin" data-testid="article-tag" id="c7ccd1ad-e26d-4248-96d8-a3d969edc300"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-670aa423_root nb-670aa423_small nb-ef5adefe_iconleft" style="flex:0 0 auto"><path d="M10.554 2a1.5 1.5 0 011.078.44l9.928 9.93a1.498 1.498 0 010 2.12l-7.07 7.07a1.498 1.498 0 01-2.12 0l-9.93-9.928A1.5 1.5 0 012 10.554l.08-6.99A1.5 1.5 0 013.564 2.08l6.99-.08zm.011 1l-6.99.08a.5.5 0 00-.495.495L3 10.565a.5.5 0 00.147.36l9.933 9.935a.503.503 0 00.71 0l7.07-7.07a.503.503 0 000-.71l-9.935-9.933a.5.5 0 00-.36-.147zM5.067 5.067a2.5 2.5 0 113.535 3.535 2.5 2.5 0 01-3.535-3.535zm.707.707a1.5 1.5 0 102.121 2.121 1.5 1.5 0 00-2.121-2.121z"></path></svg><span class="nb-ef5adefe_content">Coronavaccin</span></a></li></ul><meta name="keywords" content="Coronavirus, Coronavaccin"/></aside></div><script data-fragment-type="ArticleTags">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</script><script>window["__PROPS__QbjwTlVQ48C"]={"widgetConfig":{"widgetType":"ArticleTags","kind":"articletags"},"pageContext":{"article":{"articleId":"dmf20211109_93482495","externalId":"503cb97e-4139-11ec-b7e8-f58e1ef8f285"},"section":{"id":"55178e67-15a8-4ddd-a3d8-bfe5708f8932","path":"/nieuws/binnenland","sectionTree":"/nb/nieuws/binnenland","isOverview":false,"name":"Binnenland"},"tag":{"mainTagId":"8d6bb21d-8f40-4548-947a-bc67ac9ac1f3","mainTagName":"Coronavirus","mainTagSlugname":"coronavirus","mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20211109_93482495","isEditorialShare":false,"shareId":"","canViewArticle":false,"isPaidArticle":true,"isPlusLayout":false,"isBrooklynArticle":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"nb"},"request":null,"site":{"id":"da7a134f-05dc-47ca-a69b-931d85afe3fd","type":"www"},"regio":null,"pageType":null,"isKioskPreview":false},"system":{"requestTimestamp":"2021-11-09T12:04:48+01:00"}}</script><script defer data-fragment-id="QbjwTlVQ48C" data-fragment-name="articleDetail" data-fragment-type="ArticleTags" src="/v2/article-detail/cdn/fragment-article-detail.0.0.267.nb.bundle.js" type="module"></script>
                    
<!--[END-block-widget] 119bbb2d-31d8-45a2-91de-bea9e8df3fe7 -->

    <!--[START-block-widget]  37ad7f37-e43e-42bb-be92-183a0c91cc23 -->
    
        <div data-mht-widget="bottom-social-sharing-(shared)">        
    
<div data-socialsharewidgetid="37ad7f37-e43e-42bb-be92-183a0c91cc23"></div>

        </div>
    
<!--[END-block-widget] 37ad7f37-e43e-42bb-be92-183a0c91cc23 -->

    <!--[START-block-widget]  c92d7cb4-b7ab-41d4-b9d2-e744fb84e486 -->
    
                            <!--serverside resolved fragment -->
                            <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-hoofdpunten"><h3 class="nb-b6ce2c0d_positionrelative nb-a5d4252_wfull nb-690f3109_root nb-690f3109_primary nb-690f3109_large nb-7c15c4a_marginbottom5 nb-7c15c4a_margintop0" data-testid="list-header"><span class="nb-690f3109_inner">Hoofdpunten</span></h3><div class="nb-7c15c4a_marginbottom6"><div><ul class="nb-a7f01eee_displayflex undefined nb-75b815a3_flexwrapwrap nb-9d6383c7_list" data-testid="article-teaser-list"><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="“Een van de minst betrouwbare mensen die ik ooit ben tegengekomen in Wetstraat”: waarom De Wever zo zwaar uithaalt naar De Croo " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211109_93674281" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211109_93674281"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20211109_93674281"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/h6S18uJZc4Zphn0FqgaCc-5_S0c=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Fc6718a29-4f72-443e-886f-be613078c3ee.jpg" srcSet="https://img.nieuwsblad.be/fM9XY9Mq5s313kd4wMzuvOPMl8Q=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Fc6718a29-4f72-443e-886f-be613078c3ee.jpg 120w,https://img.nieuwsblad.be/4gwrUVeWP-2REaSHAYepQui6RPM=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Fc6718a29-4f72-443e-886f-be613078c3ee.jpg 160w,https://img.nieuwsblad.be/zqG67CXyzZ4kZDsQ1Mmi26sZ1-w=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Fc6718a29-4f72-443e-886f-be613078c3ee.jpg 240w,https://img.nieuwsblad.be/h6S18uJZc4Zphn0FqgaCc-5_S0c=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Fc6718a29-4f72-443e-886f-be613078c3ee.jpg 320w,https://img.nieuwsblad.be/zpymAhTmaIepcBFB7aXjnSj053k=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Fc6718a29-4f72-443e-886f-be613078c3ee.jpg 640w,https://img.nieuwsblad.be/WzWYB330QHiTe3G9naky1eI9icY=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Fc6718a29-4f72-443e-886f-be613078c3ee.jpg 960w,https://img.nieuwsblad.be/K3hXYDeReg8sFayUlfpZc-6k680=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Fc6718a29-4f72-443e-886f-be613078c3ee.jpg 1280w" sizes="320px"/><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h6 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v1/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">“Een van de minst betrouwbare mensen die ik ooit ben tegengekomen in Wetstraat”: waarom De Wever zo zwaar uithaalt naar De Croo</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Onthaalmoeder veroordeeld voor verdrinkingsdood Elize (2): “Ze had het beste voor, maar ze heeft een fout gemaakt”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211109_93269639" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211109_93269639"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20211109_93269639"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/G-vRPjGlcHKYDF9Dts9BjtIi2bg=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2F4ab02eb6-0282-4b02-b302-16784edfb2ce.jpg" srcSet="https://img.nieuwsblad.be/UVN0ZHviQYKfqVhoQuDX4qvKnSA=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2F4ab02eb6-0282-4b02-b302-16784edfb2ce.jpg 120w,https://img.nieuwsblad.be/9PrQp8fF1af6axQ1VwP0wBQ3TDA=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2F4ab02eb6-0282-4b02-b302-16784edfb2ce.jpg 160w,https://img.nieuwsblad.be/BZ_a6GVfGdjzoOxfLdIMhKbvbQI=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2F4ab02eb6-0282-4b02-b302-16784edfb2ce.jpg 240w,https://img.nieuwsblad.be/G-vRPjGlcHKYDF9Dts9BjtIi2bg=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2F4ab02eb6-0282-4b02-b302-16784edfb2ce.jpg 320w,https://img.nieuwsblad.be/ro3PIfVe7tWaTj4DwZT8yFC8wzQ=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2F4ab02eb6-0282-4b02-b302-16784edfb2ce.jpg 640w,https://img.nieuwsblad.be/n1EoZyXMPNX5fZ0sj91pieTO2wo=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2F4ab02eb6-0282-4b02-b302-16784edfb2ce.jpg 960w,https://img.nieuwsblad.be/jddJt-b77xPL9Lh9HBvQw2opwnY=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2F4ab02eb6-0282-4b02-b302-16784edfb2ce.jpg 1280w" sizes="320px"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Onthaalmoeder veroordeeld voor verdrinkingsdood Elize (2): “Ze had het beste voor, maar ze heeft een fout gemaakt”</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Op elk moment van de dag boodschappen doen in winkel zonder personeel: onze man testte het nieuwe supermarktconcept" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211109_93276826" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211109_93276826"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20211109_93276826"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/CWpUeWi6XhiPFjD-nVLJdItnpEU=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2F22183337-10b5-493f-9866-7237c23b7860.jpg" srcSet="https://img.nieuwsblad.be/fzjuphGZ6VMbijCLcaatK3fpcrk=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2F22183337-10b5-493f-9866-7237c23b7860.jpg 120w,https://img.nieuwsblad.be/5lQzhO3quel-RzGUzg5eSMZ7SK8=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2F22183337-10b5-493f-9866-7237c23b7860.jpg 160w,https://img.nieuwsblad.be/1CyPODHPukZ4yVOxKRO96DHuivg=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2F22183337-10b5-493f-9866-7237c23b7860.jpg 240w,https://img.nieuwsblad.be/CWpUeWi6XhiPFjD-nVLJdItnpEU=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2F22183337-10b5-493f-9866-7237c23b7860.jpg 320w,https://img.nieuwsblad.be/Th7cjrS3T_qqxKLo4ZurxHPRe3c=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2F22183337-10b5-493f-9866-7237c23b7860.jpg 640w,https://img.nieuwsblad.be/BTSHHi6f38Xp_wz1beHtk5ifDso=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2F22183337-10b5-493f-9866-7237c23b7860.jpg 960w,https://img.nieuwsblad.be/bg8gGsANcLf5MosBtv31x-kjZ80=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2F22183337-10b5-493f-9866-7237c23b7860.jpg 1280w" sizes="320px"/><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h6 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v1/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Op elk moment van de dag boodschappen doen in winkel zonder personeel: onze man testte het nieuwe supermarktconcept</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Onze royaltywatcher weet dat “stunt” van Delphine slecht valt bij koning Filip" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211108_97061908" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211108_97061908"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20211108_97061908"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/uAKsXk2rMJbNfq3g3ZH2trUD5FM=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2F3cdff60b-471a-4cc7-bbc3-32354de12232.jpg" srcSet="https://img.nieuwsblad.be/deCkWGHVeucmX9iYjBWArAYl_jE=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2F3cdff60b-471a-4cc7-bbc3-32354de12232.jpg 120w,https://img.nieuwsblad.be/_ubZnCqLyc0WIekdnMNZuZCyMHs=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2F3cdff60b-471a-4cc7-bbc3-32354de12232.jpg 160w,https://img.nieuwsblad.be/8cHHdoTRVkq2s7ni3kamkjDFN6o=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2F3cdff60b-471a-4cc7-bbc3-32354de12232.jpg 240w,https://img.nieuwsblad.be/uAKsXk2rMJbNfq3g3ZH2trUD5FM=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2F3cdff60b-471a-4cc7-bbc3-32354de12232.jpg 320w,https://img.nieuwsblad.be/uIftCqO9m2ai5EcBujsaEqD9HdQ=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2F3cdff60b-471a-4cc7-bbc3-32354de12232.jpg 640w,https://img.nieuwsblad.be/EOwSXEgD_IRky9sdYHGJmPniPoI=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2F3cdff60b-471a-4cc7-bbc3-32354de12232.jpg 960w,https://img.nieuwsblad.be/-G4K9iUOESf0Khb3mNw5vAWg8Dw=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2F3cdff60b-471a-4cc7-bbc3-32354de12232.jpg 1280w" sizes="320px"/><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h6 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v1/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Onze royaltywatcher weet dat “stunt” van Delphine slecht valt bij koning Filip</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="PODCAST VROLIJKE VREKKEN. Hoe één formulier invullen mij 740 euro opleverde: “Plots smeken ze aan de telefoon of je niet wil terugkomen”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211108_97907432" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211108_97907432"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20211108_97907432"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/_I8wjXzqjXez3pS5obxtBeFdd_w=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2F05e35a84-5acb-4d33-a02f-de31d44e2e59.png" srcSet="https://img.nieuwsblad.be/lFyDtqwLRQnIacqWmX_qgRrNv9w=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2F05e35a84-5acb-4d33-a02f-de31d44e2e59.png 120w,https://img.nieuwsblad.be/7N1yWjGT9GDqyEJVTZFLOc1_OC8=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2F05e35a84-5acb-4d33-a02f-de31d44e2e59.png 160w,https://img.nieuwsblad.be/E1lhgtk64HJUmaWDCdv9Lz02QE8=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2F05e35a84-5acb-4d33-a02f-de31d44e2e59.png 240w,https://img.nieuwsblad.be/_I8wjXzqjXez3pS5obxtBeFdd_w=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2F05e35a84-5acb-4d33-a02f-de31d44e2e59.png 320w,https://img.nieuwsblad.be/UFjDUn5Qza6qbc11yYzF0ZdYoKc=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2F05e35a84-5acb-4d33-a02f-de31d44e2e59.png 640w,https://img.nieuwsblad.be/OicPNscP-d2gDH22rwGKndhvSw8=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2F05e35a84-5acb-4d33-a02f-de31d44e2e59.png 960w,https://img.nieuwsblad.be/ZXj1ukQQKKIQbUs-FQjmp5G-FM0=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2F05e35a84-5acb-4d33-a02f-de31d44e2e59.png 1280w" sizes="320px"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">PODCAST VROLIJKE VREKKEN. Hoe één formulier invullen mij 740 euro opleverde: “Plots smeken ze aan de telefoon of je niet wil terugkomen”</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Gluren bij BV’s: Jitske Van De Veire en Freddy De Kerpel tonen hun lichaam, Evi Hanssen blij met haar rimpels" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211108_95987578" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211108_95987578"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20211108_95987578"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/UP-WJ6i4SzUpzsqfLsymKkTOhqQ=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F08%2F08fee38b-2af6-4ebe-b4da-17a065560f34.jpg" srcSet="https://img.nieuwsblad.be/hZ_IPGy3_W1jFSg_jL27BhuPGvY=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F08%2F08fee38b-2af6-4ebe-b4da-17a065560f34.jpg 120w,https://img.nieuwsblad.be/nXlZ3hSt337Q72L3RmWHyJvGVqY=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F08%2F08fee38b-2af6-4ebe-b4da-17a065560f34.jpg 160w,https://img.nieuwsblad.be/pD6UhyTyXQTwpFf4UxmeGlq_4N8=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F08%2F08fee38b-2af6-4ebe-b4da-17a065560f34.jpg 240w,https://img.nieuwsblad.be/UP-WJ6i4SzUpzsqfLsymKkTOhqQ=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F08%2F08fee38b-2af6-4ebe-b4da-17a065560f34.jpg 320w,https://img.nieuwsblad.be/ZxOUFN1HLY33WrHuJQWoYXzhxCs=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F08%2F08fee38b-2af6-4ebe-b4da-17a065560f34.jpg 640w,https://img.nieuwsblad.be/NjhdOW_9imfrGevkh41mJseYoLQ=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F08%2F08fee38b-2af6-4ebe-b4da-17a065560f34.jpg 960w,https://img.nieuwsblad.be/zTJSzzjBjJFml1X_KqJwU19z3lU=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F08%2F08fee38b-2af6-4ebe-b4da-17a065560f34.jpg 1280w" sizes="320px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Gluren bij BV’s: Jitske Van De Veire en Freddy De Kerpel tonen hun lichaam, Evi Hanssen blij met haar rimpels</h1></div></div></div></a></li></ul></div></div></section>
                    
<!--[END-block-widget] c92d7cb4-b7ab-41d4-b9d2-e744fb84e486 -->

    <!--[START-block-widget]  0e437377-4195-4983-b6a0-ec94fe4d08c0 -->
    <div class="widget">
    <div class="grid" >
       <div class="grid__col size-1-2">
          <div data-mht-widget="webshop-b1" style="max-width: 320px;">
             <div id="ad_webshop-b1" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b1'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col size-1-2">
          <div data-mht-widget="webshop-b2" style="max-width: 320px;">
             <div id="ad_webshop-b2" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b2'); }</script>
             </div>
          </div>
       </div>
    </div>
 </div>


<!--[END-block-widget] 0e437377-4195-4983-b6a0-ec94fe4d08c0 -->

    <!--[START-block-widget]  187e3826-8f38-4ffa-b332-772a3bcd9073 -->
    
        <div data-mht-widget="group-|-ab-test-anton-(do-not-remove)">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
<!--[END-block-widget] 187e3826-8f38-4ffa-b332-772a3bcd9073 -->

</div>
<!-- end block 'article-footer' -->
            </footer>        </div>    </div>    <div class="grid__col size-1-3--bp4 secondary-col">        <div class="grid__col__inner">            <aside role="complementary">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

    <!--[START-block-widget]  87e7747c-3289-4b4c-a4d1-acf138e9a0fa -->
    
        <div data-mht-widget="group-|-article-detail-plus-rightnav">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  64df8f9a-2a1f-4211-9fe8-4381390b68e5 -->
        

        
        <div data-mht-widget="64df8f9a-2a1f-4211-9fe8-4381390b68e5">

            
                <!--serverside resolved fragment-->
                <div id="gAFCu7BYYS"></div><script data-fragment-type="article-list">window["__PRELOADED_STATE_GRAPH__gAFCu7BYYS"] = {}</script><script>window["__PROPS__gAFCu7BYYS"]={"widgetConfig":{"teaserLayout":{"layoutType":"Nb16HeadlineRectangle","articleTypeIconPosition":"topRight","textColor":"default","numberOfIntroChars":0,"dateFormat":"None","teaserLabelMode":"None","useTeaserImage":false,"useTeaserTitle":false},"widgetLayout":{"hyperlinkTarget":"Regular","numberOfColumns":1,"showNumbering":false,"listMarker":null,"showTimestamps":false,"showPaging":false,"infiniteScroll":false,"amountWithIntro":0,"displayAs":"default","amountWithImages":6,"amountHighlighted":0,"utm":{"campagne":null,"content":null,"medium":null,"source":null,"term":null},"showAdsInterval":0,"cssClass":null,"links":[],"header":"\u003ch2 class=\"section-title\">Aangeraden\u003c/h2>","footer":null},"articleFetchingCriteria":{"filterType":null,"articlePayingState":"Paying","sectionFilterType":"None","sections":null,"excludedSections":null,"tagFilterType":"None","tags":null,"excludedTags":null,"numberOfArticles":6,"skipNumberOfArticles":null,"articleContentTypes":["All"],"orderBy":null,"excludeSections":null,"deskingListId":null,"particles":{"dataSource":"Froomle","useRegionFilter":false,"froomleConfigurationId":"webcms-widgets-22155a9c-457e-4a5f-a6c4-131dfecba5df","themeSelectorId":null}},"widgetType":"Particles","widgetName":"PERSO NBO WWW | PACO ART DETAIL | RELATED PLUS"},"pageContext":{"article":{"articleId":"dmf20211109_93482495","externalId":"503cb97e-4139-11ec-b7e8-f58e1ef8f285"},"section":{"id":"55178e67-15a8-4ddd-a3d8-bfe5708f8932","path":"/nieuws/binnenland","sectionTree":"/nb/nieuws/binnenland","isOverview":false,"name":"Binnenland"},"tag":{"mainTagId":"8d6bb21d-8f40-4548-947a-bc67ac9ac1f3","mainTagName":"Coronavirus","mainTagSlugname":"coronavirus","mainTagIsHidden":false,"isOverview":false},"paidContent":null,"breadCrumb":null,"brand":{"code":"nb"},"request":null,"site":{"id":"da7a134f-05dc-47ca-a69b-931d85afe3fd","type":"www"},"regio":null,"pageType":"article","isKioskPreview":false},"system":{"requestTimestamp":"2021-11-09T12:04:09+01:00"}}</script><script defer data-fragment-id="gAFCu7BYYS" data-fragment-name="articleList" data-fragment-type="article-list" src="/v2/article-list/cdn/fragment-article-list.0.0.542.nb.bundle.js" type="module"></script>

            
            </div>
            
        <!--[END-widgetgroup-widget]  64df8f9a-2a1f-4211-9fe8-4381390b68e5 -->    
    
         <!--[START-widgetgroup-widget]  5b4785de-003e-4ee0-87ba-6ba03bccc523 -->
        

        
        <div data-mht-widget="gam-|-rectangle---t1">

            
<div id="ad_rectangle-t1" class="ad ad--rectangle" data-ad="rectangle">
    <script>if (window.initAd) { initAd('rectangle', 't1'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  5b4785de-003e-4ee0-87ba-6ba03bccc523 -->    
    
         <!--[START-widgetgroup-widget]  28f2e8e2-d476-44be-a641-80effd196d65 -->
        

        
        <div data-mht-widget="28f2e8e2-d476-44be-a641-80effd196d65">

            
                <!--serverside resolved fragment-->
                <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-video-|-populaire-video-1"><h3 class="nb-b6ce2c0d_positionrelative nb-a5d4252_wfull nb-690f3109_root nb-690f3109_primary nb-690f3109_large nb-7c15c4a_marginbottom5 nb-7c15c4a_margintop0" data-testid="list-header"><span class="nb-690f3109_inner">Bekijk</span></h3><div class="nb-7c15c4a_marginbottom6"><div><ul class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectioncolumn nb-75b815a3_flexwrapnowrap nb-9d6383c7_list" data-testid="article-teaser-list"><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Koppel ontdekt verborgen schatten achter de muren en onder de vloer van hun 130 jaar oude huis" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211108_93354993" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211108_93354993"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20211108_93354993"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/pvC9oQqvh99v7MErLY6IjqM6ZZs=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F08%2F96934297-9bdb-4e79-a18d-65412e44a299.png" srcSet="https://img.nieuwsblad.be/Tmpxrp2ID3lr2o5VFrWnFXYpxRM=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F08%2F96934297-9bdb-4e79-a18d-65412e44a299.png 120w,https://img.nieuwsblad.be/IS3og92Sta910ZrW2N_3RatVrew=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F08%2F96934297-9bdb-4e79-a18d-65412e44a299.png 160w,https://img.nieuwsblad.be/CX-NMQbZ5zipBJgtHfzsDra581Q=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F08%2F96934297-9bdb-4e79-a18d-65412e44a299.png 240w,https://img.nieuwsblad.be/pvC9oQqvh99v7MErLY6IjqM6ZZs=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F08%2F96934297-9bdb-4e79-a18d-65412e44a299.png 320w,https://img.nieuwsblad.be/vDhRNRzrEOwhvI0mPFFJOFDCypc=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F08%2F96934297-9bdb-4e79-a18d-65412e44a299.png 640w,https://img.nieuwsblad.be/M5YNSDpfFFdMyYtHSxoNcDd5XM4=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F08%2F96934297-9bdb-4e79-a18d-65412e44a299.png 960w,https://img.nieuwsblad.be/aqM-UYl0RHgzUc-EFiHsP3UqBtU=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F08%2F96934297-9bdb-4e79-a18d-65412e44a299.png 1280w" sizes="320px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Koppel ontdekt verborgen schatten achter de muren en onder de vloer van hun 130 jaar oude huis</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Gluren bij BV’s: Jitske Van De Veire en Freddy De Kerpel tonen hun lichaam, Evi Hanssen blij met haar rimpels" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211108_95987578" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211108_95987578"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20211108_95987578"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/UP-WJ6i4SzUpzsqfLsymKkTOhqQ=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F08%2F08fee38b-2af6-4ebe-b4da-17a065560f34.jpg" srcSet="https://img.nieuwsblad.be/hZ_IPGy3_W1jFSg_jL27BhuPGvY=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F08%2F08fee38b-2af6-4ebe-b4da-17a065560f34.jpg 120w,https://img.nieuwsblad.be/nXlZ3hSt337Q72L3RmWHyJvGVqY=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F08%2F08fee38b-2af6-4ebe-b4da-17a065560f34.jpg 160w,https://img.nieuwsblad.be/pD6UhyTyXQTwpFf4UxmeGlq_4N8=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F08%2F08fee38b-2af6-4ebe-b4da-17a065560f34.jpg 240w,https://img.nieuwsblad.be/UP-WJ6i4SzUpzsqfLsymKkTOhqQ=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F08%2F08fee38b-2af6-4ebe-b4da-17a065560f34.jpg 320w,https://img.nieuwsblad.be/ZxOUFN1HLY33WrHuJQWoYXzhxCs=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F08%2F08fee38b-2af6-4ebe-b4da-17a065560f34.jpg 640w,https://img.nieuwsblad.be/NjhdOW_9imfrGevkh41mJseYoLQ=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F08%2F08fee38b-2af6-4ebe-b4da-17a065560f34.jpg 960w,https://img.nieuwsblad.be/zTJSzzjBjJFml1X_KqJwU19z3lU=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F08%2F08fee38b-2af6-4ebe-b4da-17a065560f34.jpg 1280w" sizes="320px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Gluren bij BV’s: Jitske Van De Veire en Freddy De Kerpel tonen hun lichaam, Evi Hanssen blij met haar rimpels</h1></div></div></div></a></li></ul></div></div></section>

            
            </div>
            
        <!--[END-widgetgroup-widget]  28f2e8e2-d476-44be-a641-80effd196d65 -->    
    
         <!--[START-widgetgroup-widget]  66458d53-2f1f-4fbc-8d31-5b025f521fa7 -->
        

        
        <div data-mht-widget="gam-|-advertorial---b1">

            
<div id="ad_advertorial-b1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b1'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  66458d53-2f1f-4fbc-8d31-5b025f521fa7 -->    
    
         <!--[START-widgetgroup-widget]  1cc18f14-5ec4-4a8d-9826-dece335e0d9c -->
        

        
        <div data-mht-widget="gam-|-advertorial---b2">

            
<div id="ad_advertorial-b2" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b2'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  1cc18f14-5ec4-4a8d-9826-dece335e0d9c -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 87e7747c-3289-4b4c-a4d1-acf138e9a0fa -->

    <!--[START-block-widget]  84d8467b-53d8-4b2d-a263-af45b5bcca5b -->
    
        <div data-mht-widget="namiddagupdate">        
    

<script id="suggestions-d6b48408-6db8-4a2b-a82b-9fd907bbeee3" type="application/json">[{"name":"Lunch","description":"Ontvang iedere middag het belangrijkste nieuws van de voormiddag","frequency":"Dagelijks","serviceCode":"SERV_AC_NB_LUNCH"},{"name":"Ochtend","description":"Ontvang iedere ochtend het nieuws uit jouw buurt, binnen- en buitenland","frequency":"Dagelijks","serviceCode":"SERV_AC_LOCAL_NEWS"},{"name":"Sportwereld","description":"Ontvang iedere dag het belangrijkste sportnieuws ","frequency":"Dagelijks","serviceCode":"SERV_AC_SW_NEWS"}]</script>

<div class="communication-widget" 
    data-title="Namiddagupdate"
    data-description="Ontvang iedere namiddag het nieuws uit binnen- en buitenland in je mailbox"
    data-position="sidebar"
    data-style="normal"
    data-suggestions="suggestions-d6b48408-6db8-4a2b-a82b-9fd907bbeee3"
    data-serv-code="SERV_AC_PM_NEWS"
></div>
        </div>
    
<!--[END-block-widget] 84d8467b-53d8-4b2d-a263-af45b5bcca5b -->

    <!--[START-block-widget]  cf0c2b16-4362-4f1f-be24-b5456b763828 -->
    
        <div data-mht-widget="gam-|-medium-rectangle---b1">        
    
<div id="ad_mediumrectangle-b1" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'b1'); }</script>
</div>


        </div>
    
<!--[END-block-widget] cf0c2b16-4362-4f1f-be24-b5456b763828 -->

</div>
<!-- end block 'article-sidebar' -->
            </aside>        </div>    </div>  </article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-related' -->
<div data-mht-block="article-footer__article-related">

    <!--[START-block-widget]  c14f5fe0-3ebb-43ac-9e68-d0de7b7a77c9 -->
    
                            <!--serverside resolved fragment -->
                            <section class="nb-7c15c4a_marginbottom5" data-testid="article-teaser-grid-widget" data-mht-widget="grid-|-bundeling-|-fast-news-|-keuze-van-de-redactie"><h3 class="nb-b6ce2c0d_positionrelative nb-a5d4252_wfull nb-690f3109_root nb-690f3109_primary nb-690f3109_large nb-7c15c4a_marginbottom5 nb-7c15c4a_margintop0" data-testid="list-header"><span class="nb-690f3109_inner">Keuze van de redactie</span></h3><div class="nb-6908c09b_grid" data-testid="grid-two-three"><div class="nb-6908c09b_teaserone" data-testid="grid-teaser"><a data-testid="article-teaser" data-vr-contentbox="Dé tv-verrassing van het jaar: prinses Delphine doet mee aan ‘Dancing with the stars’" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211108_96862013" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211108_96862013"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20211108_96862013"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/-2KARgPcttvAFhGfYW6SHfV7EfU=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Ff81007f6-d4fe-4562-b196-0f0b9b0e55ac.jpg" srcSet="https://img.nieuwsblad.be/U20KsV-TmicHAm28B7NaAucn3es=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Ff81007f6-d4fe-4562-b196-0f0b9b0e55ac.jpg 120w,https://img.nieuwsblad.be/Wh07bXHmtZwVBnjEs0EPnycV_oQ=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Ff81007f6-d4fe-4562-b196-0f0b9b0e55ac.jpg 160w,https://img.nieuwsblad.be/T8xNIPsIFru6xn_60xlUmt4oMRg=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Ff81007f6-d4fe-4562-b196-0f0b9b0e55ac.jpg 240w,https://img.nieuwsblad.be/-2KARgPcttvAFhGfYW6SHfV7EfU=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Ff81007f6-d4fe-4562-b196-0f0b9b0e55ac.jpg 320w,https://img.nieuwsblad.be/MDxIh-e56TBThekkRm1FBmay8Aw=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Ff81007f6-d4fe-4562-b196-0f0b9b0e55ac.jpg 640w,https://img.nieuwsblad.be/ShK9MVv7UF27nxZMsfs3GWNx5VI=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Ff81007f6-d4fe-4562-b196-0f0b9b0e55ac.jpg 960w,https://img.nieuwsblad.be/HsHv8xTZfomD5tmKQnG6l-HgBOM=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Ff81007f6-d4fe-4562-b196-0f0b9b0e55ac.jpg 1280w" sizes="320px"/><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h6 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v1/brand-plus-main.svg?v=1" data-testid="plus-icon"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Dé tv-verrassing van het jaar: prinses Delphine doet mee aan ‘Dancing with the stars’</h1></div></div></div></a></div><div class="nb-6908c09b_teasertwo" data-testid="grid-teaser"><a data-testid="article-teaser" data-vr-contentbox="Honderden reddingswerkers droegen hem 54 uur lang op brancard: zwaargewonde man uit diepste grot van VK gehaald" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211109_91423460" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211109_91423460"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20211109_91423460"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/IB6vjTNHhOck5eZcDwEs7Lis4rI=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2F52b1e1cb-46f3-4d54-a5d0-58da0be97131.jpg" srcSet="https://img.nieuwsblad.be/QldObir2H1VevyeSVKXB9QEVH04=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2F52b1e1cb-46f3-4d54-a5d0-58da0be97131.jpg 120w,https://img.nieuwsblad.be/jpL2gbVK_bEVmqELfV1AUKg7sKU=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2F52b1e1cb-46f3-4d54-a5d0-58da0be97131.jpg 160w,https://img.nieuwsblad.be/UqyQg0SyMDjkSA5Hbkn2hKD-b6U=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2F52b1e1cb-46f3-4d54-a5d0-58da0be97131.jpg 240w,https://img.nieuwsblad.be/IB6vjTNHhOck5eZcDwEs7Lis4rI=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2F52b1e1cb-46f3-4d54-a5d0-58da0be97131.jpg 320w,https://img.nieuwsblad.be/wF38Uhl5QD5-E_H6fIiiMM6No9k=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2F52b1e1cb-46f3-4d54-a5d0-58da0be97131.jpg 640w,https://img.nieuwsblad.be/xJlISaswdVeJ3mVHpJX5Es9Bu-0=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2F52b1e1cb-46f3-4d54-a5d0-58da0be97131.jpg 960w,https://img.nieuwsblad.be/Rb2q12geJmjBf5YS5woTkVaIRFM=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2F52b1e1cb-46f3-4d54-a5d0-58da0be97131.jpg 1280w" sizes="320px"/><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h6 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v1/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Honderden reddingswerkers droegen hem 54 uur lang op brancard: zwaargewonde man uit diepste grot van VK gehaald</h1></div></div></div></a></div><div class="nb-6908c09b_teaserthree"><ul class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectioncolumn nb-75b815a3_flexwrapnowrap nb-9d6383c7_list" data-testid="article-teaser-list"><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Waarom miljoenen mannen deze maand niet ‘mogen’ klaarkomen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211108_94844961" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211108_94844961"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20211108_94844961"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/QSmpva97fjKD9fsk491Q-cmrCgs=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F08%2F79b67372-437f-4597-bcd1-b3cdbf008bea.jpg" srcSet="https://img.nieuwsblad.be/QSmpva97fjKD9fsk491Q-cmrCgs=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F08%2F79b67372-437f-4597-bcd1-b3cdbf008bea.jpg 120w,https://img.nieuwsblad.be/60gZiXAHJvp8L5Vp55J4NtuTKQM=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F08%2F79b67372-437f-4597-bcd1-b3cdbf008bea.jpg 160w,https://img.nieuwsblad.be/P7tG2_mp5JxbAsa1ytdOGq3Puoc=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F08%2F79b67372-437f-4597-bcd1-b3cdbf008bea.jpg 240w,https://img.nieuwsblad.be/2Ntdh_dPMWIt88EnqlNMbSG8p04=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F08%2F79b67372-437f-4597-bcd1-b3cdbf008bea.jpg 320w,https://img.nieuwsblad.be/05JmQSB3MOTGBx3z3s6NI349t_A=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F08%2F79b67372-437f-4597-bcd1-b3cdbf008bea.jpg 640w,https://img.nieuwsblad.be/CFoy5RKf0Jwk3BVeC4IK_xYHeq8=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F08%2F79b67372-437f-4597-bcd1-b3cdbf008bea.jpg 960w,https://img.nieuwsblad.be/q0U7mVTpEvzj1B26q6M2gpdTALo=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F08%2F79b67372-437f-4597-bcd1-b3cdbf008bea.jpg 1280w" sizes="120px"/><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h5 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v1/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Waarom miljoenen mannen deze maand niet ‘mogen’ klaarkomen</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Steeds meer koppels doen aan SAT, maar kan het ook je relatie redden? “Ik was bang dat ik hem zou versmoren”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211101_94833458" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211101_94833458"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20211101_94833458"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/jSjAnk-JE8CoAC9DW-xfJDROQeg=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F01%2Fb9652109-d584-48b8-8a00-e32a3c05d8b9.jpg" srcSet="https://img.nieuwsblad.be/jSjAnk-JE8CoAC9DW-xfJDROQeg=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F01%2Fb9652109-d584-48b8-8a00-e32a3c05d8b9.jpg 120w,https://img.nieuwsblad.be/TxQyEQ7WV0_AcWfZEQ3VnKLNFbQ=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F01%2Fb9652109-d584-48b8-8a00-e32a3c05d8b9.jpg 160w,https://img.nieuwsblad.be/koIeCnbZlp-iR3caLOIKK1sJM-o=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F01%2Fb9652109-d584-48b8-8a00-e32a3c05d8b9.jpg 240w,https://img.nieuwsblad.be/rloSDZ-D9hA_dAL7iq0UNfqT7tI=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F01%2Fb9652109-d584-48b8-8a00-e32a3c05d8b9.jpg 320w,https://img.nieuwsblad.be/TQ8eYMo3jObb5kOb7RjCkPrTP5M=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F01%2Fb9652109-d584-48b8-8a00-e32a3c05d8b9.jpg 640w,https://img.nieuwsblad.be/0sbKHnVDiSD1ZHUUPW4oLm1lI5c=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F01%2Fb9652109-d584-48b8-8a00-e32a3c05d8b9.jpg 960w,https://img.nieuwsblad.be/2HSSGo_CfrtQuoiVGWpI8o0xs_4=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F01%2Fb9652109-d584-48b8-8a00-e32a3c05d8b9.jpg 1280w" sizes="120px"/><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h5 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v1/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Steeds meer koppels doen aan SAT, maar kan het ook je relatie redden? “Ik was bang dat ik hem zou versmoren”</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Gezonde gevaccineerden belanden niet op intensieve als ze corona krijgen: “Dat kunnen we van ongevaccineerden niet zeggen” " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211108_95652691" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211108_95652691"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20211108_95652691"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/NjY0dLcMveMibXUtDQSHvx9bvc4=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F08%2F59be2bc2-8d09-4073-9325-4f698f8435a9.jpg" srcSet="https://img.nieuwsblad.be/NjY0dLcMveMibXUtDQSHvx9bvc4=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F08%2F59be2bc2-8d09-4073-9325-4f698f8435a9.jpg 120w,https://img.nieuwsblad.be/zAcxp5NFeeLjGPM_XXFf68jTrxQ=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F08%2F59be2bc2-8d09-4073-9325-4f698f8435a9.jpg 160w,https://img.nieuwsblad.be/rVqI6ZjmUh_eP73rYjUqnRp0sQY=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F08%2F59be2bc2-8d09-4073-9325-4f698f8435a9.jpg 240w,https://img.nieuwsblad.be/NzBe-ktw4wkZGdkDhUmY3yuoaAA=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F08%2F59be2bc2-8d09-4073-9325-4f698f8435a9.jpg 320w,https://img.nieuwsblad.be/SGlQb99VGFMCnqlovdunQ9Sty6Y=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F08%2F59be2bc2-8d09-4073-9325-4f698f8435a9.jpg 640w,https://img.nieuwsblad.be/V6McYx1PBNZMJh9g092WzgXQ47Q=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F08%2F59be2bc2-8d09-4073-9325-4f698f8435a9.jpg 960w,https://img.nieuwsblad.be/kAbCWOnfnnqKbUXVQPi8LKoEeqk=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F08%2F59be2bc2-8d09-4073-9325-4f698f8435a9.jpg 1280w" sizes="120px"/><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h5 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v1/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Gezonde gevaccineerden belanden niet op intensieve als ze corona krijgen: “Dat kunnen we van ongevaccineerden niet zeggen”</h1></div></div></div></a></li></ul></div></div></section>
                    
<!--[END-block-widget] c14f5fe0-3ebb-43ac-9e68-d0de7b7a77c9 -->

    <!--[START-block-widget]  1a4806fc-b1ac-41ab-a353-b8cfcd89f0b9 -->
    
        <div data-mht-widget="gam-|-advertorial---b3">        
    
<div id="ad_advertorial-b3" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b3'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 1a4806fc-b1ac-41ab-a353-b8cfcd89f0b9 -->

    <!--[START-block-widget]  b8a655fc-c4e3-49e5-b96b-dfc012c77746 -->
    
        <div data-mht-widget="gam-|-advertorial---b4">        
    
<div id="ad_advertorial-b4" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b4'); }</script>
</div>


        </div>
    
<!--[END-block-widget] b8a655fc-c4e3-49e5-b96b-dfc012c77746 -->

    <!--[START-block-widget]  23e2a17b-0f2d-47e9-b8fe-5e64599f661c -->
    
                            <!--serverside resolved fragment -->
                            <div id="ew2dwCzsC5"></div><script data-fragment-type="article-list">window["__PRELOADED_STATE_GRAPH__ew2dwCzsC5"] = {}</script><script>window["__PROPS__ew2dwCzsC5"]={"widgetConfig":{"widgetName":"PERSO NBO WWW | ART DETAIL | REGIO GRID","widgetType":"Particles","widgetLayout":{"grid":"twoThree","fetchingMethod":"particles","ctaHtml":null,"links":[],"header":"\u003ch2 class=\"section-title\">Meest gelezen uit de buurt\u003c/h2>","footer":null},"manualArticles":[],"articleFetchingCriteria":{"filterType":null,"articlePayingState":"PublicAndPaying","sectionFilterType":"None","sections":null,"excludedSections":null,"tagFilterType":"None","tags":null,"excludedTags":null,"numberOfArticles":5,"skipNumberOfArticles":null,"articleContentTypes":["All"],"orderBy":null,"excludeSections":null,"deskingListId":null,"particles":{"dataSource":"Froomle","useRegionFilter":true,"froomleConfigurationId":"webcms-widgets-5a36cbba-f277-4cda-9f19-773ff650805c","themeSelectorId":null}},"teaserLayout":{"layoutType":"HeadlineRectangle","articleTypeIconPosition":"topRight","textColor":"default","numberOfIntroChars":80,"dateFormat":"None","teaserLabelMode":"City","useTeaserImage":false,"useTeaserTitle":false}},"pageContext":{"article":{"articleId":"dmf20211109_93482495","externalId":"503cb97e-4139-11ec-b7e8-f58e1ef8f285"},"section":{"id":"55178e67-15a8-4ddd-a3d8-bfe5708f8932","path":"/nieuws/binnenland","sectionTree":"/nb/nieuws/binnenland","isOverview":false,"name":"Binnenland"},"tag":{"mainTagId":"8d6bb21d-8f40-4548-947a-bc67ac9ac1f3","mainTagName":"Coronavirus","mainTagSlugname":"coronavirus","mainTagIsHidden":false,"isOverview":false},"paidContent":null,"breadCrumb":null,"brand":{"code":"nb"},"request":null,"site":{"id":"da7a134f-05dc-47ca-a69b-931d85afe3fd","type":"www"},"regio":null,"pageType":"article","isKioskPreview":false},"system":{"requestTimestamp":"2021-11-09T12:04:09+01:00"}}</script><script defer data-fragment-id="ew2dwCzsC5" data-fragment-name="articleList" data-fragment-type="article-list" src="/v2/article-list/cdn/fragment-article-list.0.0.542.nb.bundle.js" type="module"></script>
                    
<!--[END-block-widget] 23e2a17b-0f2d-47e9-b8fe-5e64599f661c -->

    <!--[START-block-widget]  052620eb-c87f-4303-90cb-336a0151f10e -->
    
                            <!--serverside resolved fragment -->
                            <section class="nb-7c15c4a_marginbottom5" data-testid="article-teaser-grid-widget" data-mht-widget="grid-|-article-detail-|-video-"><h3 class="nb-b6ce2c0d_positionrelative nb-a5d4252_wfull nb-690f3109_root nb-690f3109_primary nb-690f3109_large nb-7c15c4a_marginbottom5 nb-7c15c4a_margintop0" data-testid="list-header"><span class="nb-690f3109_inner">Video</span></h3><div class="nb-6908c09b_grid" data-testid="grid-two-three"><div class="nb-6908c09b_teaserone" data-testid="grid-teaser"><a data-testid="article-teaser" data-vr-contentbox="Wolf gefilmd op klaarlichte dag: “Hij stak gewoon over en sprong vlot over de wildrooster”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211109_93937481" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211109_93937481"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20211109_93937481"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/lFxjiBgFxtsaGhQN0u2PEzVCdQE=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2F8a678b11-7eee-4dce-a742-5738dd3aba5f.png" srcSet="https://img.nieuwsblad.be/ZspBssgWHuNyJSm-kRgKWqPK-QU=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2F8a678b11-7eee-4dce-a742-5738dd3aba5f.png 120w,https://img.nieuwsblad.be/sGxJoo8lcC91sEKB2JhSEykYtD0=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2F8a678b11-7eee-4dce-a742-5738dd3aba5f.png 160w,https://img.nieuwsblad.be/_aNWhfvessUaffoj64DXPgeHjeM=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2F8a678b11-7eee-4dce-a742-5738dd3aba5f.png 240w,https://img.nieuwsblad.be/lFxjiBgFxtsaGhQN0u2PEzVCdQE=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2F8a678b11-7eee-4dce-a742-5738dd3aba5f.png 320w,https://img.nieuwsblad.be/BFy6G9f8n3-wXzTutGU85unDYL8=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2F8a678b11-7eee-4dce-a742-5738dd3aba5f.png 640w,https://img.nieuwsblad.be/wJRM1Dn2zqDLfCRGGJ2Zj9ykjc4=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2F8a678b11-7eee-4dce-a742-5738dd3aba5f.png 960w,https://img.nieuwsblad.be/JgSZqFgeX2cwDfDEvEhus0IWZf0=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2F8a678b11-7eee-4dce-a742-5738dd3aba5f.png 1280w" sizes="320px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Wolf gefilmd op klaarlichte dag: “Hij stak gewoon over en sprong vlot over de wildrooster”</h1></div></div></div></a></div><div class="nb-6908c09b_teasertwo" data-testid="grid-teaser"><a data-testid="article-teaser" data-vr-contentbox="Vrouw krijgt ijskoude verrassing wanneer ze voordeur wil opendoen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211109_93858547" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211109_93858547"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20211109_93858547"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/Vv3Cf5bzknX4p_z4v0GvHuZ8Tq4=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Fd51f4556-9b4c-42a9-9c27-537845b112ed.jpg" srcSet="https://img.nieuwsblad.be/WjvAGRkdTA6FCXW_J0YSjSHc9Xc=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Fd51f4556-9b4c-42a9-9c27-537845b112ed.jpg 120w,https://img.nieuwsblad.be/6iEhVGPflgoykZ87VUJWoZOx4-c=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Fd51f4556-9b4c-42a9-9c27-537845b112ed.jpg 160w,https://img.nieuwsblad.be/JArJqP2isIW3LTScAz7_4JOLrOI=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Fd51f4556-9b4c-42a9-9c27-537845b112ed.jpg 240w,https://img.nieuwsblad.be/Vv3Cf5bzknX4p_z4v0GvHuZ8Tq4=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Fd51f4556-9b4c-42a9-9c27-537845b112ed.jpg 320w,https://img.nieuwsblad.be/YtLfdSP4aRDFinuKtyqIS9SohUg=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Fd51f4556-9b4c-42a9-9c27-537845b112ed.jpg 640w,https://img.nieuwsblad.be/ibUfUYRVWvGjKosWDPm17F0ITcM=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Fd51f4556-9b4c-42a9-9c27-537845b112ed.jpg 960w,https://img.nieuwsblad.be/buUHLj9nhaluCU5w2YkxSqCRtOc=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Fd51f4556-9b4c-42a9-9c27-537845b112ed.jpg 1280w" sizes="320px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Vrouw krijgt ijskoude verrassing wanneer ze voordeur wil opendoen</h1></div></div></div></a></div><div class="nb-6908c09b_teaserthree"><ul class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectioncolumn nb-75b815a3_flexwrapnowrap nb-9d6383c7_list" data-testid="article-teaser-list"><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Vlaams recyclagebedrijf haalt wereldrecord domino met laptops " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211109_93582336" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211109_93582336"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20211109_93582336"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/DcsQzwmIvnTwifTTxQH0EIQ2I0A=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Ff9f7f1ab-02f2-48f6-95b4-e727e6d4b018.jpg" srcSet="https://img.nieuwsblad.be/DcsQzwmIvnTwifTTxQH0EIQ2I0A=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Ff9f7f1ab-02f2-48f6-95b4-e727e6d4b018.jpg 120w,https://img.nieuwsblad.be/qteZMJ78m179FN_YFztD_UVvJZs=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Ff9f7f1ab-02f2-48f6-95b4-e727e6d4b018.jpg 160w,https://img.nieuwsblad.be/IHysmye6aFP4UixifFqd1hPLUN0=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Ff9f7f1ab-02f2-48f6-95b4-e727e6d4b018.jpg 240w,https://img.nieuwsblad.be/d_9MlHYBDmIHmEEx8N_L9baCT2A=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Ff9f7f1ab-02f2-48f6-95b4-e727e6d4b018.jpg 320w,https://img.nieuwsblad.be/5rnipgC5rVosCslheeGojexPidg=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Ff9f7f1ab-02f2-48f6-95b4-e727e6d4b018.jpg 640w,https://img.nieuwsblad.be/DfgRImr7lHsbyNiWM-SRnRXSnJo=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Ff9f7f1ab-02f2-48f6-95b4-e727e6d4b018.jpg 960w,https://img.nieuwsblad.be/MhMlIGIdKvjz8qzoBj61-wQuIMI=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Ff9f7f1ab-02f2-48f6-95b4-e727e6d4b018.jpg 1280w" sizes="120px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_small" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Vlaams recyclagebedrijf haalt wereldrecord domino met laptops</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Verrassing: superster James Blunt doet auditie in Duitse versie van ‘The Voice’" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211109_92361967" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211109_92361967"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20211109_92361967"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/VDrzn9VSrXMWP6dcjxdC5WhX05s=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Fb04bd2ef-e282-4673-929c-8450df364cfa.jpg" srcSet="https://img.nieuwsblad.be/VDrzn9VSrXMWP6dcjxdC5WhX05s=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Fb04bd2ef-e282-4673-929c-8450df364cfa.jpg 120w,https://img.nieuwsblad.be/O2iQ9hXL-3u2thuonDGtfGQvLBc=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Fb04bd2ef-e282-4673-929c-8450df364cfa.jpg 160w,https://img.nieuwsblad.be/oX1PeKDbqqH1Li8vgH3D5Rvh9ug=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Fb04bd2ef-e282-4673-929c-8450df364cfa.jpg 240w,https://img.nieuwsblad.be/MYg4w9QJ29qRYW4APG9Bd7tJ5WI=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Fb04bd2ef-e282-4673-929c-8450df364cfa.jpg 320w,https://img.nieuwsblad.be/pALf2oDNUzn-7jmc_Q6ctJRk9U0=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Fb04bd2ef-e282-4673-929c-8450df364cfa.jpg 640w,https://img.nieuwsblad.be/YICChKkVqcas8DK_IpD2BHGJBNw=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Fb04bd2ef-e282-4673-929c-8450df364cfa.jpg 960w,https://img.nieuwsblad.be/rGhwK8r9SD-Izrh5cQyxErb04KA=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F09%2Fb04bd2ef-e282-4673-929c-8450df364cfa.jpg 1280w" sizes="120px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_small" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Verrassing: superster James Blunt doet auditie in Duitse versie van ‘The Voice’</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Magazijnier plaatst één doos ongelukkig op kar en dat heeft grote gevolgen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211108_96519619" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211108_96519619"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20211108_96519619"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/MjIUuItGkCFVbxkLISnhaC1yC24=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F08%2F460a9363-6afb-4c43-8298-0af3ba8f245e.jpg" srcSet="https://img.nieuwsblad.be/MjIUuItGkCFVbxkLISnhaC1yC24=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F08%2F460a9363-6afb-4c43-8298-0af3ba8f245e.jpg 120w,https://img.nieuwsblad.be/srNpLnfuhEVnS57abMnIOxk_Eok=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F08%2F460a9363-6afb-4c43-8298-0af3ba8f245e.jpg 160w,https://img.nieuwsblad.be/odhg-VlgJrI-CPfDx9abwmn3iLg=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F08%2F460a9363-6afb-4c43-8298-0af3ba8f245e.jpg 240w,https://img.nieuwsblad.be/dWToh2TTdmIKbyjxY6qHFo76GRg=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F08%2F460a9363-6afb-4c43-8298-0af3ba8f245e.jpg 320w,https://img.nieuwsblad.be/nXeMgLiqp7vzdNYOuaxp3YLJ6tc=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F08%2F460a9363-6afb-4c43-8298-0af3ba8f245e.jpg 640w,https://img.nieuwsblad.be/yRP3xbrjOrLnvJ8Yo9-A8g3NwKU=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F08%2F460a9363-6afb-4c43-8298-0af3ba8f245e.jpg 960w,https://img.nieuwsblad.be/RxvXMCs1_9gI_LiKPHU9rrKnw6w=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F08%2F460a9363-6afb-4c43-8298-0af3ba8f245e.jpg 1280w" sizes="120px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_small" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Magazijnier plaatst één doos ongelukkig op kar en dat heeft grote gevolgen</h1></div></div></div></a></li></ul></div></div></section>
                    
<!--[END-block-widget] 052620eb-c87f-4303-90cb-336a0151f10e -->

</div>
<!-- end block 'article-related' -->
   </div> </div></div><!-- end zone article-footer -->
            </main>
            

<nav class="site-index" role="navigation">
    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/meestrecent" target="_parent">
                            Meest recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://www.nieuwsblad.be/tag/coronavirus" target="_parent">
                            Coronavirus
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tv-gids" target="_parent">
                            TV-Gids
                            </a>
                        </li>
                    
                        <li>
                            <a href="/puzzels" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="/" target="_parent">
                            MEER...
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sportwereld" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sportwereld/live" target="_parent">
                            LIVE
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://www.nieuwsblad.be/sportwereld/zaalsporten" target="_parent">
                            Zaalsporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/nevensporten" target="_parent">
                            Meer sporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/uitslagen" target="_parent">
                            UITSLAGEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/onze_stemmen" target="_parent">
                            Onze stemmen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-slimmer leven">
            <section class="grid__col__inner">
                <h6>
                    <a href="/slimmer-leven" target="_parent">
                    Slimmer Leven
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/slimmer-leven/seks-en-relaties" target="_parent">
                            SEKS & RELATIES
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/fit-en-gezond" target="_parent">
                            FIT & GEZOND
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/eten-en-drinken" target="_parent">
                            ETEN & DRINKEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/consument-en-geld" target="_parent">
                            CONSUMENT & GELD
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/online-leven" target="_parent">
                            ONLINE LEVEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/huis-en-tuin" target="_parent">
                            HUIS & TUIN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/werk-en-leren" target="_parent">
                            WERK & LEREN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/gezin-en-vrije-tijd" target="_parent">
                            GEZIN & VRIJE TIJD
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-billie">
            <section class="grid__col__inner">
                <h6>
                    <a href="/lifestyle" target="_parent">
                    Billie
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/lifestyle/mode" target="_parent">
                            Mode & Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/wonen" target="_parent">
                            Wonen & Deco
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/gezondheid" target="_parent">
                            Fit & Happy
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/food" target="_parent">
                            Eten & Drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/seks" target="_parent">
                            Relaties & Seks
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/gezin" target="_parent">
                            Mama & Papa
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/bv-co" target="_parent">
                            Fun Facts
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-podcasts">
            <section class="grid__col__inner">
                <h6>
                    <a href="/podcast" target="_parent">
                    Podcasts
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-2-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Nieuwsblad.be
                </h6>
                <ul>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.facebook.com/nieuwsblad.be" target="_parent">
                                Nieuwsblad op facebook
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/account/logon" target="_parent">
                                Registreer je
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.twitter.com/Nieuwsblad_be" target="_parent">
                                Nieuwsblad op twitter
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/nieuwsbrieven" target="_parent">
                                Nieuwsbrieven 
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/mobiel" target="_parent">
                                Onze nieuwsapp
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/podcast" target="_parent">
                                Podcast
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/archief/cnt" target="_parent">
                                Archief
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://m.nieuwsblad.be" target="_parent">
                                m.nieuwsblad.be
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/privacy-policy" target="_parent">
                                Privacy policy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                        <li >
                            <a href="javascript:Didomi.preferences.show();" target="_parent">
                                Privacy voorkeuren beheren
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="/klantendienst" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://aboshop.nieuwsblad.be" target="_parent">
                                Abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitale-krant" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnee" target="_parent">
                                Voor abonnees
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/mediahuis/" target="_parent">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Jobs bij Mediahuis
                            </a>
                        </li>
                    
                        <li >
                            <a href="/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.jobat.be" target="_parent">
                                Jobat
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.inmemoriam.be/nl/?utm_source=nieuwsblad&utm_medium=link&utm_campaign=crosspromo" target="_parent">
                                Overlijdens
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://shop.nieuwsblad.be/elektrische-stadsfiets-middenmotor-2020-veloci?utm_source=nieuwsblad&utm_medium=footerlink&utm_campaign= 202003_fietsen" target="_blank">
                                Fietsenshop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://kortingscodes.nieuwsblad.be/?utm_source=nieuwsblad&utm_medium=footerlink&utm_campaign=crosspromo" target="_parent">
                                Kortingscodes
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="site-footer__main">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
                   
                
                        <a class="site-logo" href="/">
                            <svg class="icon icon-n icon-n">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-n"></use>
                            </svg>
                        </a>
                
                  
                </div>
            </div>
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
				

<ul class="site-social">
   <li>
        <a href="https://www.facebook.com/nieuwsblad.be" class="has-icon-state">
               <svg class="icon icon--white">
	                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
                </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/Nieuwsblad_be" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                                           
                </div>
            </div>
        </div>
    </div>
    <div class="site-footer__aside">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                    

<ul class="list-inline margin-bs">
    <li class="margin-rs">
        <a href="http://www.mediahuis.be/">
            <i class="sprite sprite--brand-mediahuis"></i>
            <span class="a11y">Mediahuis</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li>
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
</ul>

     
                </div>
            </div>
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                 

<div class="site-copyright">
    <ul class="nav-inline nav-inline--piped">
        <li>
            <a class="link-clean" href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden ">Gebruiksvoorwaarden
            </a>
        </li>
        <li>
            <a class="link-clean" href="https://www.nieuwsblad.be/credits">Credits
            </a>
        </li>
    </ul>
</div>
  
                </div>
            </div>
        </div>
    </div>
</footer>           
            
        </div>
    </div>
        
    
</div>
    
<div id="ad_halfpageskyscraper-t1" class="ad ad--halfpageskyscraper" data-ad="halfpageskyscraper">
    <script>if (window.initAd) { initAd('halfpageskyscraper', 't1'); }</script>
</div>


    <div class="ad-group ad-group--halfpageskyscrapers"></div>

<div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
</div>


<!-- start: inline scripts from widgets -->

<!-- end: inline scripts from widgets -->
<script>
    var require = {
        urlArgs: 'v=20211108T175101'
    };
</script>   

    <script src="https://markup.nieuwsblad.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20211108T175101" defer crossorigin="anonymous"></script>


<script src="https://shared.mediahuis.be/user/user.js?v=20211108T175101" defer crossorigin="anonymous" ></script>

    <script src="https://markup.nieuwsblad.be/extra/assets/data/data.min.js?v=20211108T175101" defer crossorigin="anonymous"></script>

<script src="https://markup.nieuwsblad.be/extra/assets/advertising/dfp-setup.js?v=20211108T175101" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

<script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20211108T175101" defer crossorigin="anonymous"></script>
<script src="https://markup.nieuwsblad.be/extra/assets/js/foot.js?v=20211108T175101" defer crossorigin="anonymous"></script>
 
    

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BB75EEOCCpLbj15AtzzhHTYeH3yLpLPI8Wfj14We2xoRnLdE7qh4b3yj8vag7WuN7Q5IlOyQtelVdK8TGTtS604=',
            appKey: 'BO41vdtER4KQY_eRKCH7lw',
            websitePushId: 'web.mediahuis.airship',
            token: 'MTpCTzQxdmR0RVI0S1FZX2VSS0NIN2x3OkNDdlNHelhWMXNzeUd2LUV2akhpX1dXUTYtdXdPX1hEOGxvbGlsMHNCczA'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";
    let count = 0;

    if (isSecondsWait) {
        var time = 0 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        //tracks pages (not just mouse-clicks) 
        count = sessionStorage.getItem("clickCount"); 
        if (count === null) {
            count = -1; //start at -1 io 0: first page doesn't count - do not use || as clickcount of 0 is false
        } else {
            count = +count; //+ --> convert string to number
        }
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 0) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>


<script src="https://markup.nieuwsblad.be/extra/assets/communication/commcenter.nomodule.js?v=20211108T175101" nomodule defer></script>
<script src="https://markup.nieuwsblad.be/extra/assets/communication/commcenter.js?v=20211108T175101" type="module"></script>
</body>
</html>
