

<!doctype html>
<html class="m_no-js oneplatform_renderFragmentServerSide_mostread conv_enableSegmentedOffer openam temp_liveFeedOnArticleDetail conv_activationwall oneplatform_renderFragmentServerSide_articlelist temp_newLogoEnabled conv_subscriptionWall enableThirdPartySocialShareService video_enableSpark web_temp_enableWetterKontorIntegration temp_useScribbleLiveApi oneplatform_renderFragmentServerSide_particles paywall_porous_isEnabled temp_enableAddressServiceApi oneplatform_renderFragmentServerSide_articledetail temp_web_enableSeparateDfpScript video_enableAutoplay paywall_metering_v2 web_temp_enableNewGdpr temp_sportMappingViaDb conv_useConversionFlows oneplatform_renderFragmentServerSide_articlegrid aboshop_pormax oneplatform_renderFragmentServerSide_singlearticle temp_useAMConfiguration paywall_isPacoEnabled oneplatform_renderFragmentServerSide_search conv_loginwall conv_passwordreset com_pushnotificationsOptinboxEnabled temp_newHeader enableReadLater paywall_bypassPaywallForBots PERF_DisableArticleUpdateCounters temp_EnableDidomiInline accountinfo_not_getidentity  " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
 

    
      <title>Amerikaanse staat Kentucky meldt ruim zestig doden en meer d... - Het Nieuwsblad</title>
    
        <link rel="canonical" href="https://www.nieuwsblad.be/cnt/dmf20211213_95747053" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.nieuwsblad.be/cnt/dmf20211213_95747053" />
        <link rel="alternate" media="handheld" href="https://m.nieuwsblad.be/cnt/dmf20211213_95747053" />
    <meta name="cXenseParse:mhu-article_author" content="Belga" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20211213_95747053" />    
    <meta name="cXenseParse:mhu-domain" content="nb" />    
    <meta name="cXenseParse:Taxonomy" content="nb/nieuws/buitenland" />    
    <meta name="description" content="Na een reeks verwoestende tornado’s afgelopen weekend in het zuidoosten van de Verenigde Staten heeft de staat Kentucky inmiddels 64 doden geregistreerd. R..." />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Na een reeks verwoestende tornado’s afgelopen weekend in het zuidoosten van de Verenigde Staten heeft de staat Kentucky inmiddels 64 doden geregistreerd. R..." />    
    <meta name="twitter:image" content="https://static.nieuwsblad.be/Assets/Images_Upload/2021/12/13/3a649893-06cc-45b9-b269-0cdd0741a5ea.jpg?maxheight=460&maxwidth=638" />    
    <meta name="twitter:site" content="@nieuwsblad_be" />    
    <meta name="twitter:title" content="Amerikaanse staat Kentucky meldt ruim zestig doden en meer dan honderd vermisten na doortocht tornado’s " />    
    <meta property="al:android:package" content="com.twipemobile.nbmobile" />    
    <meta property="al:android:url" content="nbo-news-app://news/article/dmf20211213_95747053?utm_source=facebook" />    
    <meta property="al:ios:url" content="nbo-news-app://news/article/dmf20211213_95747053?utm_source=facebook" />    
    <meta property="article:modified_time" content="2021-12-13T15:51:07.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/nieuwsblad.be" />    
    <meta property="article:section" content="Buitenland" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="152476521481961" />    
    <meta property="fb:pages" content="37823307325" />    
    <meta property="og:description" content="Na een reeks verwoestende tornado’s afgelopen weekend in het zuidoosten van de Verenigde Staten heeft de staat Kentucky inmiddels 64 doden geregistreerd. R..." />    
    <meta property="og:image" content="https://static.nieuwsblad.be/Assets/Images_Upload/2021/12/13/3a649893-06cc-45b9-b269-0cdd0741a5ea.jpg" />    
    <meta property="og:image:height" content="1633" />    
    <meta property="og:image:width" content="2446" />    
    <meta property="og:site_name" content="Het Nieuwsblad" />    
    <meta property="og:title" content="Amerikaanse staat Kentucky meldt ruim zestig doden en meer dan honderd vermisten na doortocht tornado’s " />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.nieuwsblad.be/cnt/dmf20211213_95747053" />    
    
    
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-70x70.png?v=20211213T133315">
    <meta name="msapplication-square150x150logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-150x150.png?v=20211213T133315">
    <meta name="msapplication-square310x310logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-310x310.png?v=20211213T133315">
    <meta name="msapplication-TileImage" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-144x144.png?v=20211213T133315">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20211213T133315">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20211213T133315">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20211213T133315">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20211213T133315">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20211213T133315">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20211213T133315">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20211213T133315">
    <link rel="apple-touch-icon" sizes="57x57" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon.png?v=20211213T133315">
    <link rel="icon" sizes="228x228" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/coast-icon-228x228.png?v=20211213T133315">
    <link rel="shortcut icon" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/favicon.ico?v=20211213T133315">
    <link rel="icon" type="image/png" sizes="64x64" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/favicon.png?v=20211213T133315">

    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/static/font/mobile/vitesse/Vitesse-Black.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/assets/font/helvetica-neue-lt/HelveticaNeueLTStd-BdCn.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/assets/font/helvetica-neue-lt/HelveticaNeueLTStd-BlkCn.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/assets/font/monitor/MonitorConPro-Black.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/assets/font/HelveticaLTStdCond-Regular.woff2" as="font" crossorigin="anonymous" />
    
    <script type="text/javascript">window.gdprAppliesGlobally = true; (function () {
        function a(e) {
            if (!window.frames[e]) {
                if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement("iframe"); n.style.display = "none"; n.name = e; n.title = e; t.insertBefore(n, t.firstChild) }
                else { setTimeout(function () { a(e) }, 5) }
            }
        } function e(n, r, o, c, s) {
            function e(e, t, n, a) { if (typeof n !== "function") { return } if (!window[r]) { window[r] = [] } var i = false; if (s) { i = s(e, t, n) } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }) } } e.stub = true; function t(a) {
                if (!window[n] || window[n].stub !== true) { return } if (!a.data) { return }
                var i = typeof a.data === "string"; var e; try { e = i ? JSON.parse(a.data) : a.data } catch (t) { return } if (e[o]) { var r = e[o]; window[n](r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, "*") }, r.version) }
            }
            if (typeof window[n] !== "function") { window[n] = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } }
        } e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn"); a("__tcfapiLocator"); (function (e) {
            var t = document.createElement("script"); t.id = "spcloader"; t.type = "text/javascript"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n)
        })("11ef8ac9-6270-4d5e-8b99-8d6a5bd60059")
    })();</script>

    <script type="text/javascript">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</script>

    <noscript><link href="https://markup.nieuwsblad.be/extra/assets/css/icons.fallback.css?v=20211213T133315" rel="stylesheet"></noscript>
    
        
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-all.css?v=20211213T133315" rel="stylesheet">
    <!--<![endif]-->
    
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-sw.css?v=20211213T133315" rel="stylesheet">

    <!--[if (lte IE 9) & (!IEMobile)]
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-legacy.css?v=20211213T133315" rel="stylesheet">
    <![endif]-->

    <!--[if (lt IE 9)]>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/vendor/html5shiv.js?v=20211213T133315"></script>
    <![endif]-->

    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://markup.nieuwsblad.be/extra/assets/js/vendor/json2.js?v=20211213T133315"><\/script>')</script>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/head.js?v=20211213T133315" 
            data-pagetype="detail" data-section="7f1bc231-66e7-49f0-a126-b7346eb3e2fa" data-mainsection="eac62f25-c8c4-4a29-b36d-a365009c4361"
            data-mainsubsection="a3ea0d60-1221-43a0-8442-ee30bfbd337c" data-maintag="" data-arttype="newspaper" crossorigin="anonymous"></script>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/vendors.js?v=20211213T133315" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.nieuwsblad.be/cnt/dmf20211213_95747053"
      },
      "headline": "Amerikaanse staat Kentucky meldt ruim zestig doden en meer dan honderd vermisten na doortocht tornado’s ",
      
        "image": ["https://static.nieuwsblad.be/Assets/Images_Upload/2021/12/13/3a649893-06cc-45b9-b269-0cdd0741a5ea.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.nieuwsblad.be/Assets/Images_Upload/2021/12/13/3a649893-06cc-45b9-b269-0cdd0741a5ea.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.nieuwsblad.be/Assets/Images_Upload/2021/12/13/3a649893-06cc-45b9-b269-0cdd0741a5ea.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2021-12-13T16:51:07+01:00",
      "dateModified": "2021-12-13T16:51:07+01:00",
      "author": {
        "@type": "Person",
        "name": "Belga"
      },
       "publisher": {
        "@type": "Organization",
        "name": "nieuwsblad.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png"
        }
      },
        "description": "Na een reeks verwoestende tornado’s afgelopen weekend in het zuidoosten van de Verenigde Staten heeft de staat Kentucky inmiddels 64 doden geregistreerd. Ruim honderd mensen worden nog vermist, aldus gouverneur Andy Beshear maandag in zijn jongste overzicht."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
</head>
<body class="theme-default"  itemscope itemtype="http://schema.org/WebPage">
    

<!-- gen-date: 2021-12-13T16:45:07.4937494Z -->

<div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
</div>


    <div data-cj-root="container"></div>
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="https://voila.be/nl/?utm_medium=referral&utm_source=mediahuis-header&utm_campaign=benl-verzekeringen" target="_blank">Verzekeringen</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
            <li><a href="https://kortingscodes.nieuwsblad.be/?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Kortingscodes</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2">
                <a href="/abonnee">Voor abonnees</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="https://aboshop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headersite-rood&utm_campaign=aboshop" class="subscriber-button">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off">
                    <svg class="icon account" role="presentation">
                        <use xlink:href="#icon-account"></use>
                    </svg>
                    <a href="/account/logon" data-cj-toggle="login-wall" >
                        Aanmelden/registreren
                    </a>
                </div>
                <div class="logged-on is-hidden">
                    <div class="site-logon-menu-trigger">
                        <svg class="icon account" role="presentation">
                            <use xlink:href="#icon-account"></use>
                        </svg>
                        <a class="site-logon-user text-truncate" href="#">
                            Account
                        </a>
                        <svg class="icon chevron-down" role="presentation">
                            <use xlink:href="#icon-chevron-down"></use>
                        </svg>
                        <svg class="is-hidden icon chevron-up" role="presentation">
                            <use xlink:href="#icon-chevron-up"></use>
                        </svg>
                    </div>
                    <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                        <ul class="site-logon-menu__list"></ul>
                    </div>
                </div>
            </li>
        </ul>
    </div>
</nav>

<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad-new.svg?v=20211213T133315" alt="Het Nieuwsblad" onerror=" this.src = 'https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png?v=20211213T133315'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad-new.svg?v=20211213T133315" alt="Het Nieuwsblad" onerror=" this.src = 'https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png?v=20211213T133315'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws active" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="/sportwereld" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--slimmer leven site-nav__item--bvco site-nav__slimmer leven" >
                <a href="/slimmer-leven" target="_parent">
                Slimmer Leven
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--billie  site-nav__billie" >
                <a href="/lifestyle" target="_parent">
                Billie
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--podcasts  site-nav__podcasts" >
                <a href="/podcast" target="_parent">
                Podcasts
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <i class="sprite sprite--weather-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title">Weer</dt>
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

   <li class="site-nav__item">
    <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
        <svg class="icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        <span class="a11y">Zoeken</span>
    </a>
</li>

                    
                </ul>
                
 <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--beta" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>

<div id="ad_button-t1" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 't1'); }</script>
</div>


                    <div class="site-subnav-sticky">
                        <nav role="navigation" class="container">
                            <ul class="site-subnav__list">
                                
                <li>
                    <a  href="/nieuws/meestrecent" target="_parent">
                        Meest recent
                    </a>
                    
                </li>
        
                <li>
                    <a  href="https://www.nieuwsblad.be/tag/coronavirus" target="_parent">
                        Coronavirus
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/binnenland" target="_parent">
                        Binnenland
                    </a>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="/nieuws/buitenland" target="_parent">
                        Buitenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tv-gids" target="_parent">
                        TV-Gids
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/puzzels" target="_parent">
                        Puzzels
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/" target="_parent">
                        MEER...
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/nieuws/extra/opmerkelijk" target="_parent">
                        #OMG
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/extra/bv-co" target="_parent">
                        BV&CO
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/account/mijn-zone" target="_parent">
                        Mijn zone
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                            </ul>
                        </nav>
                    </div>
                
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper ">
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    

    <div class="site-container">
        <div class="site-container__inner">
            
                    <div class="ad-group">
                          
<div id="ad_leaderboard-t1" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 't1'); }</script>
</div>


                    </div>
                    
            <main role="main">
                
    
    
<!-- MntPageId: 8d26cc34-0c54-44b2-b016-75ebbe915cf2 -->
<!-- MntPageTemplateInstanceId: 48099211-45ec-4a96-80fc-d26aa09ac670 -->
<!-- PublishedPageId: 1c743de3-bcb9-4e0e-a36b-1615ec6fd121 -->
<!-- start zone article-detail --><article class="grid"                           role="article">    <div class="grid__col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!-- Fragment asset includes -->
    <link href="/v2/article-list/cdn/fragment-article-list.0.0.552.nb.styles.css" rel=stylesheet />
    <link href="/v2/article-detail/cdn/fragment-article-detail.0.0.269.nb.styles.css" rel=stylesheet />
    
</div>
<!-- end block 'article-header' -->
        </div>    </div>    <div class="grid__col size-2-3--bp5">        <div class="grid__col__inner">            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">

    <!--[START-block-widget]  0669c5fb-6ab4-4b76-8dc9-b45ad81e4d02 -->
    
                            <!--serverside resolved fragment -->
                            <div id="YsINPHcEIv"><div class="nb-52f5cff9_marginbottom5 nb-a5a70c0_contentwrapper"><header class="nb-52f5cff9_marginbottom5 nb-52f5cff9_marginleft0 nb-52f5cff9_marginright0" data-testid="article-header"><h1 class="nb-9b00ef5_root nb-9b00ef5_heading1 nb-d8d142a5_none nb-43ddc4a2_primary nb-24ab25d4_bold nb-52f5cff9_marginbottom0 nb-52f5cff9_margintop0 nb-f57f2db7_inherit" style="color:#000000" data-testid="article-title">Amerikaanse staat Kentucky meldt ruim zestig doden en meer dan honderd vermisten na doortocht tornado’s </h1></header><div class="nb-52f5cff9_marginbottom4"><figure data-testid="article-image-wrapper" class="nb-a466b963_figure nb-a466b963_aligncenter"><div class="nb-850fa7e3_root"><svg class="nb-850fa7e3_placeholder" viewBox="0 0 3 2" aria-hidden="true"></svg><img alt=" " class="undefined nb-861d12f_wrapper nb-861d12f_middle nb-8ae88418_hauto nb-3d46ffe1_mwfull nb-3d46ffe1_wfull" src="https://img.nieuwsblad.be/hpQFQbwZwXpO3mYf4eKO1vPY24Q=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F3a649893-06cc-45b9-b269-0cdd0741a5ea.jpg" data-testid="article-image" srcSet="https://img.nieuwsblad.be/T3wjALzwYOo26JzNKcRjQFKlnN4=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F3a649893-06cc-45b9-b269-0cdd0741a5ea.jpg 120w,https://img.nieuwsblad.be/3bpCEcRLtOir2fEJUI7X2jWMll0=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F3a649893-06cc-45b9-b269-0cdd0741a5ea.jpg 160w,https://img.nieuwsblad.be/3jfwy5zOBOwRjJVKTHsc5tq6nZA=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F3a649893-06cc-45b9-b269-0cdd0741a5ea.jpg 320w,https://img.nieuwsblad.be/mqHA8Qi8H6FpIvhUJCly4jZkJlw=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F3a649893-06cc-45b9-b269-0cdd0741a5ea.jpg 640w,https://img.nieuwsblad.be/hpQFQbwZwXpO3mYf4eKO1vPY24Q=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F3a649893-06cc-45b9-b269-0cdd0741a5ea.jpg 960w,https://img.nieuwsblad.be/FdW3yuvfjZwXMZ2x_P1V41ZeO1U=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F3a649893-06cc-45b9-b269-0cdd0741a5ea.jpg 1280w" sizes="(max-width: 786px) 100vw, 786px"/></div><figcaption style="width:100%" data-testid="image-caption"><p class="nb-9b00ef5_root nb-9b00ef5_caption2 nb-d8d142a5_none nb-43ddc4a2_system nb-24ab25d4_regular nb-52f5cff9_marginbottom0 nb-52f5cff9_marginleft3 nb-52f5cff9_marginright3 nb-52f5cff9_margintop3 nb-f57f2db7_left" style="color:#919191"> <!-- -->©  REUTERS</p></figcaption></figure></div><div class="nb-52f5cff9_marginbottom7 nb-52f5cff9_marginleft0 nb-52f5cff9_marginright0 nb-27a51796_paddingleft0 nb-27a51796_paddingright0 nb-7199e23_root nb-804a7bc3_root" data-auth-intro="article" data-testid="article-intro"><p class="nb-9b00ef5_root nb-9b00ef5_paragraph nb-d8d142a5_none nb-43ddc4a2_system nb-24ab25d4_bold nb-52f5cff9_marginbottom0 nb-52f5cff9_margintop0 nb-f57f2db7_inherit">Na een reeks verwoestende tornado’s afgelopen weekend in het zuidoosten van de Verenigde Staten heeft de staat Kentucky inmiddels 64 doden geregistreerd. Ruim honderd mensen worden nog vermist, aldus gouverneur Andy Beshear maandag in zijn jongste overzicht.</p></div><div class="nb-ac23a49d_displayflex nb-51552310_alignitemscenter nb-51552310_flexwrapwrap nb-51552310_justifycontentflexend nb-52f5cff9_marginbottom6 nb-52f5cff9_marginleft0 nb-52f5cff9_marginright0"><div class="nb-52f5cff9_marginright2 nb-a5a70c0_boxcolumn" style="flex:1 1 auto"><div class="nb-52f5cff9_marginbottom3"><small class="nb-9b00ef5_root nb-9b00ef5_caption2 nb-ac23a49d_displayblock nb-43ddc4a2_system" style="color:#000000" data-testid="article-source">Bron<!-- -->: <!-- -->BELGA</small></div><time class="nb-9b00ef5_root nb-9b00ef5_caption2 nb-ac23a49d_displayblock nb-43ddc4a2_system nb-24ab25d4_regular" style="color:#000000" dateTime="2021-12-13T15:51:07.000Z" data-testid="article-date">Vandaag om 16:51</time></div><div class="nb-a5a70c0_boxcolumn"><div data-testid="article-share"><ul class="nb-ac23a49d_displayflex nb-51552310_flexdirectionrow nb-92611660_shareitemlist"><li class="nb-52f5cff9_marginright3 nb-92611660_sharelistitem"><button class="nb-5b1109f5_root nb-5b1109f5_small nb-5b1109f5_default nb-5b1109f5_circular" style="color:#ffffff;background-color:#4267b2;flex:0 0 auto" href="https://www.facebook.com/sharer.php?u=https://www.nieuwsblad.be/cnt/dmf20211213_95747053" label="Delen" aria-label="facebook" data-social="facebook" data-testid="share-facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-670aa423_root nb-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.334C22 3.582 20.419 2 18.667 2H5.333C3.581 2 2 3.582 2 5.334v13.332C2 20.418 3.581 22 5.334 22H12v-7.556H9.556v-3.333H12V9.812c0-2.24 1.682-4.256 3.75-4.256h2.694v3.333H15.75c-.295 0-.639.358-.639.894v1.328h3.333v3.333h-3.333V22h3.556C20.419 22 22 20.418 22 18.666V5.334z"></path></svg></button></li><li class="nb-52f5cff9_marginright3 nb-92611660_sharelistitem"><button class="nb-5b1109f5_root nb-5b1109f5_small nb-5b1109f5_default nb-5b1109f5_circular" style="color:#ffffff;background-color:#1DA1F2;flex:0 0 auto" href="https://twitter.com/intent/tweet?text=Amerikaanse%20staat%20Kentucky%20meldt%20ruim%20zestig%20doden%20en%20meer%20dan%20honderd%20vermisten%20na%20doortocht%20tornado%E2%80%99s%20&amp;url=https://www.nieuwsblad.be/cnt/dmf20211213_95747053" label="Tweet" aria-label="twitter" data-social="twitter" data-testid="share-twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-670aa423_root nb-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.897c-.75.33-1.5.577-2.333.66A4.4 4.4 0 0021.5 4.33c-.833.495-1.667.825-2.583.99a4.053 4.053 0 00-3-1.32c-2.25 0-4.084 1.814-4.084 4.041 0 .33 0 .66.084.907-3.5-.164-6.5-1.814-8.5-4.288-.417.66-.584 1.32-.584 2.062 0 1.402.75 2.639 1.834 3.381-.667 0-1.334-.165-1.834-.495v.083c0 1.98 1.417 3.629 3.25 3.958-.333.083-.666.165-1.083.165-.25 0-.5 0-.75-.082.5 1.65 2 2.804 3.833 2.804C6.667 17.608 4.917 18.268 3 18.268c-.333 0-.667 0-1-.082C3.833 19.34 6 20 8.25 20c7.583 0 11.667-6.186 11.667-11.546v-.495c.833-.578 1.5-1.32 2.083-2.062z"></path></svg></button></li><li class="nb-52f5cff9_marginright3 nb-92611660_sharelistitem nb-92611660_mobileonly"><button class="nb-5b1109f5_root nb-5b1109f5_small nb-5b1109f5_default nb-5b1109f5_circular" style="color:#ffffff;background-color:#25D366;flex:0 0 auto" href="https://api.whatsapp.com/send?text=Amerikaanse%20staat%20Kentucky%20meldt%20ruim%20zestig%20doden%20en%20meer%20dan%20honderd%20vermisten%20na%20doortocht%20tornado%E2%80%99s%20%20–%20via%20https://www.nieuwsblad.be/cnt/dmf20211213_95747053" label="Whatsapp" aria-label="whatsapp" data-social="whatsapp" data-testid="share-whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-670aa423_root nb-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 11.743c0 5.38-4.396 9.742-9.818 9.742-1.722 0-3.34-.44-4.746-1.212L2 22l1.772-5.227a9.64 9.64 0 01-1.408-5.03C2.364 6.362 6.759 2 12.182 2 17.606 2 22 6.362 22 11.743zm-9.818-8.191c-4.553 0-8.255 3.674-8.255 8.19A8.1 8.1 0 005.5 16.545l-1.03 3.043 3.171-1.008a8.254 8.254 0 004.542 1.354c4.551 0 8.254-3.674 8.254-8.19s-3.703-8.191-8.254-8.191zm4.958 10.435c-.06-.1-.221-.16-.461-.28-.24-.118-1.425-.697-1.645-.776-.22-.08-.382-.12-.542.12-.16.238-.621.776-.762.936-.14.16-.28.179-.521.06-.241-.12-1.016-.373-1.936-1.185-.715-.633-1.198-1.415-1.34-1.654-.139-.239-.013-.368.107-.487.109-.108.241-.28.36-.418.122-.14.162-.239.241-.398.08-.16.04-.3-.02-.42-.06-.118-.542-1.294-.741-1.772-.2-.477-.402-.398-.542-.398s-.301-.02-.46-.02c-.161 0-.423.06-.643.299-.22.238-.842.817-.842 1.992s.861 2.31.983 2.47c.12.158 1.663 2.648 4.11 3.604s2.447.637 2.888.597c.441-.04 1.424-.578 1.626-1.135.2-.558.2-1.036.14-1.135z"></path></svg></button></li><li class="nb-52f5cff9_marginright0 nb-92611660_sharelistitem"><button class="nb-5b1109f5_root nb-5b1109f5_small nb-5b1109f5_default nb-5b1109f5_circular" style="color:#ffffff;background-color:#919191;flex:0 0 auto" href="mailto:?subject=Amerikaanse%20staat%20Kentucky%20meldt%20ruim%20zestig%20doden%20en%20meer%20dan%20honderd%20vermisten%20na%20doortocht%20tornado%E2%80%99s%20&amp;body=Bekijk%20dit%20artikel%20via%20https://www.nieuwsblad.be/cnt/dmf20211213_95747053" label="Mail" aria-label="mail" data-social="mail" data-testid="share-mail"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-670aa423_root nb-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M3 4.5h18a1 1 0 011 1v13a1 1 0 01-1 1H3a1 1 0 01-1-1v-13a1 1 0 011-1zm2.29 3.093a.5.5 0 00-.58.814l6.418 4.585a1.5 1.5 0 001.744 0l6.419-4.585a.5.5 0 10-.582-.814l-6.418 4.585a.5.5 0 01-.582 0L5.291 7.593z"></path></svg></button></li></ul></div></div></div><div id="ad_mediumrectangle-t1" class="ad ad--mediumrectangle" data-ad="mediumrectangle" data-testid="ad-mediumrectangle"></div><div class="nb-52f5cff9_marginleft0 nb-52f5cff9_marginright0 nb-27a51796_paddingleft0 nb-27a51796_paddingright0 nb-804a7bc3_root" data-testid="article-body"><p class="nb-9b00ef5_root nb-9b00ef5_paragraph nb-d8d142a5_none nb-43ddc4a2_system nb-52f5cff9_marginbottom5 nb-52f5cff9_margintop0 nb-f57f2db7_inherit" style="color:#000000">De reeds geïdentificeerde dodelijke slachtoffers zijn tussen vijf maanden en 86 jaar oud, verduidelijkte hij. </p><p class="nb-9b00ef5_root nb-9b00ef5_paragraph nb-d8d142a5_none nb-43ddc4a2_system nb-52f5cff9_marginbottom5 nb-52f5cff9_margintop0 nb-f57f2db7_inherit" style="color:#000000">De bewindsman zei te verwachten dat de balans nog zou oplopen, om tot zeventig tot mogelijk tachtig dodelijke slachtoffers te komen. Er zijn nog meer dan honderd mensen vermist, naar hen wordt gezocht.</p><p class="nb-9b00ef5_root nb-9b00ef5_paragraph nb-d8d142a5_none nb-43ddc4a2_system nb-52f5cff9_marginbottom5 nb-52f5cff9_margintop0 nb-f57f2db7_inherit" style="color:#000000">Tienduizenden huishoudens zitten zonder stroom, er is een “berg puin”, aldus de gouverneur. </p><p class="nb-9b00ef5_root nb-9b00ef5_paragraph nb-d8d142a5_none nb-43ddc4a2_system nb-52f5cff9_marginbottom5 nb-52f5cff9_margintop0 nb-f57f2db7_inherit" style="color:#000000">Het natuurgeweld veegde plaatsen vrijwel volledig van de kaart, zoals Mayfield. Kentucky geldt als zwaarst getroffen staat. Maar ook andere staten hebben doden en grote schade gemeld. Zo is er sprake van veertien doden in belendende staten.</p><div class="nb-52f5cff9_marginbottom5"><figure data-testid="article-image-wrapper" class="nb-a466b963_figure nb-a466b963_aligncenter"><div class="nb-850fa7e3_root"><svg class="nb-850fa7e3_placeholder" viewBox="0 0 1.7255416940249508 1" aria-hidden="true"></svg><img alt=" " class="undefined nb-861d12f_wrapper nb-861d12f_middle nb-8ae88418_hauto nb-3d46ffe1_mwfull nb-3d46ffe1_wfull" src="https://img.nieuwsblad.be/ZpqEuC1w9ICpISLpr6F1-Vds2GQ=/fit-in/960x640/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F92ee4ccb-aa47-4c70-8bcf-ed618fad333f.jpg" data-testid="article-image"/></div><figcaption style="width:100%" data-testid="image-caption"><p class="nb-9b00ef5_root nb-9b00ef5_caption2 nb-d8d142a5_none nb-43ddc4a2_system nb-24ab25d4_regular nb-52f5cff9_marginbottom0 nb-52f5cff9_marginleft3 nb-52f5cff9_marginright3 nb-52f5cff9_margintop3 nb-f57f2db7_left" style="color:#919191"> <!-- -->©  AFP</p></figcaption></figure></div></div></div></div><script data-fragment-type="ArticleContent">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</script><script>window["__PROPS__YsINPHcEIv"]={"widgetConfig":{"widgetType":"ArticleContent","kind":"articlecontent"},"pageContext":{"article":{"articleId":"dmf20211213_95747053","externalId":"76c3195e-5c2c-11ec-b6ff-98a4342a518d"},"section":{"id":"7f1bc231-66e7-49f0-a126-b7346eb3e2fa","path":"/nieuws/buitenland","sectionTree":"/nb/nieuws/buitenland","isOverview":false,"name":"Buitenland"},"tag":{"mainTagId":"00000000-0000-0000-0000-000000000000","mainTagName":null,"mainTagSlugname":null,"mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20211213_95747053","isEditorialShare":false,"shareId":"","canViewArticle":true,"isPaidArticle":false,"isPlusLayout":false,"isBrooklynArticle":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"nb"},"request":null,"site":{"id":"da7a134f-05dc-47ca-a69b-931d85afe3fd","type":"www"},"regio":null,"pageType":null,"isKioskPreview":false},"system":{"requestTimestamp":"2021-12-13T17:45:07+01:00"}}</script><script defer data-fragment-id="YsINPHcEIv" data-fragment-name="articleDetail" data-fragment-type="ArticleContent" src="/v2/article-detail/cdn/fragment-article-detail.0.0.269.nb.bundle.js" type="module"></script>
                    
<!--[END-block-widget] 0669c5fb-6ab4-4b76-8dc9-b45ad81e4d02 -->

    <!--[START-block-widget]  35254732-76a8-45de-9d03-4c5688c983fa -->
    <style>
	.sub-title-aanmelden-para img{
    width: 25%;
}
.title-aanmelden {
    font-size: 2.1rem;
}
	.spwl{
    display: block;
    background-color: #efefef;
    width: 100%;
    padding: 10px 20px 20px 20px;
    margin: 10px 0px;
  }
  .spwl p{
    width: 90%;
    display: block;
    margin: 10px auto;
  }
  .spwl a{
    background-color: #0071c7;
    width: 90%;
    display: block;
    color: #ffffff;
    padding: 10px 15px;
    margin: 0 auto;
    text-align: center;
    text-decoration: underline;
    text-transform: uppercase;
    font-family: Helvetica Neue LT,Arial,Helvetica,sans-serif;
    font-weight: 700;
  }
  .strikeout {
  line-height: 1em;
  position: relative;
}
.strikeout::after {
  border-bottom: 0.2em solid red;
  content: "";
  left: 0;
  margin-top: calc(0.125em / 2 * -1);
  position: absolute;
  right: 0;
  top: 50%;
}
	  .hidden{
	  display:none;
	  }
	  </style>
	
				<div class="widget margin-bm hidden" id="niet-abo" style="width: 100%;"> 
<div class="widget spwl">
 <p>Wil jij toegang tot alle artikels van Het Nieuwsblad? Duik in onze  <img src="https://markup.nieuwsblad.be/extra/Static/2019/201908_Digitaallezen/plus-logo.svg" width="30" alt="plus logo" style="margin: 0% 0% 0% 0%;"> plusartikels en lees er elke maand 3 naar keuze gratis.</p>
 <a href="https://www.nieuwsblad.be/plus?utm_campaign=plus&utm_source=nieuwsblad&utm_medium=softpaywall&utm_term=nieuws">Meld je aan en start met lezen ></a>
</div></div>
				<div class="widget hidden" id="abo"> 
				</div>
	
	
	<script>
	  document.addEventListener("DOMContentLoaded", function(event) {
	
		  if (MEDIAHUIS.pubsub) {
		   MEDIAHUIS.pubsub.subscribe('account/getidentity/complete', function(user) {
		   State= user.subscriptionStatus;
		   if(State == null || State == 0){
			var element = document.getElementById("niet-abo");
			  element.classList.remove("hidden");
			  var e2= document.getElementById("abo");
			  e2.classList.add("hidden");
		   }
		   else{
			 var element = document.getElementById("abo");
			 element.classList.remove("hidden");
		   }
		 });
	}
	
	});
		
	</script>
	



<!--[END-block-widget] 35254732-76a8-45de-9d03-4c5688c983fa -->

    <!--[START-block-widget]  5223565f-e780-43ca-9a02-10d062c13a14 -->
    
                            <!--serverside resolved fragment -->
                            
                    
<!--[END-block-widget] 5223565f-e780-43ca-9a02-10d062c13a14 -->

    <!--[START-block-widget]  ac0d2d15-12a0-4cf0-a3e4-d29b95f3527a -->
    
                            <!--serverside resolved fragment -->
                            <div id="0RYEPko6Iv"></div><script data-fragment-type="ArticleTags">window["__PRELOADED_STATE_GRAPH__0RYEPko6Iv"] = {"m15p94":{"data":{"article":{"brand":"nieuwsblad.be","body":[{"p":"De reeds geïdentificeerde dodelijke slachtoffers zijn tussen vijf maanden en 86 jaar oud, verduidelijkte hij. "},{"p":"De bewindsman zei te verwachten dat de balans nog zou oplopen, om tot zeventig tot mogelijk tachtig dodelijke slachtoffers te komen. Er zijn nog meer dan honderd mensen vermist, naar hen wordt gezocht."},{"p":"Tienduizenden huishoudens zitten zonder stroom, er is een “berg puin”, aldus de gouverneur. "},{"p":"Het natuurgeweld veegde plaatsen vrijwel volledig van de kaart, zoals Mayfield. Kentucky geldt als zwaarst getroffen staat. Maar ook andere staten hebben doden en grote schade gemeld. Zo is er sprake van veertien doden in belendende staten."},{"image":{"id":"IMG:4213740a","url":"https://static.nieuwsblad.be/Assets/Images_Upload/2021/12/13/92ee4ccb-aa47-4c70-8bcf-ed618fad333f.jpg","caption":" ","credit":" AFP","metadata":{"alignment":"center"},"meta":{"mime":"image/jpg","width":2628,"height":1523,"aspectRatio":1.7255416940249508}}}],"images":[{"id":"IMG:58cc5049","caption":" ","credit":" REUTERS","url":"https://static.nieuwsblad.be/Assets/Images_Upload/2021/12/13/3a649893-06cc-45b9-b269-0cdd0741a5ea.jpg","metadata":{},"xsmall":{"url":"https://img.nieuwsblad.be/T3wjALzwYOo26JzNKcRjQFKlnN4=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F3a649893-06cc-45b9-b269-0cdd0741a5ea.jpg","height":80,"width":120},"small":{"url":"https://img.nieuwsblad.be/3bpCEcRLtOir2fEJUI7X2jWMll0=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F3a649893-06cc-45b9-b269-0cdd0741a5ea.jpg","height":107,"width":160},"medium":{"url":"https://img.nieuwsblad.be/3jfwy5zOBOwRjJVKTHsc5tq6nZA=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F3a649893-06cc-45b9-b269-0cdd0741a5ea.jpg","height":213,"width":320},"large":{"url":"https://img.nieuwsblad.be/mqHA8Qi8H6FpIvhUJCly4jZkJlw=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F3a649893-06cc-45b9-b269-0cdd0741a5ea.jpg","height":427,"width":640},"xlarge":{"url":"https://img.nieuwsblad.be/hpQFQbwZwXpO3mYf4eKO1vPY24Q=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F3a649893-06cc-45b9-b269-0cdd0741a5ea.jpg","height":640,"width":960},"xxlarge":{"url":"https://img.nieuwsblad.be/FdW3yuvfjZwXMZ2x_P1V41ZeO1U=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F3a649893-06cc-45b9-b269-0cdd0741a5ea.jpg","height":853,"width":1280},"xsmall_cropped":null,"small_cropped":null,"medium_cropped":null,"large_cropped":null,"xlarge_cropped":null,"xxlarge_cropped":null}],"infoblocks":[],"intro":[{"p":"Na een reeks verwoestende tornado’s afgelopen weekend in het zuidoosten van de Verenigde Staten heeft de staat Kentucky inmiddels 64 doden geregistreerd. Ruim honderd mensen worden nog vermist, aldus gouverneur Andy Beshear maandag in zijn jongste overzicht."}],"premium":false,"sections":[{"brand":"nieuwsblad.be","isHidden":false,"name":"Buitenland","sequence":51,"slug":"/nieuws/buitenland","type":"default","uuid":"6032","zipcodes":[]}],"source":"BELGA","subtitle":"","sublabel":"","label":"","title":"Amerikaanse staat Kentucky meldt ruim zestig doden en meer dan honderd vermisten na doortocht tornado’s ","webcms":{"id":"DMF20211213_95747053","url":"https://www.nieuwsblad.be/cnt/dmf20211213_95747053"},"attachments":[],"author":"","externalWidgets":[],"keywords":[],"publishedAt":"2021-12-13T15:51:07.000Z","relatedArticles":[],"tags":{"city":[""],"authors":["Belga"]},"type":"Article","videos":[]}}}}</script><script>window["__PROPS__0RYEPko6Iv"]={"widgetConfig":{"widgetType":"ArticleTags","kind":"articletags"},"pageContext":{"article":{"articleId":"dmf20211213_95747053","externalId":"76c3195e-5c2c-11ec-b6ff-98a4342a518d"},"section":{"id":"7f1bc231-66e7-49f0-a126-b7346eb3e2fa","path":"/nieuws/buitenland","sectionTree":"/nb/nieuws/buitenland","isOverview":false,"name":"Buitenland"},"tag":{"mainTagId":"00000000-0000-0000-0000-000000000000","mainTagName":null,"mainTagSlugname":null,"mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20211213_95747053","isEditorialShare":false,"shareId":"","canViewArticle":true,"isPaidArticle":false,"isPlusLayout":false,"isBrooklynArticle":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"nb"},"request":null,"site":{"id":"da7a134f-05dc-47ca-a69b-931d85afe3fd","type":"www"},"regio":null,"pageType":null,"isKioskPreview":false},"system":{"requestTimestamp":"2021-12-13T17:45:07+01:00"}}</script><script defer data-fragment-id="0RYEPko6Iv" data-fragment-name="articleDetail" data-fragment-type="ArticleTags" src="/v2/article-detail/cdn/fragment-article-detail.0.0.269.nb.bundle.js" type="module"></script>
                    
<!--[END-block-widget] ac0d2d15-12a0-4cf0-a3e4-d29b95f3527a -->

    <!--[START-block-widget]  fd6045b6-93ea-4b42-901a-45e4edee61c3 -->
    
                            <!--serverside resolved fragment -->
                            <div id="Fj8wZ1qqCD"><div class="nb-ac23a49d_displayflex nb-51552310_justifycontentflexend nb-52f5cff9_marginbottom3 nb-52f5cff9_margintop3"><div data-testid="article-share"><ul class="nb-ac23a49d_displayflex nb-51552310_flexdirectionrow nb-92611660_shareitemlist"><li class="nb-52f5cff9_marginright3 nb-92611660_sharelistitem"><button class="nb-5b1109f5_root nb-5b1109f5_small nb-5b1109f5_default nb-5b1109f5_circular" style="color:#ffffff;background-color:#4267b2;flex:0 0 auto" href="https://www.facebook.com/sharer.php?u=https://www.nieuwsblad.be/cnt/dmf20211213_95747053" label="Delen" aria-label="facebook" data-social="facebook" data-testid="share-facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-670aa423_root nb-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.334C22 3.582 20.419 2 18.667 2H5.333C3.581 2 2 3.582 2 5.334v13.332C2 20.418 3.581 22 5.334 22H12v-7.556H9.556v-3.333H12V9.812c0-2.24 1.682-4.256 3.75-4.256h2.694v3.333H15.75c-.295 0-.639.358-.639.894v1.328h3.333v3.333h-3.333V22h3.556C20.419 22 22 20.418 22 18.666V5.334z"></path></svg></button></li><li class="nb-52f5cff9_marginright3 nb-92611660_sharelistitem"><button class="nb-5b1109f5_root nb-5b1109f5_small nb-5b1109f5_default nb-5b1109f5_circular" style="color:#ffffff;background-color:#1DA1F2;flex:0 0 auto" href="https://twitter.com/intent/tweet?text=Amerikaanse%20staat%20Kentucky%20meldt%20ruim%20zestig%20doden%20en%20meer%20dan%20honderd%20vermisten%20na%20doortocht%20tornado%E2%80%99s%20&amp;url=https://www.nieuwsblad.be/cnt/dmf20211213_95747053" label="Tweet" aria-label="twitter" data-social="twitter" data-testid="share-twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-670aa423_root nb-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.897c-.75.33-1.5.577-2.333.66A4.4 4.4 0 0021.5 4.33c-.833.495-1.667.825-2.583.99a4.053 4.053 0 00-3-1.32c-2.25 0-4.084 1.814-4.084 4.041 0 .33 0 .66.084.907-3.5-.164-6.5-1.814-8.5-4.288-.417.66-.584 1.32-.584 2.062 0 1.402.75 2.639 1.834 3.381-.667 0-1.334-.165-1.834-.495v.083c0 1.98 1.417 3.629 3.25 3.958-.333.083-.666.165-1.083.165-.25 0-.5 0-.75-.082.5 1.65 2 2.804 3.833 2.804C6.667 17.608 4.917 18.268 3 18.268c-.333 0-.667 0-1-.082C3.833 19.34 6 20 8.25 20c7.583 0 11.667-6.186 11.667-11.546v-.495c.833-.578 1.5-1.32 2.083-2.062z"></path></svg></button></li><li class="nb-52f5cff9_marginright3 nb-92611660_sharelistitem nb-92611660_mobileonly"><button class="nb-5b1109f5_root nb-5b1109f5_small nb-5b1109f5_default nb-5b1109f5_circular" style="color:#ffffff;background-color:#25D366;flex:0 0 auto" href="https://api.whatsapp.com/send?text=Amerikaanse%20staat%20Kentucky%20meldt%20ruim%20zestig%20doden%20en%20meer%20dan%20honderd%20vermisten%20na%20doortocht%20tornado%E2%80%99s%20%20–%20via%20https://www.nieuwsblad.be/cnt/dmf20211213_95747053" label="Whatsapp" aria-label="whatsapp" data-social="whatsapp" data-testid="share-whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-670aa423_root nb-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 11.743c0 5.38-4.396 9.742-9.818 9.742-1.722 0-3.34-.44-4.746-1.212L2 22l1.772-5.227a9.64 9.64 0 01-1.408-5.03C2.364 6.362 6.759 2 12.182 2 17.606 2 22 6.362 22 11.743zm-9.818-8.191c-4.553 0-8.255 3.674-8.255 8.19A8.1 8.1 0 005.5 16.545l-1.03 3.043 3.171-1.008a8.254 8.254 0 004.542 1.354c4.551 0 8.254-3.674 8.254-8.19s-3.703-8.191-8.254-8.191zm4.958 10.435c-.06-.1-.221-.16-.461-.28-.24-.118-1.425-.697-1.645-.776-.22-.08-.382-.12-.542.12-.16.238-.621.776-.762.936-.14.16-.28.179-.521.06-.241-.12-1.016-.373-1.936-1.185-.715-.633-1.198-1.415-1.34-1.654-.139-.239-.013-.368.107-.487.109-.108.241-.28.36-.418.122-.14.162-.239.241-.398.08-.16.04-.3-.02-.42-.06-.118-.542-1.294-.741-1.772-.2-.477-.402-.398-.542-.398s-.301-.02-.46-.02c-.161 0-.423.06-.643.299-.22.238-.842.817-.842 1.992s.861 2.31.983 2.47c.12.158 1.663 2.648 4.11 3.604s2.447.637 2.888.597c.441-.04 1.424-.578 1.626-1.135.2-.558.2-1.036.14-1.135z"></path></svg></button></li><li class="nb-52f5cff9_marginright0 nb-92611660_sharelistitem"><button class="nb-5b1109f5_root nb-5b1109f5_small nb-5b1109f5_default nb-5b1109f5_circular" style="color:#ffffff;background-color:#919191;flex:0 0 auto" href="mailto:?subject=Amerikaanse%20staat%20Kentucky%20meldt%20ruim%20zestig%20doden%20en%20meer%20dan%20honderd%20vermisten%20na%20doortocht%20tornado%E2%80%99s%20&amp;body=Bekijk%20dit%20artikel%20via%20https://www.nieuwsblad.be/cnt/dmf20211213_95747053" label="Mail" aria-label="mail" data-social="mail" data-testid="share-mail"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-670aa423_root nb-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M3 4.5h18a1 1 0 011 1v13a1 1 0 01-1 1H3a1 1 0 01-1-1v-13a1 1 0 011-1zm2.29 3.093a.5.5 0 00-.58.814l6.418 4.585a1.5 1.5 0 001.744 0l6.419-4.585a.5.5 0 10-.582-.814l-6.418 4.585a.5.5 0 01-.582 0L5.291 7.593z"></path></svg></button></li></ul></div></div></div><script data-fragment-type="ArticleSocialBar">window["__PRELOADED_STATE_GRAPH__Fj8wZ1qqCD"] = {"m15p94":{"data":{"article":{"brand":"nieuwsblad.be","body":[{"p":"De reeds geïdentificeerde dodelijke slachtoffers zijn tussen vijf maanden en 86 jaar oud, verduidelijkte hij. "},{"p":"De bewindsman zei te verwachten dat de balans nog zou oplopen, om tot zeventig tot mogelijk tachtig dodelijke slachtoffers te komen. Er zijn nog meer dan honderd mensen vermist, naar hen wordt gezocht."},{"p":"Tienduizenden huishoudens zitten zonder stroom, er is een “berg puin”, aldus de gouverneur. "},{"p":"Het natuurgeweld veegde plaatsen vrijwel volledig van de kaart, zoals Mayfield. Kentucky geldt als zwaarst getroffen staat. Maar ook andere staten hebben doden en grote schade gemeld. Zo is er sprake van veertien doden in belendende staten."},{"image":{"id":"IMG:4213740a","url":"https://static.nieuwsblad.be/Assets/Images_Upload/2021/12/13/92ee4ccb-aa47-4c70-8bcf-ed618fad333f.jpg","caption":" ","credit":" AFP","metadata":{"alignment":"center"},"meta":{"mime":"image/jpg","width":2628,"height":1523,"aspectRatio":1.7255416940249508}}}],"images":[{"id":"IMG:58cc5049","caption":" ","credit":" REUTERS","url":"https://static.nieuwsblad.be/Assets/Images_Upload/2021/12/13/3a649893-06cc-45b9-b269-0cdd0741a5ea.jpg","metadata":{},"xsmall":{"url":"https://img.nieuwsblad.be/T3wjALzwYOo26JzNKcRjQFKlnN4=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F3a649893-06cc-45b9-b269-0cdd0741a5ea.jpg","height":80,"width":120},"small":{"url":"https://img.nieuwsblad.be/3bpCEcRLtOir2fEJUI7X2jWMll0=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F3a649893-06cc-45b9-b269-0cdd0741a5ea.jpg","height":107,"width":160},"medium":{"url":"https://img.nieuwsblad.be/3jfwy5zOBOwRjJVKTHsc5tq6nZA=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F3a649893-06cc-45b9-b269-0cdd0741a5ea.jpg","height":213,"width":320},"large":{"url":"https://img.nieuwsblad.be/mqHA8Qi8H6FpIvhUJCly4jZkJlw=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F3a649893-06cc-45b9-b269-0cdd0741a5ea.jpg","height":427,"width":640},"xlarge":{"url":"https://img.nieuwsblad.be/hpQFQbwZwXpO3mYf4eKO1vPY24Q=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F3a649893-06cc-45b9-b269-0cdd0741a5ea.jpg","height":640,"width":960},"xxlarge":{"url":"https://img.nieuwsblad.be/FdW3yuvfjZwXMZ2x_P1V41ZeO1U=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F3a649893-06cc-45b9-b269-0cdd0741a5ea.jpg","height":853,"width":1280},"xsmall_cropped":null,"small_cropped":null,"medium_cropped":null,"large_cropped":null,"xlarge_cropped":null,"xxlarge_cropped":null}],"infoblocks":[],"intro":[{"p":"Na een reeks verwoestende tornado’s afgelopen weekend in het zuidoosten van de Verenigde Staten heeft de staat Kentucky inmiddels 64 doden geregistreerd. Ruim honderd mensen worden nog vermist, aldus gouverneur Andy Beshear maandag in zijn jongste overzicht."}],"premium":false,"sections":[{"brand":"nieuwsblad.be","isHidden":false,"name":"Buitenland","sequence":51,"slug":"/nieuws/buitenland","type":"default","uuid":"6032","zipcodes":[]}],"source":"BELGA","subtitle":"","sublabel":"","label":"","title":"Amerikaanse staat Kentucky meldt ruim zestig doden en meer dan honderd vermisten na doortocht tornado’s ","webcms":{"id":"DMF20211213_95747053","url":"https://www.nieuwsblad.be/cnt/dmf20211213_95747053"},"attachments":[],"author":"","externalWidgets":[],"keywords":[],"publishedAt":"2021-12-13T15:51:07.000Z","relatedArticles":[],"tags":{"city":[""],"authors":["Belga"]},"type":"Article","videos":[]}}}}</script><script>window["__PROPS__Fj8wZ1qqCD"]={"widgetConfig":{"widgetType":"ArticleSocialBar","debateButtonText":"Reacties","lightModeEnabled":true,"description":"Article Social Bar","kind":"articlesocialbar","type":"ArticleSocialBar","publishedWidgetDefinitionId":"00000000-0000-0000-0000-000000000000","name":null,"properties":null,"widget":null,"configuration":null,"site":null,"isShared":false,"canRender":false,"isPersistent":true},"pageContext":{"article":{"articleId":"dmf20211213_95747053","externalId":"76c3195e-5c2c-11ec-b6ff-98a4342a518d"},"section":{"id":"7f1bc231-66e7-49f0-a126-b7346eb3e2fa","path":"/nieuws/buitenland","sectionTree":"/nb/nieuws/buitenland","isOverview":false,"name":"Buitenland"},"tag":{"mainTagId":"00000000-0000-0000-0000-000000000000","mainTagName":null,"mainTagSlugname":null,"mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20211213_95747053","isEditorialShare":false,"shareId":"","canViewArticle":true,"isPaidArticle":false,"isPlusLayout":false,"isBrooklynArticle":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"nb"},"request":null,"site":{"id":"da7a134f-05dc-47ca-a69b-931d85afe3fd","type":"www"},"regio":null,"pageType":null,"isKioskPreview":false},"system":{"requestTimestamp":"2021-12-13T17:45:07+01:00"}}</script><script defer data-fragment-id="Fj8wZ1qqCD" data-fragment-name="articleDetail" data-fragment-type="ArticleSocialBar" src="/v2/article-detail/cdn/fragment-article-detail.0.0.269.nb.bundle.js" type="module"></script>
                    
<!--[END-block-widget] fd6045b6-93ea-4b42-901a-45e4edee61c3 -->

    <!--[START-block-widget]  699b88d2-ace4-487e-8ded-8c64b2440634 -->
    <!-- Outbrain Tag -->
	<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="" data-widget-id=""></div>
	<script>
	    if (MEDIAHUIS.pubsub) {
			MEDIAHUIS.pubsub.subscribe('GDPR/loaded', function (data) {
				var widgetDiv = document.getElementById('OUTBRAINWIDGET');
				if (!MEDIAHUIS.config.article_blockads && widgetDiv) {
					var ligScr = document.createElement('script');
					widgetDiv.setAttribute('data-src', document.URL);
					widgetDiv.setAttribute('data-widget-id', !!MEDIAHUIS.config.page_secure ? 'AR_2' : 'AR_1');
					ligScr.setAttribute('async', 'async');
					ligScr.src = '//widgets.outbrain.com/outbrain.js';
					document.body.appendChild(ligScr);
				}
			});
		}
	</script>
	


<!--[END-block-widget] 699b88d2-ace4-487e-8ded-8c64b2440634 -->

    <!--[START-block-widget]  06d8ede7-84d3-4988-9161-d44bb6cf0e76 -->
    
                            <!--serverside resolved fragment -->
                            <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-in-het-nieuws-1-6"><h3 class="nb-b6ce2c0d_positionrelative nb-a5d4252_wfull nb-690f3109_root nb-690f3109_primary nb-690f3109_large nb-7c15c4a_marginbottom5 nb-7c15c4a_margintop0" data-testid="list-header"><span class="nb-690f3109_inner">Hoofdpunten</span></h3><div class="nb-7c15c4a_marginbottom6"><div><ul class="nb-a7f01eee_displayflex undefined nb-75b815a3_flexwrapwrap nb-9d6383c7_list" data-testid="article-teaser-list"><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Coronamedicijn zou hét verschil kunnen maken in strijd tegen Covid-19, al mogen we niet te vroeg juichen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211213_95559159" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211213_95559159"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20211213_95559159"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/LPIOV9xjO05246Fhk2SQ4tUAi3A=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F27%2F0e25270b-ad30-4c47-98c2-d42e6d5fbb02.jpg" srcSet="https://img.nieuwsblad.be/irIcg9F-7QSdsWzpshizYzoOeY4=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F27%2F0e25270b-ad30-4c47-98c2-d42e6d5fbb02.jpg 120w,https://img.nieuwsblad.be/Gv9YnDdZo3jtmX6ySzs0xeTUrL8=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F27%2F0e25270b-ad30-4c47-98c2-d42e6d5fbb02.jpg 160w,https://img.nieuwsblad.be/eZ4Me0FbssvcHBaaSel9Plg8nl4=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F27%2F0e25270b-ad30-4c47-98c2-d42e6d5fbb02.jpg 240w,https://img.nieuwsblad.be/LPIOV9xjO05246Fhk2SQ4tUAi3A=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F27%2F0e25270b-ad30-4c47-98c2-d42e6d5fbb02.jpg 320w,https://img.nieuwsblad.be/VniBJOyxuiR29hFZrGy5JRo0Xwc=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F27%2F0e25270b-ad30-4c47-98c2-d42e6d5fbb02.jpg 640w,https://img.nieuwsblad.be/-3o_v7qCe7l2Qu_94l5YzYV8-M8=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F27%2F0e25270b-ad30-4c47-98c2-d42e6d5fbb02.jpg 960w,https://img.nieuwsblad.be/-lb7kjyrAzZ3gCPfxrbjoubio1A=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F27%2F0e25270b-ad30-4c47-98c2-d42e6d5fbb02.jpg 1280w" sizes="320px"/><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h6 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v1/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Coronamedicijn zou hét verschil kunnen maken in strijd tegen Covid-19, al mogen we niet te vroeg juichen  </h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Apothekers staan klaar voor boostercampagne: 4.000 volgden opleiding om vaccins te mogen zetten " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211213_94935417" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211213_94935417"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20211213_94935417"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/ot4NlXf7RuyhYCo3Todz9GrEspw=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F61516bee-33d5-44f7-a00c-a2570325a081.jpg" srcSet="https://img.nieuwsblad.be/o_EZxvbLpTTqhPT1BkIScKdvyTg=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F61516bee-33d5-44f7-a00c-a2570325a081.jpg 120w,https://img.nieuwsblad.be/1TIh6MzdDfHTUF1MdLK9OJ3NwhE=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F61516bee-33d5-44f7-a00c-a2570325a081.jpg 160w,https://img.nieuwsblad.be/LtFDAlmau3m62usQsvIi65nPX7o=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F61516bee-33d5-44f7-a00c-a2570325a081.jpg 240w,https://img.nieuwsblad.be/ot4NlXf7RuyhYCo3Todz9GrEspw=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F61516bee-33d5-44f7-a00c-a2570325a081.jpg 320w,https://img.nieuwsblad.be/tmhhZiIQnvZZSnHdiw2kRSSnR3s=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F61516bee-33d5-44f7-a00c-a2570325a081.jpg 640w,https://img.nieuwsblad.be/k_ZCZOUvGYWFYeg8Nsd7KdEoFwk=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F61516bee-33d5-44f7-a00c-a2570325a081.jpg 960w,https://img.nieuwsblad.be/b1YBfyqw2vRZ-DxKrdoXD_W19aA=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F61516bee-33d5-44f7-a00c-a2570325a081.jpg 1280w" sizes="320px"/><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h6 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v1/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Apothekers staan klaar voor boostercampagne: 4.000 volgden opleiding om vaccins te mogen zetten   </h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Britten maken zich op voor “omikron-vloedgolf”, en ook wij zullen er niet aan ontsnappen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211213_93827932" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211213_93827932"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20211213_93827932"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/Mu_NB4KLKRwELUSwN2z6JbwA590=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F3d9a8cbe-3fa6-4027-9de3-96c4590975d5.jpg" srcSet="https://img.nieuwsblad.be/Gqc5lo5AEpDPnlNhCjv_9dxcWQ0=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F3d9a8cbe-3fa6-4027-9de3-96c4590975d5.jpg 120w,https://img.nieuwsblad.be/2KOLtDuNXINJY2BoY2WdHGrMtew=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F3d9a8cbe-3fa6-4027-9de3-96c4590975d5.jpg 160w,https://img.nieuwsblad.be/mYagNG2vDRnnNH4YcEaSChOlYN8=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F3d9a8cbe-3fa6-4027-9de3-96c4590975d5.jpg 240w,https://img.nieuwsblad.be/Mu_NB4KLKRwELUSwN2z6JbwA590=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F3d9a8cbe-3fa6-4027-9de3-96c4590975d5.jpg 320w,https://img.nieuwsblad.be/_qxWsiIi4Q-IVU2wrWSlV5YILn4=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F3d9a8cbe-3fa6-4027-9de3-96c4590975d5.jpg 640w,https://img.nieuwsblad.be/ZlVPt62w9Qb4wVDqzIk2k2yYLGE=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F3d9a8cbe-3fa6-4027-9de3-96c4590975d5.jpg 960w,https://img.nieuwsblad.be/MmnLEiEKXtDs0edzXtGbNE5X-80=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F3d9a8cbe-3fa6-4027-9de3-96c4590975d5.jpg 1280w" sizes="320px"/><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h6 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v1/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Britten maken zich op voor “omikron-vloedgolf”, en ook wij zullen er niet aan ontsnappen  </h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="De daling van de coronacijfers is ingezet en dat brengt goed en slecht nieuws met zich mee voor de feestdagen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211212_97663407" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211212_97663407"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20211212_97663407"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/uWhhFFmPWxCmd9styzEYRaXg9fw=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F06%2F532f7789-9e8b-4dd5-be4c-9dfb2b2bbbb7.jpg" srcSet="https://img.nieuwsblad.be/kyUhvKmSSymOdOm6nrUWU_cPZW8=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F06%2F532f7789-9e8b-4dd5-be4c-9dfb2b2bbbb7.jpg 120w,https://img.nieuwsblad.be/FtyEcOZk0Xq-44nTfvBQp5pM44A=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F06%2F532f7789-9e8b-4dd5-be4c-9dfb2b2bbbb7.jpg 160w,https://img.nieuwsblad.be/1U9iRfougA3f-Z9q1q5ibJOGMwU=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F06%2F532f7789-9e8b-4dd5-be4c-9dfb2b2bbbb7.jpg 240w,https://img.nieuwsblad.be/uWhhFFmPWxCmd9styzEYRaXg9fw=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F06%2F532f7789-9e8b-4dd5-be4c-9dfb2b2bbbb7.jpg 320w,https://img.nieuwsblad.be/QeQUPVh7End3VZUD_3oxu6Rm-hQ=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F06%2F532f7789-9e8b-4dd5-be4c-9dfb2b2bbbb7.jpg 640w,https://img.nieuwsblad.be/h8-Z44R4MDT8GP4sJUUYUIH--KE=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F06%2F532f7789-9e8b-4dd5-be4c-9dfb2b2bbbb7.jpg 960w,https://img.nieuwsblad.be/fRVQEW9fziKvniObwQyr47zXvhQ=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F06%2F532f7789-9e8b-4dd5-be4c-9dfb2b2bbbb7.jpg 1280w" sizes="320px"/><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h6 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v1/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">De daling van de coronacijfers is ingezet en dat brengt goed en slecht nieuws met zich mee voor de feestdagen  </h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Gault&amp;Millau deelt punten uit: hier vind je de beste restaurants in jouw buurt" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211213_95240254" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211213_95240254"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20211213_95240254"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/bPvX50MehymL5fMRA9ezj9Ci2v8=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2Fcaab4fcf-eabf-408a-911e-ec2c1ce308d5.png" srcSet="https://img.nieuwsblad.be/_921vdTR0jhIn0HG-xeSKXirFA4=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2Fcaab4fcf-eabf-408a-911e-ec2c1ce308d5.png 120w,https://img.nieuwsblad.be/QxCHSrQqHoXAtqnu1wNZRVLL5QY=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2Fcaab4fcf-eabf-408a-911e-ec2c1ce308d5.png 160w,https://img.nieuwsblad.be/8RrAmpUTMHB08NbKHh-pHEhzzvM=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2Fcaab4fcf-eabf-408a-911e-ec2c1ce308d5.png 240w,https://img.nieuwsblad.be/bPvX50MehymL5fMRA9ezj9Ci2v8=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2Fcaab4fcf-eabf-408a-911e-ec2c1ce308d5.png 320w,https://img.nieuwsblad.be/Oa-rFeLMpi3Qy9cmB-yLGfcq_WE=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2Fcaab4fcf-eabf-408a-911e-ec2c1ce308d5.png 640w,https://img.nieuwsblad.be/YAZYT5S1l3ra-KBtmqoVfiXvSUE=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2Fcaab4fcf-eabf-408a-911e-ec2c1ce308d5.png 960w,https://img.nieuwsblad.be/gqMKVrAjHgzJwca1rlReFFZdc9w=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2Fcaab4fcf-eabf-408a-911e-ec2c1ce308d5.png 1280w" sizes="320px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Gault&amp;Millau deelt punten uit: hier vind je de beste restaurants in jouw buurt</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Nieuwe loting Champions League levert met PSG tegen Real Madrid topaffiche op, Jan Vertonghen keert met Benfica terug naar Ajax " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211213_94092270" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211213_94092270"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20211213_94092270"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/hQDbEeU9iCmW85ptcNQZ8yDjeT4=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F98d0ab74-3b58-42f1-936a-0028b8a553f0.png" srcSet="https://img.nieuwsblad.be/wMKBuNw4XrbXAQg3HupXyEFxPHo=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F98d0ab74-3b58-42f1-936a-0028b8a553f0.png 120w,https://img.nieuwsblad.be/oAbBdzIQ9gJyIiFZUB9MvQBzc8o=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F98d0ab74-3b58-42f1-936a-0028b8a553f0.png 160w,https://img.nieuwsblad.be/iQ8ljMnu4k3VTzsmYT4WX7QwjMQ=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F98d0ab74-3b58-42f1-936a-0028b8a553f0.png 240w,https://img.nieuwsblad.be/hQDbEeU9iCmW85ptcNQZ8yDjeT4=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F98d0ab74-3b58-42f1-936a-0028b8a553f0.png 320w,https://img.nieuwsblad.be/qKfKUS70CLZCzT5m5UjDbQFST9g=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F98d0ab74-3b58-42f1-936a-0028b8a553f0.png 640w,https://img.nieuwsblad.be/hmsivJQt9DVNiza1WmgPRJ3dLyo=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F98d0ab74-3b58-42f1-936a-0028b8a553f0.png 960w,https://img.nieuwsblad.be/bVODHYKIiqYfHpL8HsPLCOdSvnk=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F98d0ab74-3b58-42f1-936a-0028b8a553f0.png 1280w" sizes="320px"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Nieuwe loting Champions League levert met PSG tegen Real Madrid topaffiche op, Jan Vertonghen keert met Benfica terug naar Ajax   </h1></div></div></div></a></li></ul></div></div></section>
                    
<!--[END-block-widget] 06d8ede7-84d3-4988-9161-d44bb6cf0e76 -->

    <!--[START-block-widget]  2cfc54ff-d4ce-4afb-a712-1de2cbc87e3a -->
    
        <div data-mht-widget="group-|-ab-test-anton-(do-not-remove)">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
<!--[END-block-widget] 2cfc54ff-d4ce-4afb-a712-1de2cbc87e3a -->

</div>
<!-- end block 'article-main' -->
            <div class="grid">                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news' -->
<div data-mht-block="article-detail__article-recent-news">

    <!--[START-block-widget]  db852b27-766e-4ce5-ac03-ef70de43f821 -->
    
        <div data-mht-widget="gam-|-webshop---b1">        
    
<div id="ad_webshop-b1" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', 'b1'); }</script>
</div>


        </div>
    
<!--[END-block-widget] db852b27-766e-4ce5-ac03-ef70de43f821 -->

</div>
<!-- end block 'article-recent-news' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-2' -->
<div data-mht-block="article-detail__article-recent-news-2">

    <!--[START-block-widget]  d143246b-0b1a-474c-976d-7317b13c65b4 -->
    
        <div data-mht-widget="gam-|-webshop---b2">        
    
<div id="ad_webshop-b2" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', 'b2'); }</script>
</div>


        </div>
    
<!--[END-block-widget] d143246b-0b1a-474c-976d-7317b13c65b4 -->

</div>
<!-- end block 'article-recent-news-2' -->
                    </div>                </div>                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-3' -->
<div data-mht-block="article-detail__article-recent-news-3">

    <!--[START-block-widget]  c72bf6ed-e1c9-4172-98b4-37133950eb2e -->
    
                            <!--serverside resolved fragment -->
                            <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-in-het-nieuws-6-10"><div class="nb-7c15c4a_marginbottom6"><div><ul class="nb-a7f01eee_displayflex undefined nb-75b815a3_flexwrapwrap nb-9d6383c7_list" data-testid="article-teaser-list"><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Steeds meer bewijzen dat Trumps team zelf achter couppoging zat " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211213_94724907" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211213_94724907"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20211213_94724907"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/7_rOhRhz9p2XLNuUhgCUFousUws=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2Fe16de5c7-13e8-432f-b754-1e22691e2ce8.jpg" srcSet="https://img.nieuwsblad.be/pZmhZMdgtzMh5leNVm5424kF-v0=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2Fe16de5c7-13e8-432f-b754-1e22691e2ce8.jpg 120w,https://img.nieuwsblad.be/s5F8dU7cO7ns-rD8AghS0guaIRs=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2Fe16de5c7-13e8-432f-b754-1e22691e2ce8.jpg 160w,https://img.nieuwsblad.be/t8NHF50_56GaJ5W7uMqbaE8TKrA=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2Fe16de5c7-13e8-432f-b754-1e22691e2ce8.jpg 240w,https://img.nieuwsblad.be/7_rOhRhz9p2XLNuUhgCUFousUws=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2Fe16de5c7-13e8-432f-b754-1e22691e2ce8.jpg 320w,https://img.nieuwsblad.be/tD4axfGMmIpF2flXn1c_r_YTBvI=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2Fe16de5c7-13e8-432f-b754-1e22691e2ce8.jpg 640w,https://img.nieuwsblad.be/_9Hu7YFn2nd_mFEzY80jIfr31rE=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2Fe16de5c7-13e8-432f-b754-1e22691e2ce8.jpg 960w,https://img.nieuwsblad.be/_5Zh5lbZXAHuRu8nnfTcNGeQuxw=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2Fe16de5c7-13e8-432f-b754-1e22691e2ce8.jpg 1280w" sizes="320px"/><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h6 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v1/brand-plus-main.svg?v=1" data-testid="plus-icon"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">&#x27;I love it!&#x27;, sms&#x27;te Trumps stafchef over plannen voor de bestorming van het Capitool</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Hoe babybezoek eindigde in drama: “Michal en Kenny leefden voor hun vrachtwagens”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211213_95647794" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211213_95647794"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20211213_95647794"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/-KfeJEoFstsMmHzeyES_tucGB5c=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2Fbbb9e1c9-a98d-4335-b2f0-301de253ed22.jpg" srcSet="https://img.nieuwsblad.be/6ls7w0WMiDqczWjmu-pyrjgHZxo=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2Fbbb9e1c9-a98d-4335-b2f0-301de253ed22.jpg 120w,https://img.nieuwsblad.be/CZWYVphiKqkAgMqYSpvw5Cw0BS0=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2Fbbb9e1c9-a98d-4335-b2f0-301de253ed22.jpg 160w,https://img.nieuwsblad.be/47-GDRaOlsNDrdDzFzQzptlDOIA=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2Fbbb9e1c9-a98d-4335-b2f0-301de253ed22.jpg 240w,https://img.nieuwsblad.be/-KfeJEoFstsMmHzeyES_tucGB5c=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2Fbbb9e1c9-a98d-4335-b2f0-301de253ed22.jpg 320w,https://img.nieuwsblad.be/99iu7amfUqCZBQWqMLpAwhNS7GU=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2Fbbb9e1c9-a98d-4335-b2f0-301de253ed22.jpg 640w,https://img.nieuwsblad.be/DS6Igj6rv-Pr92X9X6TQ4dOwiBg=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2Fbbb9e1c9-a98d-4335-b2f0-301de253ed22.jpg 960w,https://img.nieuwsblad.be/CVwIQQgjt_hiiC_UBNWCIaXwdrE=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2Fbbb9e1c9-a98d-4335-b2f0-301de253ed22.jpg 1280w" sizes="320px"/><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h6 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v1/brand-plus-main.svg?v=1" data-testid="plus-icon"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Hoe babybezoek eindigde in drama: “Michal en Kenny leefden voor hun vrachtwagens”  </h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Kedist Deltour enorm teleurgesteld na Miss Universe: “Ik ben precies in een nachtmerrie beland”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211213_94883221" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211213_94883221"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20211213_94883221"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/cndn0m5gclk0QJ5v3APs54UQKFs=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F989217b0-7a6c-423d-8eed-b44d56664438.jpg" srcSet="https://img.nieuwsblad.be/-zkYcsPmJ3Nb7HhsefQudyDqhl0=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F989217b0-7a6c-423d-8eed-b44d56664438.jpg 120w,https://img.nieuwsblad.be/RtWXHoRASmv995he8VpiwhA4biY=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F989217b0-7a6c-423d-8eed-b44d56664438.jpg 160w,https://img.nieuwsblad.be/muPjnmmmyCD0yBb8Z5EpT0iECT8=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F989217b0-7a6c-423d-8eed-b44d56664438.jpg 240w,https://img.nieuwsblad.be/cndn0m5gclk0QJ5v3APs54UQKFs=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F989217b0-7a6c-423d-8eed-b44d56664438.jpg 320w,https://img.nieuwsblad.be/fRSrLZ-8Mq9yaLg-DsoCkAXRXtE=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F989217b0-7a6c-423d-8eed-b44d56664438.jpg 640w,https://img.nieuwsblad.be/jfLjXkb18X70vZVQMdEaqAADA6E=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F989217b0-7a6c-423d-8eed-b44d56664438.jpg 960w,https://img.nieuwsblad.be/sZbTBVibDYQiwp-KY0cw2z7BBf4=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F989217b0-7a6c-423d-8eed-b44d56664438.jpg 1280w" sizes="320px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Kedist Deltour enorm teleurgesteld na Miss Universe: “Ik ben precies in een nachtmerrie beland”  </h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Buurman van Chris Dusauchoit in beroep veroordeeld tot boete van 60.000 euro" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211213_94384670" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211213_94384670"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20211213_94384670"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/4bkKKiG4YWemZCrOX-uBYauR6o0=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2Fdd6b5a11-b518-44e9-8f25-debe9287f4a3.png" srcSet="https://img.nieuwsblad.be/A4_PHAmZ2wQmtV7UHG_SuFHUNj4=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2Fdd6b5a11-b518-44e9-8f25-debe9287f4a3.png 120w,https://img.nieuwsblad.be/pE0zoXwTCSvOZqKn_Wirkp8FcP0=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2Fdd6b5a11-b518-44e9-8f25-debe9287f4a3.png 160w,https://img.nieuwsblad.be/iSpUP3Y5AtkWmRBzISDDk74avaw=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2Fdd6b5a11-b518-44e9-8f25-debe9287f4a3.png 240w,https://img.nieuwsblad.be/4bkKKiG4YWemZCrOX-uBYauR6o0=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2Fdd6b5a11-b518-44e9-8f25-debe9287f4a3.png 320w,https://img.nieuwsblad.be/BjpApz6ixDAV2k9Rk3iuFj21Gdw=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2Fdd6b5a11-b518-44e9-8f25-debe9287f4a3.png 640w,https://img.nieuwsblad.be/g_KB9NlQx4e9CoYM7DXygoY-Q_U=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2Fdd6b5a11-b518-44e9-8f25-debe9287f4a3.png 960w,https://img.nieuwsblad.be/vevxzsxdWEUAPAaxqsScLTBb2Ds=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2Fdd6b5a11-b518-44e9-8f25-debe9287f4a3.png 1280w" sizes="320px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Buurman van Chris Dusauchoit in beroep veroordeeld tot boete van 60.000 euro  </h1></div></div></div></a></li></ul></div></div></section>
                    
<!--[END-block-widget] c72bf6ed-e1c9-4172-98b4-37133950eb2e -->

</div>
<!-- end block 'article-recent-news-3' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-4' -->
<div data-mht-block="article-detail__article-recent-news-4">

    <!--[START-block-widget]  5be963d5-b53c-4a74-b0ff-946c14c4440d -->
    
        <div data-mht-widget="gam-|-advertorial---b4">        
    
<div id="ad_advertorial-b4" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b4'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 5be963d5-b53c-4a74-b0ff-946c14c4440d -->

</div>
<!-- end block 'article-recent-news-4' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-5' -->
<div data-mht-block="article-detail__article-recent-news-5">

    <!--[START-block-widget]  1c4382d9-4d0c-4c1e-aece-e12d037edbec -->
    
        <div data-mht-widget="gam-|-advertorial---b3">        
    
<div id="ad_advertorial-b3" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b3'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 1c4382d9-4d0c-4c1e-aece-e12d037edbec -->

</div>
<!-- end block 'article-recent-news-5' -->
                    </div>                </div>            </div>            <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">

    <!--[START-block-widget]  f46fc30e-f6bf-4c6e-8ff0-ff03dc4540b6 -->
    
        <div data-mht-widget="wg-|-nieuws-|-article-promo">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  d7262516-33eb-4b5b-9a46-188c288a8621 -->
        

        <div class="widget margin-bm"><iframe width="100%" height="265" frameborder="0" scrolling="no" src="https://tickers.zimmo.be/nieuwsblad/artikel/" style=" height:265px !important; max-height: 265px; width:100%;"></iframe>
</div>


        <!--[END-widgetgroup-widget]  d7262516-33eb-4b5b-9a46-188c288a8621 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] f46fc30e-f6bf-4c6e-8ff0-ff03dc4540b6 -->

</div>
<!-- end block 'article-promo' -->
        </div>    </div>    <div class="grid__col size-1-3--bp5">        <div class="grid__col__inner">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

    <!--[START-block-widget]  549dda8d-2286-4f10-bc34-80038a84d113 -->
    
        <div data-mht-widget="wg-|-nieuws-|-zone-1-|-article-detail">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  1b5a87d1-baf6-4385-9181-98760085f230 -->
        

        
        <div data-mht-widget="1b5a87d1-baf6-4385-9181-98760085f230">

            
                <!--serverside resolved fragment-->
                <div id="c_aoL1Q0_D"><div data-mht-widget="most-read---overall"><div aria-label="Meest recent en meest gelezen"><div class="nb-2b963325_paddingbottom5 nb-2b963325_paddingtop3"><div class="nb-a7f01eee_displayflex nb-75b815a3_justifycontentspaceevenly"><button class="nb-721a2946_root nb-721a2946_heading5 nb-7802551_primary nb-acd6b67_bold nb-b4e0924c_tab" style="color:#b8b8b8;border-color:#000000;padding:8px" role="tab" tabindex="-1" aria-selected="false" aria-controls="MostRecent-tab" id="MostRecent">Meest recent</button><button class="nb-721a2946_root nb-721a2946_heading5 nb-7802551_primary nb-acd6b67_bold nb-b4e0924c_tab" style="color:#000000;border-color:#000000;padding:8px" role="tab" tabindex="0" aria-selected="true" aria-controls="MostRead-tab" id="MostRead">Meest gelezen</button></div></div></div><div role="tabpanel" hidden="" aria-labelledby="MostRecent" id="MostRecent-tab" class="nb-b4e0924c_inactive"><ul class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectioncolumn nb-75b815a3_flexwrapnowrap nb-9d6383c7_list" data-testid="article-teaser-list"><li class="nb-7c15c4a_marginbottom3 nb-2b963325_paddingbottom2 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="article-teaser-list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20211213_95910774"><div class="nb-75b815a3_alignitemscenter nb-a7f01eee_displayflex"><time class="nb-721a2946_root nb-721a2946_caption2 nb-7802551_system nb-7c15c4a_marginright3" style="color:#696969" data-testid="timestamp">17:24</time><a data-testid="article-teaser" data-vr-contentbox="Staking op kerstavond in zicht voor Brusselse gevangenissen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211213_95910774" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211213_95910774"><h3 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Staking op kerstavond in zicht voor Brusselse gevangenissen  </h3></a></div></div></li><li class="nb-7c15c4a_marginbottom3 nb-2b963325_paddingbottom2 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="article-teaser-list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20211213_95747053"><div class="nb-75b815a3_alignitemscenter nb-a7f01eee_displayflex"><time class="nb-721a2946_root nb-721a2946_caption2 nb-7802551_system nb-7c15c4a_marginright3" style="color:#696969" data-testid="timestamp">16:51</time><a data-testid="article-teaser" data-vr-contentbox="Amerikaanse staat Kentucky meldt ruim zestig doden en meer dan honderd vermisten na doortocht tornado’s " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211213_95747053" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211213_95747053"><h3 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Amerikaanse staat Kentucky meldt ruim zestig doden en meer dan honderd vermisten na doortocht tornado’s </h3></a></div></div></li><li class="nb-7c15c4a_marginbottom3 nb-2b963325_paddingbottom2 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="article-teaser-list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20211213_95753732"><div class="nb-75b815a3_alignitemscenter nb-a7f01eee_displayflex"><time class="nb-721a2946_root nb-721a2946_caption2 nb-7802551_system nb-7c15c4a_marginright3" style="color:#696969" data-testid="timestamp">16:50</time><a data-testid="article-teaser" data-vr-contentbox="Pas ontdekt beveiligingslek in veelgebruikte software vormt grote bedreiging: ook Amazon, Apple, Tesla en Twitter gebruiken het" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211213_95753732" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211213_95753732"><h3 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Pas ontdekt beveiligingslek in veelgebruikte software vormt grote bedreiging: ook Amazon, Apple, Tesla en Twitter gebruiken het  </h3></a></div></div></li><li class="nb-7c15c4a_marginbottom3 nb-2b963325_paddingbottom2 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="article-teaser-list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20211213_95647794"><div class="nb-75b815a3_alignitemscenter nb-a7f01eee_displayflex"><time class="nb-721a2946_root nb-721a2946_caption2 nb-7802551_system nb-7c15c4a_marginright3" style="color:#696969" data-testid="timestamp">16:40</time><a data-testid="article-teaser" data-vr-contentbox="Hoe babybezoek eindigde in drama: “Michal en Kenny leefden voor hun vrachtwagens”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211213_95647794" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211213_95647794"><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h5 nb-7c15c4a_marginright3 nb-a5d4252_mwfull nb-a5d4252_wauto nb-617e8164_plusicon" src="https://shared.mediahuis.be/logos/nb/v1/brand-plus-main.svg?v=1" data-testid="plus-icon"/><h3 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Hoe babybezoek eindigde in drama: “Michal en Kenny leefden voor hun vrachtwagens”  </h3></a></div></div></li><li class="nb-7c15c4a_marginbottom3 nb-2b963325_paddingbottom2 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="article-teaser-list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20211213_95240254"><div class="nb-75b815a3_alignitemscenter nb-a7f01eee_displayflex"><time class="nb-721a2946_root nb-721a2946_caption2 nb-7802551_system nb-7c15c4a_marginright3" style="color:#696969" data-testid="timestamp">16:38</time><a data-testid="article-teaser" data-vr-contentbox="Gault&amp;Millau deelt punten uit: hier vind je de beste restaurants in jouw buurt" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211213_95240254" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211213_95240254"><h3 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Gault&amp;Millau deelt punten uit: hier vind je de beste restaurants in jouw buurt</h3></a></div></div></li></ul></div><div role="tabpanel" aria-labelledby="MostRead" id="MostRead-tab" class="nb-b4e0924c_active"><ol class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectioncolumn nb-9d6383c7_list" data-testid="list-container"><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom2 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20211212_94257057"><div class="nb-7c15c4a_marginleft5 nb-7c15c4a_marginright5 nb-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="nb-721a2946_root nb-721a2946_heading1 nb-a7f01eee_displayinlineblock nb-7802551_primary nb-5b9b1830_normal nb-acd6b67_bold nb-a8d609c4_teasermarker" style="color:#0071c7;min-width:1.5rem">1</span></div><div class="nb-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="Wie is Kelly Piquet, de 33-jarige vriendin van Max Verstappen? " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211212_94257057" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211212_94257057"><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h5 nb-7c15c4a_marginright3 nb-a5d4252_mwfull nb-a5d4252_wauto nb-617e8164_plusicon" src="https://shared.mediahuis.be/logos/nb/v1/brand-plus-main.svg?v=1" data-testid="plus-icon"/><h3 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Wie is Kelly Piquet, de 33-jarige vriendin van Max Verstappen?    </h3></a></div></div></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom2 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20211212_97663407"><div class="nb-7c15c4a_marginleft5 nb-7c15c4a_marginright5 nb-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="nb-721a2946_root nb-721a2946_heading1 nb-a7f01eee_displayinlineblock nb-7802551_primary nb-5b9b1830_normal nb-acd6b67_bold nb-a8d609c4_teasermarker" style="color:#0071c7;min-width:1.5rem">2</span></div><div class="nb-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="De daling van de coronacijfers is ingezet en dat brengt goed en slecht nieuws met zich mee voor de feestdagen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211212_97663407" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211212_97663407"><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h5 nb-7c15c4a_marginright3 nb-a5d4252_mwfull nb-a5d4252_wauto nb-617e8164_plusicon" src="https://shared.mediahuis.be/logos/nb/v1/brand-plus-main.svg?v=1" data-testid="plus-icon"/><h3 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">De daling van de coronacijfers is ingezet en dat brengt goed en slecht nieuws met zich mee voor de feestdagen  </h3></a></div></div></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom2 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20211212_97122976"><div class="nb-7c15c4a_marginleft5 nb-7c15c4a_marginright5 nb-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="nb-721a2946_root nb-721a2946_heading1 nb-a7f01eee_displayinlineblock nb-7802551_primary nb-5b9b1830_normal nb-acd6b67_bold nb-a8d609c4_teasermarker" style="color:#0071c7;min-width:1.5rem">3</span></div><div class="nb-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="“Mogelijk honderden kinderen met mijn zaad verwekt. Een zotte gedachte.” Belgische spermadonor stapt uit de anonimiteit" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211212_97122976" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211212_97122976"><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h5 nb-7c15c4a_marginright3 nb-a5d4252_mwfull nb-a5d4252_wauto nb-617e8164_plusicon" src="https://shared.mediahuis.be/logos/nb/v1/brand-plus-main.svg?v=1" data-testid="plus-icon"/><h3 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">“Mogelijk honderden kinderen met mijn zaad verwekt. Een zotte gedachte.” Belgische spermadonor stapt uit de anonimiteit</h3></a></div></div></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom2 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20211211_95779745"><div class="nb-7c15c4a_marginleft5 nb-7c15c4a_marginright5 nb-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="nb-721a2946_root nb-721a2946_heading1 nb-a7f01eee_displayinlineblock nb-7802551_primary nb-5b9b1830_normal nb-acd6b67_bold nb-a8d609c4_teasermarker" style="color:#0071c7;min-width:1.5rem">4</span></div><div class="nb-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="Aanstaande mama (25) wil schoppende baby filmen maar legt iets helemaal anders vast: “Magische video werd pure komedie”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211211_95779745" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211211_95779745"><h3 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Aanstaande mama (25) wil schoppende baby filmen maar legt iets helemaal anders vast: “Magische video werd pure komedie”  </h3></a></div></div></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom2 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20211212_94468380"><div class="nb-7c15c4a_marginleft5 nb-7c15c4a_marginright5 nb-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="nb-721a2946_root nb-721a2946_heading1 nb-a7f01eee_displayinlineblock nb-7802551_primary nb-5b9b1830_normal nb-acd6b67_bold nb-a8d609c4_teasermarker" style="color:#0071c7;min-width:1.5rem">5</span></div><div class="nb-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="Doorbraak in 21-jarige cold case: YouTuber vindt auto met stoffelijke overschotten verdwenen tieners" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211212_94468380" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211212_94468380"><h3 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Doorbraak in 21-jarige cold case: YouTuber vindt auto met stoffelijke overschotten verdwenen tieners  </h3></a></div></div></li></ol></div></div></div><script data-fragment-type="article-list">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</script><script>window["__PROPS__c_aoL1Q0_D"]={"widgetConfig":{"widgetLayout":{"activeTab":"MostRead","showTabs":true,"header":null,"footer":null},"articleFetchingCriteria":{"filterType":null,"articlePayingState":"PublicAndPaying","sectionFilterType":"Specified","sections":{"a3ea0d60-1221-43a0-8442-ee30bfbd337c":"NB - Nieuws","d4338791-310d-4eeb-b9d6-7bb9825b48bb":"NB - Extra","2b11c4e2-caed-4ea5-b0bf-a689302e89d4":"NB - Lifestyle"},"excludedSections":null,"tagFilterType":"None","tags":null,"excludedTags":null,"numberOfArticles":5,"skipNumberOfArticles":null,"articleContentTypes":null,"orderBy":{"type":"MostRead","duration":24},"excludeSections":null,"deskingListId":null,"particles":null},"widgetType":"MostRead","widgetName":"MOST READ - OVERALL"},"pageContext":{"article":null,"section":{"id":"7f1bc231-66e7-49f0-a126-b7346eb3e2fa","path":"/nieuws/buitenland","sectionTree":"/nb/nieuws/buitenland","isOverview":false,"name":"Buitenland"},"tag":{"mainTagId":"00000000-0000-0000-0000-000000000000","mainTagName":null,"mainTagSlugname":null,"mainTagIsHidden":false,"isOverview":false},"paidContent":null,"breadCrumb":null,"brand":{"code":"nb"},"request":null,"site":{"id":"da7a134f-05dc-47ca-a69b-931d85afe3fd","type":"www"},"regio":null,"pageType":null,"isKioskPreview":false},"system":{"requestTimestamp":"2021-12-13T17:43:55+01:00"}}</script><script defer data-fragment-id="c_aoL1Q0_D" data-fragment-name="articleList" data-fragment-type="article-list" src="/v2/article-list/cdn/fragment-article-list.0.0.552.nb.bundle.js" type="module"></script>

            
            </div>
            
        <!--[END-widgetgroup-widget]  1b5a87d1-baf6-4385-9181-98760085f230 -->    
    
         <!--[START-widgetgroup-widget]  f883be11-0a08-48d6-b899-c539540d4d1f -->
        

        
        <div data-mht-widget="gam-|-rectangle---t1">

            
<div id="ad_rectangle-t1" class="ad ad--rectangle" data-ad="rectangle">
    <script>if (window.initAd) { initAd('rectangle', 't1'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  f883be11-0a08-48d6-b899-c539540d4d1f -->    
    
         <!--[START-widgetgroup-widget]  bf24ab7e-b254-4be3-b3b4-43927e505162 -->
        

        
        <div data-mht-widget="bf24ab7e-b254-4be3-b3b4-43927e505162">

            
                <!--serverside resolved fragment-->
                <div id="cerO4i4nGX"></div><script data-fragment-type="article-list">window["__PRELOADED_STATE_GRAPH__cerO4i4nGX"] = {}</script><script>window["__PROPS__cerO4i4nGX"]={"widgetConfig":{"teaserLayout":{"layoutType":"Nb16HeadlineRectangle","articleTypeIconPosition":"topRight","textColor":"default","numberOfIntroChars":0,"dateFormat":"None","teaserLabelMode":"None","useTeaserImage":false,"useTeaserTitle":false},"widgetLayout":{"hyperlinkTarget":"Regular","numberOfColumns":1,"showNumbering":false,"listMarker":null,"showTimestamps":false,"showPaging":false,"infiniteScroll":false,"amountWithIntro":0,"displayAs":"default","amountWithImages":5,"amountHighlighted":0,"utm":{"campagne":null,"content":null,"medium":null,"source":null,"term":null},"showAdsInterval":0,"cssClass":null,"links":[],"header":"Aangeraden","footer":null},"articleFetchingCriteria":{"filterType":null,"articlePayingState":"PublicAndPaying","sectionFilterType":"None","sections":null,"excludedSections":null,"tagFilterType":"None","tags":null,"excludedTags":null,"numberOfArticles":5,"skipNumberOfArticles":null,"articleContentTypes":["All"],"orderBy":null,"excludeSections":null,"deskingListId":null,"particles":{"dataSource":"Froomle","useRegionFilter":false,"froomleConfigurationId":"webcms-widgets-f6666849-6ce6-4d3a-bd66-37edcca85c88","themeSelectorId":null}},"widgetType":"Particles","widgetName":"PERSO NBO WWW | SECTION ART DETAIL |  RELATED"},"pageContext":{"article":{"articleId":"dmf20211213_95747053","externalId":"76c3195e-5c2c-11ec-b6ff-98a4342a518d"},"section":{"id":"7f1bc231-66e7-49f0-a126-b7346eb3e2fa","path":"/nieuws/buitenland","sectionTree":"/nb/nieuws/buitenland","isOverview":false,"name":"Buitenland"},"tag":{"mainTagId":"00000000-0000-0000-0000-000000000000","mainTagName":null,"mainTagSlugname":null,"mainTagIsHidden":false,"isOverview":false},"paidContent":null,"breadCrumb":null,"brand":{"code":"nb"},"request":null,"site":{"id":"da7a134f-05dc-47ca-a69b-931d85afe3fd","type":"www"},"regio":null,"pageType":"article","isKioskPreview":false},"system":{"requestTimestamp":"2021-12-13T17:45:07+01:00"}}</script><script defer data-fragment-id="cerO4i4nGX" data-fragment-name="articleList" data-fragment-type="article-list" src="/v2/article-list/cdn/fragment-article-list.0.0.552.nb.bundle.js" type="module"></script>

            
            </div>
            
        <!--[END-widgetgroup-widget]  bf24ab7e-b254-4be3-b3b4-43927e505162 -->    
    
         <!--[START-widgetgroup-widget]  ed8240f8-b447-4d2f-91f3-8d55c9d8450c -->
        

        
        <div data-mht-widget="gam-|-advertorial---b1">

            
<div id="ad_advertorial-b1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b1'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  ed8240f8-b447-4d2f-91f3-8d55c9d8450c -->    
    
         <!--[START-widgetgroup-widget]  f2feb725-1392-4dd6-9b8f-6161128a89f4 -->
        

        
        <div data-mht-widget="gam-|-advertorial---b2">

            
<div id="ad_advertorial-b2" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b2'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  f2feb725-1392-4dd6-9b8f-6161128a89f4 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 549dda8d-2286-4f10-bc34-80038a84d113 -->

    <!--[START-block-widget]  551c4560-f056-471d-b676-367d211fcd07 -->
    
        <div data-mht-widget="wg-|-populaire-videos">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  ab48b0ac-b4bb-4e8f-a688-a7bf09aa0387 -->
        

        
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

        <!--[END-widgetgroup-widget]  ab48b0ac-b4bb-4e8f-a688-a7bf09aa0387 -->    
    
         <!--[START-widgetgroup-widget]  d6473c53-b4df-4286-8ee2-970048faf117 -->
        

        
        <div data-mht-widget="d6473c53-b4df-4286-8ee2-970048faf117">

            
                <!--serverside resolved fragment-->
                <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-video-|-populaire-video-1"><h3 class="nb-b6ce2c0d_positionrelative nb-a5d4252_wfull nb-690f3109_root nb-690f3109_primary nb-690f3109_large nb-7c15c4a_marginbottom5 nb-7c15c4a_margintop0" data-testid="list-header"><span class="nb-690f3109_inner">Bekijk</span></h3><div class="nb-7c15c4a_marginbottom6"><div><ul class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectioncolumn nb-75b815a3_flexwrapnowrap nb-9d6383c7_list" data-testid="article-teaser-list"><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Aanstaande mama (25) wil schoppende baby filmen maar legt iets helemaal anders vast: “Magische video werd pure komedie”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211211_95779745" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211211_95779745"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20211211_95779745"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/LqyA_TKllBF1-6SofP252E3-v60=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F11%2Fb911b1a7-9418-4b42-8e43-e2723cd8c455.png" srcSet="https://img.nieuwsblad.be/D3w41v8YyBvVgqSJx6sXcKdCdxI=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F11%2Fb911b1a7-9418-4b42-8e43-e2723cd8c455.png 120w,https://img.nieuwsblad.be/B3QnP-4Z7m9dPH4H2GEVom48nfw=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F11%2Fb911b1a7-9418-4b42-8e43-e2723cd8c455.png 160w,https://img.nieuwsblad.be/1KLGWhoVL5Hgv8urBhNact5cR-M=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F11%2Fb911b1a7-9418-4b42-8e43-e2723cd8c455.png 240w,https://img.nieuwsblad.be/LqyA_TKllBF1-6SofP252E3-v60=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F11%2Fb911b1a7-9418-4b42-8e43-e2723cd8c455.png 320w,https://img.nieuwsblad.be/7S6WQ2DvyvHCKxmxj_zFUEBwzeA=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F11%2Fb911b1a7-9418-4b42-8e43-e2723cd8c455.png 640w,https://img.nieuwsblad.be/hcK8833egLUPbfF_bhrApFuiXiQ=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F11%2Fb911b1a7-9418-4b42-8e43-e2723cd8c455.png 960w,https://img.nieuwsblad.be/TKesra6iJLJeHIWSONm7BL4PohI=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F11%2Fb911b1a7-9418-4b42-8e43-e2723cd8c455.png 1280w" sizes="320px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Aanstaande mama (25) wil schoppende baby filmen maar legt iets helemaal anders vast: “Magische video werd pure komedie”  </h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Dartele inktvissen palmen duikers helemaal in: “Duurde niet lang voor ze hun ‘move’ maakten”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211212_93882454" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211212_93882454"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20211212_93882454"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/X96SeOiylWkUUBS3ePqhqS_OPi4=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F12%2F75de95df-02ec-4f62-b370-a63e86bc0846.png" srcSet="https://img.nieuwsblad.be/qAO8smTLhZXwNak1rbW3wR_XGXQ=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F12%2F75de95df-02ec-4f62-b370-a63e86bc0846.png 120w,https://img.nieuwsblad.be/AhSAo2UR7pUG77uulmds_5wE5kc=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F12%2F75de95df-02ec-4f62-b370-a63e86bc0846.png 160w,https://img.nieuwsblad.be/icPQ0kxfqPGA5ptAHhPQw3WZC_g=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F12%2F75de95df-02ec-4f62-b370-a63e86bc0846.png 240w,https://img.nieuwsblad.be/X96SeOiylWkUUBS3ePqhqS_OPi4=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F12%2F75de95df-02ec-4f62-b370-a63e86bc0846.png 320w,https://img.nieuwsblad.be/z2clkdsoZW4msOvyGGvpMVs4Rnk=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F12%2F75de95df-02ec-4f62-b370-a63e86bc0846.png 640w,https://img.nieuwsblad.be/LrSCLqfrLLCJMZJXdoFv-sRXKXw=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F12%2F75de95df-02ec-4f62-b370-a63e86bc0846.png 960w,https://img.nieuwsblad.be/a-B-465O_oiI4FIjsinli7kDAFY=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F12%2F75de95df-02ec-4f62-b370-a63e86bc0846.png 1280w" sizes="320px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Dartele inktvissen palmen duikers helemaal in: “Duurde niet lang voor ze hun ‘move’ maakten”</h1></div></div></div></a></li></ul></div></div></section>

            
            </div>
            
        <!--[END-widgetgroup-widget]  d6473c53-b4df-4286-8ee2-970048faf117 -->    
    
         <!--[START-widgetgroup-widget]  ec41f97f-3735-4cea-ae24-1fd9905f1620 -->
        

        <div class="widget">
  <a href="https://markup.nieuwsblad.be/extra/checkapp/index-mobile.html">
    <img src="https://markup.nieuwsblad.be/extra/static/2021/202103_PROMO/Algemeen.svg" alt="Algemeen" style="width:100%;display: block;">
  </a>
</div>


        <!--[END-widgetgroup-widget]  ec41f97f-3735-4cea-ae24-1fd9905f1620 -->    
    
         <!--[START-widgetgroup-widget]  c9811da5-6903-461f-8da3-95ae1f0f9ba3 -->
        

        
        <div data-mht-widget="ochtendnieuwsbrief">

            

<script id="suggestions-7c24a1ee-2437-4135-b543-e219949f11df" type="application/json">[{"name":"Lunch","description":"Ontvang iedere middag het belangrijkste nieuws van de voormiddag","frequency":"Dagelijks","serviceCode":"SERV_AC_NB_LUNCH"},{"name":"Namiddag","description":"Ontvang iedere namiddag het nieuws uit binnen- en buitenland","frequency":"Dagelijks","serviceCode":"SERV_AC_PM_NEWS"},{"name":"Sportwereld","description":"Ontvang iedere dag het belangrijkste sportnieuws ","frequency":"Dagelijks","serviceCode":"SERV_AC_SW_NEWS"},{"name":"BV&CO","description":"Ontvang iedere dinsdag de laatste updates van de sterren uit binnen- en buitenland","frequency":"Wekelijks","serviceCode":"SERV_AC_MAGAZINE"}]</script>

<div class="communication-widget" 
    data-title="ochtendnieuwsbrief"
    data-description="Ontvang het belangrijkste nieuws uit jouw gemeente, binnen- en buitenland iedere ochtend in je mailbox."
    data-position="sidebar"
    data-style="normal"
    data-suggestions="suggestions-7c24a1ee-2437-4135-b543-e219949f11df"
    data-serv-code="SERV_AC_LOCAL_NEWS"
></div>
            </div>
            
        <!--[END-widgetgroup-widget]  c9811da5-6903-461f-8da3-95ae1f0f9ba3 -->    
    
         <!--[START-widgetgroup-widget]  74754e4b-da65-4529-835a-318f876cf9b1 -->
        

        
        <div data-mht-widget="gam-|-medium-rectangle---b1">

            
<div id="ad_mediumrectangle-b1" class="ad ad--mediumrectangle" data-ad="mediumrectangle">
    <script>if (window.initAd) { initAd('mediumrectangle', 'b1'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  74754e4b-da65-4529-835a-318f876cf9b1 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 551c4560-f056-471d-b676-367d211fcd07 -->

    <!--[START-block-widget]  7be1e9c6-e389-4de5-b5f3-2c23f4f17988 -->
    
        <div data-mht-widget="wg-|-nieuws-|-zone-3-|-article-detail">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  f2d40f47-9e97-4fa2-ab01-9c02d73bfd8b -->
        

        
        <div data-mht-widget="cross-|-nieuws-|-content-zimmo-|-article-detail">

            

<div class="widget content-zimmo">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">    <span class="a11y">ZIMMO</span>    <i class="sprite sprite--brand-zimmo"></i>    <i class="icon icon--external-link margin-ls"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="7 blunders bij verbouwingen die je niet wilt maken" data-vr-contentbox-url="https://www.zimmo.be/blog/2021/12/13/7-blunders-bij-verbouwingen-die-je-niet-wilt-maken/?utm_source=nieuwsblad&utm_medium=content&utm_campaign=artikel&utm_term=7-blunders-bij-verbouwingen-die-je-niet-wilt-maken" role="article">
	<a class="link-complex" href="https://www.zimmo.be/blog/2021/12/13/7-blunders-bij-verbouwingen-die-je-niet-wilt-maken/?utm_source=nieuwsblad&utm_medium=content&utm_campaign=artikel&utm_term=7-blunders-bij-verbouwingen-die-je-niet-wilt-maken" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload//rss/df5304b2-35e4-446a-9180-e94cfb00e037_rss/blunders-renovatiewerken_6b9e2d58849f852805edd69beb71cde3272ba2c7.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="7 blunders bij verbouwingen die je niet wilt maken" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>7 blunders bij verbouwingen die je niet wilt maken</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  f2d40f47-9e97-4fa2-ab01-9c02d73bfd8b -->    
    
         <!--[START-widgetgroup-widget]  59efa233-b07f-42d6-b9a8-933519e0e9f9 -->
        

        
        <div data-mht-widget="cross-|-nieuws-|-content-jobat-2-|-article-detail">

            

<div class="widget content-jobat-2">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">    <span class="a11y">Jobat</span>    <i class="sprite sprite--brand-jobat"></i>   <i class="icon icon--external-link margin-ls"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="Heb je recht op woon-werkvergoeding bij thuiswerk?" data-vr-contentbox-url="https://www.jobat.be/nl/art/heb-je-nog-recht-op-een-woon-werkvergoeding-als-je-vooral-thuiswerkt?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok2" role="article">
	<a class="link-complex" href="https://www.jobat.be/nl/art/heb-je-nog-recht-op-een-woon-werkvergoeding-als-je-vooral-thuiswerkt?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok2" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload//rss/bd753d39-2cd5-475c-be30-198d99bafb8c_rss/7ef5e509-73dd-416b-bb10-b21689359596_6c1bed3f761e45e2b40513a1911ad50da88d2a48.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="Heb je recht op woon-werkvergoeding bij thuiswerk?" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Heb je recht op woon-werkvergoeding bij thuiswerk?</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  59efa233-b07f-42d6-b9a8-933519e0e9f9 -->    
    
         <!--[START-widgetgroup-widget]  9019946a-0d87-492e-b54f-9b1c8e36fb26 -->
        

        
        <div data-mht-widget="cross-|-nieuws-|-content-jobat-3-|-article-detail">

            

<div class="widget content-jobat-2">
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="Belgische loonbrief is erg complex" data-vr-contentbox-url="https://www.jobat.be/nl/art/belgische-loonbrief-is-erg-complex?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok3" role="article">
	<a class="link-complex" href="https://www.jobat.be/nl/art/belgische-loonbrief-is-erg-complex?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok3" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload//rss/52cce89d-09b7-4f61-861c-214d1e29bee6_rss/c8d1dc82-4910-4c3c-841e-fa9d03ffa5db_4838510cff3d5a8c69acc10215954c6799c762a2.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="Belgische loonbrief is erg complex" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Belgische loonbrief is erg complex</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  9019946a-0d87-492e-b54f-9b1c8e36fb26 -->    
    
         <!--[START-widgetgroup-widget]  950f322d-330e-434f-aceb-638a9389ef8d -->
        

        <div class="widget"> <iframe src="https://www.jobat.be/extra/trackuityhn/ticker_new.html?key=dPgr2mPNw6G2Nyz4UUqL6J&utm_source=nieuwsblad" height="140" width="100%" style="border: none;" scrolling="no" frameborder="0"></iframe> </div>


        <!--[END-widgetgroup-widget]  950f322d-330e-434f-aceb-638a9389ef8d -->    
    
         <!--[START-widgetgroup-widget]  e0f81fcf-1b0a-4b68-893b-1804673ce961 -->
        

        <iframe lang="nl" src="//widget.vroom.be/vroom/widget/nieuwsblad_cars.html" width="300" height="250" scrolling="no" frameborder="0"></iframe>


        <!--[END-widgetgroup-widget]  e0f81fcf-1b0a-4b68-893b-1804673ce961 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 7be1e9c6-e389-4de5-b5f3-2c23f4f17988 -->

</div>
<!-- end block 'article-sidebar' -->
        </div>    </div></article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">

    <!--[START-block-widget]  f9162ae1-a5a3-49bf-979b-96cc7c909fea -->
    
                            <!--serverside resolved fragment -->
                            <section class="nb-7c15c4a_marginbottom5" data-testid="article-teaser-grid-widget" data-mht-widget="grid-|-article-detail-|-video-"><h3 class="nb-b6ce2c0d_positionrelative nb-a5d4252_wfull nb-690f3109_root nb-690f3109_primary nb-690f3109_large nb-7c15c4a_marginbottom5 nb-7c15c4a_margintop0" data-testid="list-header"><span class="nb-690f3109_inner">Video</span></h3><div class="nb-6908c09b_grid" data-testid="grid-two-three"><div class="nb-6908c09b_teaserone" data-testid="grid-teaser"><a data-testid="article-teaser" data-vr-contentbox="Strijd tegen duistere tovenaars gaat verder in ‘Fantastic Beasts: the secrets of Dumbledore’: dit zijn de eerste beelden" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211213_95622674" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211213_95622674"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20211213_95622674"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/31BOb3Rp9nu5jcXbJYAVdzFzk08=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F99aa6063-fbac-4fda-a943-b7e207553c22.png" srcSet="https://img.nieuwsblad.be/dwPUjam6wAVBPmkUATZe5_4-wA0=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F99aa6063-fbac-4fda-a943-b7e207553c22.png 120w,https://img.nieuwsblad.be/yLvmj9wMqQZ8s8V2TT8Dt99Sn90=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F99aa6063-fbac-4fda-a943-b7e207553c22.png 160w,https://img.nieuwsblad.be/uLTlX1nYiuxtU4IbqkJCBj6uhw8=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F99aa6063-fbac-4fda-a943-b7e207553c22.png 240w,https://img.nieuwsblad.be/31BOb3Rp9nu5jcXbJYAVdzFzk08=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F99aa6063-fbac-4fda-a943-b7e207553c22.png 320w,https://img.nieuwsblad.be/rx1-59F5YLvAP-JHVOV_1jDK_BU=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F99aa6063-fbac-4fda-a943-b7e207553c22.png 640w,https://img.nieuwsblad.be/iF4V1DI6ww3AqOZ_Krd9iy9TqZo=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F99aa6063-fbac-4fda-a943-b7e207553c22.png 960w,https://img.nieuwsblad.be/UhYMRgAxTPlfqJBsY-KQQnJG-po=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F99aa6063-fbac-4fda-a943-b7e207553c22.png 1280w" sizes="320px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Strijd tegen duistere tovenaars gaat verder in ‘Fantastic Beasts: the secrets of Dumbledore’: dit zijn de eerste beelden  </h1></div></div></div></a></div><div class="nb-6908c09b_teasertwo" data-testid="grid-teaser"><a data-testid="article-teaser" data-vr-contentbox="Meisje (13) verdrinkt bijna wanneer haar haren in zwembadfilter worden gezogen: moeder deelt beelden om anderen te waarschuwen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211213_95427168" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211213_95427168"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20211213_95427168"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/vMB15xJsxJsavt6hYTanSOeGhps=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F3643279e-9230-45f2-8865-c897dbda2bd8.png" srcSet="https://img.nieuwsblad.be/nqzK0qMVWz5ChPKPtucESRDlhWA=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F3643279e-9230-45f2-8865-c897dbda2bd8.png 120w,https://img.nieuwsblad.be/voDFx7dJeZPgLlQPqXjzVqI00BM=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F3643279e-9230-45f2-8865-c897dbda2bd8.png 160w,https://img.nieuwsblad.be/VKMAU4bcU0f7H_NjfecAHH1EEco=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F3643279e-9230-45f2-8865-c897dbda2bd8.png 240w,https://img.nieuwsblad.be/vMB15xJsxJsavt6hYTanSOeGhps=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F3643279e-9230-45f2-8865-c897dbda2bd8.png 320w,https://img.nieuwsblad.be/LHA1rkqoTieytIBY4kge2VU_F1o=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F3643279e-9230-45f2-8865-c897dbda2bd8.png 640w,https://img.nieuwsblad.be/i-036RPft54ARVEKkZWZXwx_88M=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F3643279e-9230-45f2-8865-c897dbda2bd8.png 960w,https://img.nieuwsblad.be/WbeldeqCy-CPwKvygDxqJ2IEZuo=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F3643279e-9230-45f2-8865-c897dbda2bd8.png 1280w" sizes="320px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Meisje (13) verdrinkt bijna wanneer haar haren in zwembadfilter worden gezogen: moeder deelt beelden om anderen te waarschuwen  </h1></div></div></div></a></div><div class="nb-6908c09b_teaserthree"><ul class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectioncolumn nb-75b815a3_flexwrapnowrap nb-9d6383c7_list" data-testid="article-teaser-list"><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Winnares Miss Universe moest miauwen voor de titel: kritiek op presentator voor “belachelijke vraag”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211213_93296085" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211213_93296085"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20211213_93296085"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/kdYxPm4vOr2iACNX7eoeMaLMHpQ=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F682f922f-e471-4a13-b7c8-0dbcd030edf9.jpg" srcSet="https://img.nieuwsblad.be/kdYxPm4vOr2iACNX7eoeMaLMHpQ=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F682f922f-e471-4a13-b7c8-0dbcd030edf9.jpg 120w,https://img.nieuwsblad.be/UF2s5c0yUVFitfRC4U59tqrRYcw=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F682f922f-e471-4a13-b7c8-0dbcd030edf9.jpg 160w,https://img.nieuwsblad.be/sJ2mGVip3aCUaEYiRW1uMJGiQ10=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F682f922f-e471-4a13-b7c8-0dbcd030edf9.jpg 240w,https://img.nieuwsblad.be/BGEMImj4DBDEgCgrJ0C_EsVqXAo=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F682f922f-e471-4a13-b7c8-0dbcd030edf9.jpg 320w,https://img.nieuwsblad.be/8s99w2w0g983iJcMX0foYsy3UYM=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F682f922f-e471-4a13-b7c8-0dbcd030edf9.jpg 640w,https://img.nieuwsblad.be/t72fvLoSnLp2RF6SzE_CBfaD95w=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F682f922f-e471-4a13-b7c8-0dbcd030edf9.jpg 960w,https://img.nieuwsblad.be/ifgl5t4MsA8_7Ra57_rxv9CTdLY=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F682f922f-e471-4a13-b7c8-0dbcd030edf9.jpg 1280w" sizes="120px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_small" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Winnares Miss Universe moest miauwen voor de titel: kritiek op presentator voor “belachelijke vraag”  </h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Arbeiders ontsnappen als bij wonder wanneer betonnen pilaar te vroeg omvalt tijdens afbraakwerken" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211212_95354230" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211212_95354230"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20211212_95354230"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/Ia3NDb_EtBq4CZ_VEZefSlLtxj8=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F12%2Fcd65ebc3-4168-4a0f-8964-76333bafa45a.png" srcSet="https://img.nieuwsblad.be/Ia3NDb_EtBq4CZ_VEZefSlLtxj8=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F12%2Fcd65ebc3-4168-4a0f-8964-76333bafa45a.png 120w,https://img.nieuwsblad.be/Tjo4okNat3ClwR8bfFIQ0L0Ly4E=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F12%2Fcd65ebc3-4168-4a0f-8964-76333bafa45a.png 160w,https://img.nieuwsblad.be/gqfTrqEs6e95jT6TLzTgyRmpO8E=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F12%2Fcd65ebc3-4168-4a0f-8964-76333bafa45a.png 240w,https://img.nieuwsblad.be/WPTqQTpCk_QjZbQwsedflcaFjm4=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F12%2Fcd65ebc3-4168-4a0f-8964-76333bafa45a.png 320w,https://img.nieuwsblad.be/1Nltxm26qQW5UtklziTZYYb-RRA=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F12%2Fcd65ebc3-4168-4a0f-8964-76333bafa45a.png 640w,https://img.nieuwsblad.be/Zmy0XLWUZg-GcE0WU5p3RKXFtD0=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F12%2Fcd65ebc3-4168-4a0f-8964-76333bafa45a.png 960w,https://img.nieuwsblad.be/3M73VkdOQ-YP1EEUQ2HbpvUWCvA=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F12%2Fcd65ebc3-4168-4a0f-8964-76333bafa45a.png 1280w" sizes="120px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_small" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Arbeiders ontsnappen als bij wonder wanneer betonnen pilaar te vroeg omvalt tijdens afbraakwerken  </h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Trein ramt auto in buurt van Luik" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211212_95186875" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211212_95186875"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20211212_95186875"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/5z7O6ck9CN9M8xPcJUnksCgwAag=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F12%2F72b28e56-f00d-4657-b539-8a27ea3435f4.png" srcSet="https://img.nieuwsblad.be/5z7O6ck9CN9M8xPcJUnksCgwAag=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F12%2F72b28e56-f00d-4657-b539-8a27ea3435f4.png 120w,https://img.nieuwsblad.be/ce-4lNYgH-Kr6H3cg5V0r9wp4sQ=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F12%2F72b28e56-f00d-4657-b539-8a27ea3435f4.png 160w,https://img.nieuwsblad.be/xpM3S9tAvN8PQFBOKDFbG23XlPo=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F12%2F72b28e56-f00d-4657-b539-8a27ea3435f4.png 240w,https://img.nieuwsblad.be/u1rIw1qDax-Ky1l_nAFQQjmMd7A=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F12%2F72b28e56-f00d-4657-b539-8a27ea3435f4.png 320w,https://img.nieuwsblad.be/kdLOXnnd5zrhBElKKouiqBuTrwY=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F12%2F72b28e56-f00d-4657-b539-8a27ea3435f4.png 640w,https://img.nieuwsblad.be/2CJM0W3rHqCNyRGhzsOwTwmVAeI=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F12%2F72b28e56-f00d-4657-b539-8a27ea3435f4.png 960w,https://img.nieuwsblad.be/dVq2XC11DOOrryzB89ghh55AvEs=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F12%2F72b28e56-f00d-4657-b539-8a27ea3435f4.png 1280w" sizes="120px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_small" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Trein ramt auto in buurt van Luik  </h1></div></div></div></a></li></ul></div></div></section>
                    
<!--[END-block-widget] f9162ae1-a5a3-49bf-979b-96cc7c909fea -->

    <!--[START-block-widget]  bd53dfd2-0d51-413c-8c3a-0aa3ab53a7a2 -->
    
                            <!--serverside resolved fragment -->
                            <div id="vimGOUZAKA"></div><script data-fragment-type="article-list">window["__PRELOADED_STATE_GRAPH__vimGOUZAKA"] = {}</script><script>window["__PROPS__vimGOUZAKA"]={"widgetConfig":{"widgetName":"PERSO NBO WWW | ART DETAIL | REGIO GRID","widgetType":"Particles","widgetLayout":{"grid":"twoThree","fetchingMethod":"particles","ctaHtml":null,"links":[],"header":"\u003ch2 class=\"section-title\">Meest gelezen uit de buurt\u003c/h2>","footer":null},"manualArticles":[],"articleFetchingCriteria":{"filterType":null,"articlePayingState":"PublicAndPaying","sectionFilterType":"None","sections":null,"excludedSections":null,"tagFilterType":"None","tags":null,"excludedTags":null,"numberOfArticles":5,"skipNumberOfArticles":null,"articleContentTypes":["All"],"orderBy":null,"excludeSections":null,"deskingListId":null,"particles":{"dataSource":"Froomle","useRegionFilter":true,"froomleConfigurationId":"webcms-widgets-5a36cbba-f277-4cda-9f19-773ff650805c","themeSelectorId":null}},"teaserLayout":{"layoutType":"HeadlineRectangle","articleTypeIconPosition":"topRight","textColor":"default","numberOfIntroChars":80,"dateFormat":"None","teaserLabelMode":"City","useTeaserImage":false,"useTeaserTitle":false}},"pageContext":{"article":{"articleId":"dmf20211213_95747053","externalId":"76c3195e-5c2c-11ec-b6ff-98a4342a518d"},"section":{"id":"7f1bc231-66e7-49f0-a126-b7346eb3e2fa","path":"/nieuws/buitenland","sectionTree":"/nb/nieuws/buitenland","isOverview":false,"name":"Buitenland"},"tag":{"mainTagId":"00000000-0000-0000-0000-000000000000","mainTagName":null,"mainTagSlugname":null,"mainTagIsHidden":false,"isOverview":false},"paidContent":null,"breadCrumb":null,"brand":{"code":"nb"},"request":null,"site":{"id":"da7a134f-05dc-47ca-a69b-931d85afe3fd","type":"www"},"regio":null,"pageType":"article","isKioskPreview":false},"system":{"requestTimestamp":"2021-12-13T17:45:07+01:00"}}</script><script defer data-fragment-id="vimGOUZAKA" data-fragment-name="articleList" data-fragment-type="article-list" src="/v2/article-list/cdn/fragment-article-list.0.0.552.nb.bundle.js" type="module"></script>
                    
<!--[END-block-widget] bd53dfd2-0d51-413c-8c3a-0aa3ab53a7a2 -->

    <!--[START-block-widget]  5fb4d715-5765-4c45-83a9-68ef7bc5c0c1 -->
    
                            <!--serverside resolved fragment -->
                            <section class="nb-7c15c4a_marginbottom5" data-testid="article-teaser-grid-widget" data-mht-widget="grid-|-bundeling-|-fast-news-|-keuze-van-de-redactie"><h3 class="nb-b6ce2c0d_positionrelative nb-a5d4252_wfull nb-690f3109_root nb-690f3109_primary nb-690f3109_large nb-7c15c4a_marginbottom5 nb-7c15c4a_margintop0" data-testid="list-header"><span class="nb-690f3109_inner">Keuze van de redactie</span></h3><div class="nb-6908c09b_grid" data-testid="grid-two-three"><div class="nb-6908c09b_teaserone" data-testid="grid-teaser"><a data-testid="article-teaser" data-vr-contentbox="Ontslagen hoofdarts dreigt met rechtszaak tegen Gents ziekenhuis: “Heeft zijn taak steeds zorgvuldig uitgevoerd”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211213_93614906" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211213_93614906"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20211213_93614906"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/n0hvI2lEp5-0XbRfHTHdDZ6laMA=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F26%2F06b45753-f5d5-4069-97c5-f8a896847933.jpg" srcSet="https://img.nieuwsblad.be/5FRfFlikyd28VATdx54qYRu4SZQ=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F26%2F06b45753-f5d5-4069-97c5-f8a896847933.jpg 120w,https://img.nieuwsblad.be/BmPzO11Jv59X4tAeprcksK6_6II=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F26%2F06b45753-f5d5-4069-97c5-f8a896847933.jpg 160w,https://img.nieuwsblad.be/xp4zZk2YgnA_5mNG3cWLQp_Q6ng=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F26%2F06b45753-f5d5-4069-97c5-f8a896847933.jpg 240w,https://img.nieuwsblad.be/n0hvI2lEp5-0XbRfHTHdDZ6laMA=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F26%2F06b45753-f5d5-4069-97c5-f8a896847933.jpg 320w,https://img.nieuwsblad.be/rKiJo_O7KP8j3h9vEntt0TlBGdQ=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F26%2F06b45753-f5d5-4069-97c5-f8a896847933.jpg 640w,https://img.nieuwsblad.be/38NMgPk1FAf_wCYVEBMYeNEqngk=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F26%2F06b45753-f5d5-4069-97c5-f8a896847933.jpg 960w,https://img.nieuwsblad.be/PJnVLTcDtvKekSwY7MYpiBOydts=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F11%2F26%2F06b45753-f5d5-4069-97c5-f8a896847933.jpg 1280w" sizes="320px"/><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h6 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v1/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Ontslagen hoofdarts dreigt met rechtszaak tegen Gents ziekenhuis: “Heeft zijn taak steeds zorgvuldig uitgevoerd”  </h1></div></div></div></a></div><div class="nb-6908c09b_teasertwo" data-testid="grid-teaser"><a data-testid="article-teaser" data-vr-contentbox="Wanneer ga je best op onderhoud met je auto? Hoeveel mag dat kosten? En verschilt dat voor elektrische wagens?" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211212_96862364" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211212_96862364"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20211212_96862364"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/f4eLrt7l6Na0xYHIWCBuczLI3f8=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F12%2F618753f1-866e-4142-82f9-cb4ad3cd2f27.jpg" srcSet="https://img.nieuwsblad.be/_2vJQj_olt-Q6A9kaEEdFvK6I9k=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F12%2F618753f1-866e-4142-82f9-cb4ad3cd2f27.jpg 120w,https://img.nieuwsblad.be/E_PzhBslVrgpOHaptVc0iVh2TKk=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F12%2F618753f1-866e-4142-82f9-cb4ad3cd2f27.jpg 160w,https://img.nieuwsblad.be/Yscnq0cavkVj_BN6cYqOg_LaU7g=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F12%2F618753f1-866e-4142-82f9-cb4ad3cd2f27.jpg 240w,https://img.nieuwsblad.be/f4eLrt7l6Na0xYHIWCBuczLI3f8=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F12%2F618753f1-866e-4142-82f9-cb4ad3cd2f27.jpg 320w,https://img.nieuwsblad.be/x-Y4fHJzgbAxKLjytPD9eMtn1wE=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F12%2F618753f1-866e-4142-82f9-cb4ad3cd2f27.jpg 640w,https://img.nieuwsblad.be/ijVY2JEqL_JeLm0kZZ3ni6lj25Q=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F12%2F618753f1-866e-4142-82f9-cb4ad3cd2f27.jpg 960w,https://img.nieuwsblad.be/40TPA7abJGOyldrd3P5fYh3F1Kw=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F12%2F618753f1-866e-4142-82f9-cb4ad3cd2f27.jpg 1280w" sizes="320px"/><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h6 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v1/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Wanneer ga je best op onderhoud met je auto? Hoeveel mag dat kosten? En verschilt dat voor elektrische wagens?  </h1></div></div></div></a></div><div class="nb-6908c09b_teaserthree"><ul class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectioncolumn nb-75b815a3_flexwrapnowrap nb-9d6383c7_list" data-testid="article-teaser-list"><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Advocaten stellen zich vragen bij mogelijke celstraf voor Tanja Dexters: “Hier klopt iets niet”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211213_94535955" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211213_94535955"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20211213_94535955"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/xB3bN944E9AmzGQmJZwHnv8Zev8=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F1f7b1ae9-f4b2-44e2-b6af-7a955a13fa7c.jpg" srcSet="https://img.nieuwsblad.be/xB3bN944E9AmzGQmJZwHnv8Zev8=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F1f7b1ae9-f4b2-44e2-b6af-7a955a13fa7c.jpg 120w,https://img.nieuwsblad.be/MtJkbKlbLav2Dj1m_TV_bloJNwI=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F1f7b1ae9-f4b2-44e2-b6af-7a955a13fa7c.jpg 160w,https://img.nieuwsblad.be/G38i8Rcl282Z3s6kVlo6VybMCjU=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F1f7b1ae9-f4b2-44e2-b6af-7a955a13fa7c.jpg 240w,https://img.nieuwsblad.be/XbwFUPbmCxQNCXefoaebsYRgtyQ=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F1f7b1ae9-f4b2-44e2-b6af-7a955a13fa7c.jpg 320w,https://img.nieuwsblad.be/qeVGVtfSdtGz_a-u9Jfs0F4lHwA=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F1f7b1ae9-f4b2-44e2-b6af-7a955a13fa7c.jpg 640w,https://img.nieuwsblad.be/tM8GK9tTazoS6iWO7evgKi-5x3w=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F1f7b1ae9-f4b2-44e2-b6af-7a955a13fa7c.jpg 960w,https://img.nieuwsblad.be/jXhjVqp9hpUc-PL4jPUqcCKCuTg=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F1f7b1ae9-f4b2-44e2-b6af-7a955a13fa7c.jpg 1280w" sizes="120px"/><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h5 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v1/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Advocaten stellen zich vragen bij mogelijke celstraf voor Tanja Dexters: “Hier klopt iets niet”  </h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="“Masturbeer ik te veel? Ben ik verslaafd?” Seksuologe Chloé De Bie geeft advies" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211208_95146140" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211208_95146140"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20211208_95146140"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/NY44wCFr7oBiifAOLNd0aE2MVm8=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F08%2Fcea1edf9-ca49-4dc9-80cd-b0440ddd0a68.jpg" srcSet="https://img.nieuwsblad.be/NY44wCFr7oBiifAOLNd0aE2MVm8=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F08%2Fcea1edf9-ca49-4dc9-80cd-b0440ddd0a68.jpg 120w,https://img.nieuwsblad.be/IDbzWUGqjwulq-B8edLXcjZyeaI=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F08%2Fcea1edf9-ca49-4dc9-80cd-b0440ddd0a68.jpg 160w,https://img.nieuwsblad.be/XdI7uyNtZAMQDl6_w6qmzmf9elg=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F08%2Fcea1edf9-ca49-4dc9-80cd-b0440ddd0a68.jpg 240w,https://img.nieuwsblad.be/YtanYFK0HpbCzBDNSEpuoc8qPxk=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F08%2Fcea1edf9-ca49-4dc9-80cd-b0440ddd0a68.jpg 320w,https://img.nieuwsblad.be/chFUz6nRTFWHbYoWtKJn41A3Mng=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F08%2Fcea1edf9-ca49-4dc9-80cd-b0440ddd0a68.jpg 640w,https://img.nieuwsblad.be/6wisYdUh6PwewJmgaLn6jE8EMlA=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F08%2Fcea1edf9-ca49-4dc9-80cd-b0440ddd0a68.jpg 960w,https://img.nieuwsblad.be/6ohZnA9OMNthb0Su9g_Res5gfHk=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F08%2Fcea1edf9-ca49-4dc9-80cd-b0440ddd0a68.jpg 1280w" sizes="120px"/><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h5 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v1/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">“Masturbeer ik te veel? Ben ik verslaafd?” Seksuologe Chloé De Bie geeft advies</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="“Mogelijk honderden kinderen met mijn zaad verwekt. Een zotte gedachte.” Belgische spermadonor stapt uit de anonimiteit" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211212_97122976" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211212_97122976"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20211212_97122976"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/lxqp4lKAVLyGBlVAo2GPrITysAc=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F5e237613-4b09-4827-81b1-722ae104c183.png" srcSet="https://img.nieuwsblad.be/lxqp4lKAVLyGBlVAo2GPrITysAc=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F5e237613-4b09-4827-81b1-722ae104c183.png 120w,https://img.nieuwsblad.be/x8zZB6a5hhcy4P1Wg0VDXURsl9A=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F5e237613-4b09-4827-81b1-722ae104c183.png 160w,https://img.nieuwsblad.be/JZ9Qsb_uqP4hPD11v-RUDF4Ky1s=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F5e237613-4b09-4827-81b1-722ae104c183.png 240w,https://img.nieuwsblad.be/vJTlCqxvGi2Ma0S1QXuY3K50fDE=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F5e237613-4b09-4827-81b1-722ae104c183.png 320w,https://img.nieuwsblad.be/aUbGWsQQeOoXB-I1cYEHNcxrOLk=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F5e237613-4b09-4827-81b1-722ae104c183.png 640w,https://img.nieuwsblad.be/kyAMdSCkyJecgh0SlHr539a94x4=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F5e237613-4b09-4827-81b1-722ae104c183.png 960w,https://img.nieuwsblad.be/pysWbpuShi_vtpgdPHHN2Vqagqs=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F13%2F5e237613-4b09-4827-81b1-722ae104c183.png 1280w" sizes="120px"/><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h5 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v1/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">“Mogelijk honderden kinderen met mijn zaad verwekt. Een zotte gedachte.” Belgische spermadonor stapt uit de anonimiteit</h1></div></div></div></a></li></ul></div></div></section>
                    
<!--[END-block-widget] 5fb4d715-5765-4c45-83a9-68ef7bc5c0c1 -->

    <!--[START-block-widget]  bd4de8d1-883a-49b3-9e51-b11e53f85600 -->
    <style>
.title-aanmelden{
font-size:2rem;
}
</style>


<!--[END-block-widget] bd4de8d1-883a-49b3-9e51-b11e53f85600 -->

</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
            </main>
            

<nav class="site-index" role="navigation">
    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/meestrecent" target="_parent">
                            Meest recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://www.nieuwsblad.be/tag/coronavirus" target="_parent">
                            Coronavirus
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tv-gids" target="_parent">
                            TV-Gids
                            </a>
                        </li>
                    
                        <li>
                            <a href="/puzzels" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="/" target="_parent">
                            MEER...
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sportwereld" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sportwereld/live" target="_parent">
                            LIVE
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://www.nieuwsblad.be/sportwereld/zaalsporten" target="_parent">
                            Zaalsporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/nevensporten" target="_parent">
                            Meer sporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/uitslagen" target="_parent">
                            UITSLAGEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/onze_stemmen" target="_parent">
                            Onze stemmen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-slimmer leven">
            <section class="grid__col__inner">
                <h6>
                    <a href="/slimmer-leven" target="_parent">
                    Slimmer Leven
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/slimmer-leven/seks-en-relaties" target="_parent">
                            SEKS & RELATIES
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/fit-en-gezond" target="_parent">
                            FIT & GEZOND
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/eten-en-drinken" target="_parent">
                            ETEN & DRINKEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/consument-en-geld" target="_parent">
                            CONSUMENT & GELD
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/online-leven" target="_parent">
                            ONLINE LEVEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/huis-en-tuin" target="_parent">
                            HUIS & TUIN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/werk-en-leren" target="_parent">
                            WERK & LEREN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/gezin-en-vrije-tijd" target="_parent">
                            GEZIN & VRIJE TIJD
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-billie">
            <section class="grid__col__inner">
                <h6>
                    <a href="/lifestyle" target="_parent">
                    Billie
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/lifestyle/mode" target="_parent">
                            Mode & Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/wonen" target="_parent">
                            Wonen & Deco
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/gezondheid" target="_parent">
                            Fit & Happy
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/food" target="_parent">
                            Eten & Drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/seks" target="_parent">
                            Relaties & Seks
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/gezin" target="_parent">
                            Mama & Papa
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/bv-co" target="_parent">
                            Fun Facts
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-podcasts">
            <section class="grid__col__inner">
                <h6>
                    <a href="/podcast" target="_parent">
                    Podcasts
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-2-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Nieuwsblad.be
                </h6>
                <ul>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.facebook.com/nieuwsblad.be" target="_parent">
                                Nieuwsblad op facebook
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/account/logon" target="_parent">
                                Registreer je
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.twitter.com/Nieuwsblad_be" target="_parent">
                                Nieuwsblad op twitter
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/nieuwsbrieven" target="_parent">
                                Nieuwsbrieven 
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/mobiel" target="_parent">
                                Onze nieuwsapp
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/podcast" target="_parent">
                                Podcast
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/archief/cnt" target="_parent">
                                Archief
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://m.nieuwsblad.be" target="_parent">
                                m.nieuwsblad.be
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/privacy-policy" target="_parent">
                                Privacy policy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                        <li >
                            <a href="javascript:Didomi.preferences.show();" target="_parent">
                                Privacy voorkeuren beheren
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="/klantendienst" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://aboshop.nieuwsblad.be" target="_parent">
                                Abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitale-krant" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnee" target="_parent">
                                Voor abonnees
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/mediahuis/" target="_parent">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Jobs bij Mediahuis
                            </a>
                        </li>
                    
                        <li >
                            <a href="/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.jobat.be" target="_parent">
                                Jobat
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.inmemoriam.be/nl/?utm_source=nieuwsblad&utm_medium=link&utm_campaign=crosspromo" target="_parent">
                                Overlijdens
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://shop.nieuwsblad.be/elektrische-stadsfiets-middenmotor-2020-veloci?utm_source=nieuwsblad&utm_medium=footerlink&utm_campaign= 202003_fietsen" target="_blank">
                                Fietsenshop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://kortingscodes.nieuwsblad.be/?utm_source=nieuwsblad&utm_medium=footerlink&utm_campaign=crosspromo" target="_parent">
                                Kortingscodes
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="site-footer__main">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
                   
                
                        <a class="site-logo" href="/">
                            <svg class="icon icon-n icon-n">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-n"></use>
                            </svg>
                        </a>
                
                  
                </div>
            </div>
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
				

<ul class="site-social">
   <li>
        <a href="https://www.facebook.com/nieuwsblad.be" class="has-icon-state">
               <svg class="icon icon--white">
	                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
                </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/Nieuwsblad_be" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                                           
                </div>
            </div>
        </div>
    </div>
    <div class="site-footer__aside">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                    

<ul class="list-inline margin-bs">
    <li class="margin-rs">
        <a href="http://www.mediahuis.be/">
            <i class="sprite sprite--brand-mediahuis"></i>
            <span class="a11y">Mediahuis</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li>
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
</ul>

     
                </div>
            </div>
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                 

<div class="site-copyright">
    <ul class="nav-inline nav-inline--piped">
        <li>
            <a class="link-clean" href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden ">Gebruiksvoorwaarden
            </a>
        </li>
        <li>
            <a class="link-clean" href="https://www.nieuwsblad.be/credits">Credits
            </a>
        </li>
    </ul>
</div>
  
                </div>
            </div>
        </div>
    </div>
</footer>           
            
        </div>
    </div>
        
    
</div>
    
<div id="ad_halfpageskyscraper-t1" class="ad ad--halfpageskyscraper" data-ad="halfpageskyscraper">
    <script>if (window.initAd) { initAd('halfpageskyscraper', 't1'); }</script>
</div>


    <div class="ad-group ad-group--halfpageskyscrapers"></div>

<div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
</div>


<!-- start: inline scripts from widgets -->

<!-- end: inline scripts from widgets -->
<script>
    var require = {
        urlArgs: 'v=20211213T133315'
    };
</script>   

    <script src="https://markup.nieuwsblad.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20211213T133315" defer crossorigin="anonymous"></script>


<script src="https://shared.mediahuis.be/user/user.js?v=20211213T133315" defer crossorigin="anonymous" ></script>

    <script src="https://markup.nieuwsblad.be/extra/assets/data/data.min.js?v=20211213T133315" defer crossorigin="anonymous"></script>

<script src="https://markup.nieuwsblad.be/extra/assets/advertising/dfp-setup.js?v=20211213T133315" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

<script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20211213T133315" defer crossorigin="anonymous"></script>
<script src="https://markup.nieuwsblad.be/extra/assets/js/foot.js?v=20211213T133315" defer crossorigin="anonymous"></script>
 
    

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BB75EEOCCpLbj15AtzzhHTYeH3yLpLPI8Wfj14We2xoRnLdE7qh4b3yj8vag7WuN7Q5IlOyQtelVdK8TGTtS604=',
            appKey: 'BO41vdtER4KQY_eRKCH7lw',
            websitePushId: 'web.mediahuis.airship',
            token: 'MTpCTzQxdmR0RVI0S1FZX2VSS0NIN2x3OkNDdlNHelhWMXNzeUd2LUV2akhpX1dXUTYtdXdPX1hEOGxvbGlsMHNCczA'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";
    let count = 0;

    if (isSecondsWait) {
        var time = 0 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        //tracks pages (not just mouse-clicks) 
        count = sessionStorage.getItem("clickCount"); 
        if (count === null) {
            count = -1; //start at -1 io 0: first page doesn't count - do not use || as clickcount of 0 is false
        } else {
            count = +count; //+ --> convert string to number
        }
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 0) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>


<script src="https://markup.nieuwsblad.be/extra/assets/communication/commcenter.nomodule.js?v=20211213T133315" nomodule defer></script>
<script src="https://markup.nieuwsblad.be/extra/assets/communication/commcenter.js?v=20211213T133315" type="module"></script>
</body>
</html>
