

<!doctype html>
<html class="m_no-js oneplatform_renderFragmentServerSide_mostread conv_enableSegmentedOffer openam temp_liveFeedOnArticleDetail conv_activationwall oneplatform_renderFragmentServerSide_articlelist temp_newLogoEnabled conv_subscriptionWall enableThirdPartySocialShareService video_enableSpark web_temp_enableWetterKontorIntegration temp_useScribbleLiveApi oneplatform_renderFragmentServerSide_particles paywall_porous_isEnabled temp_enableAddressServiceApi oneplatform_renderFragmentServerSide_articledetail temp_web_enableSeparateDfpScript video_enableAutoplay paywall_metering_v2 web_temp_enableNewGdpr temp_sportMappingViaDb conv_useConversionFlows oneplatform_renderFragmentServerSide_articlegrid aboshop_pormax oneplatform_renderFragmentServerSide_singlearticle temp_useAMConfiguration paywall_isPacoEnabled oneplatform_renderFragmentServerSide_search conv_loginwall conv_passwordreset com_pushnotificationsOptinboxEnabled temp_newHeader enableReadLater paywall_bypassPaywallForBots PERF_DisableArticleUpdateCounters temp_EnableDidomiInline accountinfo_not_getidentity  " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
 

    
      <title>Lonen bij Moeskroen opnieuw niet betaald, spelers staken, puntenaftrek dreigt   | Het Nieuwsblad</title>
    
        <link rel="canonical" href="https://www.nieuwsblad.be/cnt/dmf20220113_93838829" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.nieuwsblad.be/cnt/dmf20220113_93838829" />
        <link rel="alternate" media="handheld" href="https://m.nieuwsblad.be/cnt/dmf20220113_93838829" />
    <meta name="cXenseParse:mhu-article_author" content="Michael Van Damme" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="excel-moeskroen" />    
    <meta name="cXenseParse:mhu-article_tag" content="excel-moeskroen" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20220113_93838829" />    
    <meta name="cXenseParse:mhu-domain" content="nb" />    
    <meta name="cXenseParse:Taxonomy" content="nb/sportwereld/voetbal/belgisch-voetbal/1b" />    
    <meta name="description" content="De spelers van Moeskroen uit 1B gaan in staking en blijven thuis van de twee trainingen die vandaag voorzien waren. Dat doen ze omdat hun lonen opnieuw nie..." />    
    <meta name="keywords" content="Excel Moeskroen" />    
    <meta name="news_keywords" content="Excel Moeskroen" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="De spelers van Moeskroen uit 1B gaan in staking en blijven thuis van de twee trainingen die vandaag voorzien waren. Dat doen ze omdat hun lonen opnieuw nie..." />    
    <meta name="twitter:image" content="https://static.nieuwsblad.be/Assets/Images_Upload/2022/01/13/06bbdef7-ba04-49b6-a6a2-dbd11c4098a9.jpg?maxheight=460&maxwidth=638" />    
    <meta name="twitter:site" content="@nieuwsblad_be" />    
    <meta name="twitter:title" content="Lonen bij Moeskroen opnieuw niet betaald, spelers staken, puntenaftrek dreigt" />    
    <meta property="al:android:package" content="com.twipemobile.nbmobile" />    
    <meta property="al:android:url" content="nbo-news-app://news/article/dmf20220113_93838829?utm_source=facebook" />    
    <meta property="al:ios:url" content="nbo-news-app://news/article/dmf20220113_93838829?utm_source=facebook" />    
    <meta property="article:modified_time" content="2022-01-13T10:23:25.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/nieuwsblad.be" />    
    <meta property="article:section" content="1B" />    
    <meta property="article:tag" content="Excel Moeskroen" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="152476521481961" />    
    <meta property="fb:pages" content="37823307325" />    
    <meta property="og:description" content="De spelers van Moeskroen uit 1B gaan in staking en blijven thuis van de twee trainingen die vandaag voorzien waren. Dat doen ze omdat hun lonen opnieuw nie..." />    
    <meta property="og:image" content="https://static.nieuwsblad.be/Assets/Images_Upload/2022/01/13/06bbdef7-ba04-49b6-a6a2-dbd11c4098a9.jpg" />    
    <meta property="og:image" content="https://markup.nieuwsblad.be/extra/assets/img/dummy-social.gif" />    
    <meta property="og:image:height" content="1633" />    
    <meta property="og:image:width" content="2446" />    
    <meta property="og:site_name" content="Het Nieuwsblad" />    
    <meta property="og:title" content="Lonen bij Moeskroen opnieuw niet betaald, spelers staken, puntenaftrek dreigt" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.nieuwsblad.be/cnt/dmf20220113_93838829" />    
    
    
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-70x70.png?v=20220112T083102">
    <meta name="msapplication-square150x150logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-150x150.png?v=20220112T083102">
    <meta name="msapplication-square310x310logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-310x310.png?v=20220112T083102">
    <meta name="msapplication-TileImage" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-144x144.png?v=20220112T083102">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20220112T083102">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20220112T083102">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20220112T083102">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20220112T083102">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20220112T083102">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20220112T083102">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20220112T083102">
    <link rel="apple-touch-icon" sizes="57x57" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon.png?v=20220112T083102">
    <link rel="icon" sizes="228x228" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/coast-icon-228x228.png?v=20220112T083102">
    <link rel="shortcut icon" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/favicon.ico?v=20220112T083102">
    <link rel="icon" type="image/png" sizes="64x64" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/favicon.png?v=20220112T083102">

    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/static/font/mobile/vitesse/Vitesse-Black.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/assets/font/helvetica-neue-lt/HelveticaNeueLTStd-BdCn.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/assets/font/helvetica-neue-lt/HelveticaNeueLTStd-BlkCn.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/assets/font/monitor/MonitorConPro-Black.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/assets/font/HelveticaLTStdCond-Regular.woff2" as="font" crossorigin="anonymous" />
    
    <script type="text/javascript">window.gdprAppliesGlobally = true; (function () {
        function a(e) {
            if (!window.frames[e]) {
                if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement("iframe"); n.style.display = "none"; n.name = e; n.title = e; t.insertBefore(n, t.firstChild) }
                else { setTimeout(function () { a(e) }, 5) }
            }
        } function e(n, r, o, c, s) {
            function e(e, t, n, a) { if (typeof n !== "function") { return } if (!window[r]) { window[r] = [] } var i = false; if (s) { i = s(e, t, n) } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }) } } e.stub = true; function t(a) {
                if (!window[n] || window[n].stub !== true) { return } if (!a.data) { return }
                var i = typeof a.data === "string"; var e; try { e = i ? JSON.parse(a.data) : a.data } catch (t) { return } if (e[o]) { var r = e[o]; window[n](r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, "*") }, r.version) }
            }
            if (typeof window[n] !== "function") { window[n] = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } }
        } e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn"); a("__tcfapiLocator"); (function (e) {
            var t = document.createElement("script"); t.id = "spcloader"; t.type = "text/javascript"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n)
        })("11ef8ac9-6270-4d5e-8b99-8d6a5bd60059")
    })();</script>

    <script type="text/javascript">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</script>

    <noscript><link href="https://markup.nieuwsblad.be/extra/assets/css/icons.fallback.css?v=20220112T083102" rel="stylesheet"></noscript>
    
        
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-all.css?v=20220112T083102" rel="stylesheet">
    <!--<![endif]-->
    
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-sw.css?v=20220112T083102" rel="stylesheet">

    <!--[if (lte IE 9) & (!IEMobile)]
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-legacy.css?v=20220112T083102" rel="stylesheet">
    <![endif]-->

    <!--[if (lt IE 9)]>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/vendor/html5shiv.js?v=20220112T083102"></script>
    <![endif]-->

    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://markup.nieuwsblad.be/extra/assets/js/vendor/json2.js?v=20220112T083102"><\/script>')</script>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/head.js?v=20220112T083102" 
            data-pagetype="detail" data-section="2168d59f-2d2a-4adc-a1f4-a26600e29ae4" data-mainsection="eac62f25-c8c4-4a29-b36d-a365009c4361"
            data-mainsubsection="972b9573-b54b-44f3-86af-df8857c80ac9" data-maintag="excel-moeskroen" data-arttype="newspaper" crossorigin="anonymous"></script>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/vendors.js?v=20220112T083102" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.nieuwsblad.be/cnt/dmf20220113_93838829"
      },
      "headline": "Lonen bij Moeskroen opnieuw niet betaald, spelers staken, puntenaftrek dreigt",
      
        "image": ["https://static.nieuwsblad.be/Assets/Images_Upload/2022/01/13/06bbdef7-ba04-49b6-a6a2-dbd11c4098a9.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.nieuwsblad.be/Assets/Images_Upload/2022/01/13/06bbdef7-ba04-49b6-a6a2-dbd11c4098a9.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.nieuwsblad.be/Assets/Images_Upload/2022/01/13/06bbdef7-ba04-49b6-a6a2-dbd11c4098a9.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2022-01-13T11:23:25+01:00",
      "dateModified": "2022-01-13T11:23:25+01:00",
      "author": {
        "@type": "Person",
        "name": "Michael Van Damme"
      },
       "publisher": {
        "@type": "Organization",
        "name": "nieuwsblad.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png"
        }
      },
        "description": "De spelers van Moeskroen uit 1B gaan in staking en blijven thuis van de twee trainingen die vandaag voorzien waren. Dat doen ze omdat hun lonen opnieuw niet werden betaald. Als de club tegen 20 januari niet in orde is, dreigt aftrek van drie punten. "
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
</head>
<body class="theme-sports"  itemscope itemtype="http://schema.org/WebPage">
    

<!-- gen-date: 2022-01-13T12:05:45.6636252Z -->


<div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
</div>


    <div data-cj-root="container"></div>
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="https://voila.be/nl/?utm_medium=referral&utm_source=mediahuis-header&utm_campaign=benl-verzekeringen" target="_blank">Verzekeringen</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
            <li><a href="https://kortingscodes.nieuwsblad.be/?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Kortingscodes</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2">
                <a href="/abonnee">Voor abonnees</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="https://aboshop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headersite-rood&utm_campaign=aboshop" class="subscriber-button">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off">
                    <svg class="icon account" role="presentation">
                        <use xlink:href="#icon-account"></use>
                    </svg>
                    <a href="/account/logon" data-cj-toggle="login-wall" >
                        Aanmelden/registreren
                    </a>
                </div>
                <div class="logged-on is-hidden">
                    <div class="site-logon-menu-trigger">
                        <svg class="icon account" role="presentation">
                            <use xlink:href="#icon-account"></use>
                        </svg>
                        <a class="site-logon-user text-truncate" href="#">
                            Account
                        </a>
                        <svg class="icon chevron-down" role="presentation">
                            <use xlink:href="#icon-chevron-down"></use>
                        </svg>
                        <svg class="is-hidden icon chevron-up" role="presentation">
                            <use xlink:href="#icon-chevron-up"></use>
                        </svg>
                    </div>
                    <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                        <ul class="site-logon-menu__list"></ul>
                    </div>
                </div>
            </li>
        </ul>
    </div>
</nav>

<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad-new.svg?v=20220112T083102" alt="Het Nieuwsblad" onerror=" this.src = 'https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png?v=20220112T083102'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad-new.svg?v=20220112T083102" alt="Het Nieuwsblad" onerror=" this.src = 'https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png?v=20220112T083102'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport active" >
                <a href="/sportwereld" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--slimmer leven site-nav__item--bvco site-nav__slimmer leven" >
                <a href="/slimmer-leven" target="_parent">
                Slimmer Leven
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--billie  site-nav__billie" >
                <a href="/lifestyle" target="_parent">
                Billie
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--podcasts  site-nav__podcasts" >
                <a href="/podcast" target="_parent">
                Podcasts
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <i class="sprite sprite--weather-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title">Weer</dt>
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

<li class="site-nav__item">
    <a href="/sportwereld/search" data-toggle data-target="#search-header" class="has-icon-state">
        <svg class="icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        <span class="a11y">Zoeken</span>
    </a>
</li>

                    
                </ul>
                

 <div class="site-nav__searchbox context">
                    <div data-action="/sportwereld/search/" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--beta" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>


<div id="ad_button-t1" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 't1'); }</script>
</div>


                    <div class="site-subnav-sticky">
                        <nav role="navigation" class="container">
                            <ul class="site-subnav__list">
                                
                <li>
                    <a  href="/sportwereld/live" target="_parent">
                        LIVE
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/live/voetbal" target="_parent">
                        Voetbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/live/wielrennen" target="_parent">
                        Wielrennen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/live/tennis" target="_parent">
                        Tennis
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/live/andere" target="_parent">
                        Andere sporten
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/live/veldrijden" target="_parent">
                        Veldrijden
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="/sportwereld/voetbal" target="_parent">
                        Voetbal
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/voetbal/jupiler-pro-league" target="_parent">
                        Jupiler Pro League
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/voetbal/jupiler-pro-league" target="_parent">
                        Nieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/jupiler-pro-league/stand-kalender" target="_parent">
                        Stand
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/cnt/dmf20200603_04979524" target="_parent">
                        Transfers
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tag/sjotcast" target="_parent">
                        Sjotcast
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/1b" target="_parent">
                        1B Pro League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/nationaal/mannen" target="_parent">
                        Lagere niveaus
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/1ste-amateurs-nationaal" target="_parent">
                        1ste amateurs
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/2de-amateurs-vv-a-nationaal" target="_parent">
                        2de amateurs A
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/2de-amateurs-vv-b-nationaal" target="_parent">
                        2de amateurs B
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/2de-amateurs-acff-nationaal" target="_parent">
                        2de amateurs Wallonië
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/3de-amateurs-vv-a-nationaal" target="_parent">
                        3de amateurs A
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/3de-amateurs-vv-b-nationaal" target="_parent">
                        3de amateurs B
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/3de-amateurs-acff-a-nationaal" target="_parent">
                        3de amateurs Wallonië A
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/3de-amateurs-acff-b-nationaal" target="_parent">
                        3de amateurs Wallonië B
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/antwerpen/mannen" target="_parent">
                        Antwerpen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/brabant/mannen" target="_parent">
                        Brabant
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/tag/wielrennen/kampioenschap-van-belgie-geel" target="_parent">
                        BK Wielrennen
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/limburg/mannen" target="_parent">
                        Limburg
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/oost-vlaanderen/mannen" target="_parent">
                        Oost-Vlaanderen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/multimedia" target="_parent">
                        Multimedia
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/multimedia/mobiel" target="_parent">
                        Mobiel
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/multimedia/software" target="_parent">
                        Software
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/multimedia/technologie" target="_parent">
                        Technologie
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/multimedia/foto-video-audio" target="_parent">
                        Foto, Video & Audio
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/multimedia/beveiliging" target="_parent">
                        Beveiliging
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/multimedia/internet" target="_parent">
                        Internet
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/economie/werk" target="_parent">
                        Werk
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal/west-vlaanderen/mannen" target="_parent">
                        West-Vlaanderen
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/beker-van-belgie" target="_parent">
                        Croky Cup
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/interlands/uefa-nations-league" target="_parent">
                        UEFA Nations League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tag/rode-duivels" target="_parent">
                        Rode Duivels
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal" target="_parent">
                        Buitenlands voetbal
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/duits-voetbal" target="_parent">
                        Duitsland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/engels-voetbal" target="_parent">
                        Engeland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/frans-voetbal" target="_parent">
                        Frankrijk
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/italiaans-voetbal" target="_parent">
                        Italië
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/eredivisie" target="_parent">
                        Nederland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal/rusland" target="_parent">
                        Rusland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/spaans-voetbal" target="_parent">
                        Spanje
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/buitenlands-voetbal/turkije" target="_parent">
                        Turkije
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/champions-league" target="_parent">
                        Champions League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/europa-league/nieuws" target="_parent">
                        Europa League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="https://www.nieuwsblad.be/sportwereld/voetbal/europees-voetbal/conference-league" target="_parent">
                        Conference League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="https://www.nieuwsblad.be/sportwereld/voetbal/vrouwenvoetbal" target="_parent">
                        Vrouwenvoetbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/voetbal/jeugdcup" target="_parent">
                        Jeugdcup Het Nieuwsblad
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wielrennen" target="_parent">
                        Wielrennen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/wielrennen/veldrijden" target="_parent">
                        Veldrijden
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/tag/wielrennen/uci-wereldbeker-veldrijden?rankingtype=points" target="_parent">
                        Wereldbeker
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tag/wielrennen/bpost-bank-trofee?rankingtype=general" target="_parent">
                        X2O Badkamers Trofee
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tag/wielrennen/superprestige-veldrijden?rankingtype=points" target="_parent">
                        Superprestige
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/search" target="_parent">
                        Zoek veldrijder/team
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wielrennen/wegwielrennen" target="_parent">
                        Wegwielrennen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="https://www.nieuwsblad.be/tag/wk-wielrennen" target="_parent">
                        WK 2021
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tag/ronde-van-frankrijk-tour-de-france" target="_parent">
                        Tour 2021
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tag/vuelta-ronde-van-spanje" target="_parent">
                        Vuelta 2021
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tag/giro-d-italia-ronde-van-italie" target="_parent">
                        Giro 2021
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wielrennen/vrouwenkoers" target="_parent">
                        Vrouwenwielrennen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wielrennen/mountainbike" target="_parent">
                        Mountainbike
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wielrennen/baan" target="_parent">
                        Baanwielrennen
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="https://www.nieuwsblad.be/sportwereld/zaalsporten" target="_parent">
                        Zaalsporten
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/handbal" target="_parent">
                        Handbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/basketbal" target="_parent">
                        Basketbal
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/tag/bnxt-league" target="_parent">
                        betFirst BNXT League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/basketbal#landelijk" target="_parent">
                        Lagere niveaus
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/uitslagen/basketbal#landelijk" target="_parent">
                        Landelijk
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/basketbal#provinciaal" target="_parent">
                        Provinciaal
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/tag/nba" target="_parent">
                        NBA
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/volleybal" target="_parent">
                        Volleybal
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/tag/euromillions-volley-league" target="_parent">
                        Euromillions Volley League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/volleybal" target="_parent">
                        Lagere niveaus
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/uitslagen/volleybal" target="_parent">
                        Nationaal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/volleybal" target="_parent">
                        Provinciaal
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis" target="_parent">
                        Tennis
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/tennis/australian-open" target="_parent">
                        Australian Open
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis/roland-garros" target="_parent">
                        Roland Garros
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis/wimbledon" target="_parent">
                        Wimbledon
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis/us-open" target="_parent">
                        US Open
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis/davis-cup" target="_parent">
                        Davis Cup
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tennis/billie-jean-king-cup" target="_parent">
                        Billie Jean King Cup
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/nevensporten" target="_parent">
                        Meer sporten
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/atletiek" target="_parent">
                        Atletiek
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld" target="_parent">
                        Watersporten
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/waterpolo" target="_parent">
                        Waterpolo
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/zeilen" target="_parent">
                        Zeilen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/zwemmen" target="_parent">
                        Zwemmen
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/amerikaanse-sporten" target="_parent">
                        American Football
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/rugby" target="_parent">
                        Rugby
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/korfbal" target="_parent">
                        Korfbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/darts" target="_parent">
                        Darts
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/gevechtssporten" target="_parent">
                        Gevechtssporten
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/golf" target="_parent">
                        Golf
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/gymnastiek" target="_parent">
                        Gymnastiek
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/motorsporten" target="_parent">
                        Motorsporten
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/motorsporten/rally" target="_parent">
                        Rally
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/motorsporten/motorcross" target="_parent">
                        Motorcross
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/motorsporten/motogp" target="_parent">
                        MotoGP
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/motorsporten/formule-1" target="_parent">
                        Formule 1
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/nieuws" target="_parent">
                        Olympische Spelen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/olympische-spelen/rio2016/nieuws" target="_parent">
                        Nieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/programma" target="_parent">
                        Programma
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/medailles" target="_parent">
                        Medailles
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/atleten" target="_parent">
                        Atleten
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/records" target="_parent">
                        Records
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/olympische-spelen/rio2016/erelijst" target="_parent">
                        Erelijst
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/hockey" target="_parent">
                        Hockey
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/ijshockey" target="_parent">
                        IJshockey
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tag/olympische-winterspelen-2018-pyeongchang" target="_parent">
                        Olympische Winterspelen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/paardensport" target="_parent">
                        Paardensport
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/snooker" target="_parent">
                        Snooker
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/tafeltennis" target="_parent">
                        Tafeltennis
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/triatlon" target="_parent">
                        Triatlon
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/wintersporten" target="_parent">
                        Wintersporten
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen" target="_parent">
                        UITSLAGEN
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/sportwereld/uitslagen/voetbal" target="_parent">
                        Voetbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/wielrennen" target="_parent">
                        Wielrennen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/wielrennen/veldrijden-cyclo-cross" target="_parent">
                        Veldrijden
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/basketbal" target="_parent">
                        Basketbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/handbal/nationaal/mannen" target="_parent">
                        Handbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/hockey/nationaal/mannen" target="_parent">
                        Hockey
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/korfbal/nationaal/gemengd" target="_parent">
                        Korfbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/krachtbal/nationaal/mannen" target="_parent">
                        Krachtbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/minivoetbal/nationaal/mannen" target="_parent">
                        Minivoetbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/rugby" target="_parent">
                        Rugby
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/tafeltennis" target="_parent">
                        Tafeltennis
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/volleybal" target="_parent">
                        Volleybal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/uitslagen/zaalvoetbal" target="_parent">
                        Zaalvoetbal
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="/sportwereld/onze_stemmen" target="_parent">
                        Onze stemmen
                    </a>
                    
                </li>
        
                            </ul>
                        </nav>
                    </div>
                
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper ">
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    

    <div class="site-container">
        <div class="site-container__inner">
            
                    <div class="ad-group">
                          

<div id="ad_large_leaderboard-t1" class="ad ad--large_leaderboard" data-ad="large_leaderboard">
    <script>if (window.initAd) { initAd('large_leaderboard', 't1'); }</script>
</div>


                    </div>
                    
            <main role="main">
                
    
    
<!-- MntPageId: b85980b6-4eca-4115-8101-620fee6da061 -->
<!-- MntPageTemplateInstanceId: daffea60-0a1b-4ed2-b375-afa8f8a3e3f3 -->
<!-- PublishedPageId: d82229c5-734a-424e-9abb-c2a26427b5f3 -->
<!-- start zone article-detail --><article class="grid"                           role="article">    <div class="grid__col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!-- Fragment asset includes -->
    <link href="/v2/article-list/cdn/fragment-article-list.0.0.596.nb.styles.css" rel=stylesheet />
    <link href="/v2/article-detail/cdn/fragment-article-detail.0.0.278.nb.styles.css" rel=stylesheet />
    
</div>
<!-- end block 'article-header' -->
        </div>    </div>    <div class="grid__col size-2-3--bp5">        <div class="grid__col__inner">            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">

    <!--[START-block-widget]  58a7dcf5-14fb-4f35-93b3-044bdeebb840 -->
    
                            <!--serverside resolved fragment -->
                            <div id="oXc08iX-E-"><div class="nb-52f5cff9_marginbottom5 nb-a5a70c0_contentwrapper"><header class="nb-52f5cff9_marginbottom5 nb-52f5cff9_marginleft0 nb-52f5cff9_marginright0" data-testid="article-header"><h1 class="nb-9b00ef5_root nb-9b00ef5_heading1 nb-d8d142a5_none nb-43ddc4a2_primary nb-24ab25d4_bold nb-52f5cff9_marginbottom0 nb-52f5cff9_margintop0 nb-f57f2db7_inherit" style="color:#000000" data-testid="article-title">Lonen bij Moeskroen opnieuw niet betaald, spelers staken, puntenaftrek dreigt</h1></header><div class="nb-52f5cff9_marginbottom4"><figure data-testid="article-image-wrapper" class="nb-a466b963_figure nb-a466b963_aligncenter"><div class="nb-850fa7e3_root"><svg class="nb-850fa7e3_placeholder" viewBox="0 0 3 2" aria-hidden="true"></svg><img alt="Christophe Lepoint heeft genoeg van de onzekerheid. " class="undefined nb-861d12f_wrapper nb-861d12f_middle nb-8ae88418_hauto nb-3d46ffe1_mwfull nb-3d46ffe1_wfull" src="https://img.nieuwsblad.be/rXGuvE_k3TGgqmeDHm7unA7gUw0=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F13%2F06bbdef7-ba04-49b6-a6a2-dbd11c4098a9.jpg" data-testid="article-image" srcSet="https://img.nieuwsblad.be/Unv_KTTxWGgD0yZ_wNCinflDn0I=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F13%2F06bbdef7-ba04-49b6-a6a2-dbd11c4098a9.jpg 120w,https://img.nieuwsblad.be/wW7YAePdlaLWT3TT6u9cj0fneuM=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F13%2F06bbdef7-ba04-49b6-a6a2-dbd11c4098a9.jpg 160w,https://img.nieuwsblad.be/DR3jg30MxU77cEiMN4aeAiISYzw=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F13%2F06bbdef7-ba04-49b6-a6a2-dbd11c4098a9.jpg 320w,https://img.nieuwsblad.be/QLCHd79sddum8CO94hl4Ry6QoN0=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F13%2F06bbdef7-ba04-49b6-a6a2-dbd11c4098a9.jpg 640w,https://img.nieuwsblad.be/rXGuvE_k3TGgqmeDHm7unA7gUw0=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F13%2F06bbdef7-ba04-49b6-a6a2-dbd11c4098a9.jpg 960w,https://img.nieuwsblad.be/iJZBQ68P0vMTloM_jsH_wJIRCuM=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F13%2F06bbdef7-ba04-49b6-a6a2-dbd11c4098a9.jpg 1280w" sizes="(max-width: 786px) 100vw, 786px"/></div><figcaption style="width:100%" data-testid="image-caption"><p class="nb-9b00ef5_root nb-9b00ef5_caption2 nb-d8d142a5_none nb-43ddc4a2_system nb-24ab25d4_regular nb-52f5cff9_marginbottom0 nb-52f5cff9_marginleft3 nb-52f5cff9_marginright3 nb-52f5cff9_margintop3 nb-f57f2db7_left" style="color:#919191">Christophe Lepoint heeft genoeg van de onzekerheid. <!-- --> — <!-- -->©  photo Marc Van Hecke</p></figcaption></figure></div><div class="nb-52f5cff9_marginbottom7 nb-52f5cff9_marginleft0 nb-52f5cff9_marginright0 nb-27a51796_paddingleft0 nb-27a51796_paddingright0 nb-7199e23_root nb-804a7bc3_root" data-auth-intro="article" data-testid="article-intro"><p class="nb-9b00ef5_root nb-9b00ef5_paragraph nb-d8d142a5_none nb-43ddc4a2_system nb-24ab25d4_bold nb-52f5cff9_marginbottom0 nb-52f5cff9_margintop0 nb-f57f2db7_inherit">De spelers van Moeskroen uit 1B gaan in staking en blijven thuis van de twee trainingen die vandaag voorzien waren. Dat doen ze omdat hun lonen opnieuw niet werden betaald. Als de club tegen 20 januari niet in orde is, dreigt aftrek van drie punten. </p></div><div class="nb-ac23a49d_displayflex nb-51552310_alignitemscenter nb-51552310_flexwrapwrap nb-51552310_justifycontentflexend nb-52f5cff9_marginbottom6 nb-52f5cff9_marginleft0 nb-52f5cff9_marginright0"><div class="nb-52f5cff9_marginright2 nb-a5a70c0_boxcolumn" style="flex:1 1 auto"><div class="nb-52f5cff9_marginbottom2"><span class="nb-9b00ef5_root nb-9b00ef5_caption1 nb-ac23a49d_displayblock nb-43ddc4a2_system nb-24ab25d4_medium" style="color:#000000" data-testid="article-author">Michael Van Damme</span></div><time class="nb-9b00ef5_root nb-9b00ef5_caption2 nb-ac23a49d_displayblock nb-43ddc4a2_system nb-24ab25d4_regular" style="color:#000000" dateTime="2022-01-13T10:23:25.000Z" data-testid="article-date">Vandaag om 11:23</time></div><div class="nb-a5a70c0_boxcolumn"><div data-testid="article-share"><ul class="nb-ac23a49d_displayflex nb-51552310_flexdirectionrow nb-92611660_shareitemlist"><li class="nb-52f5cff9_marginright3 nb-92611660_sharelistitem"><button class="nb-5b1109f5_root nb-5b1109f5_small nb-5b1109f5_default nb-5b1109f5_circular" style="color:#ffffff;background-color:#4267b2;flex:0 0 auto" href="https://www.facebook.com/sharer.php?u=https://www.nieuwsblad.be/cnt/dmf20220113_93838829" label="Delen" aria-label="facebook" data-social="facebook" data-testid="share-facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-670aa423_root nb-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.334C22 3.582 20.419 2 18.667 2H5.333C3.581 2 2 3.582 2 5.334v13.332C2 20.418 3.581 22 5.334 22H12v-7.556H9.556v-3.333H12V9.812c0-2.24 1.682-4.256 3.75-4.256h2.694v3.333H15.75c-.295 0-.639.358-.639.894v1.328h3.333v3.333h-3.333V22h3.556C20.419 22 22 20.418 22 18.666V5.334z"></path></svg></button></li><li class="nb-52f5cff9_marginright3 nb-92611660_sharelistitem"><button class="nb-5b1109f5_root nb-5b1109f5_small nb-5b1109f5_default nb-5b1109f5_circular" style="color:#ffffff;background-color:#1DA1F2;flex:0 0 auto" href="https://twitter.com/intent/tweet?text=Lonen%20bij%20Moeskroen%20opnieuw%20niet%20betaald,%20spelers%20staken,%20puntenaftrek%20dreigt&amp;url=https://www.nieuwsblad.be/cnt/dmf20220113_93838829" label="Tweet" aria-label="twitter" data-social="twitter" data-testid="share-twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-670aa423_root nb-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.897c-.75.33-1.5.577-2.333.66A4.4 4.4 0 0021.5 4.33c-.833.495-1.667.825-2.583.99a4.053 4.053 0 00-3-1.32c-2.25 0-4.084 1.814-4.084 4.041 0 .33 0 .66.084.907-3.5-.164-6.5-1.814-8.5-4.288-.417.66-.584 1.32-.584 2.062 0 1.402.75 2.639 1.834 3.381-.667 0-1.334-.165-1.834-.495v.083c0 1.98 1.417 3.629 3.25 3.958-.333.083-.666.165-1.083.165-.25 0-.5 0-.75-.082.5 1.65 2 2.804 3.833 2.804C6.667 17.608 4.917 18.268 3 18.268c-.333 0-.667 0-1-.082C3.833 19.34 6 20 8.25 20c7.583 0 11.667-6.186 11.667-11.546v-.495c.833-.578 1.5-1.32 2.083-2.062z"></path></svg></button></li><li class="nb-52f5cff9_marginright3 nb-92611660_sharelistitem nb-92611660_mobileonly"><button class="nb-5b1109f5_root nb-5b1109f5_small nb-5b1109f5_default nb-5b1109f5_circular" style="color:#ffffff;background-color:#25D366;flex:0 0 auto" href="https://api.whatsapp.com/send?text=Lonen%20bij%20Moeskroen%20opnieuw%20niet%20betaald,%20spelers%20staken,%20puntenaftrek%20dreigt%20–%20via%20https://www.nieuwsblad.be/cnt/dmf20220113_93838829" label="Whatsapp" aria-label="whatsapp" data-social="whatsapp" data-testid="share-whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-670aa423_root nb-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 11.743c0 5.38-4.396 9.742-9.818 9.742-1.722 0-3.34-.44-4.746-1.212L2 22l1.772-5.227a9.64 9.64 0 01-1.408-5.03C2.364 6.362 6.759 2 12.182 2 17.606 2 22 6.362 22 11.743zm-9.818-8.191c-4.553 0-8.255 3.674-8.255 8.19A8.1 8.1 0 005.5 16.545l-1.03 3.043 3.171-1.008a8.254 8.254 0 004.542 1.354c4.551 0 8.254-3.674 8.254-8.19s-3.703-8.191-8.254-8.191zm4.958 10.435c-.06-.1-.221-.16-.461-.28-.24-.118-1.425-.697-1.645-.776-.22-.08-.382-.12-.542.12-.16.238-.621.776-.762.936-.14.16-.28.179-.521.06-.241-.12-1.016-.373-1.936-1.185-.715-.633-1.198-1.415-1.34-1.654-.139-.239-.013-.368.107-.487.109-.108.241-.28.36-.418.122-.14.162-.239.241-.398.08-.16.04-.3-.02-.42-.06-.118-.542-1.294-.741-1.772-.2-.477-.402-.398-.542-.398s-.301-.02-.46-.02c-.161 0-.423.06-.643.299-.22.238-.842.817-.842 1.992s.861 2.31.983 2.47c.12.158 1.663 2.648 4.11 3.604s2.447.637 2.888.597c.441-.04 1.424-.578 1.626-1.135.2-.558.2-1.036.14-1.135z"></path></svg></button></li><li class="nb-52f5cff9_marginright0 nb-92611660_sharelistitem"><button class="nb-5b1109f5_root nb-5b1109f5_small nb-5b1109f5_default nb-5b1109f5_circular" style="color:#ffffff;background-color:#919191;flex:0 0 auto" href="mailto:?subject=Lonen%20bij%20Moeskroen%20opnieuw%20niet%20betaald,%20spelers%20staken,%20puntenaftrek%20dreigt&amp;body=Bekijk%20dit%20artikel%20via%20https://www.nieuwsblad.be/cnt/dmf20220113_93838829" label="Mail" aria-label="mail" data-social="mail" data-testid="share-mail"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-670aa423_root nb-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M3 4.5h18a1 1 0 011 1v13a1 1 0 01-1 1H3a1 1 0 01-1-1v-13a1 1 0 011-1zm2.29 3.093a.5.5 0 00-.58.814l6.418 4.585a1.5 1.5 0 001.744 0l6.419-4.585a.5.5 0 10-.582-.814l-6.418 4.585a.5.5 0 01-.582 0L5.291 7.593z"></path></svg></button></li></ul></div></div></div><div id="ad_medium_rectangle_outstream-t1" class="ad ad--medium_rectangle_outstream" data-ad="medium_rectangle_outstream" data-testid="adslot-mediumrectangle"></div><div class="nb-52f5cff9_marginleft0 nb-52f5cff9_marginright0 nb-27a51796_paddingleft0 nb-27a51796_paddingright0 nb-804a7bc3_root" data-testid="article-body"><p class="nb-9b00ef5_root nb-9b00ef5_paragraph nb-d8d142a5_none nb-43ddc4a2_system nb-52f5cff9_marginbottom5 nb-52f5cff9_margintop0 nb-f57f2db7_inherit" style="color:#000000">De financiële situatie bij Moeskroen blijft als een molensteen om de club hangen. Nadat hun lonen eerder al een paar keer laattijdig betaald werden, wachten de spelers nog steeds op hun salaris van december. Na overleg met de trainersstaf hebben ze besloten om te staken. </p><p class="nb-9b00ef5_root nb-9b00ef5_paragraph nb-d8d142a5_none nb-43ddc4a2_system nb-52f5cff9_marginbottom5 nb-52f5cff9_margintop0 nb-f57f2db7_inherit" style="color:#000000">“De situatie is niet langer houdbaar”, zegt aanvoerder Christophe Lepoint aan <span class="italic">La Dernère Heure</span>. “Het probleem blijft zich maar herhalen ondanks de sussende woorden van het bestuur. We willen niet langer leven in de onzekerheid of we al dan niet betaald worden. We bevinden ons op een scharniermoment in het seizoen. Er moet iets veranderen willen we het werk sinds de terugkeer van trainer José Jeunechamps niet weggooien.”</p><p class="nb-9b00ef5_root nb-9b00ef5_paragraph nb-d8d142a5_none nb-43ddc4a2_system nb-52f5cff9_marginbottom5 nb-52f5cff9_margintop0 nb-f57f2db7_inherit" style="color:#000000">Moeskroen staat momenteel vijfde in 1B. </p><p class="nb-9b00ef5_root nb-9b00ef5_paragraph nb-d8d142a5_none nb-43ddc4a2_system nb-52f5cff9_marginbottom5 nb-52f5cff9_margintop0 nb-f57f2db7_inherit" style="color:#000000">De twee trainingen van vandaag zijn geschrapt. Ook voor die van vrijdag zullen de spelers niet komen opdagen als er niets  verandert. Achter de oefenwedstrijd tegen KV Kortrijk van zaterdag staat eveneens een vraagteken. Moeskroen hervat de competitie in 1B op 23 januari met een thuiswedstrijd tegen Lierse. </p><p class="nb-9b00ef5_root nb-9b00ef5_paragraph nb-d8d142a5_none nb-43ddc4a2_system nb-52f5cff9_marginbottom5 nb-52f5cff9_margintop0 nb-f57f2db7_inherit" style="color:#000000">De reglementen voorzien een puntenaftrek van drie punten als de salarissen tegen 20 januari niet betaald zijn. De volgende sanctie is een transferverbod. </p></div></div></div><script data-fragment-type="ArticleContent">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</script><script>window["__PROPS__oXc08iX-E-"]={"widgetConfig":{"widgetType":"ArticleContent","kind":"articlecontent"},"pageContext":{"article":{"articleId":"dmf20220113_93838829","externalId":"d777ca88-745a-11ec-90a3-90d3030c5913"},"section":{"id":"2168d59f-2d2a-4adc-a1f4-a26600e29ae4","path":"/sportwereld/voetbal/1b","sectionTree":"/nb/sportwereld/voetbal/proximus-league","isOverview":false,"name":"1B"},"tag":{"mainTagId":"2e162756-9795-40ce-b070-1263c1f5de53","mainTagName":"Excel Moeskroen","mainTagSlugname":"excel-moeskroen","mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20220113_93838829","isEditorialShare":false,"shareId":"","canViewArticle":true,"isPaidArticle":false,"isPlusLayout":false,"isBrooklynArticle":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"nb"},"request":null,"site":{"id":"da7a134f-05dc-47ca-a69b-931d85afe3fd","type":"www"},"regio":null,"pageType":null,"isKioskPreview":false},"system":{"requestTimestamp":"2022-01-13T13:05:27+01:00"}}</script><script defer data-fragment-id="oXc08iX-E-" data-fragment-name="articleDetail" data-fragment-type="ArticleContent" src="/v2/article-detail/cdn/fragment-article-detail.0.0.278.nb.bundle.js" type="module"></script>
                    
<!--[END-block-widget] 58a7dcf5-14fb-4f35-93b3-044bdeebb840 -->

    <!--[START-block-widget]  2d3554ee-55cb-445a-a4b7-089ddbbff450 -->
    
<style>
	
	.spwl{
    display: block;
    background-color: #efefef;
    width: 100%;
    padding: 10px 20px 20px 20px;
    margin: 10px 0px;
  }
  .spwl p{
    width: 90%;
    display: block;
    margin: 10px auto;
  }
  .spwl a{
    background-color: #0071c7;
    width: 90%;
    display: block;
    color: #ffffff;
    padding: 10px 15px;
    margin: 0 auto;
    text-align: center;
    text-decoration: underline;
    text-transform: uppercase;
    font-family: Helvetica Neue LT,Arial,Helvetica,sans-serif;
    font-weight: 700;
  }
  .strikeout {
  line-height: 1em;
  position: relative;
}
.strikeout::after {
  border-bottom: 0.2em solid red;
  content: "";
  left: 0;
  margin-top: calc(0.125em / 2 * -1);
  position: absolute;
  right: 0;
  top: 50%;
}
	  .hidden{
	  display:none;
	  }
	  </style>
	
				<div class="widget margin-bm hidden" id="niet-abo" style="width: 100%;"> 
					<div class="widget spwl">
						<p>Wil jij toegang tot alle artikels van Het Nieuwsblad? Duik in onze <img src="https://markup.nieuwsblad.be/extra/Static/2019/201908_Digitaallezen/plus-logo.svg" width="30" alt="plus logo" style="margin: 0% 0% 0% 0%;"> plusartikels en lees er elke maand 3 naar keuze gratis.</p>
						<a href="https://www.nieuwsblad.be/plus?utm_campaign=plus&utm_source=nieuwsblad&utm_medium=softpaywall&utm_term=sport">Meld je aan en start met lezen ></a>
					   </div>   
				</div>
				<div class="widget hidden" id="abo"> 
				</div>
	
	
	<script>
	  document.addEventListener("DOMContentLoaded", function(event) {
	
		  if (MEDIAHUIS.pubsub) {
		   MEDIAHUIS.pubsub.subscribe('account/getidentity/complete', function(user) {
		   State= user.subscriptionStatus;
		   if(State == null || State == 0){
			var element = document.getElementById("niet-abo");
			  element.classList.remove("hidden");
			  var e2= document.getElementById("abo");
			  e2.classList.add("hidden");
		   }
		   else{
			 var element = document.getElementById("abo");
			 element.classList.remove("hidden");
		   }
		 });
	}
	
	});
		
	</script>
	
	
	


<!--[END-block-widget] 2d3554ee-55cb-445a-a4b7-089ddbbff450 -->

    <!--[START-block-widget]  98dfbfa0-b675-4d93-91f8-ddefefd600e3 -->
    
                            <!--serverside resolved fragment -->
                            <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-tag-context-onder-artikel"><h3 class="nb-b6ce2c0d_positionrelative nb-a5d4252_wfull nb-690f3109_root nb-690f3109_primary nb-690f3109_large nb-7c15c4a_marginbottom5 nb-7c15c4a_margintop0" data-testid="list-header"><span class="nb-690f3109_inner">Meer over Excel Moeskroen</span></h3><div class="nb-7c15c4a_marginbottom6"><div><ul class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectioncolumn nb-75b815a3_flexwrapnowrap nb-9d6383c7_list" data-testid="article-teaser-list"><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Franse groep wil Moeskroen overnemen van eigenaar Gérard Lopez, ook samenwerking met amateurclub Mandel United op til" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220106_97577680" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220106_97577680"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20220106_97577680"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/Q-A1OZ44cMPalMmcUp5yTNDZRfY=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F06%2Fbecb92a8-f41b-4cb6-9afe-2a6d719ab42c.jpg" srcSet="https://img.nieuwsblad.be/Q-A1OZ44cMPalMmcUp5yTNDZRfY=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F06%2Fbecb92a8-f41b-4cb6-9afe-2a6d719ab42c.jpg 120w,https://img.nieuwsblad.be/qqeo68sdlEPLLjMr4zjd-9tWIr4=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F06%2Fbecb92a8-f41b-4cb6-9afe-2a6d719ab42c.jpg 160w,https://img.nieuwsblad.be/7k-5pZxgidH3dSfpBxKxAC2LWSo=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F06%2Fbecb92a8-f41b-4cb6-9afe-2a6d719ab42c.jpg 240w,https://img.nieuwsblad.be/LFyE2YXsRdClxze_ST3NReBLUyU=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F06%2Fbecb92a8-f41b-4cb6-9afe-2a6d719ab42c.jpg 320w,https://img.nieuwsblad.be/rg5XRlokirNmpP9VCwYQyIcFN5I=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F06%2Fbecb92a8-f41b-4cb6-9afe-2a6d719ab42c.jpg 640w,https://img.nieuwsblad.be/f74iucjQBQ5X9QJz59VFdv_ls-U=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F06%2Fbecb92a8-f41b-4cb6-9afe-2a6d719ab42c.jpg 960w,https://img.nieuwsblad.be/WN7m6MalFaNWLygaDcEwXpqSISc=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F06%2Fbecb92a8-f41b-4cb6-9afe-2a6d719ab42c.jpg 1280w" sizes="120px"/></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Franse groep wil Moeskroen overnemen van eigenaar Gérard Lopez, ook samenwerking met amateurclub Mandel United op til  </h1><time class="nb-721a2946_root nb-721a2946_caption2 nb-7802551_system nb-7c15c4a_marginright0" style="color:#696969" data-testid="timestamp">07/01/2022</time></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Mandel United op weg naar Moeskroen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220106_96911932" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220106_96911932"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20220106_96911932"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/XQ2QR8fy1dpY1IOAkhgy7YnDKWo=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F06%2F54debd3f-6638-4caf-8456-0ad899ddafe2.jpg" srcSet="https://img.nieuwsblad.be/XQ2QR8fy1dpY1IOAkhgy7YnDKWo=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F06%2F54debd3f-6638-4caf-8456-0ad899ddafe2.jpg 120w,https://img.nieuwsblad.be/Lx9gS9vZUpGO7VOz882PFkHiWEk=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F06%2F54debd3f-6638-4caf-8456-0ad899ddafe2.jpg 160w,https://img.nieuwsblad.be/8l2SxgMqvCLC3xBGoyQOI8EuO0E=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F06%2F54debd3f-6638-4caf-8456-0ad899ddafe2.jpg 240w,https://img.nieuwsblad.be/GQL8OyUxxHt3OhHyBB5JBaFMTkc=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F06%2F54debd3f-6638-4caf-8456-0ad899ddafe2.jpg 320w,https://img.nieuwsblad.be/82mqt1VdYFr_aTsXntko0irlN4Y=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F06%2F54debd3f-6638-4caf-8456-0ad899ddafe2.jpg 640w,https://img.nieuwsblad.be/DyRvtav7Slg9goeeUdfsN8sf4A8=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F06%2F54debd3f-6638-4caf-8456-0ad899ddafe2.jpg 960w,https://img.nieuwsblad.be/s6fUB0npoo3arBehoLQlHOCYikM=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F06%2F54debd3f-6638-4caf-8456-0ad899ddafe2.jpg 1280w" sizes="120px"/><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h5 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v1/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Mandel United op weg naar Moeskroen  </h1><time class="nb-721a2946_root nb-721a2946_caption2 nb-7802551_system nb-7c15c4a_marginright0" style="color:#696969" data-testid="timestamp">06/01/2022</time></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="SK Deinze werkt na de pauze toch nog 0-2 achterstand weg" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211219_93607752" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211219_93607752"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20211219_93607752"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/lZBnOsuQjBm9w-53xtW6QPVMGbw=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F19%2F69fe1f55-0a39-49af-bfa2-164b3ec27dd3.jpg" srcSet="https://img.nieuwsblad.be/lZBnOsuQjBm9w-53xtW6QPVMGbw=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F19%2F69fe1f55-0a39-49af-bfa2-164b3ec27dd3.jpg 120w,https://img.nieuwsblad.be/fXIzGK7eU466tizvPdZfXJwnUFE=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F19%2F69fe1f55-0a39-49af-bfa2-164b3ec27dd3.jpg 160w,https://img.nieuwsblad.be/1es0bl4uxQmM-uRbGsJzO-phOsk=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F19%2F69fe1f55-0a39-49af-bfa2-164b3ec27dd3.jpg 240w,https://img.nieuwsblad.be/KEccfb2T8gvhuFnVedM5DbgcTSE=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F19%2F69fe1f55-0a39-49af-bfa2-164b3ec27dd3.jpg 320w,https://img.nieuwsblad.be/uvfDM_5EQ5spC3QBPLbUcKOU4SY=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F19%2F69fe1f55-0a39-49af-bfa2-164b3ec27dd3.jpg 640w,https://img.nieuwsblad.be/h_XMmg2qaPTnPckfJq5JzXR0DJQ=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F19%2F69fe1f55-0a39-49af-bfa2-164b3ec27dd3.jpg 960w,https://img.nieuwsblad.be/x60W4KPp0dbRWYIUo0Q613_ciY0=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F19%2F69fe1f55-0a39-49af-bfa2-164b3ec27dd3.jpg 1280w" sizes="120px"/><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h5 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v1/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">SK Deinze werkt na de pauze toch nog 0-2 achterstand weg  </h1><time class="nb-721a2946_root nb-721a2946_caption2 nb-7802551_system nb-7c15c4a_marginright0" style="color:#696969" data-testid="timestamp">19/12/2021</time></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Excel Moeskroen geeft 0-2 nog weg bij Deinze en moet tevreden zijn met een punt" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211218_98002587" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211218_98002587"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20211218_98002587"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/jxCQv3L4dvp9FNl2kEItzWMZFXg=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F18%2Fe05264cf-606e-4d15-9bd9-826d1dacfb15.jpg" srcSet="https://img.nieuwsblad.be/jxCQv3L4dvp9FNl2kEItzWMZFXg=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F18%2Fe05264cf-606e-4d15-9bd9-826d1dacfb15.jpg 120w,https://img.nieuwsblad.be/NTH3T06EWxVbdb-T7AgVDURCd3o=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F18%2Fe05264cf-606e-4d15-9bd9-826d1dacfb15.jpg 160w,https://img.nieuwsblad.be/zEbOwfSq7FPsTR_63mCFQOzon9g=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F18%2Fe05264cf-606e-4d15-9bd9-826d1dacfb15.jpg 240w,https://img.nieuwsblad.be/PwaX8a5G3lFpOEG69h8aQYoGF_8=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F18%2Fe05264cf-606e-4d15-9bd9-826d1dacfb15.jpg 320w,https://img.nieuwsblad.be/bqWfsrF3SjQ2oY8qDKOCb5kfGI4=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F18%2Fe05264cf-606e-4d15-9bd9-826d1dacfb15.jpg 640w,https://img.nieuwsblad.be/Yfy3Cz_HTnCuRzI3rG_rxZs9IQ4=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F18%2Fe05264cf-606e-4d15-9bd9-826d1dacfb15.jpg 960w,https://img.nieuwsblad.be/-PkOB2krwAosG8oRoeE0Vb5e5j8=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F18%2Fe05264cf-606e-4d15-9bd9-826d1dacfb15.jpg 1280w" sizes="120px"/></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Excel Moeskroen geeft 0-2 nog weg bij Deinze en moet tevreden zijn met een punt </h1><time class="nb-721a2946_root nb-721a2946_caption2 nb-7802551_system nb-7c15c4a_marginright0" style="color:#696969" data-testid="timestamp">18/12/2021</time></div></div></div></a></li></ul></div></div></section>
                    
<!--[END-block-widget] 98dfbfa0-b675-4d93-91f8-ddefefd600e3 -->

    <!--[START-block-widget]  da23c463-bbe0-4b41-947d-1061ccffff74 -->
    
                            <!--serverside resolved fragment -->
                            <div id="m8boXX_8nG"><aside class="nb-52f5cff9_marginbottom5 nb-52f5cff9_margintop5" data-testid="article-tags"><h3 class="nb-decdb07e_positionrelative nb-3d46ffe1_wfull nb-d0cbe57a_root nb-d0cbe57a_primary nb-d0cbe57a_small nb-52f5cff9_marginbottom0 nb-52f5cff9_margintop0"><span class="nb-d0cbe57a_inner">Lees meer over of volg</span></h3><ul class="nb-ac23a49d_displayflex nb-51552310_flexwrapwrap nb-96325640_taglist"><li class="nb-52f5cff9_marginright3 nb-52f5cff9_margintop3" rel="tag"><a class="nb-ef5adefe_root nb-ef5adefe_small nb-ef5adefe_outline" href="/tag/excel-moeskroen" data-testid="article-tag" id="2e162756-9795-40ce-b070-1263c1f5de53"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-670aa423_root nb-670aa423_small nb-ef5adefe_iconleft" style="flex:0 0 auto"><path d="M10.554 2a1.5 1.5 0 011.078.44l9.928 9.93a1.498 1.498 0 010 2.12l-7.07 7.07a1.498 1.498 0 01-2.12 0l-9.93-9.928A1.5 1.5 0 012 10.554l.08-6.99A1.5 1.5 0 013.564 2.08l6.99-.08zm.011 1l-6.99.08a.5.5 0 00-.495.495L3 10.565a.5.5 0 00.147.36l9.933 9.935a.503.503 0 00.71 0l7.07-7.07a.503.503 0 000-.71l-9.935-9.933a.5.5 0 00-.36-.147zM5.067 5.067a2.5 2.5 0 113.535 3.535 2.5 2.5 0 01-3.535-3.535zm.707.707a1.5 1.5 0 102.121 2.121 1.5 1.5 0 00-2.121-2.121z"></path></svg><span class="nb-ef5adefe_content">Excel Moeskroen</span></a></li></ul><meta name="keywords" content="Excel Moeskroen"/></aside></div><script data-fragment-type="ArticleTags">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</script><script>window["__PROPS__m8boXX_8nG"]={"widgetConfig":{"widgetType":"ArticleTags","kind":"articletags"},"pageContext":{"article":{"articleId":"dmf20220113_93838829","externalId":"d777ca88-745a-11ec-90a3-90d3030c5913"},"section":{"id":"2168d59f-2d2a-4adc-a1f4-a26600e29ae4","path":"/sportwereld/voetbal/1b","sectionTree":"/nb/sportwereld/voetbal/proximus-league","isOverview":false,"name":"1B"},"tag":{"mainTagId":"2e162756-9795-40ce-b070-1263c1f5de53","mainTagName":"Excel Moeskroen","mainTagSlugname":"excel-moeskroen","mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20220113_93838829","isEditorialShare":false,"shareId":"","canViewArticle":true,"isPaidArticle":false,"isPlusLayout":false,"isBrooklynArticle":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"nb"},"request":null,"site":{"id":"da7a134f-05dc-47ca-a69b-931d85afe3fd","type":"www"},"regio":null,"pageType":null,"isKioskPreview":false},"system":{"requestTimestamp":"2022-01-13T13:05:27+01:00"}}</script><script defer data-fragment-id="m8boXX_8nG" data-fragment-name="articleDetail" data-fragment-type="ArticleTags" src="/v2/article-detail/cdn/fragment-article-detail.0.0.278.nb.bundle.js" type="module"></script>
                    
<!--[END-block-widget] da23c463-bbe0-4b41-947d-1061ccffff74 -->

    <!--[START-block-widget]  6970536a-dde3-4016-847f-a28099961485 -->
    
                            <!--serverside resolved fragment -->
                            <div id="ZafLKlGwmm"><div class="nb-ac23a49d_displayflex nb-51552310_justifycontentflexend nb-52f5cff9_marginbottom3 nb-52f5cff9_margintop3"><div data-testid="article-share"><ul class="nb-ac23a49d_displayflex nb-51552310_flexdirectionrow nb-92611660_shareitemlist"><li class="nb-52f5cff9_marginright3 nb-92611660_sharelistitem"><button class="nb-5b1109f5_root nb-5b1109f5_small nb-5b1109f5_default nb-5b1109f5_circular" style="color:#ffffff;background-color:#4267b2;flex:0 0 auto" href="https://www.facebook.com/sharer.php?u=https://www.nieuwsblad.be/cnt/dmf20220113_93838829" label="Delen" aria-label="facebook" data-social="facebook" data-testid="share-facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-670aa423_root nb-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.334C22 3.582 20.419 2 18.667 2H5.333C3.581 2 2 3.582 2 5.334v13.332C2 20.418 3.581 22 5.334 22H12v-7.556H9.556v-3.333H12V9.812c0-2.24 1.682-4.256 3.75-4.256h2.694v3.333H15.75c-.295 0-.639.358-.639.894v1.328h3.333v3.333h-3.333V22h3.556C20.419 22 22 20.418 22 18.666V5.334z"></path></svg></button></li><li class="nb-52f5cff9_marginright3 nb-92611660_sharelistitem"><button class="nb-5b1109f5_root nb-5b1109f5_small nb-5b1109f5_default nb-5b1109f5_circular" style="color:#ffffff;background-color:#1DA1F2;flex:0 0 auto" href="https://twitter.com/intent/tweet?text=Lonen%20bij%20Moeskroen%20opnieuw%20niet%20betaald,%20spelers%20staken,%20puntenaftrek%20dreigt&amp;url=https://www.nieuwsblad.be/cnt/dmf20220113_93838829" label="Tweet" aria-label="twitter" data-social="twitter" data-testid="share-twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-670aa423_root nb-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.897c-.75.33-1.5.577-2.333.66A4.4 4.4 0 0021.5 4.33c-.833.495-1.667.825-2.583.99a4.053 4.053 0 00-3-1.32c-2.25 0-4.084 1.814-4.084 4.041 0 .33 0 .66.084.907-3.5-.164-6.5-1.814-8.5-4.288-.417.66-.584 1.32-.584 2.062 0 1.402.75 2.639 1.834 3.381-.667 0-1.334-.165-1.834-.495v.083c0 1.98 1.417 3.629 3.25 3.958-.333.083-.666.165-1.083.165-.25 0-.5 0-.75-.082.5 1.65 2 2.804 3.833 2.804C6.667 17.608 4.917 18.268 3 18.268c-.333 0-.667 0-1-.082C3.833 19.34 6 20 8.25 20c7.583 0 11.667-6.186 11.667-11.546v-.495c.833-.578 1.5-1.32 2.083-2.062z"></path></svg></button></li><li class="nb-52f5cff9_marginright3 nb-92611660_sharelistitem nb-92611660_mobileonly"><button class="nb-5b1109f5_root nb-5b1109f5_small nb-5b1109f5_default nb-5b1109f5_circular" style="color:#ffffff;background-color:#25D366;flex:0 0 auto" href="https://api.whatsapp.com/send?text=Lonen%20bij%20Moeskroen%20opnieuw%20niet%20betaald,%20spelers%20staken,%20puntenaftrek%20dreigt%20–%20via%20https://www.nieuwsblad.be/cnt/dmf20220113_93838829" label="Whatsapp" aria-label="whatsapp" data-social="whatsapp" data-testid="share-whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-670aa423_root nb-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 11.743c0 5.38-4.396 9.742-9.818 9.742-1.722 0-3.34-.44-4.746-1.212L2 22l1.772-5.227a9.64 9.64 0 01-1.408-5.03C2.364 6.362 6.759 2 12.182 2 17.606 2 22 6.362 22 11.743zm-9.818-8.191c-4.553 0-8.255 3.674-8.255 8.19A8.1 8.1 0 005.5 16.545l-1.03 3.043 3.171-1.008a8.254 8.254 0 004.542 1.354c4.551 0 8.254-3.674 8.254-8.19s-3.703-8.191-8.254-8.191zm4.958 10.435c-.06-.1-.221-.16-.461-.28-.24-.118-1.425-.697-1.645-.776-.22-.08-.382-.12-.542.12-.16.238-.621.776-.762.936-.14.16-.28.179-.521.06-.241-.12-1.016-.373-1.936-1.185-.715-.633-1.198-1.415-1.34-1.654-.139-.239-.013-.368.107-.487.109-.108.241-.28.36-.418.122-.14.162-.239.241-.398.08-.16.04-.3-.02-.42-.06-.118-.542-1.294-.741-1.772-.2-.477-.402-.398-.542-.398s-.301-.02-.46-.02c-.161 0-.423.06-.643.299-.22.238-.842.817-.842 1.992s.861 2.31.983 2.47c.12.158 1.663 2.648 4.11 3.604s2.447.637 2.888.597c.441-.04 1.424-.578 1.626-1.135.2-.558.2-1.036.14-1.135z"></path></svg></button></li><li class="nb-52f5cff9_marginright0 nb-92611660_sharelistitem"><button class="nb-5b1109f5_root nb-5b1109f5_small nb-5b1109f5_default nb-5b1109f5_circular" style="color:#ffffff;background-color:#919191;flex:0 0 auto" href="mailto:?subject=Lonen%20bij%20Moeskroen%20opnieuw%20niet%20betaald,%20spelers%20staken,%20puntenaftrek%20dreigt&amp;body=Bekijk%20dit%20artikel%20via%20https://www.nieuwsblad.be/cnt/dmf20220113_93838829" label="Mail" aria-label="mail" data-social="mail" data-testid="share-mail"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-670aa423_root nb-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M3 4.5h18a1 1 0 011 1v13a1 1 0 01-1 1H3a1 1 0 01-1-1v-13a1 1 0 011-1zm2.29 3.093a.5.5 0 00-.58.814l6.418 4.585a1.5 1.5 0 001.744 0l6.419-4.585a.5.5 0 10-.582-.814l-6.418 4.585a.5.5 0 01-.582 0L5.291 7.593z"></path></svg></button></li></ul></div></div></div><script data-fragment-type="ArticleSocialBar">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</script><script>window["__PROPS__ZafLKlGwmm"]={"widgetConfig":{"widgetType":"ArticleSocialBar","debateButtonText":"Reacties","lightModeEnabled":true,"description":"Article Social Bar","kind":"articlesocialbar","type":"ArticleSocialBar","publishedWidgetDefinitionId":"00000000-0000-0000-0000-000000000000","name":null,"properties":null,"widget":null,"configuration":null,"site":null,"isShared":false,"canRender":false,"isPersistent":true},"pageContext":{"article":{"articleId":"dmf20220113_93838829","externalId":"d777ca88-745a-11ec-90a3-90d3030c5913"},"section":{"id":"2168d59f-2d2a-4adc-a1f4-a26600e29ae4","path":"/sportwereld/voetbal/1b","sectionTree":"/nb/sportwereld/voetbal/proximus-league","isOverview":false,"name":"1B"},"tag":{"mainTagId":"2e162756-9795-40ce-b070-1263c1f5de53","mainTagName":"Excel Moeskroen","mainTagSlugname":"excel-moeskroen","mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20220113_93838829","isEditorialShare":false,"shareId":"","canViewArticle":true,"isPaidArticle":false,"isPlusLayout":false,"isBrooklynArticle":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"nb"},"request":null,"site":{"id":"da7a134f-05dc-47ca-a69b-931d85afe3fd","type":"www"},"regio":null,"pageType":null,"isKioskPreview":false},"system":{"requestTimestamp":"2022-01-13T13:05:27+01:00"}}</script><script defer data-fragment-id="ZafLKlGwmm" data-fragment-name="articleDetail" data-fragment-type="ArticleSocialBar" src="/v2/article-detail/cdn/fragment-article-detail.0.0.278.nb.bundle.js" type="module"></script>
                    
<!--[END-block-widget] 6970536a-dde3-4016-847f-a28099961485 -->

    <!--[START-block-widget]  acdc4cbd-58da-49e7-ba18-b1f3f4785664 -->
    <!-- Outbrain Tag -->
	<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="" data-widget-id=""></div>
	<script>
	    if (MEDIAHUIS.pubsub) {
			MEDIAHUIS.pubsub.subscribe('GDPR/loaded', function (data) {
				var widgetDiv = document.getElementById('OUTBRAINWIDGET');
				if (!MEDIAHUIS.config.article_blockads && widgetDiv) {
					var ligScr = document.createElement('script');
					widgetDiv.setAttribute('data-src', document.URL);
					widgetDiv.setAttribute('data-widget-id', !!MEDIAHUIS.config.page_secure ? 'AR_2' : 'AR_1');
					ligScr.setAttribute('async', 'async');
					ligScr.src = '//widgets.outbrain.com/outbrain.js';
					document.body.appendChild(ligScr);
				}
			});
		}
	</script>
	


<!--[END-block-widget] acdc4cbd-58da-49e7-ba18-b1f3f4785664 -->

    <!--[START-block-widget]  ce1d0806-df90-48ad-9094-69fa01558bd8 -->
    
                            <!--serverside resolved fragment -->
                            <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-sw-|-context-recent-news-1"><h3 class="nb-b6ce2c0d_positionrelative nb-a5d4252_wfull nb-690f3109_root nb-690f3109_primary nb-690f3109_large nb-7c15c4a_marginbottom5 nb-7c15c4a_margintop0" data-testid="list-header"><span class="nb-690f3109_inner">Meer nieuws</span></h3><div class="nb-7c15c4a_marginbottom6"><div><ul class="nb-a7f01eee_displayflex undefined nb-75b815a3_flexwrapwrap nb-9d6383c7_list" data-testid="article-teaser-list"><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Het sprookje van een straatjongen: Paul Onuachu ontpopte zich bij KRC Genk tot een waar fenomeen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220112_98066190" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220112_98066190"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220112_98066190"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/pnBwfcBr5bMYTwTG4c3hVW7KZwI=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F997db0ea-072f-4171-bf47-91944ff9dbbf.jpg" srcSet="https://img.nieuwsblad.be/fy2eVlbvkMhyUCNAYcH-ZwxhwFE=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F997db0ea-072f-4171-bf47-91944ff9dbbf.jpg 120w,https://img.nieuwsblad.be/pydPjHuXIj1MeDh2-IbMTf2Nr2A=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F997db0ea-072f-4171-bf47-91944ff9dbbf.jpg 160w,https://img.nieuwsblad.be/R3Fdi8n-Vb--ayKiFxsHGo-BPEI=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F997db0ea-072f-4171-bf47-91944ff9dbbf.jpg 240w,https://img.nieuwsblad.be/pnBwfcBr5bMYTwTG4c3hVW7KZwI=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F997db0ea-072f-4171-bf47-91944ff9dbbf.jpg 320w,https://img.nieuwsblad.be/ZIAZloQjfPIoZ3KmcmF-FrYKVOc=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F997db0ea-072f-4171-bf47-91944ff9dbbf.jpg 640w,https://img.nieuwsblad.be/TtafpPgVXIaxb8rtmh0a6pcQcxg=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F997db0ea-072f-4171-bf47-91944ff9dbbf.jpg 960w,https://img.nieuwsblad.be/51keFLhvBhLJ-DRNmUBUFJOEhHM=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F997db0ea-072f-4171-bf47-91944ff9dbbf.jpg 1280w" sizes="320px"/><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h6 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v1/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true"><span class="nb-721a2946_root nb-7802551_primary nb-a7f01eee_displayinlineblock nb-acd6b67_medium nb-7c15c4a_marginright2 nb-6321b705_uppercase" style="color:#0071c7" data-testid="label">Jupiler Pro League</span>Het sprookje van een straatjongen: Paul Onuachu ontpopte zich bij KRC Genk tot een waar fenomeen  </h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Noa Lang kan ontgoocheling na missen van Gouden Schoen niet verbergen: “Iedereen weet dat ik de beste voetballer ben”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220112_98361407" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220112_98361407"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220112_98361407"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/8Q9LIXyZ51FCFfw2F3OvBXY1HJw=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F13%2Fb200bb7f-e78e-49ae-b032-6b63162f5da9.jpg" srcSet="https://img.nieuwsblad.be/zxJpv3hMgpuh7vSLLI9ufICzdk4=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F13%2Fb200bb7f-e78e-49ae-b032-6b63162f5da9.jpg 120w,https://img.nieuwsblad.be/V7pkWeQMKVVe63kGFu4Ji9fqYbM=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F13%2Fb200bb7f-e78e-49ae-b032-6b63162f5da9.jpg 160w,https://img.nieuwsblad.be/G8-JVY_qu2W1gMLbA50P7P0z3KU=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F13%2Fb200bb7f-e78e-49ae-b032-6b63162f5da9.jpg 240w,https://img.nieuwsblad.be/8Q9LIXyZ51FCFfw2F3OvBXY1HJw=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F13%2Fb200bb7f-e78e-49ae-b032-6b63162f5da9.jpg 320w,https://img.nieuwsblad.be/Yw4jqhi_3yf5dRSxPx_GTQWnpT4=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F13%2Fb200bb7f-e78e-49ae-b032-6b63162f5da9.jpg 640w,https://img.nieuwsblad.be/n_LvSZW6d_lazAFjE3ubxc8rLeU=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F13%2Fb200bb7f-e78e-49ae-b032-6b63162f5da9.jpg 960w,https://img.nieuwsblad.be/-K4TT-j8c53lTU8RYrk-rlrWGGg=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F13%2Fb200bb7f-e78e-49ae-b032-6b63162f5da9.jpg 1280w" sizes="320px"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true"><span class="nb-721a2946_root nb-7802551_primary nb-a7f01eee_displayinlineblock nb-acd6b67_medium nb-7c15c4a_marginright2 nb-6321b705_uppercase" style="color:#0071c7" data-testid="label">Jupiler Pro League</span>Noa Lang kan ontgoocheling na missen van Gouden Schoen niet verbergen: “Iedereen weet dat ik de beste voetballer ben”  </h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Paul Onuachu bezorgt KRC Genk 20 jaar na Wesley Sonck nog eens een Gouden Schoen: “Ze zullen een maatje 46 moeten voorzien”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220112_98331895" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220112_98331895"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220112_98331895"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/MF7WFVijoWs_WvROXamytoa_XEk=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F94f5613e-9c76-42c0-a833-78f041448b16.jpg" srcSet="https://img.nieuwsblad.be/Li9StJYqdXsxzIGIyy4p-kS7_Yc=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F94f5613e-9c76-42c0-a833-78f041448b16.jpg 120w,https://img.nieuwsblad.be/lhgMU3KBdOZY1KLKWoRBj8Vya_o=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F94f5613e-9c76-42c0-a833-78f041448b16.jpg 160w,https://img.nieuwsblad.be/UlnwtXNJXjRuDU3sSPiJn2ZJZcA=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F94f5613e-9c76-42c0-a833-78f041448b16.jpg 240w,https://img.nieuwsblad.be/MF7WFVijoWs_WvROXamytoa_XEk=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F94f5613e-9c76-42c0-a833-78f041448b16.jpg 320w,https://img.nieuwsblad.be/2hhbuunDWDohHpOtd-FZ5EUqLt0=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F94f5613e-9c76-42c0-a833-78f041448b16.jpg 640w,https://img.nieuwsblad.be/1k41uEYuEnXd5Iwxx1wH29eYUPM=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F94f5613e-9c76-42c0-a833-78f041448b16.jpg 960w,https://img.nieuwsblad.be/BCDp7OQtqDDabR16HphutHQ02RY=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F94f5613e-9c76-42c0-a833-78f041448b16.jpg 1280w" sizes="320px"/><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h6 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v1/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true"><span class="nb-721a2946_root nb-7802551_primary nb-a7f01eee_displayinlineblock nb-acd6b67_medium nb-7c15c4a_marginright2 nb-6321b705_uppercase" style="color:#0071c7" data-testid="label">Jupiler Pro League</span>Paul Onuachu bezorgt KRC Genk 20 jaar na Wesley Sonck nog eens een Gouden Schoen: “Ze zullen een maatje 46 moeten voorzien”  </h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="“Van spitsen wordt vaak gezegd dat het egoïsten zijn. In veel gevallen is dat zo, maar dat geldt niet voor Paul Onuachu”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220112_97336678" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220112_97336678"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220112_97336678"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/sR23681OkiP2WNb-eJn-ZQ2YtK0=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F7de1bc28-c71a-4682-8eb1-0ba516c3b7c1.jpg" srcSet="https://img.nieuwsblad.be/Eh8fUfJddfJVJT-kLTM-MnUNMd0=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F7de1bc28-c71a-4682-8eb1-0ba516c3b7c1.jpg 120w,https://img.nieuwsblad.be/HVp11apCmBeBCx0Tu9BM1HLY82E=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F7de1bc28-c71a-4682-8eb1-0ba516c3b7c1.jpg 160w,https://img.nieuwsblad.be/mRA3eFzVFAi3KW2ixr1taCy7tww=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F7de1bc28-c71a-4682-8eb1-0ba516c3b7c1.jpg 240w,https://img.nieuwsblad.be/sR23681OkiP2WNb-eJn-ZQ2YtK0=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F7de1bc28-c71a-4682-8eb1-0ba516c3b7c1.jpg 320w,https://img.nieuwsblad.be/UNWH_YzuoMwvxtikXCnCRuYbkbM=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F7de1bc28-c71a-4682-8eb1-0ba516c3b7c1.jpg 640w,https://img.nieuwsblad.be/wXk1WoFl_V9dXsy1uuqc0NHdOdY=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F7de1bc28-c71a-4682-8eb1-0ba516c3b7c1.jpg 960w,https://img.nieuwsblad.be/VtAG4hXhCTOpmZfqp9xaOfO33ko=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F7de1bc28-c71a-4682-8eb1-0ba516c3b7c1.jpg 1280w" sizes="320px"/><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h6 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v1/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true"><span class="nb-721a2946_root nb-7802551_primary nb-a7f01eee_displayinlineblock nb-acd6b67_medium nb-7c15c4a_marginright2 nb-6321b705_uppercase" style="color:#0071c7" data-testid="label">Onze Stemmen</span>“Van spitsen wordt vaak gezegd dat het egoïsten zijn. In veel gevallen is dat zo, maar dat geldt niet voor Paul Onuachu”  </h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Spannender wordt het niet: Cayman klopt Wullaert met miniem verschil en wint haar tweede Gouden Schoen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220112_97543239" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220112_97543239"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220112_97543239"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/4TrhKSRkOluRFVduC6nV58BYeSY=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2Fd5dd7a79-923d-4b10-9254-76e0515e93f4.jpg" srcSet="https://img.nieuwsblad.be/kmyNJ8LjAN--Io6s3swoUVqFDEU=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2Fd5dd7a79-923d-4b10-9254-76e0515e93f4.jpg 120w,https://img.nieuwsblad.be/YSpe5C8rukd-1GP07Ns7V3RPF8E=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2Fd5dd7a79-923d-4b10-9254-76e0515e93f4.jpg 160w,https://img.nieuwsblad.be/zoAcjAUUEeSpVsybJGSUptd-SZ8=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2Fd5dd7a79-923d-4b10-9254-76e0515e93f4.jpg 240w,https://img.nieuwsblad.be/4TrhKSRkOluRFVduC6nV58BYeSY=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2Fd5dd7a79-923d-4b10-9254-76e0515e93f4.jpg 320w,https://img.nieuwsblad.be/NbgnzHRD8wM47VxhW8FtSU1seTo=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2Fd5dd7a79-923d-4b10-9254-76e0515e93f4.jpg 640w,https://img.nieuwsblad.be/qS3zDPJ2IFx60JDSpLb3A0XZyL0=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2Fd5dd7a79-923d-4b10-9254-76e0515e93f4.jpg 960w,https://img.nieuwsblad.be/nqWnJpzNwHWFRPs6fT5FI50j-Cc=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2Fd5dd7a79-923d-4b10-9254-76e0515e93f4.jpg 1280w" sizes="320px"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true"><span class="nb-721a2946_root nb-7802551_primary nb-a7f01eee_displayinlineblock nb-acd6b67_medium nb-7c15c4a_marginright2 nb-6321b705_uppercase" style="color:#0071c7" data-testid="label">Jupiler Pro League</span>Spannender wordt het niet: Cayman klopt Wullaert met miniem verschil en wint haar tweede Gouden Schoen  </h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="GOUDEN SCHOEN. De Ketelaere opnieuw verkozen tot Belofte van het Jaar, ook Mignolet verlengt zijn titel" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220112_96797083" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220112_96797083"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220112_96797083"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/S-_KFUE7SfrYisvvIZ4YVqLyT4o=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F6e1725e4-50fb-42dc-93d9-9c0df8bc5fcd.jpg" srcSet="https://img.nieuwsblad.be/4jd9I17fW1TdD7JuVtOWLBpN6kU=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F6e1725e4-50fb-42dc-93d9-9c0df8bc5fcd.jpg 120w,https://img.nieuwsblad.be/MFxF2J70SNqcYyYEArAwMqLaTFM=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F6e1725e4-50fb-42dc-93d9-9c0df8bc5fcd.jpg 160w,https://img.nieuwsblad.be/FZOjy5zDmN7yYVQ8wSdq8qOEh7c=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F6e1725e4-50fb-42dc-93d9-9c0df8bc5fcd.jpg 240w,https://img.nieuwsblad.be/S-_KFUE7SfrYisvvIZ4YVqLyT4o=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F6e1725e4-50fb-42dc-93d9-9c0df8bc5fcd.jpg 320w,https://img.nieuwsblad.be/9-PyUqoplRkSGWDl1FVPQzR3EEM=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F6e1725e4-50fb-42dc-93d9-9c0df8bc5fcd.jpg 640w,https://img.nieuwsblad.be/hwV2Pr-RwWu-Udn877aWEqhPCtw=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F6e1725e4-50fb-42dc-93d9-9c0df8bc5fcd.jpg 960w,https://img.nieuwsblad.be/qmDevr2gVtawc0tc3K29XCRpP88=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F6e1725e4-50fb-42dc-93d9-9c0df8bc5fcd.jpg 1280w" sizes="320px"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true"><span class="nb-721a2946_root nb-7802551_primary nb-a7f01eee_displayinlineblock nb-acd6b67_medium nb-7c15c4a_marginright2 nb-6321b705_uppercase" style="color:#0071c7" data-testid="label">Jupiler Pro League</span>GOUDEN SCHOEN. De Ketelaere opnieuw verkozen tot Belofte van het Jaar, ook Mignolet verlengt zijn titel  </h1></div></div></div></a></li></ul></div></div></section>
                    
<!--[END-block-widget] ce1d0806-df90-48ad-9094-69fa01558bd8 -->

</div>
<!-- end block 'article-main' -->
            <div class="grid">                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news' -->
<div data-mht-block="article-detail__article-recent-news">

    <!--[START-block-widget]  3e5c584c-3ea5-4ce4-9333-6f3a20bd0448 -->
    
        <div data-mht-widget="gam-|-webshop---b1">        
    

<div id="ad_webshop-b1" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', 'b1'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 3e5c584c-3ea5-4ce4-9333-6f3a20bd0448 -->

</div>
<!-- end block 'article-recent-news' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-2' -->
<div data-mht-block="article-detail__article-recent-news-2">

    <!--[START-block-widget]  2dec3e0e-5865-4201-8654-7b14662033c9 -->
    
        <div data-mht-widget="gam-|-webshop---b2">        
    

<div id="ad_webshop-b2" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', 'b2'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 2dec3e0e-5865-4201-8654-7b14662033c9 -->

</div>
<!-- end block 'article-recent-news-2' -->
                    </div>                </div>                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-3' -->
<div data-mht-block="article-detail__article-recent-news-3">

    <!--[START-block-widget]  b0a05bbc-9b93-4ad3-a2d4-cad2f8e6239c -->
    
                            <!--serverside resolved fragment -->
                            <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-sw-|-context-recent-news-2"><div class="nb-7c15c4a_marginbottom6"><div><ul class="nb-a7f01eee_displayflex undefined nb-75b815a3_flexwrapwrap nb-9d6383c7_list" data-testid="article-teaser-list"><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Het geheim achter de plotse aanval op de titel van het schattige Union: 160 knappe koppen in Londen die de gokkantoren te slim af zijn" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220112_98149139" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220112_98149139"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220112_98149139"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/9ZMIOobtvJXFYsAln3eszxPIrI8=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F26%2F611c7eaf-616e-4201-a3b3-81a2aadcba85.jpg" srcSet="https://img.nieuwsblad.be/KVrMgBzUomG-owauDdT2Z5XFCoI=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F26%2F611c7eaf-616e-4201-a3b3-81a2aadcba85.jpg 120w,https://img.nieuwsblad.be/ipd0ZVwliQq45eU4JahJO79e6E8=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F26%2F611c7eaf-616e-4201-a3b3-81a2aadcba85.jpg 160w,https://img.nieuwsblad.be/w3Dk7fJ1yHvT2yjDRbquHgE8WLU=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F26%2F611c7eaf-616e-4201-a3b3-81a2aadcba85.jpg 240w,https://img.nieuwsblad.be/9ZMIOobtvJXFYsAln3eszxPIrI8=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F26%2F611c7eaf-616e-4201-a3b3-81a2aadcba85.jpg 320w,https://img.nieuwsblad.be/ohx94hpeBWN2B6ia-0Qn6spPK2w=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F26%2F611c7eaf-616e-4201-a3b3-81a2aadcba85.jpg 640w,https://img.nieuwsblad.be/5aGydGBmEzJRmJ3RnrWqui0UPOY=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F26%2F611c7eaf-616e-4201-a3b3-81a2aadcba85.jpg 960w,https://img.nieuwsblad.be/7QGq3upzJezrDHCkhigOkenBgGI=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F26%2F611c7eaf-616e-4201-a3b3-81a2aadcba85.jpg 1280w" sizes="320px"/><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h6 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v1/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true"><span class="nb-721a2946_root nb-7802551_primary nb-a7f01eee_displayinlineblock nb-acd6b67_medium nb-7c15c4a_marginright2 nb-6321b705_uppercase" style="color:#0071c7" data-testid="label">Jupiler Pro League</span>Het geheim achter de plotse aanval op de titel van het schattige Union: 160 knappe koppen in Londen die de gokkantoren te slim af zijn</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Transfergekte op Sclessin duurt voort: ook ‘feniks’ Renaud Emond keert officieel terug naar Standard" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220113_93851005" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220113_93851005"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220113_93851005"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/E4_Hd7lvP8tl7EgY-Z9GOuHrKos=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F13%2Fa863d710-bd53-41a5-9062-d69d9909c4f2.jpg" srcSet="https://img.nieuwsblad.be/-wH1nrdyBTgL1uy71bleFZLFRI8=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F13%2Fa863d710-bd53-41a5-9062-d69d9909c4f2.jpg 120w,https://img.nieuwsblad.be/m5VqSKdsWRUhSPu5TF9L-r6vYFE=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F13%2Fa863d710-bd53-41a5-9062-d69d9909c4f2.jpg 160w,https://img.nieuwsblad.be/kxiS5CUuEJVqyw3MxfJiinaZIMI=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F13%2Fa863d710-bd53-41a5-9062-d69d9909c4f2.jpg 240w,https://img.nieuwsblad.be/E4_Hd7lvP8tl7EgY-Z9GOuHrKos=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F13%2Fa863d710-bd53-41a5-9062-d69d9909c4f2.jpg 320w,https://img.nieuwsblad.be/k2JUX5cra0Q-KS3E1Jc7N36-UFk=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F13%2Fa863d710-bd53-41a5-9062-d69d9909c4f2.jpg 640w,https://img.nieuwsblad.be/o-TUIHuoM_YUh4UEeipR6tkPWZw=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F13%2Fa863d710-bd53-41a5-9062-d69d9909c4f2.jpg 960w,https://img.nieuwsblad.be/u0S6mH0jbS6Rt9coFAu2PthKFBY=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F13%2Fa863d710-bd53-41a5-9062-d69d9909c4f2.jpg 1280w" sizes="320px"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true"><span class="nb-721a2946_root nb-7802551_primary nb-a7f01eee_displayinlineblock nb-acd6b67_medium nb-7c15c4a_marginright2 nb-6321b705_uppercase" style="color:#0071c7" data-testid="label">Jupiler Pro League</span>Transfergekte op Sclessin duurt voort: ook ‘feniks’ Renaud Emond keert officieel terug naar Standard  </h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Standard slaat opnieuw toe: Gilles Dewaele (Kortrijk) trekt naar Sclessin" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220112_95842327" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220112_95842327"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220112_95842327"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/Hm6e7APwYiR63A0Wcd0TQoXoa4M=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F12f6c892-03a3-4431-a45d-1ce15feeb3c2.jpg" srcSet="https://img.nieuwsblad.be/V9gI_k9xzgtkwZmPDFIZQTm2oX4=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F12f6c892-03a3-4431-a45d-1ce15feeb3c2.jpg 120w,https://img.nieuwsblad.be/iZqtYXzy8Thu1IDYiR4HP3_OzHY=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F12f6c892-03a3-4431-a45d-1ce15feeb3c2.jpg 160w,https://img.nieuwsblad.be/eZq9jhNHJBqtKI6-tJ3w-r1HxNY=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F12f6c892-03a3-4431-a45d-1ce15feeb3c2.jpg 240w,https://img.nieuwsblad.be/Hm6e7APwYiR63A0Wcd0TQoXoa4M=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F12f6c892-03a3-4431-a45d-1ce15feeb3c2.jpg 320w,https://img.nieuwsblad.be/7r9HtcOPQXfg0bJC_LsW0sED_TY=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F12f6c892-03a3-4431-a45d-1ce15feeb3c2.jpg 640w,https://img.nieuwsblad.be/jPksF9ewf5eBREaZ2ve_wdgbL1E=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F12f6c892-03a3-4431-a45d-1ce15feeb3c2.jpg 960w,https://img.nieuwsblad.be/fRHbJca20iA9cSKsgl4QOTIEGww=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F12f6c892-03a3-4431-a45d-1ce15feeb3c2.jpg 1280w" sizes="320px"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true"><span class="nb-721a2946_root nb-7802551_primary nb-a7f01eee_displayinlineblock nb-acd6b67_medium nb-7c15c4a_marginright2 nb-6321b705_uppercase" style="color:#0071c7" data-testid="label">Jupiler Pro League</span>Standard slaat opnieuw toe: Gilles Dewaele (Kortrijk) trekt naar Sclessin  </h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Kortrijk overspoeld door miserie, coach Karim Belhocine ziet match tegen AA Gent liever uitgesteld: “Covid maakt de selectie, niet ik”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220112_98179303" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220112_98179303"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220112_98179303"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/oQIWnOXQgFEhvgC_ZTYnYgVFGlU=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F906628bf-91b0-4182-8609-f237d6d9a1a1.jpg" srcSet="https://img.nieuwsblad.be/_giYDFOwrZozWVUU0FsvzvRVuvU=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F906628bf-91b0-4182-8609-f237d6d9a1a1.jpg 120w,https://img.nieuwsblad.be/5fZwk0sa5W6DqwcYaxlu7iFYqT8=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F906628bf-91b0-4182-8609-f237d6d9a1a1.jpg 160w,https://img.nieuwsblad.be/FPfcEpJZTxNLBGplmFSgueY2Il8=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F906628bf-91b0-4182-8609-f237d6d9a1a1.jpg 240w,https://img.nieuwsblad.be/oQIWnOXQgFEhvgC_ZTYnYgVFGlU=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F906628bf-91b0-4182-8609-f237d6d9a1a1.jpg 320w,https://img.nieuwsblad.be/d0hOrNHlhYARh1sAYLaHmU194ms=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F906628bf-91b0-4182-8609-f237d6d9a1a1.jpg 640w,https://img.nieuwsblad.be/K2b-dK0B9ApdsFgdoy30_8r3OHE=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F906628bf-91b0-4182-8609-f237d6d9a1a1.jpg 960w,https://img.nieuwsblad.be/dQYrsY9bKHTO8iKoptsXM82Y7_0=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F906628bf-91b0-4182-8609-f237d6d9a1a1.jpg 1280w" sizes="320px"/><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h6 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v1/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true"><span class="nb-721a2946_root nb-7802551_primary nb-a7f01eee_displayinlineblock nb-acd6b67_medium nb-7c15c4a_marginright2 nb-6321b705_uppercase" style="color:#0071c7" data-testid="label">Jupiler Pro League</span>Kortrijk overspoeld door miserie, coach Karim Belhocine ziet match tegen AA Gent liever uitgesteld: “Covid maakt de selectie, niet ik”</h1></div></div></div></a></li></ul></div></div></section>
                    
<!--[END-block-widget] b0a05bbc-9b93-4ad3-a2d4-cad2f8e6239c -->

</div>
<!-- end block 'article-recent-news-3' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-4' -->
<div data-mht-block="article-detail__article-recent-news-4">

    <!--[START-block-widget]  c484d420-291e-438d-8291-ddb5a81f8034 -->
    
        <div data-mht-widget="gam-|-advertorial---b3">        
    

<div id="ad_advertorial-b3" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b3'); }</script>
</div>


        </div>
    
<!--[END-block-widget] c484d420-291e-438d-8291-ddb5a81f8034 -->

</div>
<!-- end block 'article-recent-news-4' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-5' -->
<div data-mht-block="article-detail__article-recent-news-5">

    <!--[START-block-widget]  fa31468b-0850-401c-b40a-87319d2e3e58 -->
    
        <div data-mht-widget="gam-|-advertorial---b4">        
    

<div id="ad_advertorial-b4" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b4'); }</script>
</div>


        </div>
    
<!--[END-block-widget] fa31468b-0850-401c-b40a-87319d2e3e58 -->

</div>
<!-- end block 'article-recent-news-5' -->
                    </div>                </div>            </div>            <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">

</div>
<!-- end block 'article-promo' -->
        </div>    </div>    <div class="grid__col size-1-3--bp5">        <div class="grid__col__inner">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

    <!--[START-block-widget]  37b96849-7dd3-4d99-98e1-72bcc8559a8d -->
    
        <div data-mht-widget="gw-|-voetbal">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  f1621e4c-fbf9-435e-b2d3-7e3c640e2fec -->
        

        
        <div data-mht-widget="sw-|-live-match-center|-voetbal-editors-choice">

            
<div class="live-sports-coverage lsc-widget">
    
    <header class="lsc-widget-header">
        <h2 class="lsc-widget-logo">
            
            <a href="https://www.nieuwsblad.be/sportwereld/live/">Live</a>
            </span>
        </h2>
    </header>
    

    <div class="lsc-widget-content js-lsc-matchcenter-sync">
        
        <h2 class="lsc-section-title">
            voetbal<a href="https://www.nieuwsblad.be/sportwereld/live/voetbal">
                                         <b>+</b> klik voor alle matchen
                                     </a>
        </h2>
        

<div class="lsc-soccer">
    <ul class="lsc-soccer__events js-matchcenter-overview-table"
        data-sync-url="https://liveapi.sportwereld.be/livesports/jsonlivematches"
        data-sync-sport="soccer">
        
            <li class="lsc-soccer__event"
                data-match-id="2666489">
                <article class="lsc-soccer__event__inner">
                    <div class="lsc-soccer__aside">
                        <div class="lsc-soccer__aside__inner">
                            <div class="lsc-soccer__progress">
                                Vandaag
                                  
                            </div>

                            
                        </div>
                    </div>
                    <div class="lsc-soccer__main">
                        <div class="lsc-soccer__main__inner">
                            <div class="lsc-soccer__wrapper">
                                 
                                <div class="lsc-soccer__team lsc-soccer__home">
                                    
                                    <a class="lsc-soccer__team__inner" href="https://www.nieuwsblad.be/sportwereld/live/voetbal/338440/" >
                                        
                                        <img src="https://sportimages.nieuwsblad.be/images/lib/basic/sport/football/club/logo/Small/3057.png">
                                        <abbr title="Peru">
                                            <span>PER</span>
                                        </abbr>
                                        
                                        </a>
                                        
                                </div>
                                 
                                <div class="lsc-soccer__meta">
                                    <div class="lsc-soccer__meta__inner">
                                        
                                            <div class="lsc-soccer__result">
                                                
                                                <a href="https://www.nieuwsblad.be/sportwereld/live/voetbal/338440/" >
                                                    -
                                                    
                                                    </a>
                                                    
                                            </div>
                                        

                                    </div>
                                </div>
                                 
                                <div class="lsc-soccer__team lsc-soccer__away">
                                    
                                    <a class="lsc-soccer__team__inner" href="https://www.nieuwsblad.be/sportwereld/live/voetbal/338440/" >
                                        
                                        <img src="https://sportimages.nieuwsblad.be/images/lib/basic/sport/football/club/logo/Small/3048.png">
                                        <abbr title="Honduras">
                                            <span>HON</span>
                                        </abbr>
                                        
                                        </a>
                                        
                                </div>
                                 
                            </div>
                        </div>
                    </div>
                </article>
            </li>
        
            <li class="lsc-soccer__event"
                data-match-id="2598315">
                <article class="lsc-soccer__event__inner">
                    <div class="lsc-soccer__aside">
                        <div class="lsc-soccer__aside__inner">
                            <div class="lsc-soccer__progress">
                                17:00
                                  
                            </div>

                            
                        </div>
                    </div>
                    <div class="lsc-soccer__main">
                        <div class="lsc-soccer__main__inner">
                            <div class="lsc-soccer__wrapper">
                                 
                                <div class="lsc-soccer__team lsc-soccer__home">
                                    
                                    <a class="lsc-soccer__team__inner" href="https://www.nieuwsblad.be/sportwereld/live/voetbal/328740/" >
                                        
                                        <img src="https://sportimages.nieuwsblad.be/images/lib/basic/sport/football/club/logo/Small/3075.png">
                                        <abbr title="Kameroen">
                                            <span>KAM</span>
                                        </abbr>
                                        
                                        </a>
                                        
                                </div>
                                 
                                <div class="lsc-soccer__meta">
                                    <div class="lsc-soccer__meta__inner">
                                        
                                            <div class="lsc-soccer__result">
                                                
                                                <a href="https://www.nieuwsblad.be/sportwereld/live/voetbal/328740/" >
                                                    -
                                                    
                                                    </a>
                                                    
                                            </div>
                                        

                                    </div>
                                </div>
                                 
                                <div class="lsc-soccer__team lsc-soccer__away">
                                    
                                    <a class="lsc-soccer__team__inner" href="https://www.nieuwsblad.be/sportwereld/live/voetbal/328740/" >
                                        
                                        <img src="https://sportimages.nieuwsblad.be/images/lib/basic/sport/football/club/logo/Small/3083.png">
                                        <abbr title="Ethiopië">
                                            <span>ETH</span>
                                        </abbr>
                                        
                                        </a>
                                        
                                </div>
                                 
                            </div>
                        </div>
                    </div>
                </article>
            </li>
        
            <li class="lsc-soccer__event"
                data-match-id="2610782">
                <article class="lsc-soccer__event__inner">
                    <div class="lsc-soccer__aside">
                        <div class="lsc-soccer__aside__inner">
                            <div class="lsc-soccer__progress">
                                20:00
                                  
                            </div>

                            
                        </div>
                    </div>
                    <div class="lsc-soccer__main">
                        <div class="lsc-soccer__main__inner">
                            <div class="lsc-soccer__wrapper">
                                 
                                <div class="lsc-soccer__team lsc-soccer__home">
                                    
                                    <a class="lsc-soccer__team__inner" href="https://www.nieuwsblad.be/sportwereld/live/voetbal/325564/" >
                                        
                                        <img src="https://sportimages.nieuwsblad.be/images/lib/basic/sport/football/club/logo/Small/4012.png">
                                        <abbr title="Atlético Madrid">
                                            <span>ATM</span>
                                        </abbr>
                                        
                                        </a>
                                        
                                </div>
                                 
                                <div class="lsc-soccer__meta">
                                    <div class="lsc-soccer__meta__inner">
                                        
                                            <div class="lsc-soccer__result">
                                                
                                                <a href="https://www.nieuwsblad.be/sportwereld/live/voetbal/325564/" >
                                                    -
                                                    
                                                    </a>
                                                    
                                            </div>
                                        

                                    </div>
                                </div>
                                 
                                <div class="lsc-soccer__team lsc-soccer__away">
                                    
                                    <a class="lsc-soccer__team__inner" href="https://www.nieuwsblad.be/sportwereld/live/voetbal/325564/" >
                                        
                                        <img src="https://sportimages.nieuwsblad.be/images/lib/basic/sport/football/club/logo/Small/4011.png">
                                        <abbr title="Athletic Club">
                                            <span>ATH</span>
                                        </abbr>
                                        
                                        </a>
                                        
                                </div>
                                 
                            </div>
                        </div>
                    </div>
                </article>
            </li>
        
    </ul>
</div>
    </div>
</div>

            </div>
            
        <!--[END-widgetgroup-widget]  f1621e4c-fbf9-435e-b2d3-7e3c640e2fec -->    
    
         <!--[START-widgetgroup-widget]  2656028a-e2cf-4ea6-9cd6-5410962eaeb9 -->
        

        
        <div data-mht-widget="2656028a-e2cf-4ea6-9cd6-5410962eaeb9">

            
                <!--serverside resolved fragment-->
                <div id="OXNJ5Z0VaS"><div data-mht-widget="most-read-|-sport-all"><div aria-label="Meest recent en meest gelezen"><div class="nb-2b963325_paddingbottom5 nb-2b963325_paddingtop3"><div class="nb-a7f01eee_displayflex nb-75b815a3_justifycontentspaceevenly"><button class="nb-721a2946_root nb-721a2946_heading5 nb-7802551_primary nb-acd6b67_bold nb-b4e0924c_tab" style="color:#b8b8b8;border-color:#000000;padding:8px" role="tab" tabindex="-1" aria-selected="false" aria-controls="MostRecent-tab" id="MostRecent">Meest recent</button><button class="nb-721a2946_root nb-721a2946_heading5 nb-7802551_primary nb-acd6b67_bold nb-b4e0924c_tab" style="color:#000000;border-color:#000000;padding:8px" role="tab" tabindex="0" aria-selected="true" aria-controls="MostRead-tab" id="MostRead">Meest gelezen</button></div></div></div><div role="tabpanel" hidden="" aria-labelledby="MostRecent" id="MostRecent-tab" class="nb-b4e0924c_inactive"><ul class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectioncolumn nb-75b815a3_flexwrapnowrap nb-9d6383c7_list" data-testid="article-teaser-list"><li class="nb-7c15c4a_marginbottom3 nb-2b963325_paddingbottom2 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="article-teaser-list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20220113_94298845"><div class="nb-75b815a3_alignitemscenter nb-a7f01eee_displayflex"><time class="nb-721a2946_root nb-721a2946_caption2 nb-7802551_system nb-7c15c4a_marginright3" style="color:#696969" data-testid="timestamp">12:54</time><a data-testid="article-teaser" data-vr-contentbox="Sainz wint voorlaatste Dakar-rit bij wagens, Al-Attiyah op koers voor nieuwe eindzege" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220113_94298845" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220113_94298845"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Sainz wint voorlaatste Dakar-rit bij wagens, Al-Attiyah op koers voor nieuwe eindzege  </h1></a></div></div></li><li class="nb-7c15c4a_marginbottom3 nb-2b963325_paddingbottom2 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="article-teaser-list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20220113_94279148"><div class="nb-75b815a3_alignitemscenter nb-a7f01eee_displayflex"><time class="nb-721a2946_root nb-721a2946_caption2 nb-7802551_system nb-7c15c4a_marginright3" style="color:#696969" data-testid="timestamp">12:45</time><a data-testid="article-teaser" data-vr-contentbox="Ook trainingskamp van Sport Vlaanderen-Baloise verstoord door corona" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220113_94279148" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220113_94279148"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Ook trainingskamp van Sport Vlaanderen-Baloise verstoord door corona  </h1></a></div></div></li><li class="nb-7c15c4a_marginbottom3 nb-2b963325_paddingbottom2 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="article-teaser-list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20210711_95804025"><div class="nb-75b815a3_alignitemscenter nb-a7f01eee_displayflex"><time class="nb-721a2946_root nb-721a2946_caption2 nb-7802551_system nb-7c15c4a_marginright3" style="color:#696969" data-testid="timestamp">12:40</time><a data-testid="article-teaser" data-vr-contentbox="TRANSFEROVERZICHT. Alle wintertransfers in de Jupiler Pro League op een rijtje" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20210711_95804025" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20210711_95804025"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">TRANSFEROVERZICHT. Alle wintertransfers in de Jupiler Pro League op een rijtje  </h1></a></div></div></li><li class="nb-7c15c4a_marginbottom3 nb-2b963325_paddingbottom2 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="article-teaser-list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20220113_94193218"><div class="nb-75b815a3_alignitemscenter nb-a7f01eee_displayflex"><time class="nb-721a2946_root nb-721a2946_caption2 nb-7802551_system nb-7c15c4a_marginright3" style="color:#696969" data-testid="timestamp">12:36</time><a data-testid="article-teaser" data-vr-contentbox="Dries Wouters hoopt moeilijk halfjaar bij Schalke 04 achter zich te laten bij KV Mechelen: “Altijd veel sympathie gehad voor KV”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220113_94193218" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220113_94193218"><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h5 nb-7c15c4a_marginright3 nb-a5d4252_mwfull nb-a5d4252_wauto nb-617e8164_plusicon" src="https://shared.mediahuis.be/logos/nb/v1/brand-plus-main.svg?v=1" data-testid="plus-icon"/><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Dries Wouters hoopt moeilijk halfjaar bij Schalke 04 achter zich te laten bij KV Mechelen: “Altijd veel sympathie gehad voor KV”  </h1></a></div></div></li><li class="nb-7c15c4a_marginbottom3 nb-2b963325_paddingbottom2 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="article-teaser-list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20220113_94124798"><div class="nb-75b815a3_alignitemscenter nb-a7f01eee_displayflex"><time class="nb-721a2946_root nb-721a2946_caption2 nb-7802551_system nb-7c15c4a_marginright3" style="color:#696969" data-testid="timestamp">12:27</time><a data-testid="article-teaser" data-vr-contentbox="Belgian Cat Hanne Mestdagh ziet papa “goeie kant” opgaan na burn-out, maar staat ook zelf voor uitdaging: “De twijfel slaat soms toe”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220113_94124798" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220113_94124798"><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h5 nb-7c15c4a_marginright3 nb-a5d4252_mwfull nb-a5d4252_wauto nb-617e8164_plusicon" src="https://shared.mediahuis.be/logos/nb/v1/brand-plus-main.svg?v=1" data-testid="plus-icon"/><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Belgian Cat Hanne Mestdagh ziet papa “goeie kant” opgaan na burn-out, maar staat ook zelf voor uitdaging: “De twijfel slaat soms toe”  </h1></a></div></div></li></ul></div><div role="tabpanel" aria-labelledby="MostRead" id="MostRead-tab" class="nb-b4e0924c_active"><ol class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectioncolumn nb-9d6383c7_list" data-testid="list-container"><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom2 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20220112_96531668"><div class="nb-7c15c4a_marginleft5 nb-7c15c4a_marginright5 nb-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="nb-721a2946_root nb-721a2946_heading1 nb-a7f01eee_displayinlineblock nb-7802551_primary nb-5b9b1830_normal nb-acd6b67_bold nb-a8d609c4_teasermarker" style="color:#0071c7;min-width:1.5rem">1</span></div><div class="nb-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="IN BEELD. Schoon voetbalvolk op de gouden loper van de Gouden Schoen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220112_96531668" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220112_96531668"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">IN BEELD. Schoon voetbalvolk op de gouden loper van de Gouden Schoen  </h1></a></div></div></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom2 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20220112_94031898"><div class="nb-7c15c4a_marginleft5 nb-7c15c4a_marginright5 nb-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="nb-721a2946_root nb-721a2946_heading1 nb-a7f01eee_displayinlineblock nb-7802551_primary nb-5b9b1830_normal nb-acd6b67_bold nb-a8d609c4_teasermarker" style="color:#0071c7;min-width:1.5rem">2</span></div><div class="nb-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="Corona slaat toe in ploeg Van Aert: trainingskamp Jumbo-Visma ontmanteld na positieve test, maar Wout blijft in Spanje" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220112_94031898" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220112_94031898"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Corona slaat toe in ploeg Van Aert: trainingskamp Jumbo-Visma ontmanteld na positieve test, maar Wout blijft in Spanje  </h1></a></div></div></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom2 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20220112_96606949"><div class="nb-7c15c4a_marginleft5 nb-7c15c4a_marginright5 nb-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="nb-721a2946_root nb-721a2946_heading1 nb-a7f01eee_displayinlineblock nb-7802551_primary nb-5b9b1830_normal nb-acd6b67_bold nb-a8d609c4_teasermarker" style="color:#0071c7;min-width:1.5rem">3</span></div><div class="nb-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="Greg Van Avermaet legt haarfijn uit waarom hij wacht met boosterprik tot na klassiekers: “Ik wil niet dezelfde fout maken”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220112_96606949" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220112_96606949"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Greg Van Avermaet legt haarfijn uit waarom hij wacht met boosterprik tot na klassiekers: “Ik wil niet dezelfde fout maken”  </h1></a></div></div></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom2 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20220112_98361407"><div class="nb-7c15c4a_marginleft5 nb-7c15c4a_marginright5 nb-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="nb-721a2946_root nb-721a2946_heading1 nb-a7f01eee_displayinlineblock nb-7802551_primary nb-5b9b1830_normal nb-acd6b67_bold nb-a8d609c4_teasermarker" style="color:#0071c7;min-width:1.5rem">4</span></div><div class="nb-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="Noa Lang kan ontgoocheling na missen van Gouden Schoen niet verbergen: “Iedereen weet dat ik de beste voetballer ben”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220112_98361407" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220112_98361407"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Noa Lang kan ontgoocheling na missen van Gouden Schoen niet verbergen: “Iedereen weet dat ik de beste voetballer ben”  </h1></a></div></div></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom2 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20220112_94681234"><div class="nb-7c15c4a_marginleft5 nb-7c15c4a_marginright5 nb-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="nb-721a2946_root nb-721a2946_heading1 nb-a7f01eee_displayinlineblock nb-7802551_primary nb-5b9b1830_normal nb-acd6b67_bold nb-a8d609c4_teasermarker" style="color:#0071c7;min-width:1.5rem">5</span></div><div class="nb-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="Belgian Cats hadden verzoeningsgesprek met Eddy Demarez: “Het was bevrijdend om mijn excuses te kunnen aanbieden”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220112_94681234" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220112_94681234"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Belgian Cats hadden verzoeningsgesprek met Eddy Demarez: “Het was bevrijdend om mijn excuses te kunnen aanbieden”  </h1></a></div></div></li></ol></div></div></div><script data-fragment-type="article-list">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</script><script>window["__PROPS__OXNJ5Z0VaS"]={"widgetConfig":{"widgetLayout":{"activeTab":"MostRead","showTabs":true,"header":null,"footer":null},"articleFetchingCriteria":{"filterType":null,"articlePayingState":"PublicAndPaying","sectionFilterType":"Specified","sections":{"972b9573-b54b-44f3-86af-df8857c80ac9":"NB - Sportwereld"},"excludedSections":null,"tagFilterType":"None","tags":null,"excludedTags":null,"numberOfArticles":5,"skipNumberOfArticles":null,"articleContentTypes":null,"orderBy":{"type":"MostRead","duration":24},"deskingListId":null,"particles":null},"widgetType":"MostRead","widgetName":"Most read | Sport all"},"pageContext":{"article":null,"section":{"id":"2168d59f-2d2a-4adc-a1f4-a26600e29ae4","path":"/sportwereld/voetbal/1b","sectionTree":"/nb/sportwereld/voetbal/proximus-league","isOverview":false,"name":"1B"},"tag":{"mainTagId":"2e162756-9795-40ce-b070-1263c1f5de53","mainTagName":"Excel Moeskroen","mainTagSlugname":"excel-moeskroen","mainTagIsHidden":false,"isOverview":false},"paidContent":null,"breadCrumb":null,"brand":{"code":"nb"},"request":null,"site":{"id":"da7a134f-05dc-47ca-a69b-931d85afe3fd","type":"www"},"regio":null,"pageType":null,"isKioskPreview":false},"system":{"requestTimestamp":"2022-01-13T13:05:27+01:00"}}</script><script defer data-fragment-id="OXNJ5Z0VaS" data-fragment-name="articleList" data-fragment-type="article-list" src="/v2/article-list/cdn/fragment-article-list.0.0.596.nb.bundle.js" type="module"></script>

            
            </div>
            
        <!--[END-widgetgroup-widget]  2656028a-e2cf-4ea6-9cd6-5410962eaeb9 -->    
    
         <!--[START-widgetgroup-widget]  8cbf8889-2a31-42ec-94b2-04b0b8f3500e -->
        

        
        <div data-mht-widget="gam-|-rectangle_native---t1">

            

<div id="ad_rectangle_native-t1" class="ad ad--rectangle_native" data-ad="rectangle_native">
    <script>if (window.initAd) { initAd('rectangle_native', 't1'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  8cbf8889-2a31-42ec-94b2-04b0b8f3500e -->    
    
         <!--[START-widgetgroup-widget]  4e00c794-5a8b-4ca7-9104-98efc694e481 -->
        

        
        <div data-mht-widget="4e00c794-5a8b-4ca7-9104-98efc694e481">

            
                <!--serverside resolved fragment-->
                <div id="B6NaykrK2w"></div><script data-fragment-type="article-list">window["__PRELOADED_STATE_GRAPH__B6NaykrK2w"] = {}</script><script>window["__PROPS__B6NaykrK2w"]={"widgetConfig":{"teaserLayout":{"layoutType":"Nb16HeadlineRectangle","articleTypeIconPosition":"topRight","textColor":"default","numberOfIntroChars":100,"dateFormat":"None","teaserLabelMode":"None","useTeaserImage":false,"useTeaserTitle":false},"widgetLayout":{"hyperlinkTarget":"Regular","numberOfColumns":1,"showNumbering":false,"listMarker":null,"showTimestamps":false,"showPaging":false,"infiniteScroll":false,"amountWithIntro":0,"displayAs":"default","amountWithImages":6,"amountHighlighted":0,"utm":{"campagne":null,"content":null,"medium":null,"source":null,"term":null},"showAdsInterval":0,"cssClass":null,"links":[],"header":"Aangeraden","footer":null},"articleFetchingCriteria":{"filterType":null,"articlePayingState":"PublicAndPaying","sectionFilterType":"None","sections":null,"excludedSections":null,"tagFilterType":"None","tags":null,"excludedTags":null,"numberOfArticles":6,"skipNumberOfArticles":null,"articleContentTypes":["All"],"orderBy":null,"deskingListId":null,"particles":{"dataSource":"Froomle","useRegionFilter":false,"froomleConfigurationId":"webcms-widgets-cb4ea794-1152-4890-862a-510f690a296a","themeSelectorId":null}},"widgetType":"Particles","widgetName":"PERSO | WWW | SPORT"},"pageContext":{"article":{"articleId":"dmf20220113_93838829","externalId":"d777ca88-745a-11ec-90a3-90d3030c5913"},"section":{"id":"2168d59f-2d2a-4adc-a1f4-a26600e29ae4","path":"/sportwereld/voetbal/1b","sectionTree":"/nb/sportwereld/voetbal/proximus-league","isOverview":false,"name":"1B"},"tag":{"mainTagId":"2e162756-9795-40ce-b070-1263c1f5de53","mainTagName":"Excel Moeskroen","mainTagSlugname":"excel-moeskroen","mainTagIsHidden":false,"isOverview":false},"paidContent":null,"breadCrumb":null,"brand":{"code":"nb"},"request":null,"site":{"id":"da7a134f-05dc-47ca-a69b-931d85afe3fd","type":"www"},"regio":null,"pageType":"article","isKioskPreview":false},"system":{"requestTimestamp":"2022-01-13T13:05:27+01:00"}}</script><script defer data-fragment-id="B6NaykrK2w" data-fragment-name="articleList" data-fragment-type="article-list" src="/v2/article-list/cdn/fragment-article-list.0.0.596.nb.bundle.js" type="module"></script>

            
            </div>
            
        <!--[END-widgetgroup-widget]  4e00c794-5a8b-4ca7-9104-98efc694e481 -->    
    
         <!--[START-widgetgroup-widget]  4f238195-9024-4f63-824d-1154e62a08f0 -->
        

        
        <div data-mht-widget="gam-|-advertorial---b1">

            

<div id="ad_advertorial-b1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b1'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  4f238195-9024-4f63-824d-1154e62a08f0 -->    
    
         <!--[START-widgetgroup-widget]  bd92e1ec-671b-4260-a9db-072b586d96e3 -->
        

        
        <div data-mht-widget="gam-|-advertorial---b2">

            

<div id="ad_advertorial-b2" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b2'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  bd92e1ec-671b-4260-a9db-072b586d96e3 -->    
    
         <!--[START-widgetgroup-widget]  24a35d13-8e6f-474b-9c54-0fb96df5ab6c -->
        

        <div class="widget margin-bm">
<a href="https://www.facebook.com/Sportwereld.be" target="_blank"><img src="https://static.nieuwsblad.be/Assets/Images_Upload/2015/07/17/nb_social_sportwereld.jpg"></a>
</div>


        <!--[END-widgetgroup-widget]  24a35d13-8e6f-474b-9c54-0fb96df5ab6c -->    
    
         <!--[START-widgetgroup-widget]  1711750b-e089-4ea8-b33b-6b4ce46d8d75 -->
        

        <div class="widget">
  <a href="https://markup.nieuwsblad.be/extra/checkapp/index-mobile.html">
    <img src="https://markup.nieuwsblad.be/extra/static/2021/202103_PROMO/Sportnieuws.svg" alt="Sportnieuws" style="width:100%;display: block;">
  </a>
</div>


        <!--[END-widgetgroup-widget]  1711750b-e089-4ea8-b33b-6b4ce46d8d75 -->    
    
         <!--[START-widgetgroup-widget]  7d4e0f1c-7f67-4aff-9fbc-539608bec480 -->
        

        
        <div data-mht-widget="7d4e0f1c-7f67-4aff-9fbc-539608bec480">

            
                <!--serverside resolved fragment-->
                <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-sjotcast"><h3 class="nb-b6ce2c0d_positionrelative nb-a5d4252_wfull nb-690f3109_root nb-690f3109_primary nb-690f3109_large nb-7c15c4a_marginbottom5 nb-7c15c4a_margintop0" data-testid="list-header"><span class="nb-690f3109_inner">Sjotcast</span></h3><div class="nb-7c15c4a_marginbottom6"><div><ul class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectioncolumn nb-75b815a3_flexwrapnowrap nb-9d6383c7_list" data-testid="article-teaser-list"><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="SJOTCAST #21. “Zouden ze bij Beerschot nu wel snappen dat het niet aan de trainer ligt?”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211228_95319109" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211228_95319109"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20211228_95319109"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/eZhrwwrVlq5mRq-ftZVl92Lp9aQ=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F28%2F4b5c7d3e-48b4-4dec-9eaa-26aa7a55b1de.jpg" srcSet="https://img.nieuwsblad.be/eZhrwwrVlq5mRq-ftZVl92Lp9aQ=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F28%2F4b5c7d3e-48b4-4dec-9eaa-26aa7a55b1de.jpg 120w,https://img.nieuwsblad.be/eecdFDvKIIt2lHBzk8zo8l8w4-M=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F28%2F4b5c7d3e-48b4-4dec-9eaa-26aa7a55b1de.jpg 160w,https://img.nieuwsblad.be/8JyyyVb1ojJCRGy6EAn5g-gqZ2E=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F28%2F4b5c7d3e-48b4-4dec-9eaa-26aa7a55b1de.jpg 240w,https://img.nieuwsblad.be/Gv5D3M0I_BMQCwSVBrQZLOg_sB0=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F28%2F4b5c7d3e-48b4-4dec-9eaa-26aa7a55b1de.jpg 320w,https://img.nieuwsblad.be/Jkgf5o2qyh4Ib-S8oiXbHFRyGGM=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F28%2F4b5c7d3e-48b4-4dec-9eaa-26aa7a55b1de.jpg 640w,https://img.nieuwsblad.be/gf-z5JEFWbLzScufYDttNbqm31c=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F28%2F4b5c7d3e-48b4-4dec-9eaa-26aa7a55b1de.jpg 960w,https://img.nieuwsblad.be/128sHf8bx0-yo_xvsCCPPS6CqqA=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F28%2F4b5c7d3e-48b4-4dec-9eaa-26aa7a55b1de.jpg 1280w" sizes="120px"/></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">SJOTCAST #21. “Zouden ze bij Beerschot nu wel snappen dat het niet aan de trainer ligt?”  </h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Frank Raes neemt vanavond afscheid van Extra Time: “Ik ben maar een passant”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20211228_94162485" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20211228_94162485"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20211228_94162485"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/da6x9IW2zyYVZYNJw6xc8ydDMnc=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F28%2F17ad8820-8c57-48f0-ab08-3f90a22793ca.jpg" srcSet="https://img.nieuwsblad.be/da6x9IW2zyYVZYNJw6xc8ydDMnc=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F28%2F17ad8820-8c57-48f0-ab08-3f90a22793ca.jpg 120w,https://img.nieuwsblad.be/bzfU4s7vLh4veaPmWaHRwo8tdK4=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F28%2F17ad8820-8c57-48f0-ab08-3f90a22793ca.jpg 160w,https://img.nieuwsblad.be/ns1uXRMso_Tw2WllQgKflIUGynU=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F28%2F17ad8820-8c57-48f0-ab08-3f90a22793ca.jpg 240w,https://img.nieuwsblad.be/CdRnsT2z4_2f9qGf45v_OmhX5RA=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F28%2F17ad8820-8c57-48f0-ab08-3f90a22793ca.jpg 320w,https://img.nieuwsblad.be/4OIv_V32f8e6rgTNmJlI5FCHQwY=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F28%2F17ad8820-8c57-48f0-ab08-3f90a22793ca.jpg 640w,https://img.nieuwsblad.be/kMsdTQCZjnvuKrhYuLq_rBTYILo=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F28%2F17ad8820-8c57-48f0-ab08-3f90a22793ca.jpg 960w,https://img.nieuwsblad.be/klJJrHnZEcuKTov5cN5iGSfDVQk=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2021%2F12%2F28%2F17ad8820-8c57-48f0-ab08-3f90a22793ca.jpg 1280w" sizes="120px"/></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Frank Raes neemt vanavond afscheid van Extra Time: “Ik ben maar een passant”  </h1></div></div></div></a></li></ul></div></div></section>

            
            </div>
            
        <!--[END-widgetgroup-widget]  7d4e0f1c-7f67-4aff-9fbc-539608bec480 -->    
    
         <!--[START-widgetgroup-widget]  eb5f362e-948f-4303-94e6-d3c13a890529 -->
        

        <div class="widget widget--all-results">
	<div class = "widget__header section-header section-header--sport">
		<h2 class="section-title section-title--small">Alle sportuitslagen</h2>
	</div>
	<div class="tabs" role="widget">
		<ul class="nav nav-tabs">
			<li class="first"
				tabindex="0"
				aria-selected="true"
				aria-controls="allresultswidget-ranking0"
				aria-labelledby="tab-allresultswidget-id-1"
				role="tab">
				<a id="tab-allresultswidget-id-1"
					tabindex="-1"
					role="presentation"
					data-toggle="tab"
					href="#allresultswidget-ranking0"
					class="is-active">
					Voetbal
				</a>
			</li>
			<li tabindex="-1"
				aria-selected="false"
				aria-controls="allresultswidget-ranking1"
				aria-labelledby="tab-allresultswidget-id-2"
				role="tab">
				<a id="tab-allresultswidget-id-2"
					tabindex="-1"
					role="presentation"
					data-toggle="tab"
					href="#allresultswidget-ranking1">
					Wielrennen
				</a>
			</li>
			<li tabindex="-1"
				aria-selected="false"
				aria-controls="allresultswidget-ranking2"
				aria-labelledby="tab-allresultswidget-id-3"
				role="tab">
				<a id="tab-allresultswidget-id-3"
					tabindex="-1"
					role="presentation"
					data-toggle="tab"
					href="#allresultswidget-ranking2">
					Basket
				</a>
			</li>
			<li class="last"
				tabindex="-1"
				aria-selected="false"
				aria-controls="allresultswidget-ranking3"
				aria-labelledby="tab-allresultswidget-id-4"
				role="tab">
				<a id="tab-allresultswidget-id-4"
					tabindex="-1"
					role="presentation"
					data-toggle="tab"
					href="#allresultswidget-ranking3">
					Andere
				</a>
			</li>
		</ul>
		<div class="tab-content">
			<div class="tab-pane is-active"
				id="allresultswidget-ranking0"
				role="tabpanel"
				aria-labelledby="tab-allresultswidget-id-1"
				aria-expanded="true"
				aria-hidden="false">
				<ul class="list-block list-block--unstyled">
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/tag/voetbal/jupiler-pro-league-reg-comp">
							Jupiler Pro League
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/voetbal">
							Nationaal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/voetbal">
							Provinciaal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/voetbal/buitenland/mannen">
							Buitenland
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/voetbal/europees/mannen#champions-league">
							Champions/Europa League
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
				</ul>
			</div>
			<div class="tab-pane"
				id="allresultswidget-ranking1"
				role="tabpanel"
				aria-labelledby="tab-allresultswidget-id-2"
				aria-expanded="false"
				aria-hidden="true">
				<ul class="list-block list-block--unstyled">
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/pro-tour-historisch">
							Pro Tour
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/vrouwen-elite">
							Vrouwen Elite
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/europa">
							Europees
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/nationaal">
							Nationaal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/beloften-en-elite-mczc">
							Beloften/Elite MC/ZC
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/junioren">
							Junioren
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/wielrennen/veldrijden-cyclo-cross">
							Veldrijden
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
				</ul>
			</div>
			<div class="tab-pane"
				id="allresultswidget-ranking2"
				role="tabpanel"
				aria-labelledby="tab-allresultswidget-id-3"
				aria-expanded="false"
				aria-hidden="true">
				<ul class="list-block list-block--unstyled">
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/tag/basketbal/scooore-league">
							Scooore!league
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/tag/basketbal/tweede-klasse-mannen-nationaal">
							Tweede klasse
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/basketbal/landelijk/mannen">
							Landelijk
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/basketbal">
							Provinciaal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/basketbal/europees/mannen">
							Europees
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
				</ul>
			</div>
			<div class="tab-pane"
				id="allresultswidget-ranking3"
				role="tabpanel"
				aria-labelledby="tab-allresultswidget-id-4"
				aria-expanded="false"
				aria-hidden="true">
				<ul class="list-block list-block--unstyled">
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/handbal/nationaal/mannen">
							Handbal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/hockey/nationaal/mannen">
							Hockey
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/korfbal/nationaal/gemengd">
							Korfbal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/krachtbal/nationaal/mannen">
							Krachtbal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/minivoetbal/nationaal/mannen">
							Minivoetbal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/rugby">
							Rugby
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/tafeltennis">
							Tafeltennis
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/live/tennis">
							Tennis
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/volleybal">
							Volleybal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
					<li>
						<a class="link-clean link-clean--delta" href="/sportwereld/uitslagen/zaalvoetbal">
							Zaalvoetbal
							<svg class="icon">
								<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
							</svg>
						</a>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>


        <!--[END-widgetgroup-widget]  eb5f362e-948f-4303-94e6-d3c13a890529 -->    
    
         <!--[START-widgetgroup-widget]  57df1dc1-3645-407f-90fa-121cd9c04847 -->
        

        
        <div data-mht-widget="gam-|-medium-rectangle---b1">

            

<div id="ad_medium_rectangle_outstream-b1" class="ad ad--medium_rectangle_outstream" data-ad="medium_rectangle_outstream">
    <script>if (window.initAd) { initAd('medium_rectangle_outstream', 'b1'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  57df1dc1-3645-407f-90fa-121cd9c04847 -->    
    
         <!--[START-widgetgroup-widget]  e8fd040c-ee5e-4594-8a64-bb8681eb04c4 -->
        

        
        <div data-mht-widget="voetbalnieuwsbrief">

            

<script id="suggestions-c43bb0ad-396c-41eb-99c9-d8e36feb62ae" type="application/json">[{"name":"Sportwereld","description":"Ontvang iedere dag het belangrijkste sportnieuws ","frequency":"Dagelijks","serviceCode":"SERV_AC_SW_NEWS"},{"name":"Wielrennen","description":"Ontvang koersnieuws en analyses. Van de voorjaarsklassiekers tot het veldrijden","frequency":"Occasioneel","serviceCode":"SERV_AC_NB_KOERS"}]</script>

<div class="communication-widget" 
    data-title="Voetbalnieuwsbrief"
    data-description="Ontvang het belangrijkste voetbalnieuws in je mailbox. "
    data-position="sidebar"
    data-style="normal"
    data-suggestions="suggestions-c43bb0ad-396c-41eb-99c9-d8e36feb62ae"
    data-serv-code="SERV_AC_NB_JPL"
></div>
            </div>
            
        <!--[END-widgetgroup-widget]  e8fd040c-ee5e-4594-8a64-bb8681eb04c4 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 37b96849-7dd3-4d99-98e1-72bcc8559a8d -->

</div>
<!-- end block 'article-sidebar' -->
        </div>    </div></article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">

    <!--[START-block-widget]  802af53d-739d-4c4f-b8ba-bec2e36164fa -->
    
                            <!--serverside resolved fragment -->
                            <section class="nb-7c15c4a_marginbottom5" data-testid="article-teaser-grid-widget" data-mht-widget="grid-|-article-detail-|-video-"><h3 class="nb-b6ce2c0d_positionrelative nb-a5d4252_wfull nb-690f3109_root nb-690f3109_primary nb-690f3109_large nb-7c15c4a_marginbottom5 nb-7c15c4a_margintop0" data-testid="list-header"><span class="nb-690f3109_inner">Video</span></h3><div class="nb-6908c09b_grid" data-testid="grid-two-three"><div class="nb-6908c09b_teaserone" data-testid="grid-teaser"><a data-testid="article-teaser" data-vr-contentbox="Meisje test VR-bril uit en slaat per ongeluk nonkel in het gezicht: “Was zombies aan het vermoorden”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220113_93757537" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220113_93757537"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220113_93757537"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/TNA3rJr6SSFNxti4XNRgl9CI0a4=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F13%2F35a2be0b-1fae-4c72-9e02-64e7639b5c8e.jpg" srcSet="https://img.nieuwsblad.be/Mj6WtmkwqcXhpeNlm38RmlbRCMo=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F13%2F35a2be0b-1fae-4c72-9e02-64e7639b5c8e.jpg 120w,https://img.nieuwsblad.be/_rXGNurF_9SodPOvd411FuRZyTE=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F13%2F35a2be0b-1fae-4c72-9e02-64e7639b5c8e.jpg 160w,https://img.nieuwsblad.be/8eEvH3gKiE7QV6m4f9DVA1asbCc=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F13%2F35a2be0b-1fae-4c72-9e02-64e7639b5c8e.jpg 240w,https://img.nieuwsblad.be/TNA3rJr6SSFNxti4XNRgl9CI0a4=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F13%2F35a2be0b-1fae-4c72-9e02-64e7639b5c8e.jpg 320w,https://img.nieuwsblad.be/P8_W85HXKs9Mf3Fyhih2nM8Xnpk=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F13%2F35a2be0b-1fae-4c72-9e02-64e7639b5c8e.jpg 640w,https://img.nieuwsblad.be/LQjzmlHM0-o-TwYRFJVRYLsQlGY=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F13%2F35a2be0b-1fae-4c72-9e02-64e7639b5c8e.jpg 960w,https://img.nieuwsblad.be/4QTvrR2aqKTKvXsiPZBVAX0zQRc=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F13%2F35a2be0b-1fae-4c72-9e02-64e7639b5c8e.jpg 1280w" sizes="320px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Meisje test VR-bril uit en slaat per ongeluk nonkel in het gezicht: “Was zombies aan het vermoorden”  </h1></div></div></div></a></div><div class="nb-6908c09b_teasertwo" data-testid="grid-teaser"><a data-testid="article-teaser" data-vr-contentbox="Gelekte beelden op onbewaakt moment zijn pijnlijk voor nieuwslezers: “Hij is een achterbakse klootzak”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220113_93512136" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220113_93512136"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220113_93512136"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/ANkeBazy-xHatkCX8krLjF9g2IU=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F13%2F7ae4eef2-f872-429a-bb4b-c0abf63342b2.jpg" srcSet="https://img.nieuwsblad.be/VO8stovJkwY_UJHEX6U-8CD6Fcw=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F13%2F7ae4eef2-f872-429a-bb4b-c0abf63342b2.jpg 120w,https://img.nieuwsblad.be/Q6JjYV1qeVZIgeoymip0NVJuaSw=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F13%2F7ae4eef2-f872-429a-bb4b-c0abf63342b2.jpg 160w,https://img.nieuwsblad.be/5lJrYRgkeQYCTxTfRQYNcSd4jWY=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F13%2F7ae4eef2-f872-429a-bb4b-c0abf63342b2.jpg 240w,https://img.nieuwsblad.be/ANkeBazy-xHatkCX8krLjF9g2IU=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F13%2F7ae4eef2-f872-429a-bb4b-c0abf63342b2.jpg 320w,https://img.nieuwsblad.be/5Ca0exruRjDcbWRK7HBmfSIhKp0=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F13%2F7ae4eef2-f872-429a-bb4b-c0abf63342b2.jpg 640w,https://img.nieuwsblad.be/5zbdjpQczvx94R6a_D1bIYCv10s=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F13%2F7ae4eef2-f872-429a-bb4b-c0abf63342b2.jpg 960w,https://img.nieuwsblad.be/SAKMidZNn8V7p95CToPWQn7cXF8=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F13%2F7ae4eef2-f872-429a-bb4b-c0abf63342b2.jpg 1280w" sizes="320px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Gelekte beelden op onbewaakt moment zijn pijnlijk voor nieuwslezers: “Hij is een achterbakse klootzak”  </h1></div></div></div></a></div><div class="nb-6908c09b_teaserthree"><ul class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectioncolumn nb-75b815a3_flexwrapnowrap nb-9d6383c7_list" data-testid="article-teaser-list"><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Poolspeler concentreert zich bij begin van spelletje, maar verbaast alles en iedereen met zijn shot" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220113_93136236" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220113_93136236"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20220113_93136236"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/McNXh4oK_dz9ZkFGqliJ7xqdYsI=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F13%2F8144ffd7-676c-462e-aae3-e292a0be2da0.jpg" srcSet="https://img.nieuwsblad.be/McNXh4oK_dz9ZkFGqliJ7xqdYsI=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F13%2F8144ffd7-676c-462e-aae3-e292a0be2da0.jpg 120w,https://img.nieuwsblad.be/DbHE985wRbvQ8I0rPk24eDV6iYg=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F13%2F8144ffd7-676c-462e-aae3-e292a0be2da0.jpg 160w,https://img.nieuwsblad.be/n7cufZN-Qc1F3mwaOt8OLV-YK2k=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F13%2F8144ffd7-676c-462e-aae3-e292a0be2da0.jpg 240w,https://img.nieuwsblad.be/hIO006bIYCc2eKGfOKLYksijz-0=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F13%2F8144ffd7-676c-462e-aae3-e292a0be2da0.jpg 320w,https://img.nieuwsblad.be/o3iBSte0gU1lpdL119RCkNW1ipc=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F13%2F8144ffd7-676c-462e-aae3-e292a0be2da0.jpg 640w,https://img.nieuwsblad.be/48IoRScfEe7gCmQ4Qg54MJdAjFw=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F13%2F8144ffd7-676c-462e-aae3-e292a0be2da0.jpg 960w,https://img.nieuwsblad.be/AsA6M7GxdbW3CQCNSJH-B8PRt7U=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F13%2F8144ffd7-676c-462e-aae3-e292a0be2da0.jpg 1280w" sizes="120px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_small" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Poolspeler concentreert zich bij begin van spelletje, maar verbaast alles en iedereen met zijn shot  </h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Tiener (15) vindt 1.400 jaar oude schedel tijdens eerste schattenjacht" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220112_97544367" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220112_97544367"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20220112_97544367"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/6Gmmyk2OTA1RcIFNQRdj14qPzw0=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F09cda31b-4b2e-489c-951d-85d85eef7b3c.png" srcSet="https://img.nieuwsblad.be/6Gmmyk2OTA1RcIFNQRdj14qPzw0=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F09cda31b-4b2e-489c-951d-85d85eef7b3c.png 120w,https://img.nieuwsblad.be/BWbPTsaNZrq8NwlMCRh07oA19cY=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F09cda31b-4b2e-489c-951d-85d85eef7b3c.png 160w,https://img.nieuwsblad.be/Pm-5GItQWP8HKfMlC2PhDCy2Fvg=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F09cda31b-4b2e-489c-951d-85d85eef7b3c.png 240w,https://img.nieuwsblad.be/KlItMpWDEg3CU3eNrjrOLinQwyE=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F09cda31b-4b2e-489c-951d-85d85eef7b3c.png 320w,https://img.nieuwsblad.be/chr8UwdlEk-xl2Dv85Kbf_AogqY=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F09cda31b-4b2e-489c-951d-85d85eef7b3c.png 640w,https://img.nieuwsblad.be/Oa27n4PnRYO-1ph8pvNuw_Vt7E0=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F09cda31b-4b2e-489c-951d-85d85eef7b3c.png 960w,https://img.nieuwsblad.be/qdOIr_PO9jiTV7dmzEG91l_T9ZQ=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F09cda31b-4b2e-489c-951d-85d85eef7b3c.png 1280w" sizes="120px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_small" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Tiener (15) vindt 1.400 jaar oude schedel tijdens eerste schattenjacht</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Hoogzwangere vrouw moet bos en sneeuwstorm trotseren om ziekenhuis te bereiken nadat ze weeën krijgt" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220112_95799592" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220112_95799592"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20220112_95799592"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/OJDQ8KUGiuIP3Y5sQPw_P3xjMPY=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F97f72bee-cec3-401a-9a21-87ecb559f59e.png" srcSet="https://img.nieuwsblad.be/OJDQ8KUGiuIP3Y5sQPw_P3xjMPY=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F97f72bee-cec3-401a-9a21-87ecb559f59e.png 120w,https://img.nieuwsblad.be/71zepZT-N79HZ9Cg9hn_PD2zGXE=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F97f72bee-cec3-401a-9a21-87ecb559f59e.png 160w,https://img.nieuwsblad.be/HXkJPAOOMoeZf8n7s8YgMQR9P_0=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F97f72bee-cec3-401a-9a21-87ecb559f59e.png 240w,https://img.nieuwsblad.be/NOqHTLS20cqhUnuiMdQxBxj0434=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F97f72bee-cec3-401a-9a21-87ecb559f59e.png 320w,https://img.nieuwsblad.be/nvd7XrM1B8WrNy7WCkNZ2pa0zhA=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F97f72bee-cec3-401a-9a21-87ecb559f59e.png 640w,https://img.nieuwsblad.be/Jlx_8HqXvlE6MOAVhqLo25Xv0UM=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F97f72bee-cec3-401a-9a21-87ecb559f59e.png 960w,https://img.nieuwsblad.be/nWCpDL6BiOQmlJZDruVqvFpuNmk=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F97f72bee-cec3-401a-9a21-87ecb559f59e.png 1280w" sizes="120px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_small" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Hoogzwangere vrouw moet bos en sneeuwstorm trotseren om ziekenhuis te bereiken nadat ze weeën krijgt  </h1></div></div></div></a></li></ul></div></div></section>
                    
<!--[END-block-widget] 802af53d-739d-4c4f-b8ba-bec2e36164fa -->

    <!--[START-block-widget]  a0d0fc20-c884-4ded-b987-8f79d9161f08 -->
    
                            <!--serverside resolved fragment -->
                            <div id="y80hJdmh2Y"></div><script data-fragment-type="article-list">window["__PRELOADED_STATE_GRAPH__y80hJdmh2Y"] = {}</script><script>window["__PROPS__y80hJdmh2Y"]={"widgetConfig":{"widgetName":"PERSO NBO WWW | ART DETAIL | REGIO GRID","widgetType":"Particles","widgetLayout":{"grid":"twoThree","fetchingMethod":"particles","ctaHtml":null,"links":[],"header":"\u003ch2 class=\"section-title\">Meest gelezen uit de buurt\u003c/h2>","footer":null},"manualArticles":[],"articleFetchingCriteria":{"filterType":null,"articlePayingState":"PublicAndPaying","sectionFilterType":"None","sections":null,"excludedSections":null,"tagFilterType":"None","tags":null,"excludedTags":null,"numberOfArticles":5,"skipNumberOfArticles":null,"articleContentTypes":["All"],"orderBy":null,"deskingListId":null,"particles":{"dataSource":"Froomle","useRegionFilter":true,"froomleConfigurationId":"webcms-widgets-5a36cbba-f277-4cda-9f19-773ff650805c","themeSelectorId":null}},"teaserLayout":{"layoutType":"HeadlineRectangle","articleTypeIconPosition":"topRight","textColor":"default","numberOfIntroChars":80,"dateFormat":"None","teaserLabelMode":"City","useTeaserImage":false,"useTeaserTitle":false}},"pageContext":{"article":{"articleId":"dmf20220113_93838829","externalId":"d777ca88-745a-11ec-90a3-90d3030c5913"},"section":{"id":"2168d59f-2d2a-4adc-a1f4-a26600e29ae4","path":"/sportwereld/voetbal/1b","sectionTree":"/nb/sportwereld/voetbal/proximus-league","isOverview":false,"name":"1B"},"tag":{"mainTagId":"2e162756-9795-40ce-b070-1263c1f5de53","mainTagName":"Excel Moeskroen","mainTagSlugname":"excel-moeskroen","mainTagIsHidden":false,"isOverview":false},"paidContent":null,"breadCrumb":null,"brand":{"code":"nb"},"request":null,"site":{"id":"da7a134f-05dc-47ca-a69b-931d85afe3fd","type":"www"},"regio":null,"pageType":"article","isKioskPreview":false},"system":{"requestTimestamp":"2022-01-13T13:05:27+01:00"}}</script><script defer data-fragment-id="y80hJdmh2Y" data-fragment-name="articleList" data-fragment-type="article-list" src="/v2/article-list/cdn/fragment-article-list.0.0.596.nb.bundle.js" type="module"></script>
                    
<!--[END-block-widget] a0d0fc20-c884-4ded-b987-8f79d9161f08 -->

    <!--[START-block-widget]  fb45057d-b733-4098-b5d8-5b44b6b5b7e4 -->
    
                            <!--serverside resolved fragment -->
                            <section class="nb-7c15c4a_marginbottom5" data-testid="article-teaser-grid-widget" data-mht-widget="grid-|-bundeling-|-fast-news-|-keuze-van-de-redactie"><h3 class="nb-b6ce2c0d_positionrelative nb-a5d4252_wfull nb-690f3109_root nb-690f3109_primary nb-690f3109_large nb-7c15c4a_marginbottom5 nb-7c15c4a_margintop0" data-testid="list-header"><span class="nb-690f3109_inner">Keuze van de redactie</span></h3><div class="nb-6908c09b_grid" data-testid="grid-two-three"><div class="nb-6908c09b_teaserone" data-testid="grid-teaser"><a data-testid="article-teaser" data-vr-contentbox="Half miljard euro voor sociale woningen naar privémarkt: “Ik krijg het geld gewoon niet uitgegeven”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220112_97633978" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220112_97633978"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220112_97633978"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/H69dXrfaIykDrO7KvhvByqGyPVU=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F020e7a7f-11cf-44f3-8c72-51b920042ef4.jpg" srcSet="https://img.nieuwsblad.be/cawSvMiVH7n43JtNalVFAZUZGms=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F020e7a7f-11cf-44f3-8c72-51b920042ef4.jpg 120w,https://img.nieuwsblad.be/HDanojOhs2PXxMC9-z7J3SF9ZK8=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F020e7a7f-11cf-44f3-8c72-51b920042ef4.jpg 160w,https://img.nieuwsblad.be/ihcdenkljT5sIgezsiBFjnDqnWQ=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F020e7a7f-11cf-44f3-8c72-51b920042ef4.jpg 240w,https://img.nieuwsblad.be/H69dXrfaIykDrO7KvhvByqGyPVU=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F020e7a7f-11cf-44f3-8c72-51b920042ef4.jpg 320w,https://img.nieuwsblad.be/cvGl4WfyNW3SzckRkhRKDT8cBAo=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F020e7a7f-11cf-44f3-8c72-51b920042ef4.jpg 640w,https://img.nieuwsblad.be/5mWjyDRXQniopqhWB-Z6_HBKnm0=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F020e7a7f-11cf-44f3-8c72-51b920042ef4.jpg 960w,https://img.nieuwsblad.be/wBWzI6MAlhvenMJupRNHJDvuqPc=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F020e7a7f-11cf-44f3-8c72-51b920042ef4.jpg 1280w" sizes="320px"/><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h6 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v1/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Half miljard euro voor sociale woningen naar privémarkt: “Ik krijg het geld gewoon niet uitgegeven”  </h1></div></div></div></a></div><div class="nb-6908c09b_teasertwo" data-testid="grid-teaser"><a data-testid="article-teaser" data-vr-contentbox="Omikron opzettelijk oplopen “om ervan af te zijn”? Vijf redenen waarom je dat best niet doet " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220112_96721538" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220112_96721538"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220112_96721538"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/8vudB4Bfe4HMmpxp-C57XqGjmY4=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F11%2Fec0d8190-61ca-4ab2-8df3-9e298701e931.jpg" srcSet="https://img.nieuwsblad.be/0gKFYevOnDrSUDGDnf0-uYtCass=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F11%2Fec0d8190-61ca-4ab2-8df3-9e298701e931.jpg 120w,https://img.nieuwsblad.be/gJufSHl-DoidfJZc3_p7ANx68xE=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F11%2Fec0d8190-61ca-4ab2-8df3-9e298701e931.jpg 160w,https://img.nieuwsblad.be/BDotssu2JvrWuzcjFu8oIj1u7U4=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F11%2Fec0d8190-61ca-4ab2-8df3-9e298701e931.jpg 240w,https://img.nieuwsblad.be/8vudB4Bfe4HMmpxp-C57XqGjmY4=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F11%2Fec0d8190-61ca-4ab2-8df3-9e298701e931.jpg 320w,https://img.nieuwsblad.be/FJXUHs-0Y02WAxLZ9UPJ_GtTHUE=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F11%2Fec0d8190-61ca-4ab2-8df3-9e298701e931.jpg 640w,https://img.nieuwsblad.be/nu3CS5NltGCQUyaIiXtshzi3Fso=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F11%2Fec0d8190-61ca-4ab2-8df3-9e298701e931.jpg 960w,https://img.nieuwsblad.be/YgwVAbpLYhBeSFKXFi7mh0DBNUU=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F11%2Fec0d8190-61ca-4ab2-8df3-9e298701e931.jpg 1280w" sizes="320px"/><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h6 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v1/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Omikron opzettelijk oplopen “om ervan af te zijn”? Vijf redenen waarom je dat best niet doet   </h1></div></div></div></a></div><div class="nb-6908c09b_teaserthree"><ul class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectioncolumn nb-75b815a3_flexwrapnowrap nb-9d6383c7_list" data-testid="article-teaser-list"><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Woning van Jerina en Harry uit ‘Huis Gemaakt’ is nog niet verkoopbaar: “In deze staat willen we onze naam hier nog niet aan verbinden”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220112_95844581" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220112_95844581"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20220112_95844581"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/i18xF5FZuXeAJjaE6y8u4bFm-X0=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F0aff7600-5a46-4e81-a671-ff0fe3073d55.jpg" srcSet="https://img.nieuwsblad.be/i18xF5FZuXeAJjaE6y8u4bFm-X0=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F0aff7600-5a46-4e81-a671-ff0fe3073d55.jpg 120w,https://img.nieuwsblad.be/J8mRq3hrlcFifTNqUfDOdrqIv2g=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F0aff7600-5a46-4e81-a671-ff0fe3073d55.jpg 160w,https://img.nieuwsblad.be/k8xreu_lqWywKIdKatex1bo2oW8=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F0aff7600-5a46-4e81-a671-ff0fe3073d55.jpg 240w,https://img.nieuwsblad.be/j3c838ZOAtCV3s2AQf96SaIpj-Q=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F0aff7600-5a46-4e81-a671-ff0fe3073d55.jpg 320w,https://img.nieuwsblad.be/dXt9WzuT7IP-WPp6GqRPmH92OI8=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F0aff7600-5a46-4e81-a671-ff0fe3073d55.jpg 640w,https://img.nieuwsblad.be/R-qLeMJdnow_KNSkBtnnwldb5kw=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F0aff7600-5a46-4e81-a671-ff0fe3073d55.jpg 960w,https://img.nieuwsblad.be/aBgjeqTX_VjBVpilOXm3Ze3wfo4=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F0aff7600-5a46-4e81-a671-ff0fe3073d55.jpg 1280w" sizes="120px"/><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h5 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v1/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Woning van Jerina en Harry uit ‘Huis Gemaakt’ is nog niet verkoopbaar: “In deze staat willen we onze naam hier nog niet aan verbinden”  </h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Hij maakte ‘De buurtpolitie’ mee groot, nu neemt Andy Peelman dramatisch afscheid: “Het moest echt gezegd worden in de aflevering dat ik dood was”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220112_97998643" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220112_97998643"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20220112_97998643"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/MJO_JHTtuOFuHy0XpHg2vPpmWaY=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F1fb63860-2fc6-41b8-b4e1-8c2ae4c509ed.jpg" srcSet="https://img.nieuwsblad.be/MJO_JHTtuOFuHy0XpHg2vPpmWaY=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F1fb63860-2fc6-41b8-b4e1-8c2ae4c509ed.jpg 120w,https://img.nieuwsblad.be/Ru8gGw64fhwI3OfA77AMQDxgJjQ=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F1fb63860-2fc6-41b8-b4e1-8c2ae4c509ed.jpg 160w,https://img.nieuwsblad.be/nm73ZxKzBkiwlm1MEJa282jXNks=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F1fb63860-2fc6-41b8-b4e1-8c2ae4c509ed.jpg 240w,https://img.nieuwsblad.be/MFxxX8OrlqT37liSrl1SbH0MKqo=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F1fb63860-2fc6-41b8-b4e1-8c2ae4c509ed.jpg 320w,https://img.nieuwsblad.be/0XxHKevRXJ80165rYk3NaLBIoxs=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F1fb63860-2fc6-41b8-b4e1-8c2ae4c509ed.jpg 640w,https://img.nieuwsblad.be/nUyQNyz2bPrLd_YFjdZMqlEI2sg=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F1fb63860-2fc6-41b8-b4e1-8c2ae4c509ed.jpg 960w,https://img.nieuwsblad.be/cn0A-w05IE55_LBcd8UwmUreypw=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F12%2F1fb63860-2fc6-41b8-b4e1-8c2ae4c509ed.jpg 1280w" sizes="120px"/><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h5 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v1/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Hij maakte ‘De buurtpolitie’ mee groot, nu neemt Andy Peelman dramatisch afscheid: “Het moest echt gezegd worden in de aflevering dat ik dood was”  </h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Hij sneuvelde al twee keer, maar nu moet coronabarometer er echt komen: hoe werkt die en wat zijn de gevolgen?" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220112_97808673" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220112_97808673"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20220112_97808673"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium nb-dd39bad8_logo" style="flex:0 0 auto" aria-hidden="true"><path fill-rule="nonzero" d="M15.385 7.011h-1.777V3H22v4.011h-1.853V21h-4.402c-1.184 0-1.596-.308-2.137-1.311l-4.813-8.95h-.128v6.25h1.905V21H2v-4.011h1.905V7.01H2V3h6.872c1.185 0 1.596.308 2.137 1.311l4.247 7.895h.129V7.01z"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/veauFXnde7McmVA1nR1IcTdhHh0=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F13%2F58e1ddb0-3659-4e55-859e-ad0b345a12ef.jpg" srcSet="https://img.nieuwsblad.be/veauFXnde7McmVA1nR1IcTdhHh0=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F13%2F58e1ddb0-3659-4e55-859e-ad0b345a12ef.jpg 120w,https://img.nieuwsblad.be/Sf9SUjp7hFA4luIcEcSQHoBTLK8=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F13%2F58e1ddb0-3659-4e55-859e-ad0b345a12ef.jpg 160w,https://img.nieuwsblad.be/Yo4v_jSODii-d87fsT-Tk9grNG8=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F13%2F58e1ddb0-3659-4e55-859e-ad0b345a12ef.jpg 240w,https://img.nieuwsblad.be/UqTWR9XS1Y5xNB4-q00ktQHhXIU=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F13%2F58e1ddb0-3659-4e55-859e-ad0b345a12ef.jpg 320w,https://img.nieuwsblad.be/55oIX5Xkx-jFrmRVvcJfuY3wRCU=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F13%2F58e1ddb0-3659-4e55-859e-ad0b345a12ef.jpg 640w,https://img.nieuwsblad.be/kpfPRbqZM0GWg1hV6Nm5oxl_fTI=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F13%2F58e1ddb0-3659-4e55-859e-ad0b345a12ef.jpg 960w,https://img.nieuwsblad.be/2KYU77bIrgRFCKF4LneUW5S4Gdk=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F01%2F13%2F58e1ddb0-3659-4e55-859e-ad0b345a12ef.jpg 1280w" sizes="120px"/><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h5 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v1/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Hij sneuvelde al twee keer, maar nu moet coronabarometer er echt komen: hoe werkt die en wat zijn de gevolgen?  </h1></div></div></div></a></li></ul></div></div></section>
                    
<!--[END-block-widget] fb45057d-b733-4098-b5d8-5b44b6b5b7e4 -->

</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
            </main>
            

<nav class="site-index" role="navigation">
    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/meestrecent" target="_parent">
                            Meest recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://www.nieuwsblad.be/tag/coronavirus" target="_parent">
                            Coronavirus
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tv-gids" target="_parent">
                            TV-Gids
                            </a>
                        </li>
                    
                        <li>
                            <a href="/puzzels" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="/" target="_parent">
                            MEER...
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sportwereld" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sportwereld/live" target="_parent">
                            LIVE
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://www.nieuwsblad.be/sportwereld/zaalsporten" target="_parent">
                            Zaalsporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/nevensporten" target="_parent">
                            Meer sporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/uitslagen" target="_parent">
                            UITSLAGEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/onze_stemmen" target="_parent">
                            Onze stemmen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-slimmer leven">
            <section class="grid__col__inner">
                <h6>
                    <a href="/slimmer-leven" target="_parent">
                    Slimmer Leven
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/slimmer-leven/seks-en-relaties" target="_parent">
                            SEKS & RELATIES
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/fit-en-gezond" target="_parent">
                            FIT & GEZOND
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/eten-en-drinken" target="_parent">
                            ETEN & DRINKEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/consument-en-geld" target="_parent">
                            CONSUMENT & GELD
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/online-leven" target="_parent">
                            ONLINE LEVEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/huis-en-tuin" target="_parent">
                            HUIS & TUIN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/werk-en-leren" target="_parent">
                            WERK & LEREN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/gezin-en-vrije-tijd" target="_parent">
                            GEZIN & VRIJE TIJD
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-billie">
            <section class="grid__col__inner">
                <h6>
                    <a href="/lifestyle" target="_parent">
                    Billie
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/lifestyle/mode" target="_parent">
                            Mode & Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/wonen" target="_parent">
                            Wonen & Deco
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/gezondheid" target="_parent">
                            Fit & Happy
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/food" target="_parent">
                            Eten & Drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/seks" target="_parent">
                            Relaties & Seks
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/gezin" target="_parent">
                            Mama & Papa
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/bv-co" target="_parent">
                            Fun Facts
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-podcasts">
            <section class="grid__col__inner">
                <h6>
                    <a href="/podcast" target="_parent">
                    Podcasts
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-2-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Nieuwsblad.be
                </h6>
                <ul>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.facebook.com/nieuwsblad.be" target="_parent">
                                Nieuwsblad op facebook
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/account/logon" target="_parent">
                                Registreer je
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.twitter.com/Nieuwsblad_be" target="_parent">
                                Nieuwsblad op twitter
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/nieuwsbrieven" target="_parent">
                                Nieuwsbrieven 
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/mobiel" target="_parent">
                                Onze nieuwsapp
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/podcast" target="_parent">
                                Podcast
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/archief/cnt" target="_parent">
                                Archief
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://m.nieuwsblad.be" target="_parent">
                                m.nieuwsblad.be
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/privacy-policy" target="_parent">
                                Privacy policy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                        <li >
                            <a href="javascript:Didomi.preferences.show();" target="_parent">
                                Privacy voorkeuren beheren
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="/klantendienst" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://aboshop.nieuwsblad.be" target="_parent">
                                Abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitale-krant" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnee" target="_parent">
                                Voor abonnees
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/mediahuis/" target="_parent">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Jobs bij Mediahuis
                            </a>
                        </li>
                    
                        <li >
                            <a href="/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.jobat.be" target="_parent">
                                Jobat
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.inmemoriam.be/nl/?utm_source=nieuwsblad&utm_medium=link&utm_campaign=crosspromo" target="_parent">
                                Overlijdens
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://shop.nieuwsblad.be/elektrische-stadsfiets-middenmotor-2020-veloci?utm_source=nieuwsblad&utm_medium=footerlink&utm_campaign= 202003_fietsen" target="_blank">
                                Fietsenshop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://kortingscodes.nieuwsblad.be/?utm_source=nieuwsblad&utm_medium=footerlink&utm_campaign=crosspromo" target="_parent">
                                Kortingscodes
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="site-footer__main">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
                   
                
                        <a class="site-logo" href="/">
                            <svg class="icon icon-n icon-n">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-n"></use>
                            </svg>
                        </a>
                
                  
                </div>
            </div>
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
				

<ul class="site-social">
   <li>
        <a href="https://www.facebook.com/nieuwsblad.be" class="has-icon-state">
               <svg class="icon icon--white">
	                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
                </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/Nieuwsblad_be" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                                           
                </div>
            </div>
        </div>
    </div>
    <div class="site-footer__aside">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                    

<ul class="list-inline margin-bs">
    <li class="margin-rs">
        <a href="http://www.mediahuis.be/">
            <i class="sprite sprite--brand-mediahuis"></i>
            <span class="a11y">Mediahuis</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li>
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
</ul>

     
                </div>
            </div>
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                 

<div class="site-copyright">
    <ul class="nav-inline nav-inline--piped">
        <li>
            <a class="link-clean" href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden ">Gebruiksvoorwaarden
            </a>
        </li>
        <li>
            <a class="link-clean" href="https://www.nieuwsblad.be/credits">Credits
            </a>
        </li>
    </ul>
</div>
  
                </div>
            </div>
        </div>
    </div>
</footer>           
            
        </div>
    </div>
        
    
</div>
    

<div id="ad_halfpage_skyscraper-t1" class="ad ad--halfpage_skyscraper" data-ad="halfpage_skyscraper">
    <script>if (window.initAd) { initAd('halfpage_skyscraper', 't1'); }</script>
</div>


    <div class="ad-group ad-group--halfpage_skyscrapers"></div>


<div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
</div>



<!-- start: inline scripts from widgets -->

<!-- end: inline scripts from widgets -->
<script>
    var require = {
        urlArgs: 'v=20220112T083102'
    };
</script>   

    <script src="https://markup.nieuwsblad.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20220112T083102" defer crossorigin="anonymous"></script>


<script src="https://shared.mediahuis.be/user/user.js?v=20220112T083102" defer crossorigin="anonymous" ></script>

    <script src="https://markup.nieuwsblad.be/extra/assets/data/data.min.js?v=20220112T083102" defer crossorigin="anonymous"></script>

<script src="https://markup.nieuwsblad.be/extra/assets/advertising/dfp-setup.js?v=20220112T083102" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

<script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20220112T083102" defer crossorigin="anonymous"></script>
<script src="https://markup.nieuwsblad.be/extra/assets/js/foot.js?v=20220112T083102" defer crossorigin="anonymous"></script>
 
    

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BB75EEOCCpLbj15AtzzhHTYeH3yLpLPI8Wfj14We2xoRnLdE7qh4b3yj8vag7WuN7Q5IlOyQtelVdK8TGTtS604=',
            appKey: 'BO41vdtER4KQY_eRKCH7lw',
            websitePushId: 'web.mediahuis.airship',
            token: 'MTpCTzQxdmR0RVI0S1FZX2VSS0NIN2x3OkNDdlNHelhWMXNzeUd2LUV2akhpX1dXUTYtdXdPX1hEOGxvbGlsMHNCczA'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";
    let count = 0;

    if (isSecondsWait) {
        var time = 0 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        //tracks pages (not just mouse-clicks) 
        count = sessionStorage.getItem("clickCount"); 
        if (count === null) {
            count = -1; //start at -1 io 0: first page doesn't count - do not use || as clickcount of 0 is false
        } else {
            count = +count; //+ --> convert string to number
        }
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 0) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>


<script src="https://markup.nieuwsblad.be/extra/assets/communication/commcenter.nomodule.js?v=20220112T083102" nomodule defer></script>
<script src="https://markup.nieuwsblad.be/extra/assets/communication/commcenter.js?v=20220112T083102" type="module"></script>
</body>
</html>
