

<!doctype html>
<html class="m_no-js oneplatform_renderFragmentServerSide_mostread conv_enableSegmentedOffer openam temp_liveFeedOnArticleDetail conv_activationwall oneplatform_renderFragmentServerSide_articlelist temp_newLogoEnabled conv_subscriptionWall enableThirdPartySocialShareService video_enableSpark web_temp_enableWetterKontorIntegration temp_useScribbleLiveApi oneplatform_renderFragmentServerSide_particles paywall_porous_isEnabled temp_enableAddressServiceApi oneplatform_renderFragmentServerSide_articledetail temp_web_enableSeparateDfpScript video_enableAutoplay paywall_metering_v2 web_temp_enableNewGdpr temp_sportMappingViaDb conv_useConversionFlows oneplatform_renderFragmentServerSide_articlegrid aboshop_pormax oneplatform_renderFragmentServerSide_singlearticle temp_useAMConfiguration paywall_isPacoEnabled oneplatform_renderFragmentServerSide_search accountConsent_showPopups conv_loginwall conv_passwordreset com_pushnotificationsOptinboxEnabled temp_newHeader enableReadLater paywall_bypassPaywallForBots PERF_DisableArticleUpdateCounters temp_EnableDidomiInline accountinfo_not_getidentity   js-morning-edition-published" dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
 

    
      <title>Stier wordt meegesleurd door rivier, overleeft waterval en rotsen en wordt 80 kilometer verderop rustig grazend teruggevonden   | Het Nieuwsblad</title>
    
        <link rel="canonical" href="https://www.nieuwsblad.be/cnt/dmf20220223_92475627" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.nieuwsblad.be/cnt/dmf20220223_92475627" />
        <link rel="alternate" media="handheld" href="https://m.nieuwsblad.be/cnt/dmf20220223_92475627" />
    <meta name="cXenseParse:mhu-article_author" content="mtm" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="nieuw-zeeland" />    
    <meta name="cXenseParse:mhu-article_tag" content="nieuw-zeeland" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20220223_92475627" />    
    <meta name="cXenseParse:mhu-domain" content="nb" />    
    <meta name="cXenseParse:Taxonomy" content="nb/extra/opmerkelijk" />    
    <meta name="description" content="Een week na een zware overstroming aan de westkust van Nieuw-Zeeland kreeg een lokale boer te horen dat zijn vermiste stier teruggevonden was. Tachtig kilo..." />    
    <meta name="keywords" content="Nieuw-Zeeland" />    
    <meta name="news_keywords" content="Nieuw-Zeeland" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Een week na een zware overstroming aan de westkust van Nieuw-Zeeland kreeg een lokale boer te horen dat zijn vermiste stier teruggevonden was. Tachtig kilo..." />    
    <meta name="twitter:image" content="https://static.nieuwsblad.be/Assets/Images_Upload/2022/02/23/d717c977-ecfc-4b86-a240-88f696d244e7.jpg?maxheight=460&maxwidth=638" />    
    <meta name="twitter:site" content="@nieuwsblad_be" />    
    <meta name="twitter:title" content="Stier wordt meegesleurd door rivier, overleeft waterval en rotsen en wordt 80 kilometer verderop rustig grazend teruggevonden" />    
    <meta property="al:android:package" content="com.twipemobile.nbmobile" />    
    <meta property="al:android:url" content="nbo-news-app://news/article/dmf20220223_92475627?utm_source=facebook" />    
    <meta property="al:ios:url" content="nbo-news-app://news/article/dmf20220223_92475627?utm_source=facebook" />    
    <meta property="article:modified_time" content="2022-02-23T06:52:17.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/nieuwsblad.be" />    
    <meta property="article:section" content="Opmerkelijk" />    
    <meta property="article:tag" content="Nieuw-Zeeland" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="152476521481961" />    
    <meta property="fb:pages" content="37823307325" />    
    <meta property="og:description" content="Een week na een zware overstroming aan de westkust van Nieuw-Zeeland kreeg een lokale boer te horen dat zijn vermiste stier teruggevonden was. Tachtig kilo..." />    
    <meta property="og:image" content="https://static.nieuwsblad.be/Assets/Images_Upload/2022/02/23/d717c977-ecfc-4b86-a240-88f696d244e7.jpg" />    
    <meta property="og:image" content="https://markup.nieuwsblad.be/extra/assets/img/dummy-social.gif" />    
    <meta property="og:image:height" content="1573" />    
    <meta property="og:image:width" content="2356" />    
    <meta property="og:site_name" content="Het Nieuwsblad" />    
    <meta property="og:title" content="Stier wordt meegesleurd door rivier, overleeft waterval en rotsen en wordt 80 kilometer verderop rustig grazend teruggevonden" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.nieuwsblad.be/cnt/dmf20220223_92475627" />    
    
    
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-70x70.png?v=20220223T081106">
    <meta name="msapplication-square150x150logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-150x150.png?v=20220223T081106">
    <meta name="msapplication-square310x310logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-310x310.png?v=20220223T081106">
    <meta name="msapplication-TileImage" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-144x144.png?v=20220223T081106">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20220223T081106">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20220223T081106">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20220223T081106">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20220223T081106">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20220223T081106">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20220223T081106">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20220223T081106">
    <link rel="apple-touch-icon" sizes="57x57" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon.png?v=20220223T081106">
    <link rel="icon" sizes="228x228" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/coast-icon-228x228.png?v=20220223T081106">
    <link rel="shortcut icon" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/favicon.ico?v=20220223T081106">
    <link rel="icon" type="image/png" sizes="64x64" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/favicon.png?v=20220223T081106">

    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/static/font/mobile/vitesse/Vitesse-Black.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/assets/font/helvetica-neue-lt/HelveticaNeueLTStd-BdCn.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/assets/font/helvetica-neue-lt/HelveticaNeueLTStd-BlkCn.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/assets/font/monitor/MonitorConPro-Black.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/assets/font/HelveticaLTStdCond-Regular.woff2" as="font" crossorigin="anonymous" />
    

<script type="text/javascript">
    window.gdprAppliesGlobally = true;
    (function () {
        function a(e) {
            if (!window.frames[e]) {
                if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement("iframe"); n.style.display = "none"; n.name = e; n.title = e; t.insertBefore(n, t.firstChild) }
                else { setTimeout(function () { a(e) }, 5) }
            }
        } function e(n, r, o, c, s) {
            function e(e, t, n, a) { if (typeof n !== "function") { return } if (!window[r]) { window[r] = [] } var i = false; if (s) { i = s(e, t, n) } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }) } } e.stub = true; function t(a) {
                if (!window[n] || window[n].stub !== true) { return } if (!a.data) { return }
                var i = typeof a.data === "string"; var e; try { e = i ? JSON.parse(a.data) : a.data } catch (t) { return } if (e[o]) { var r = e[o]; window[n](r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, "*") }, r.version) }
            }
            if (typeof window[n] !== "function") { window[n] = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } }
        } e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn"); a("__tcfapiLocator"); (function (e) {
            var t = document.createElement("script"); t.id = "spcloader"; t.type = "text/javascript"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n)
        })("11ef8ac9-6270-4d5e-8b99-8d6a5bd60059")
    })();
</script>

    <script type="text/javascript">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</script>

    <noscript><link href="https://markup.nieuwsblad.be/extra/assets/css/icons.fallback.css?v=20220223T081106" rel="stylesheet"></noscript>
    
        
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-all.css?v=20220223T081106" rel="stylesheet">
    <!--<![endif]-->
    
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-sw.css?v=20220223T081106" rel="stylesheet">

    <!--[if (lte IE 9) & (!IEMobile)]
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-legacy.css?v=20220223T081106" rel="stylesheet">
    <![endif]-->

    <!--[if (lt IE 9)]>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/vendor/html5shiv.js?v=20220223T081106"></script>
    <![endif]-->

    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://markup.nieuwsblad.be/extra/assets/js/vendor/json2.js?v=20220223T081106"><\/script>')</script>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/head.js?v=20220223T081106" 
            data-pagetype="detail" data-section="b8d6de83-de83-4aca-92b1-a34701032576" data-mainsection="eac62f25-c8c4-4a29-b36d-a365009c4361"
            data-mainsubsection="d4338791-310d-4eeb-b9d6-7bb9825b48bb" data-maintag="nieuw-zeeland" data-arttype="newspaper" crossorigin="anonymous"></script>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/vendors.js?v=20220223T081106" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.nieuwsblad.be/cnt/dmf20220223_92475627"
      },
      "headline": "Stier wordt meegesleurd door rivier, overleeft waterval en rotsen en wordt 80 kilometer verderop rustig grazen",
      
        "image": ["https://static.nieuwsblad.be/Assets/Images_Upload/2022/02/23/d717c977-ecfc-4b86-a240-88f696d244e7.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.nieuwsblad.be/Assets/Images_Upload/2022/02/23/d717c977-ecfc-4b86-a240-88f696d244e7.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.nieuwsblad.be/Assets/Images_Upload/2022/02/23/d717c977-ecfc-4b86-a240-88f696d244e7.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2022-02-23T07:52:17+01:00",
      "dateModified": "2022-02-23T07:52:17+01:00",
      "author": {
        "@type": "Person",
        "name": "mtm"
      },
       "publisher": {
        "@type": "Organization",
        "name": "nieuwsblad.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png"
        }
      },
        "description": "Een week na een zware overstroming aan de westkust van Nieuw-Zeeland kreeg een lokale boer te horen dat zijn vermiste stier teruggevonden was. Tachtig kilometer verderop, maar ongedeerd. “Ik denk dat hij nu de status van legende zal krijgen.”"
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
</head>
<body class="theme-default"  itemscope itemtype="http://schema.org/WebPage">
    

<!-- gen-date: 2022-02-23T07:14:22.1324772Z -->


<div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
</div>


    <div data-cj-root="container"></div>
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="https://voila.be/nl/?utm_medium=referral&utm_source=mediahuis-header&utm_campaign=benl-verzekeringen" target="_blank">Verzekeringen</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
            <li><a href="https://kortingscodes.nieuwsblad.be/?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Kortingscodes</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2">
                <a href="/abonnee">Voor abonnees</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="https://aboshop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headersite-rood&utm_campaign=aboshop" class="subscriber-button">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off">
                    <svg class="icon account" role="presentation">
                        <use xlink:href="#icon-account"></use>
                    </svg>
                    <a href="/account/logon" data-cj-toggle="login-wall" >
                        Aanmelden/registreren
                    </a>
                </div>
                <div class="logged-on is-hidden">
                    <div class="site-logon-menu-trigger">
                        <svg class="icon account" role="presentation">
                            <use xlink:href="#icon-account"></use>
                        </svg>
                        <a class="site-logon-user text-truncate" href="#">
                            Account
                        </a>
                        <svg class="icon chevron-down" role="presentation">
                            <use xlink:href="#icon-chevron-down"></use>
                        </svg>
                        <svg class="is-hidden icon chevron-up" role="presentation">
                            <use xlink:href="#icon-chevron-up"></use>
                        </svg>
                    </div>
                    <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                        <ul class="site-logon-menu__list"></ul>
                    </div>
                </div>
            </li>
        </ul>
    </div>
</nav>

<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad-new.svg?v=20220223T081106" alt="Het Nieuwsblad" onerror=" this.src = 'https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png?v=20220223T081106'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad-new.svg?v=20220223T081106" alt="Het Nieuwsblad" onerror=" this.src = 'https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png?v=20220223T081106'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws active" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="/sportwereld" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--slimmer leven site-nav__item--bvco site-nav__slimmer leven" >
                <a href="/slimmer-leven" target="_parent">
                Slimmer Leven
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--billie  site-nav__billie" >
                <a href="/billie" target="_parent">
                Billie
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--podcasts  site-nav__podcasts" >
                <a href="/podcast" target="_parent">
                Podcasts
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <i class="sprite sprite--weather-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title">Weer</dt>
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

   <li class="site-nav__item">
    <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
        <svg class="icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        <span class="a11y">Zoeken</span>
    </a>
</li>

                    
                </ul>
                
 <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--beta" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>


<div id="ad_button-t1" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 't1'); }</script>
</div>


                    <div class="site-subnav-sticky">
                        <nav role="navigation" class="container">
                            <ul class="site-subnav__list">
                                
                <li>
                    <a  href="/nieuws/meestrecent" target="_parent">
                        Meest recent
                    </a>
                    
                </li>
        
                <li>
                    <a  href="https://www.nieuwsblad.be/tag/coronavirus" target="_parent">
                        Coronavirus
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/binnenland" target="_parent">
                        Binnenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/buitenland" target="_parent">
                        Buitenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tv-gids" target="_parent">
                        TV-Gids
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/puzzels" target="_parent">
                        Puzzels
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/" target="_parent">
                        MEER...
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/nieuws/extra/opmerkelijk" target="_parent">
                        #OMG
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/extra/bv-co" target="_parent">
                        BV&CO
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/account/mijn-zone" target="_parent">
                        Mijn zone
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                            </ul>
                        </nav>
                    </div>
                
            </nav>
        </div>
    </div>
</header>


    <div class="body-wrapper ">
    
    <div class="site-container">
        <div class="site-container__inner">
            
                    <div class="ad-group">
                          

<div id="ad_large_leaderboard-t1" class="ad ad--large_leaderboard" data-ad="large_leaderboard">
    <script>if (window.initAd) { initAd('large_leaderboard', 't1'); }</script>
</div>


                    </div>
                    
            <main role="main">
                
    
    
<!-- MntPageId: 63fbf34e-417c-4f9f-b6a0-ae0100d67ba4 -->
<!-- MntPageTemplateInstanceId: c1faf328-7a44-4360-9d4f-ae0100d67ba4 -->
<!-- PublishedPageId: 129b6fff-379c-4c5f-ba64-bb1958753445 -->
<!-- start zone article-detail --><article class="grid"                           role="article">    <div class="grid__col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!-- Fragment asset includes -->
    <link href="/v2/article-list/cdn/fragment-article-list.0.0.625.nb.styles.css" rel=stylesheet />
    <link href="/v2/article-detail/cdn/fragment-article-detail.0.0.308.nb.styles.css" rel=stylesheet />
    
</div>
<!-- end block 'article-header' -->
        </div>    </div>    <div class="grid__col size-2-3--bp5">        <div class="grid__col__inner">            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">

    <!--[START-block-widget]  b8f551cf-571d-4ce5-9878-3ad70c0f6434 -->
    
                            <!--serverside resolved fragment -->
                            <div id="A4n_BKlQJv"><div class="nb-52f5cff9_marginbottom5 nb-a5a70c0_contentwrapper"><header class="nb-52f5cff9_marginbottom5 nb-52f5cff9_marginleft0 nb-52f5cff9_marginright0" data-testid="article-header"><h1 class="nb-9b00ef5_root nb-9b00ef5_heading1 nb-d8d142a5_none nb-43ddc4a2_primary nb-24ab25d4_bold nb-52f5cff9_marginbottom0 nb-52f5cff9_margintop0 nb-f57f2db7_inherit" style="color:#000000" data-testid="article-title">Stier wordt meegesleurd door rivier, overleeft waterval en rotsen en wordt 80 kilometer verderop rustig grazend teruggevonden</h1></header><div class="nb-52f5cff9_marginbottom4"><figure data-testid="article-image-wrapper" class="nb-a466b963_figure nb-a466b963_aligncenter"><div class="nb-850fa7e3_root"><svg class="nb-850fa7e3_placeholder" viewBox="0 0 3 2" aria-hidden="true"></svg><img alt=" " class="undefined nb-861d12f_wrapper nb-861d12f_middle nb-8ae88418_hauto nb-3d46ffe1_mwfull nb-3d46ffe1_wfull" src="https://img.nieuwsblad.be/mEbRCCQefoERHV-yJcPrROzzZaQ=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F23%2Fd717c977-ecfc-4b86-a240-88f696d244e7.jpg" data-testid="article-image" srcSet="https://img.nieuwsblad.be/DjWckN5B2hSlKgok2CTDDRwMoLE=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F23%2Fd717c977-ecfc-4b86-a240-88f696d244e7.jpg 120w,https://img.nieuwsblad.be/9F1vJYXton2fGe4L6aK7I75vCSo=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F23%2Fd717c977-ecfc-4b86-a240-88f696d244e7.jpg 160w,https://img.nieuwsblad.be/Y8stPkGOvaWQILTV-pq_nQT-LHc=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F23%2Fd717c977-ecfc-4b86-a240-88f696d244e7.jpg 320w,https://img.nieuwsblad.be/G_iT1Vv2Cq0EJ6ayMMISgIw6C5g=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F23%2Fd717c977-ecfc-4b86-a240-88f696d244e7.jpg 640w,https://img.nieuwsblad.be/mEbRCCQefoERHV-yJcPrROzzZaQ=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F23%2Fd717c977-ecfc-4b86-a240-88f696d244e7.jpg 960w,https://img.nieuwsblad.be/flRxmkDmcOxwujxHFRaoQ3z6vyA=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F23%2Fd717c977-ecfc-4b86-a240-88f696d244e7.jpg 1280w" sizes="(max-width: 786px) 100vw, 786px"/></div><figcaption style="width:100%" data-testid="image-caption"><p class="nb-9b00ef5_root nb-9b00ef5_caption2 nb-d8d142a5_none nb-43ddc4a2_system nb-24ab25d4_regular nb-52f5cff9_marginbottom0 nb-52f5cff9_marginleft3 nb-52f5cff9_marginright3 nb-52f5cff9_margintop3 nb-f57f2db7_left" style="color:#919191"> <!-- -->©  Shutterstock</p></figcaption></figure></div><div class="nb-52f5cff9_marginbottom7 nb-52f5cff9_marginleft0 nb-52f5cff9_marginright0 nb-27a51796_paddingleft0 nb-27a51796_paddingright0 nb-7199e23_root nb-804a7bc3_root" data-auth-intro="article" data-testid="article-intro"><p class="nb-9b00ef5_root nb-9b00ef5_paragraph nb-d8d142a5_none nb-43ddc4a2_system nb-24ab25d4_bold nb-52f5cff9_marginbottom0 nb-52f5cff9_margintop0 nb-f57f2db7_inherit">Een week na een zware overstroming aan de westkust van Nieuw-Zeeland kreeg een lokale boer te horen dat zijn vermiste stier teruggevonden was. Tachtig kilometer verderop, maar ongedeerd. “Ik denk dat hij nu de status van legende zal krijgen.”</p></div><div class="nb-ac23a49d_displayflex nb-51552310_alignitemscenter nb-51552310_flexwrapwrap nb-51552310_justifycontentflexend nb-52f5cff9_marginbottom6 nb-52f5cff9_marginleft0 nb-52f5cff9_marginright0"><div class="nb-52f5cff9_marginright2 nb-a5a70c0_boxcolumn" style="flex:1 1 auto"><div class="nb-52f5cff9_marginbottom3"><span class="nb-9b00ef5_root nb-9b00ef5_caption1 nb-ac23a49d_displayblock nb-43ddc4a2_system nb-24ab25d4_medium" style="color:#000000" data-testid="article-author">mtm</span><small class="nb-9b00ef5_root nb-9b00ef5_caption2 nb-ac23a49d_displayblock nb-43ddc4a2_system" style="color:#000000" data-testid="article-source">Bron<!-- -->: <!-- -->The Guardian</small></div><time class="nb-9b00ef5_root nb-9b00ef5_caption2 nb-ac23a49d_displayblock nb-43ddc4a2_system nb-24ab25d4_regular" style="color:#000000" dateTime="2022-02-23T06:52:17.000Z" data-testid="article-date">Vandaag om 07:52</time></div><div class="nb-a5a70c0_boxcolumn"><div data-testid="article-share"><ul class="nb-ac23a49d_displayflex nb-51552310_flexdirectionrow nb-92611660_shareitemlist"><li class="nb-52f5cff9_marginright3 nb-92611660_sharelistitem"><button class="nb-5b1109f5_root nb-5b1109f5_small nb-5b1109f5_default nb-5b1109f5_circular" style="color:#ffffff;background-color:#4267b2;flex:0 0 auto" href="https://www.facebook.com/sharer.php?u=https://www.nieuwsblad.be/cnt/dmf20220223_92475627" label="Delen" aria-label="facebook" data-social="facebook" data-testid="share-facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-670aa423_root nb-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.334C22 3.582 20.419 2 18.667 2H5.333C3.581 2 2 3.582 2 5.334v13.332C2 20.418 3.581 22 5.334 22H12v-7.556H9.556v-3.333H12V9.812c0-2.24 1.682-4.256 3.75-4.256h2.694v3.333H15.75c-.295 0-.639.358-.639.894v1.328h3.333v3.333h-3.333V22h3.556C20.419 22 22 20.418 22 18.666V5.334z"></path></svg></button></li><li class="nb-52f5cff9_marginright3 nb-92611660_sharelistitem"><button class="nb-5b1109f5_root nb-5b1109f5_small nb-5b1109f5_default nb-5b1109f5_circular" style="color:#ffffff;background-color:#1DA1F2;flex:0 0 auto" href="https://twitter.com/intent/tweet?text=Stier%20wordt%20meegesleurd%20door%20rivier,%20overleeft%20waterval%20en%20rotsen%20en%20wordt%2080%20kilometer%20verderop%20rustig%20grazend%20teruggevonden&amp;url=https://www.nieuwsblad.be/cnt/dmf20220223_92475627" label="Tweet" aria-label="twitter" data-social="twitter" data-testid="share-twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-670aa423_root nb-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.897c-.75.33-1.5.577-2.333.66A4.4 4.4 0 0021.5 4.33c-.833.495-1.667.825-2.583.99a4.053 4.053 0 00-3-1.32c-2.25 0-4.084 1.814-4.084 4.041 0 .33 0 .66.084.907-3.5-.164-6.5-1.814-8.5-4.288-.417.66-.584 1.32-.584 2.062 0 1.402.75 2.639 1.834 3.381-.667 0-1.334-.165-1.834-.495v.083c0 1.98 1.417 3.629 3.25 3.958-.333.083-.666.165-1.083.165-.25 0-.5 0-.75-.082.5 1.65 2 2.804 3.833 2.804C6.667 17.608 4.917 18.268 3 18.268c-.333 0-.667 0-1-.082C3.833 19.34 6 20 8.25 20c7.583 0 11.667-6.186 11.667-11.546v-.495c.833-.578 1.5-1.32 2.083-2.062z"></path></svg></button></li><li class="nb-52f5cff9_marginright3 nb-92611660_sharelistitem nb-92611660_mobileonly"><button class="nb-5b1109f5_root nb-5b1109f5_small nb-5b1109f5_default nb-5b1109f5_circular" style="color:#ffffff;background-color:#25D366;flex:0 0 auto" href="https://api.whatsapp.com/send?text=Stier%20wordt%20meegesleurd%20door%20rivier,%20overleeft%20waterval%20en%20rotsen%20en%20wordt%2080%20kilometer%20verderop%20rustig%20grazend%20teruggevonden%20–%20via%20https://www.nieuwsblad.be/cnt/dmf20220223_92475627" label="Whatsapp" aria-label="whatsapp" data-social="whatsapp" data-testid="share-whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-670aa423_root nb-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 11.743c0 5.38-4.396 9.742-9.818 9.742-1.722 0-3.34-.44-4.746-1.212L2 22l1.772-5.227a9.64 9.64 0 01-1.408-5.03C2.364 6.362 6.759 2 12.182 2 17.606 2 22 6.362 22 11.743zm-9.818-8.191c-4.553 0-8.255 3.674-8.255 8.19A8.1 8.1 0 005.5 16.545l-1.03 3.043 3.171-1.008a8.254 8.254 0 004.542 1.354c4.551 0 8.254-3.674 8.254-8.19s-3.703-8.191-8.254-8.191zm4.958 10.435c-.06-.1-.221-.16-.461-.28-.24-.118-1.425-.697-1.645-.776-.22-.08-.382-.12-.542.12-.16.238-.621.776-.762.936-.14.16-.28.179-.521.06-.241-.12-1.016-.373-1.936-1.185-.715-.633-1.198-1.415-1.34-1.654-.139-.239-.013-.368.107-.487.109-.108.241-.28.36-.418.122-.14.162-.239.241-.398.08-.16.04-.3-.02-.42-.06-.118-.542-1.294-.741-1.772-.2-.477-.402-.398-.542-.398s-.301-.02-.46-.02c-.161 0-.423.06-.643.299-.22.238-.842.817-.842 1.992s.861 2.31.983 2.47c.12.158 1.663 2.648 4.11 3.604s2.447.637 2.888.597c.441-.04 1.424-.578 1.626-1.135.2-.558.2-1.036.14-1.135z"></path></svg></button></li><li class="nb-52f5cff9_marginright0 nb-92611660_sharelistitem"><button class="nb-5b1109f5_root nb-5b1109f5_small nb-5b1109f5_default nb-5b1109f5_circular" style="color:#ffffff;background-color:#919191;flex:0 0 auto" href="mailto:?subject=Stier%20wordt%20meegesleurd%20door%20rivier,%20overleeft%20waterval%20en%20rotsen%20en%20wordt%2080%20kilometer%20verderop%20rustig%20grazend%20teruggevonden&amp;body=Bekijk%20dit%20artikel%20via%20https://www.nieuwsblad.be/cnt/dmf20220223_92475627" label="Mail" aria-label="mail" data-social="mail" data-testid="share-mail"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-670aa423_root nb-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M3 4.5h18a1 1 0 011 1v13a1 1 0 01-1 1H3a1 1 0 01-1-1v-13a1 1 0 011-1zm2.29 3.093a.5.5 0 00-.58.814l6.418 4.585a1.5 1.5 0 001.744 0l6.419-4.585a.5.5 0 10-.582-.814l-6.418 4.585a.5.5 0 01-.582 0L5.291 7.593z"></path></svg></button></li></ul></div></div></div><div id="ad_medium_rectangle_outstream-t1" class="ad ad--medium_rectangle_outstream" data-ad="medium_rectangle_outstream" data-testid="adslot-mediumrectangle"></div><div class="nb-52f5cff9_marginleft0 nb-52f5cff9_marginright0 nb-27a51796_paddingleft0 nb-27a51796_paddingright0 nb-804a7bc3_root" data-testid="article-body"><p class="nb-9b00ef5_root nb-9b00ef5_paragraph nb-d8d142a5_none nb-43ddc4a2_system nb-52f5cff9_marginbottom5 nb-52f5cff9_margintop0 nb-f57f2db7_inherit" style="color:#000000">Op 10 februari begon het plots hevig te regenen in het Shenandoah-gebied in Nieuw-Zeeland. “Volgens de weerberichten zou er 60 millimeter neerslag per vierkante meter uit de lucht vallen, maar uiteindelijk werd het 160 millimeter”, zo getuigt lokale veeboer Tony Peacock. “Het meeste dat ik hier ooit heb meegemaakt.”</p><p class="nb-9b00ef5_root nb-9b00ef5_paragraph nb-d8d142a5_none nb-43ddc4a2_system nb-52f5cff9_marginbottom5 nb-52f5cff9_margintop0 nb-f57f2db7_inherit" style="color:#000000">Peacock had niet voldoende tijd om zich voor te bereiden op de plotse stortvloed. Hoewel hij nog enkele van zijn dieren in veiligheid kon brengen, werden enkele van zijn dieren meegesleurd door de kolkende Maruia-rivier. Eén daarvan was een achttien maanden oude Hereford-stier.</p><p class="nb-9b00ef5_root nb-9b00ef5_paragraph nb-d8d142a5_none nb-43ddc4a2_system nb-52f5cff9_marginbottom5 nb-52f5cff9_margintop0 nb-f57f2db7_inherit" style="color:#000000">De Nieuw-Zeelandse veeboer had alle hoop om zijn vermiste dieren terug te vinden al opgegeven, toen hij een week later een verrassend telefoontje kreeg van een lokaal landbouwbedrijf. “Ze vertelden me dat een boer in Westport een van mijn stieren had en gaf me zijn oormerknummer. Toen ik de boer contacteerde, zei hij dat de stier het goed stelde, dat hij er alleen uitzag alsof hij wat rust en ontspanning nodig had.”</p><p class="nb-9b00ef5_root nb-9b00ef5_paragraph nb-d8d142a5_none nb-43ddc4a2_system nb-52f5cff9_marginbottom5 nb-52f5cff9_margintop0 nb-f57f2db7_inherit" style="color:#000000">Opmerkelijk, als je weet wat voor een reis de stier heeft meegemaakt. Het dier werd maar liefst 80 kilometer meegesleurd door de kolkende rivier, passeerde daarbij onderweg onder meer een tien meter hoge waterval en vele rotspartijen en kon maar op het nippertje vermijden dat hij in volle zee terechtkwam. En toch bleef hij ongedeerd. “Toen hij gevonden werd, was hij rustig aan het grazen”, aldus Peacock. “Ik ben zo blij dat hij nog leeft. Ik denk dat hij nu de status van legende zal krijgen en dat ik hem - vergezeld van wat koeien - met pensioen zal laten gaan.”</p><p class="nb-9b00ef5_root nb-9b00ef5_paragraph nb-d8d142a5_none nb-43ddc4a2_system nb-52f5cff9_marginbottom5 nb-52f5cff9_margintop0 nb-f57f2db7_inherit" style="color:#000000"><span class="bold">Romance</span></p><p class="nb-9b00ef5_root nb-9b00ef5_paragraph nb-d8d142a5_none nb-43ddc4a2_system nb-52f5cff9_marginbottom5 nb-52f5cff9_margintop0 nb-f57f2db7_inherit" style="color:#000000">Wie weet komt er mogelijk nog een romance van ook. “Ik ben vandaag opgebeld door een man die een jonge vaars naar hem wilde brengen om zo te proberen om een paar goede fokdieren te verkrijgen.”</p></div></div></div><script data-fragment-type="ArticleContent">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</script><script>window["__PROPS__A4n_BKlQJv"]={"widgetConfig":{"widgetType":"ArticleContent","kind":"articlecontent"},"pageContext":{"article":{"articleId":"dmf20220223_92475627","externalId":"355f9bea-9471-11ec-b529-d73681bfb3bf"},"section":{"id":"b8d6de83-de83-4aca-92b1-a34701032576","path":"/nieuws/extra/opmerkelijk","sectionTree":"/nb/extra/opmerkelijk","isOverview":false,"name":"Opmerkelijk"},"tag":{"mainTagId":"4efe4705-61a2-41c1-a879-85b4a20260a9","mainTagName":"Nieuw-Zeeland","mainTagSlugname":"nieuw-zeeland","mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20220223_92475627","isEditorialShare":false,"shareId":"","canViewArticle":true,"isPaidArticle":false,"isPlusLayout":false,"isBrooklynArticle":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"nb"},"request":null,"site":{"id":"da7a134f-05dc-47ca-a69b-931d85afe3fd","type":"www"},"regio":null,"pageType":"detail","isKioskPreview":false},"system":{"requestTimestamp":"2022-02-23T08:13:23+01:00"}}</script><script defer data-fragment-id="A4n_BKlQJv" data-fragment-name="articleDetail" data-fragment-type="ArticleContent" src="/v2/article-detail/cdn/fragment-article-detail.0.0.308.nb.bundle.js" type="module"></script>
                    
<!--[END-block-widget] b8f551cf-571d-4ce5-9878-3ad70c0f6434 -->

    <!--[START-block-widget]  165f6b98-f255-4c69-b882-2c1aa9d3f643 -->
    <style>
	.sub-title-aanmelden-para img{
    width: 25%;
}
.title-aanmelden {
    font-size: 2.1rem;
}
	.spwl{
    display: block;
    background-color: #efefef;
    width: 100%;
    padding: 10px 20px 20px 20px;
    margin: 10px 0px;
  }
  .spwl p{
    width: 90%;
    display: block;
    margin: 10px auto;
  }
  .spwl a{
    background-color: #0071c7;
    width: 90%;
    display: block;
    color: #ffffff;
    padding: 10px 15px;
    margin: 0 auto;
    text-align: center;
    text-decoration: underline;
    text-transform: uppercase;
    font-family: Helvetica Neue LT,Arial,Helvetica,sans-serif;
    font-weight: 700;
  }
  .strikeout {
  line-height: 1em;
  position: relative;
}
.strikeout::after {
  border-bottom: 0.2em solid red;
  content: "";
  left: 0;
  margin-top: calc(0.125em / 2 * -1);
  position: absolute;
  right: 0;
  top: 50%;
}
	  .hidden{
	  display:none;
	  }
	  </style>
	
				<div class="widget margin-bm hidden" id="niet-abo" style="width: 100%;"> 
<div class="widget spwl">
 <p>Wil jij toegang tot alle artikels van Het Nieuwsblad? Duik in onze  <img src="https://markup.nieuwsblad.be/extra/Static/2021/202106_Digitaallezen/nplus_logo_2022.svg" width="35" alt="plus logo" style="margin: 0% 0% 0% 0%; margin-top:-5px"> plusartikels en lees er elke maand 3 naar keuze gratis.</p>
 <a href="https://www.nieuwsblad.be/plus?utm_campaign=plus&utm_source=nieuwsblad&utm_medium=softpaywall&utm_term=nieuws">Meld je aan en start met lezen ></a>
</div></div>
				<div class="widget hidden" id="abo"> 
				</div>
	
        <!-- <div class="widget margin-bm hidden" id="niet-abo" style="width: 100%;"> 
          <div class="widget spwl">
           <p><strong>Feesten in mineur?</strong><br />
            Je kan nu 3 <img src="https://markup.nieuwsblad.be/extra/Static/2021/202106_Digitaallezen/nplus_logo_2022.svg" width="35" alt="plus logo" style="margin: 0% 0% 0% 0%; margin-top:-5px"> plusartikels gratis lezen.<br>
            Zo ben je op de hoogte van al het nieuws over het overlegcomité. </p>
           <a href="https://www.nieuwsblad.be/lockdown/plus?utm_campaign=plus&utm_source=nieuwsblad&utm_medium=softpaywall&utm_term=nieuws">Meld je aan ></a>
          </div></div>
                  <div class="widget hidden" id="abo"> 
                  </div> -->
	
	<script>
	  document.addEventListener("DOMContentLoaded", function(event) {
	
		  if (MEDIAHUIS.pubsub) {
		   MEDIAHUIS.pubsub.subscribe('account/getidentity/complete', function(user) {
		   State= user.subscriptionStatus;
		   if(State == null || State == 0){
			var element = document.getElementById("niet-abo");
			  element.classList.remove("hidden");
			  var e2= document.getElementById("abo");
			  e2.classList.add("hidden");
		   }
		   else{
			 var element = document.getElementById("abo");
			 element.classList.remove("hidden");
		   }
		 });
	}
	
	});
		
	</script>
	



<!--[END-block-widget] 165f6b98-f255-4c69-b882-2c1aa9d3f643 -->

    <!--[START-block-widget]  8f11ffbc-6bae-4a44-b436-8d422000f01f -->
    
                            <!--serverside resolved fragment -->
                            <div id="GIRzF_3PKi"><aside class="nb-52f5cff9_marginbottom5 nb-52f5cff9_margintop5" data-testid="article-tags"><h3 class="nb-decdb07e_positionrelative nb-3d46ffe1_wfull nb-d0cbe57a_root nb-d0cbe57a_primary nb-d0cbe57a_small nb-52f5cff9_marginbottom0 nb-52f5cff9_margintop0"><span class="nb-d0cbe57a_inner">Lees meer over of volg</span></h3><ul class="nb-ac23a49d_displayflex nb-51552310_flexwrapwrap nb-96325640_taglist"><li class="nb-52f5cff9_marginright3 nb-52f5cff9_margintop3" rel="tag"><a class="nb-ef5adefe_root nb-ef5adefe_small nb-ef5adefe_outline" href="/tag/nieuw-zeeland" data-testid="article-tag" id="4efe4705-61a2-41c1-a879-85b4a20260a9"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-670aa423_root nb-670aa423_small nb-ef5adefe_iconleft" style="flex:0 0 auto"><path d="M10.554 2a1.5 1.5 0 011.078.44l9.928 9.93a1.498 1.498 0 010 2.12l-7.07 7.07a1.498 1.498 0 01-2.12 0l-9.93-9.928A1.5 1.5 0 012 10.554l.08-6.99A1.5 1.5 0 013.564 2.08l6.99-.08zm.011 1l-6.99.08a.5.5 0 00-.495.495L3 10.565a.5.5 0 00.147.36l9.933 9.935a.503.503 0 00.71 0l7.07-7.07a.503.503 0 000-.71l-9.935-9.933a.5.5 0 00-.36-.147zM5.067 5.067a2.5 2.5 0 113.535 3.535 2.5 2.5 0 01-3.535-3.535zm.707.707a1.5 1.5 0 102.121 2.121 1.5 1.5 0 00-2.121-2.121z"></path></svg><span class="nb-ef5adefe_content">Nieuw-Zeeland</span></a></li></ul><meta name="keywords" content="Nieuw-Zeeland"/></aside></div><script data-fragment-type="ArticleTags">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</script><script>window["__PROPS__GIRzF_3PKi"]={"widgetConfig":{"widgetType":"ArticleTags","kind":"articletags"},"pageContext":{"article":{"articleId":"dmf20220223_92475627","externalId":"355f9bea-9471-11ec-b529-d73681bfb3bf"},"section":{"id":"b8d6de83-de83-4aca-92b1-a34701032576","path":"/nieuws/extra/opmerkelijk","sectionTree":"/nb/extra/opmerkelijk","isOverview":false,"name":"Opmerkelijk"},"tag":{"mainTagId":"4efe4705-61a2-41c1-a879-85b4a20260a9","mainTagName":"Nieuw-Zeeland","mainTagSlugname":"nieuw-zeeland","mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20220223_92475627","isEditorialShare":false,"shareId":"","canViewArticle":true,"isPaidArticle":false,"isPlusLayout":false,"isBrooklynArticle":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"nb"},"request":null,"site":{"id":"da7a134f-05dc-47ca-a69b-931d85afe3fd","type":"www"},"regio":null,"pageType":"detail","isKioskPreview":false},"system":{"requestTimestamp":"2022-02-23T08:13:23+01:00"}}</script><script defer data-fragment-id="GIRzF_3PKi" data-fragment-name="articleDetail" data-fragment-type="ArticleTags" src="/v2/article-detail/cdn/fragment-article-detail.0.0.308.nb.bundle.js" type="module"></script>
                    
<!--[END-block-widget] 8f11ffbc-6bae-4a44-b436-8d422000f01f -->

    <!--[START-block-widget]  b626b7e2-ae5f-4aad-b253-664e7c08ba0d -->
    <div style="margin-bottom: 20px; border-bottom: 2px solid #262626;" class="widget"><h2 style="padding: 0 5px; background-color: #ffffff; color: #262626; font-family: Vitesse Black,sans-serif !important" class="section-title">Meer videos</h2></div><div class="widget" style="padding: 0 8px; margin-bottom: 20px;"><p><strong>Julie Vermeire maakt TikTok-filmpjes met haar moeder</strong></p><div class="video nb-de7549c7_placeholder" data-testid="embed-video" data-index="1"><div class="nb-850fa7e3_root"> <svg class="nb-850fa7e3_placeholder" viewBox="0 0 16 9" aria-hidden="true"></svg> <div><div id="video-player-gyht6PkZguai" style="width: 100%" data-video-embed-id="gyht6PkZguai"data-video-target-id="video-player-gyht6PkZguai" data-video-brand="nb" data-recommendations-account-id="tBRoXcgYlBUE"data-recommendations-playlist-id="5CJBL6SKx54C" data-has-recommendations="true" class="js-theoplayer-placeholder"></div></div></div></div></div><div class="widget" style="padding: 0 8px; margin-bottom: 20px;"><p><strong>Helmut Lotti excuseert zich bij ‘simpele blonde’ Julie Van den Steen: “Ik had je niet herkend”</strong></p><div class="video nb-de7549c7_placeholder" data-testid="embed-video" data-index="2"><div class="nb-850fa7e3_root"> <svg class="nb-850fa7e3_placeholder" viewBox="0 0 16 9" aria-hidden="true"></svg> <div><div id="video-player-ZrpkSb2I7u6C" style="width: 100%" data-video-embed-id="ZrpkSb2I7u6C"data-video-target-id="video-player-ZrpkSb2I7u6C" data-video-brand="nb" data-recommendations-account-id="tBRoXcgYlBUE"data-recommendations-playlist-id="5CJBL6SKx54C" data-has-recommendations="true" class="js-theoplayer-placeholder"></div></div></div></div></div><div class="widget" style="padding: 0 8px; margin-bottom: 20px;"><p><strong>Moeder onder vuur omdat ze “te pikante outfits” draagt om zoontje naar school te brengen</strong></p><div class="video nb-de7549c7_placeholder" data-testid="embed-video" data-index="3"><div class="nb-850fa7e3_root"> <svg class="nb-850fa7e3_placeholder" viewBox="0 0 16 9" aria-hidden="true"></svg> <div><div id="video-player-CrhlUtAbOD2C" style="width: 100%" data-video-embed-id="CrhlUtAbOD2C"data-video-target-id="video-player-CrhlUtAbOD2C" data-video-brand="nb" data-recommendations-account-id="tBRoXcgYlBUE"data-recommendations-playlist-id="5CJBL6SKx54C" data-has-recommendations="true" class="js-theoplayer-placeholder"></div></div></div></div></div><div class="widget" style="padding: 0 8px; margin-bottom: 20px;"><p><strong>Heldhaftige agente kan nog net leerling uit de baan van aanstormende wagen duwen maar wordt zelf aangereden</strong></p><div class="video nb-de7549c7_placeholder" data-testid="embed-video" data-index="4"><div class="nb-850fa7e3_root"> <svg class="nb-850fa7e3_placeholder" viewBox="0 0 16 9" aria-hidden="true"></svg> <div><div id="video-player-Moeder onder vuur omdat ze “te pikante outfits” draagt om zoontje naar school te brengen" style="width: 100%" data-video-embed-id="Moeder onder vuur omdat ze “te pikante outfits” draagt om zoontje naar school te brengen"data-video-target-id="video-player-Moeder onder vuur omdat ze “te pikante outfits” draagt om zoontje naar school te brengen" data-video-brand="nb" data-recommendations-account-id="tBRoXcgYlBUE"data-recommendations-playlist-id="5CJBL6SKx54C" data-has-recommendations="true" class="js-theoplayer-placeholder"></div></div></div></div></div><div class="widget" style="padding: 0 8px; margin-bottom: 20px;"><p><strong>Man ontdekt waarom zijn vissen voortdurend verdwijnen of onthoofd in het gras liggen, maar kan er weinig aan verandere</strong></p><div class="video nb-de7549c7_placeholder" data-testid="embed-video" data-index="5"><div class="nb-850fa7e3_root"> <svg class="nb-850fa7e3_placeholder" viewBox="0 0 16 9" aria-hidden="true"></svg> <div><div id="video-player-P54khJGIi2SE" style="width: 100%" data-video-embed-id="P54khJGIi2SE"data-video-target-id="video-player-P54khJGIi2SE" data-video-brand="nb" data-recommendations-account-id="tBRoXcgYlBUE"data-recommendations-playlist-id="5CJBL6SKx54C" data-has-recommendations="true" class="js-theoplayer-placeholder"></div></div></div></div></div>


<!--[END-block-widget] b626b7e2-ae5f-4aad-b253-664e7c08ba0d -->

    <!--[START-block-widget]  54635f28-47f6-4965-905a-683717b2c0cc -->
    
                            <!--serverside resolved fragment -->
                            <div id="0vTrkORhO7"><div class="nb-ac23a49d_displayflex nb-51552310_justifycontentflexend nb-52f5cff9_marginbottom3 nb-52f5cff9_margintop3"><div data-testid="article-share"><ul class="nb-ac23a49d_displayflex nb-51552310_flexdirectionrow nb-92611660_shareitemlist"><li class="nb-52f5cff9_marginright3 nb-92611660_sharelistitem"><button class="nb-5b1109f5_root nb-5b1109f5_small nb-5b1109f5_default nb-5b1109f5_circular" style="color:#ffffff;background-color:#4267b2;flex:0 0 auto" href="https://www.facebook.com/sharer.php?u=https://www.nieuwsblad.be/cnt/dmf20220223_92475627" label="Delen" aria-label="facebook" data-social="facebook" data-testid="share-facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-670aa423_root nb-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.334C22 3.582 20.419 2 18.667 2H5.333C3.581 2 2 3.582 2 5.334v13.332C2 20.418 3.581 22 5.334 22H12v-7.556H9.556v-3.333H12V9.812c0-2.24 1.682-4.256 3.75-4.256h2.694v3.333H15.75c-.295 0-.639.358-.639.894v1.328h3.333v3.333h-3.333V22h3.556C20.419 22 22 20.418 22 18.666V5.334z"></path></svg></button></li><li class="nb-52f5cff9_marginright3 nb-92611660_sharelistitem"><button class="nb-5b1109f5_root nb-5b1109f5_small nb-5b1109f5_default nb-5b1109f5_circular" style="color:#ffffff;background-color:#1DA1F2;flex:0 0 auto" href="https://twitter.com/intent/tweet?text=Stier%20wordt%20meegesleurd%20door%20rivier,%20overleeft%20waterval%20en%20rotsen%20en%20wordt%2080%20kilometer%20verderop%20rustig%20grazend%20teruggevonden&amp;url=https://www.nieuwsblad.be/cnt/dmf20220223_92475627" label="Tweet" aria-label="twitter" data-social="twitter" data-testid="share-twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-670aa423_root nb-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.897c-.75.33-1.5.577-2.333.66A4.4 4.4 0 0021.5 4.33c-.833.495-1.667.825-2.583.99a4.053 4.053 0 00-3-1.32c-2.25 0-4.084 1.814-4.084 4.041 0 .33 0 .66.084.907-3.5-.164-6.5-1.814-8.5-4.288-.417.66-.584 1.32-.584 2.062 0 1.402.75 2.639 1.834 3.381-.667 0-1.334-.165-1.834-.495v.083c0 1.98 1.417 3.629 3.25 3.958-.333.083-.666.165-1.083.165-.25 0-.5 0-.75-.082.5 1.65 2 2.804 3.833 2.804C6.667 17.608 4.917 18.268 3 18.268c-.333 0-.667 0-1-.082C3.833 19.34 6 20 8.25 20c7.583 0 11.667-6.186 11.667-11.546v-.495c.833-.578 1.5-1.32 2.083-2.062z"></path></svg></button></li><li class="nb-52f5cff9_marginright3 nb-92611660_sharelistitem nb-92611660_mobileonly"><button class="nb-5b1109f5_root nb-5b1109f5_small nb-5b1109f5_default nb-5b1109f5_circular" style="color:#ffffff;background-color:#25D366;flex:0 0 auto" href="https://api.whatsapp.com/send?text=Stier%20wordt%20meegesleurd%20door%20rivier,%20overleeft%20waterval%20en%20rotsen%20en%20wordt%2080%20kilometer%20verderop%20rustig%20grazend%20teruggevonden%20–%20via%20https://www.nieuwsblad.be/cnt/dmf20220223_92475627" label="Whatsapp" aria-label="whatsapp" data-social="whatsapp" data-testid="share-whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-670aa423_root nb-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 11.743c0 5.38-4.396 9.742-9.818 9.742-1.722 0-3.34-.44-4.746-1.212L2 22l1.772-5.227a9.64 9.64 0 01-1.408-5.03C2.364 6.362 6.759 2 12.182 2 17.606 2 22 6.362 22 11.743zm-9.818-8.191c-4.553 0-8.255 3.674-8.255 8.19A8.1 8.1 0 005.5 16.545l-1.03 3.043 3.171-1.008a8.254 8.254 0 004.542 1.354c4.551 0 8.254-3.674 8.254-8.19s-3.703-8.191-8.254-8.191zm4.958 10.435c-.06-.1-.221-.16-.461-.28-.24-.118-1.425-.697-1.645-.776-.22-.08-.382-.12-.542.12-.16.238-.621.776-.762.936-.14.16-.28.179-.521.06-.241-.12-1.016-.373-1.936-1.185-.715-.633-1.198-1.415-1.34-1.654-.139-.239-.013-.368.107-.487.109-.108.241-.28.36-.418.122-.14.162-.239.241-.398.08-.16.04-.3-.02-.42-.06-.118-.542-1.294-.741-1.772-.2-.477-.402-.398-.542-.398s-.301-.02-.46-.02c-.161 0-.423.06-.643.299-.22.238-.842.817-.842 1.992s.861 2.31.983 2.47c.12.158 1.663 2.648 4.11 3.604s2.447.637 2.888.597c.441-.04 1.424-.578 1.626-1.135.2-.558.2-1.036.14-1.135z"></path></svg></button></li><li class="nb-52f5cff9_marginright0 nb-92611660_sharelistitem"><button class="nb-5b1109f5_root nb-5b1109f5_small nb-5b1109f5_default nb-5b1109f5_circular" style="color:#ffffff;background-color:#919191;flex:0 0 auto" href="mailto:?subject=Stier%20wordt%20meegesleurd%20door%20rivier,%20overleeft%20waterval%20en%20rotsen%20en%20wordt%2080%20kilometer%20verderop%20rustig%20grazend%20teruggevonden&amp;body=Bekijk%20dit%20artikel%20via%20https://www.nieuwsblad.be/cnt/dmf20220223_92475627" label="Mail" aria-label="mail" data-social="mail" data-testid="share-mail"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-670aa423_root nb-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M3 4.5h18a1 1 0 011 1v13a1 1 0 01-1 1H3a1 1 0 01-1-1v-13a1 1 0 011-1zm2.29 3.093a.5.5 0 00-.58.814l6.418 4.585a1.5 1.5 0 001.744 0l6.419-4.585a.5.5 0 10-.582-.814l-6.418 4.585a.5.5 0 01-.582 0L5.291 7.593z"></path></svg></button></li></ul></div></div></div><script data-fragment-type="ArticleSocialBar">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</script><script>window["__PROPS__0vTrkORhO7"]={"widgetConfig":{"widgetType":"ArticleSocialBar","debateButtonText":"Reacties","lightModeEnabled":true,"description":"Article Social Bar","kind":"articlesocialbar","type":"ArticleSocialBar","publishedWidgetDefinitionId":"00000000-0000-0000-0000-000000000000","name":null,"properties":null,"widget":null,"configuration":null,"site":null,"isShared":false,"canRender":false,"isPersistent":true},"pageContext":{"article":{"articleId":"dmf20220223_92475627","externalId":"355f9bea-9471-11ec-b529-d73681bfb3bf"},"section":{"id":"b8d6de83-de83-4aca-92b1-a34701032576","path":"/nieuws/extra/opmerkelijk","sectionTree":"/nb/extra/opmerkelijk","isOverview":false,"name":"Opmerkelijk"},"tag":{"mainTagId":"4efe4705-61a2-41c1-a879-85b4a20260a9","mainTagName":"Nieuw-Zeeland","mainTagSlugname":"nieuw-zeeland","mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20220223_92475627","isEditorialShare":false,"shareId":"","canViewArticle":true,"isPaidArticle":false,"isPlusLayout":false,"isBrooklynArticle":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"nb"},"request":null,"site":{"id":"da7a134f-05dc-47ca-a69b-931d85afe3fd","type":"www"},"regio":null,"pageType":"detail","isKioskPreview":false},"system":{"requestTimestamp":"2022-02-23T08:13:23+01:00"}}</script><script defer data-fragment-id="0vTrkORhO7" data-fragment-name="articleDetail" data-fragment-type="ArticleSocialBar" src="/v2/article-detail/cdn/fragment-article-detail.0.0.308.nb.bundle.js" type="module"></script>
                    
<!--[END-block-widget] 54635f28-47f6-4965-905a-683717b2c0cc -->

    <!--[START-block-widget]  42c5f17c-5934-4035-8830-2663fe9fe44a -->
    <!-- Outbrain Tag -->
	<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="" data-widget-id=""></div>
	<script>
	    if (MEDIAHUIS.pubsub) {
			MEDIAHUIS.pubsub.subscribe('GDPR/loaded', function (data) {
				var widgetDiv = document.getElementById('OUTBRAINWIDGET');
				if (!MEDIAHUIS.config.article_blockads && widgetDiv) {
					var ligScr = document.createElement('script');
					widgetDiv.setAttribute('data-src', document.URL);
					widgetDiv.setAttribute('data-widget-id', !!MEDIAHUIS.config.page_secure ? 'AR_2' : 'AR_1');
					ligScr.setAttribute('async', 'async');
					ligScr.src = '//widgets.outbrain.com/outbrain.js';
					document.body.appendChild(ligScr);
				}
			});
		}
	</script>
	


<!--[END-block-widget] 42c5f17c-5934-4035-8830-2663fe9fe44a -->

    <!--[START-block-widget]  f7099fb3-9c42-4ed1-810c-a311c98e14ab -->
    
                            <!--serverside resolved fragment -->
                            <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-in-het-nieuws-1-6"><h3 class="nb-b6ce2c0d_positionrelative nb-a5d4252_wfull nb-690f3109_root nb-690f3109_primary nb-690f3109_large nb-7c15c4a_marginbottom5 nb-7c15c4a_margintop0" data-testid="list-header"><span class="nb-690f3109_inner">Hoofdpunten</span></h3><div class="nb-7c15c4a_marginbottom6"><div><ul class="nb-a7f01eee_displayflex undefined nb-75b815a3_flexwrapwrap nb-9d6383c7_list" data-testid="article-teaser-list"><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Poetin stuurt ‘vredesmacht’ met elitetroepen, en dat voorspelt weinig goeds" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220222_97611241" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220222_97611241"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220222_97611241"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/Hx-wi7n49k5W4lALZwC229hbYI0=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F0f2661f3-ba62-40bf-9bc4-0ab72ba95da0.png" srcSet="https://img.nieuwsblad.be/YQZqUrMx30nAF_xiUqCWocRgM-U=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F0f2661f3-ba62-40bf-9bc4-0ab72ba95da0.png 120w,https://img.nieuwsblad.be/A3Aa6lXWz8WmKYSr84Oqv9dxaLI=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F0f2661f3-ba62-40bf-9bc4-0ab72ba95da0.png 160w,https://img.nieuwsblad.be/jX-G7g8o06R2Ai3z5ZVj05LTPwI=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F0f2661f3-ba62-40bf-9bc4-0ab72ba95da0.png 240w,https://img.nieuwsblad.be/Hx-wi7n49k5W4lALZwC229hbYI0=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F0f2661f3-ba62-40bf-9bc4-0ab72ba95da0.png 320w,https://img.nieuwsblad.be/ksh38NmCH4KptryRPVlRg2rS1f4=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F0f2661f3-ba62-40bf-9bc4-0ab72ba95da0.png 640w,https://img.nieuwsblad.be/zBWWGzb_IU5SB57iki9aJxCc8Wo=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F0f2661f3-ba62-40bf-9bc4-0ab72ba95da0.png 960w,https://img.nieuwsblad.be/hrYOCApEs0ET6CQ4u-LucQ5sxZ0=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F0f2661f3-ba62-40bf-9bc4-0ab72ba95da0.png 1280w" sizes="320px"/><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h6 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Poetin stuurt ‘vredesmacht’ met elitetroepen, en dat voorspelt weinig goeds  </h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Waar zal Poetin stoppen? Wat met onze energie? Hoe zal China reageren? Je vragen over conflict in Oekraïne beantwoord" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220222_97830061" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220222_97830061"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220222_97830061"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/v4IlZNwQxHGNERSZk_qIHW2-YUM=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2Fc53291bc-5a77-4698-a794-b001d05d30e8.jpg" srcSet="https://img.nieuwsblad.be/HLUuMAAMOJ3Yr8viT1oKnJPFSJY=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2Fc53291bc-5a77-4698-a794-b001d05d30e8.jpg 120w,https://img.nieuwsblad.be/MK5z6X0jojChd9Cgp0AcxWd-0PI=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2Fc53291bc-5a77-4698-a794-b001d05d30e8.jpg 160w,https://img.nieuwsblad.be/CK5q5N92FdLrKVetDUhknwoHnus=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2Fc53291bc-5a77-4698-a794-b001d05d30e8.jpg 240w,https://img.nieuwsblad.be/v4IlZNwQxHGNERSZk_qIHW2-YUM=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2Fc53291bc-5a77-4698-a794-b001d05d30e8.jpg 320w,https://img.nieuwsblad.be/4jwqnxOX3_MGniKNCWTxvMmDNEY=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2Fc53291bc-5a77-4698-a794-b001d05d30e8.jpg 640w,https://img.nieuwsblad.be/WApUneQJyxmTgls0Sdzbo8dI5GA=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2Fc53291bc-5a77-4698-a794-b001d05d30e8.jpg 960w,https://img.nieuwsblad.be/g1wyOjqP42ZODMIWoaQGDfq_fRc=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2Fc53291bc-5a77-4698-a794-b001d05d30e8.jpg 1280w" sizes="320px"/><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h6 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Waar zal Poetin stoppen? Wat met onze energie? Hoe zal China reageren? Je vragen over conflict in Oekraïne beantwoord  </h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="LIVE. Spanningen tussen Rusland en Oekraïne: komt er een Russische inval en een oorlog?" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220212_92016960" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220212_92016960"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220212_92016960"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/RdyQBh6dhstYv8HwoIBrjZB7qMk=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F12%2F5c42c116-72d1-43e4-8377-e375d544103a.jpg" srcSet="https://img.nieuwsblad.be/7M9KNu1nJejrq8FxfjgtnLr4fr0=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F12%2F5c42c116-72d1-43e4-8377-e375d544103a.jpg 120w,https://img.nieuwsblad.be/hnyHaYSVVVhz3Q8I8LLatdwM3Fo=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F12%2F5c42c116-72d1-43e4-8377-e375d544103a.jpg 160w,https://img.nieuwsblad.be/e-TD4qZpqnEvqH9KQJ2jiKI5zHc=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F12%2F5c42c116-72d1-43e4-8377-e375d544103a.jpg 240w,https://img.nieuwsblad.be/RdyQBh6dhstYv8HwoIBrjZB7qMk=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F12%2F5c42c116-72d1-43e4-8377-e375d544103a.jpg 320w,https://img.nieuwsblad.be/SrMCUSM3WYhDYzMXBHoWrr-P9Dg=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F12%2F5c42c116-72d1-43e4-8377-e375d544103a.jpg 640w,https://img.nieuwsblad.be/eYQyO4RODtrJJxMf3fIHKFeb5gw=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F12%2F5c42c116-72d1-43e4-8377-e375d544103a.jpg 960w,https://img.nieuwsblad.be/CYEsKIGnOrJ7cb6Qqo-HQ-Y80mI=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F12%2F5c42c116-72d1-43e4-8377-e375d544103a.jpg 1280w" sizes="320px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">LIVE. Spanningen tussen Rusland en Oekraïne: komt er een Russische inval en een oorlog?  </h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Als hij wil, doet Poetin ook bij ons het licht uit: conflict in Oekraïne zal ook virtueel worden beslecht" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220222_96541832" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220222_96541832"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220222_96541832"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/lSbh8fRq6VYMFtbD6jZ_IFOOCHE=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F94fff538-8c4a-482c-ad0b-1536bcafe5a3.png" srcSet="https://img.nieuwsblad.be/8yAOb3YwWrvGfdb67EsvEeuI_QM=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F94fff538-8c4a-482c-ad0b-1536bcafe5a3.png 120w,https://img.nieuwsblad.be/Im-nDhrY248sX5TNErhJIbyLIWE=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F94fff538-8c4a-482c-ad0b-1536bcafe5a3.png 160w,https://img.nieuwsblad.be/yqzHtx3cbApDHowcYEZX9a9aVL8=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F94fff538-8c4a-482c-ad0b-1536bcafe5a3.png 240w,https://img.nieuwsblad.be/lSbh8fRq6VYMFtbD6jZ_IFOOCHE=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F94fff538-8c4a-482c-ad0b-1536bcafe5a3.png 320w,https://img.nieuwsblad.be/Pk5LugwySq6YWioXxpaVSgZWNtg=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F94fff538-8c4a-482c-ad0b-1536bcafe5a3.png 640w,https://img.nieuwsblad.be/9LdbquXBhsBZpv4n8tmYfZo6RkQ=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F94fff538-8c4a-482c-ad0b-1536bcafe5a3.png 960w,https://img.nieuwsblad.be/-IkiMipbU2joaJ1ms4FMnpxe4F0=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F94fff538-8c4a-482c-ad0b-1536bcafe5a3.png 1280w" sizes="320px"/><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h6 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Als hij wil, doet Poetin ook bij ons het licht uit: conflict in Oekraïne zal ook virtueel worden beslecht</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="President Biden kondigt sancties aan en zegt een duidelijke boodschap te willen sturen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220222_97270167" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220222_97270167"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220222_97270167"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/9dKm1_NuS802zJhovcuoYtmk3vc=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2Fbdf0a8a2-ecb3-42da-b658-f0547ec36f42.jpg" srcSet="https://img.nieuwsblad.be/lWGfJN9V9BaGNW4XTsFZ_1Q3u74=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2Fbdf0a8a2-ecb3-42da-b658-f0547ec36f42.jpg 120w,https://img.nieuwsblad.be/VeaduaIlZFvA-7nGydNrLZQD8jg=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2Fbdf0a8a2-ecb3-42da-b658-f0547ec36f42.jpg 160w,https://img.nieuwsblad.be/BLDgZs3Wy_j2djDHtOTv1e7yd_Q=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2Fbdf0a8a2-ecb3-42da-b658-f0547ec36f42.jpg 240w,https://img.nieuwsblad.be/9dKm1_NuS802zJhovcuoYtmk3vc=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2Fbdf0a8a2-ecb3-42da-b658-f0547ec36f42.jpg 320w,https://img.nieuwsblad.be/X7eLt45NgGMyQVdmQfZz5S_t-L4=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2Fbdf0a8a2-ecb3-42da-b658-f0547ec36f42.jpg 640w,https://img.nieuwsblad.be/S1CeVx-hlTRpOc0RKZ6AC2YCm1E=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2Fbdf0a8a2-ecb3-42da-b658-f0547ec36f42.jpg 960w,https://img.nieuwsblad.be/Siukr7LkpNZO-uHj-6Rt2yFjB9k=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2Fbdf0a8a2-ecb3-42da-b658-f0547ec36f42.jpg 1280w" sizes="320px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">President Biden kondigt sancties aan en zegt een duidelijke boodschap te willen sturen  </h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="EU raakt het eens over eerste sanctiepakket tegenover Rusland" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220222_97334724" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220222_97334724"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220222_97334724"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/_0h9PL6Av6AcC83Mnx9svOJsRRc=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F8477466c-cb7c-4ee1-a767-34ddcffd8d0d.jpg" srcSet="https://img.nieuwsblad.be/BRKM-zBFf6Qwi9W6firTarTcuvI=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F8477466c-cb7c-4ee1-a767-34ddcffd8d0d.jpg 120w,https://img.nieuwsblad.be/Xt49cf0-6cDyWO5zGwi60FGYv2I=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F8477466c-cb7c-4ee1-a767-34ddcffd8d0d.jpg 160w,https://img.nieuwsblad.be/EWVtEm4QLCYKuKNSGkmbSCYe2kU=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F8477466c-cb7c-4ee1-a767-34ddcffd8d0d.jpg 240w,https://img.nieuwsblad.be/_0h9PL6Av6AcC83Mnx9svOJsRRc=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F8477466c-cb7c-4ee1-a767-34ddcffd8d0d.jpg 320w,https://img.nieuwsblad.be/tACS4t8Oe_MXGQiS0tm7-UcQ3iQ=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F8477466c-cb7c-4ee1-a767-34ddcffd8d0d.jpg 640w,https://img.nieuwsblad.be/9427E9IN9005zvJOOXxTOkSwX3U=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F8477466c-cb7c-4ee1-a767-34ddcffd8d0d.jpg 960w,https://img.nieuwsblad.be/e_S4bBa3DMvpvDv4ArDljoH6ZnQ=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F8477466c-cb7c-4ee1-a767-34ddcffd8d0d.jpg 1280w" sizes="320px"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">EU raakt het eens over eerste sanctiepakket tegenover Rusland  </h1></div></div></div></a></li></ul></div></div></section>
                    
<!--[END-block-widget] f7099fb3-9c42-4ed1-810c-a311c98e14ab -->

</div>
<!-- end block 'article-main' -->
            <div class="grid">                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news' -->
<div data-mht-block="article-detail__article-recent-news">

    <!--[START-block-widget]  29555904-b48d-4786-bcb0-61b3fbc54115 -->
    
        <div data-mht-widget="gam-|-webshop---b1">        
    

<div id="ad_webshop-b1" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', 'b1'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 29555904-b48d-4786-bcb0-61b3fbc54115 -->

</div>
<!-- end block 'article-recent-news' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-2' -->
<div data-mht-block="article-detail__article-recent-news-2">

    <!--[START-block-widget]  99f941b8-e556-4bec-bd14-0efe95d410d0 -->
    
        <div data-mht-widget="gam-|-webshop---b2">        
    

<div id="ad_webshop-b2" class="ad ad--webshop" data-ad="webshop">
    <script>if (window.initAd) { initAd('webshop', 'b2'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 99f941b8-e556-4bec-bd14-0efe95d410d0 -->

</div>
<!-- end block 'article-recent-news-2' -->
                    </div>                </div>                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-3' -->
<div data-mht-block="article-detail__article-recent-news-3">

    <!--[START-block-widget]  e739ff01-eec7-48d2-b1b7-f9b2857c9d1c -->
    
                            <!--serverside resolved fragment -->
                            <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-in-het-nieuws-6-10"><h3 class="nb-b6ce2c0d_positionrelative nb-a5d4252_wfull nb-690f3109_root nb-690f3109_primary nb-690f3109_large nb-7c15c4a_marginbottom5 nb-7c15c4a_margintop0" data-testid="list-header"><span class="nb-690f3109_inner">Meer nieuws</span></h3><div class="nb-7c15c4a_marginbottom6"><div><ul class="nb-a7f01eee_displayflex undefined nb-75b815a3_flexwrapwrap nb-9d6383c7_list" data-testid="article-teaser-list"><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Poetin zet haperend hoofd van inlichtingendienst voor schut" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220222_97105364" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220222_97105364"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220222_97105364"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/I-bYuw4P0LCeprew6ggihDtkBtw=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2Fd5ddf52b-6a70-4873-9e26-d7e8b2fbef95.jpg" srcSet="https://img.nieuwsblad.be/ceuTn0pMeTP7TNym3ZlZZk-57-I=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2Fd5ddf52b-6a70-4873-9e26-d7e8b2fbef95.jpg 120w,https://img.nieuwsblad.be/OH6_8-j_5ADH69r9jtzldT92CrQ=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2Fd5ddf52b-6a70-4873-9e26-d7e8b2fbef95.jpg 160w,https://img.nieuwsblad.be/VDt6AYc7dAUFetI1OrnVWjBcM5g=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2Fd5ddf52b-6a70-4873-9e26-d7e8b2fbef95.jpg 240w,https://img.nieuwsblad.be/I-bYuw4P0LCeprew6ggihDtkBtw=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2Fd5ddf52b-6a70-4873-9e26-d7e8b2fbef95.jpg 320w,https://img.nieuwsblad.be/QbS8ZG0A2OEfhqgDkYm6fjC_cOY=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2Fd5ddf52b-6a70-4873-9e26-d7e8b2fbef95.jpg 640w,https://img.nieuwsblad.be/ue8IXH5SX7kDbErPD8eHMscg0lU=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2Fd5ddf52b-6a70-4873-9e26-d7e8b2fbef95.jpg 960w,https://img.nieuwsblad.be/SVl0i3ifJTqwoBdmOu20n3wqVpk=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2Fd5ddf52b-6a70-4873-9e26-d7e8b2fbef95.jpg 1280w" sizes="320px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Poetin zet haperend hoofd van inlichtingendienst voor schut  </h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="‘Live’ uitzending over erkenning volksrepublieken mogelijk op voorhand opgenomen " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220222_96925028" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220222_96925028"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220222_96925028"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/wsHkF4Cy377N-_6VbRdK7n5YBL4=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2Ff6d8b044-3d78-4b03-975f-e7fff1cc24e8.jpg" srcSet="https://img.nieuwsblad.be/LeI3jcm-_bn4jw6FqyY14Pu9rpY=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2Ff6d8b044-3d78-4b03-975f-e7fff1cc24e8.jpg 120w,https://img.nieuwsblad.be/SKKegaalcaxygAOYYzj3IebXz5g=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2Ff6d8b044-3d78-4b03-975f-e7fff1cc24e8.jpg 160w,https://img.nieuwsblad.be/aJhLkPFlQPG8Zm8lHFwynSsBpkY=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2Ff6d8b044-3d78-4b03-975f-e7fff1cc24e8.jpg 240w,https://img.nieuwsblad.be/wsHkF4Cy377N-_6VbRdK7n5YBL4=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2Ff6d8b044-3d78-4b03-975f-e7fff1cc24e8.jpg 320w,https://img.nieuwsblad.be/7mCYe_JHxtYw1jDsPda2TqTb5eI=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2Ff6d8b044-3d78-4b03-975f-e7fff1cc24e8.jpg 640w,https://img.nieuwsblad.be/Q0mbc2XtCVUzGBEHME0dUmYlIKs=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2Ff6d8b044-3d78-4b03-975f-e7fff1cc24e8.jpg 960w,https://img.nieuwsblad.be/OQWWPuEnun_pAOvK7Qy-F64FzSM=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2Ff6d8b044-3d78-4b03-975f-e7fff1cc24e8.jpg 1280w" sizes="320px"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">‘Live’ uitzending over erkenning volksrepublieken mogelijk op voorhand opgenomen   </h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Belgen in Oekraïne zien demarche Poetin met lede ogen aan: “Paniek? Daarvoor hebben we hier al te veel meegemaakt”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220222_95711077" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220222_95711077"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220222_95711077"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/MxHxUhqoRJS3f-66BTNtbShu_7o=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2Fb0623728-eb48-4708-8350-b3d71636211a.jpg" srcSet="https://img.nieuwsblad.be/FNdCi0cFlhg_Wc67bMmZVtfqAXM=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2Fb0623728-eb48-4708-8350-b3d71636211a.jpg 120w,https://img.nieuwsblad.be/bCxB0THb5hfePoOBBDDLwqRDapQ=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2Fb0623728-eb48-4708-8350-b3d71636211a.jpg 160w,https://img.nieuwsblad.be/MLNnPB3jSn-Tm3FZ6Tu2d2nSuq8=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2Fb0623728-eb48-4708-8350-b3d71636211a.jpg 240w,https://img.nieuwsblad.be/MxHxUhqoRJS3f-66BTNtbShu_7o=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2Fb0623728-eb48-4708-8350-b3d71636211a.jpg 320w,https://img.nieuwsblad.be/KauTSzKFUz5RiIQmpVS_2OL-1mw=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2Fb0623728-eb48-4708-8350-b3d71636211a.jpg 640w,https://img.nieuwsblad.be/ZsprNHc0YRAtBhxfOVpf8fCJDQo=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2Fb0623728-eb48-4708-8350-b3d71636211a.jpg 960w,https://img.nieuwsblad.be/lu5zHPr32lpJNnwzz3KAlwZBnm4=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2Fb0623728-eb48-4708-8350-b3d71636211a.jpg 1280w" sizes="320px"/><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h6 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Belgen in Oekraïne zien demarche Poetin met lede ogen aan: “Paniek? Daarvoor hebben we hier al te veel meegemaakt”  </h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="“Het was te duur”: erelonen notaris worden aangepakt, en dat is goed nieuws voor kandidaat-kopers" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220222_97340004" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220222_97340004"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220222_97340004"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/l4yOi2MiyAWi6tTh-9Znfi8ej1Y=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F2c7284e9-209d-4d46-a7cc-07070b8fb101.jpg" srcSet="https://img.nieuwsblad.be/-XOceZhiHur55RH8-21WA0ofNzI=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F2c7284e9-209d-4d46-a7cc-07070b8fb101.jpg 120w,https://img.nieuwsblad.be/eEPNjL0pgH9IMfZx0BK6_E5QACs=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F2c7284e9-209d-4d46-a7cc-07070b8fb101.jpg 160w,https://img.nieuwsblad.be/39Lu3VFavo3Q-Dh_UzxPnMnKkL4=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F2c7284e9-209d-4d46-a7cc-07070b8fb101.jpg 240w,https://img.nieuwsblad.be/l4yOi2MiyAWi6tTh-9Znfi8ej1Y=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F2c7284e9-209d-4d46-a7cc-07070b8fb101.jpg 320w,https://img.nieuwsblad.be/48z4w6ibAiulEPU3spAEte_LytM=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F2c7284e9-209d-4d46-a7cc-07070b8fb101.jpg 640w,https://img.nieuwsblad.be/uwo2XYEZJAkArGsXWdFNEJLQrDM=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F2c7284e9-209d-4d46-a7cc-07070b8fb101.jpg 960w,https://img.nieuwsblad.be/1lanPBe2ttAN_utIxby8OKkA7Ko=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F2c7284e9-209d-4d46-a7cc-07070b8fb101.jpg 1280w" sizes="320px"/><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h6 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">“Het was te duur”: erelonen notaris worden aangepakt, en dat is goed nieuws voor kandidaat-kopers  </h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Verdachte (27) zwaargewond in ziekenhuis na gijzeling Apple Store Amsterdam" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220223_92071860" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220223_92071860"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220223_92071860"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/NYdn6FCUD32FWHl_2srQXkiY7Qg=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F23%2F473db062-9091-4085-89a5-e88618cab3a3.jpg" srcSet="https://img.nieuwsblad.be/_eNJf0kbwd4BtvWl9USJD-cJH8k=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F23%2F473db062-9091-4085-89a5-e88618cab3a3.jpg 120w,https://img.nieuwsblad.be/2gStkkG7cdewMcVTTSZBzAiHIzA=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F23%2F473db062-9091-4085-89a5-e88618cab3a3.jpg 160w,https://img.nieuwsblad.be/O_UgQO0GgIaft0N9qYuPHMt0uJs=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F23%2F473db062-9091-4085-89a5-e88618cab3a3.jpg 240w,https://img.nieuwsblad.be/NYdn6FCUD32FWHl_2srQXkiY7Qg=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F23%2F473db062-9091-4085-89a5-e88618cab3a3.jpg 320w,https://img.nieuwsblad.be/4zkxlEiDlkN5vNoL8NL2ftQC_Jk=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F23%2F473db062-9091-4085-89a5-e88618cab3a3.jpg 640w,https://img.nieuwsblad.be/d1VVATEcz6orM1rlpVQc-1_w34Y=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F23%2F473db062-9091-4085-89a5-e88618cab3a3.jpg 960w,https://img.nieuwsblad.be/kqDwMeVeJFl-tCM5YuddnTjhUd8=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F23%2F473db062-9091-4085-89a5-e88618cab3a3.jpg 1280w" sizes="320px"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Verdachte (27) zwaargewond in ziekenhuis na gijzeling Apple Store Amsterdam  </h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Eddy Planckaert keert niet terug als wieleranalist op Sporza" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220222_97713532" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220222_97713532"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220222_97713532"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/hXRpet5ByUecLIVHKSp6F2Y8RgE=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F4db29dca-69ff-40f7-b9e4-5334b2667c49.jpg" srcSet="https://img.nieuwsblad.be/jDmLp3ebJ8qZYmOwLcNtJyGlfG0=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F4db29dca-69ff-40f7-b9e4-5334b2667c49.jpg 120w,https://img.nieuwsblad.be/kU5jBSgBMa_j_cg14gXzIkt1DQ8=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F4db29dca-69ff-40f7-b9e4-5334b2667c49.jpg 160w,https://img.nieuwsblad.be/YIBTJSus0gB6DdDZxjcDiUea_gk=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F4db29dca-69ff-40f7-b9e4-5334b2667c49.jpg 240w,https://img.nieuwsblad.be/hXRpet5ByUecLIVHKSp6F2Y8RgE=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F4db29dca-69ff-40f7-b9e4-5334b2667c49.jpg 320w,https://img.nieuwsblad.be/W_ZHGwEFs2_h32Xii_Z0tZgy1Vg=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F4db29dca-69ff-40f7-b9e4-5334b2667c49.jpg 640w,https://img.nieuwsblad.be/4sdEGUtIDBGxtEeb26WVRHZlFIo=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F4db29dca-69ff-40f7-b9e4-5334b2667c49.jpg 960w,https://img.nieuwsblad.be/kSTekYr1LNBI4HO8QnTApGGW-ts=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F4db29dca-69ff-40f7-b9e4-5334b2667c49.jpg 1280w" sizes="320px"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Eddy Planckaert keert niet terug als wieleranalist op Sporza  </h1></div></div></div></a></li></ul></div></div></section>
                    
<!--[END-block-widget] e739ff01-eec7-48d2-b1b7-f9b2857c9d1c -->

</div>
<!-- end block 'article-recent-news-3' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-4' -->
<div data-mht-block="article-detail__article-recent-news-4">

    <!--[START-block-widget]  ecf2e73c-7ed6-4819-b9ee-bb5cc05ace2c -->
    
        <div data-mht-widget="gam-|-advertorial---b3">        
    

<div id="ad_advertorial-b3" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b3'); }</script>
</div>


        </div>
    
<!--[END-block-widget] ecf2e73c-7ed6-4819-b9ee-bb5cc05ace2c -->

</div>
<!-- end block 'article-recent-news-4' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-5' -->
<div data-mht-block="article-detail__article-recent-news-5">

    <!--[START-block-widget]  83e787a9-6ba0-4af1-b6a7-7f6a9d3777e2 -->
    
        <div data-mht-widget="gam-|-advertorial---b4">        
    

<div id="ad_advertorial-b4" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b4'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 83e787a9-6ba0-4af1-b6a7-7f6a9d3777e2 -->

</div>
<!-- end block 'article-recent-news-5' -->
                    </div>                </div>            </div>            <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">

    <!--[START-block-widget]  36f56f34-13c2-400b-a359-a55f45779c5e -->
    
        <div data-mht-widget="wg-|-nieuws-|-article-promo">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  5d1896aa-8a01-4d3c-82bf-b783eff45451 -->
        

        <div class="widget margin-bm"><iframe width="100%" height="265" frameborder="0" scrolling="no" src="https://tickers.zimmo.be/nieuwsblad/artikel/" style=" height:265px !important; max-height: 265px; width:100%;"></iframe>
</div>


        <!--[END-widgetgroup-widget]  5d1896aa-8a01-4d3c-82bf-b783eff45451 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 36f56f34-13c2-400b-a359-a55f45779c5e -->

</div>
<!-- end block 'article-promo' -->
        </div>    </div>    <div class="grid__col size-1-3--bp5">        <div class="grid__col__inner">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

    <!--[START-block-widget]  20a8ddf9-cae3-4450-9d23-d0058b060b82 -->
    
        <div data-mht-widget="wg-|-nieuws-|-zone-1-|-article-detail">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  b5743d32-329e-44e7-b7d0-f678c12e0429 -->
        

        
        <div data-mht-widget="b5743d32-329e-44e7-b7d0-f678c12e0429">

            
                <!--serverside resolved fragment-->
                <div id="ClMfucaYuV"><div data-mht-widget="most-read---overall"><div aria-label="Meest recent en meest gelezen"><div class="nb-2b963325_paddingbottom5 nb-2b963325_paddingtop3"><div class="nb-a7f01eee_displayflex nb-75b815a3_justifycontentspaceevenly"><button class="nb-721a2946_root nb-721a2946_heading5 nb-7802551_primary nb-acd6b67_bold nb-b4e0924c_tab" style="color:#b8b8b8;border-color:#000000;padding:8px" role="tab" tabindex="-1" aria-selected="false" aria-controls="MostRecent-tab" id="MostRecent">Meest recent</button><button class="nb-721a2946_root nb-721a2946_heading5 nb-7802551_primary nb-acd6b67_bold nb-b4e0924c_tab" style="color:#000000;border-color:#000000;padding:8px" role="tab" tabindex="0" aria-selected="true" aria-controls="MostRead-tab" id="MostRead">Meest gelezen</button></div></div></div><div role="tabpanel" hidden="" aria-labelledby="MostRecent" id="MostRecent-tab" class="nb-b4e0924c_inactive"><ul class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectioncolumn nb-75b815a3_flexwrapnowrap nb-9d6383c7_list" data-testid="article-teaser-list"><li class="nb-7c15c4a_marginbottom3 nb-2b963325_paddingbottom2 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="article-teaser-list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20220223_92004716"><div class="nb-75b815a3_alignitemscenter nb-a7f01eee_displayflex"><time class="nb-721a2946_root nb-721a2946_caption2 nb-7802551_system nb-7c15c4a_marginright3" style="color:#696969" data-testid="timestamp">08:11</time><a data-testid="article-teaser" data-vr-contentbox="Verkeerscentrum waarschuwt voor moeilijke ochtendspits in Antwerpen door gekantelde truck: “Impact zal groot zijn”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220223_92004716" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220223_92004716"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Verkeerscentrum waarschuwt voor moeilijke ochtendspits in Antwerpen door gekantelde truck: “Impact zal groot zijn”  </h1></a></div></div></li><li class="nb-7c15c4a_marginbottom3 nb-2b963325_paddingbottom2 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="article-teaser-list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20220223_92550794"><div class="nb-75b815a3_alignitemscenter nb-a7f01eee_displayflex"><time class="nb-721a2946_root nb-721a2946_caption2 nb-7802551_system nb-7c15c4a_marginright3" style="color:#696969" data-testid="timestamp">08:04</time><a data-testid="article-teaser" data-vr-contentbox="Chelsea zonder Romelu Lukaku oogst lof in Engelse media: “Kai Havertz scoort goals die Lukaku ook graag zou maken”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220223_92550794" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220223_92550794"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Chelsea zonder Romelu Lukaku oogst lof in Engelse media: “Kai Havertz scoort goals die Lukaku ook graag zou maken”  </h1></a></div></div></li><li class="nb-7c15c4a_marginbottom3 nb-2b963325_paddingbottom2 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="article-teaser-list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20220223_92585584"><div class="nb-75b815a3_alignitemscenter nb-a7f01eee_displayflex"><time class="nb-721a2946_root nb-721a2946_caption2 nb-7802551_system nb-7c15c4a_marginright3" style="color:#696969" data-testid="timestamp">08:04</time><a data-testid="article-teaser" data-vr-contentbox="Bouwwerf neemt vanaf vrijdag Gemeenteheistraat gedeeltelijk in" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220223_92585584" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220223_92585584"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Bouwwerf neemt vanaf vrijdag Gemeenteheistraat gedeeltelijk in</h1></a></div></div></li><li class="nb-7c15c4a_marginbottom3 nb-2b963325_paddingbottom2 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="article-teaser-list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20220223_92562209"><div class="nb-75b815a3_alignitemscenter nb-a7f01eee_displayflex"><time class="nb-721a2946_root nb-721a2946_caption2 nb-7802551_system nb-7c15c4a_marginright3" style="color:#696969" data-testid="timestamp">08:02</time><a data-testid="article-teaser" data-vr-contentbox="Pech voor Jan Bakelants, die moest opgeven met knieblessure: “Andere trainingsaanpak leek nochtans te werken”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220223_92562209" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220223_92562209"><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h5 nb-7c15c4a_marginright3 nb-a5d4252_mwfull nb-a5d4252_wauto nb-617e8164_plusicon" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Pech voor Jan Bakelants, die moest opgeven met knieblessure: “Andere trainingsaanpak leek nochtans te werken”  </h1></a></div></div></li><li class="nb-7c15c4a_marginbottom3 nb-2b963325_paddingbottom2 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="article-teaser-list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20220222_96986377"><div class="nb-75b815a3_alignitemscenter nb-a7f01eee_displayflex"><time class="nb-721a2946_root nb-721a2946_caption2 nb-7802551_system nb-7c15c4a_marginright3" style="color:#696969" data-testid="timestamp">08:00</time><a data-testid="article-teaser" data-vr-contentbox="Trajectcontrole N 76 Plokroy geactiveerd" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220222_96986377" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220222_96986377"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Trajectcontrole N 76 Plokroy geactiveerd  </h1></a></div></div></li></ul></div><div role="tabpanel" aria-labelledby="MostRead" id="MostRead-tab" class="nb-b4e0924c_active"><ol class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectioncolumn nb-9d6383c7_list" data-testid="list-container"><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom2 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20220212_92016960"><div class="nb-7c15c4a_marginleft5 nb-7c15c4a_marginright5 nb-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="nb-721a2946_root nb-721a2946_heading1 nb-a7f01eee_displayinlineblock nb-7802551_primary nb-5b9b1830_normal nb-acd6b67_bold nb-a8d609c4_teasermarker" style="color:#0071c7;min-width:1.5rem">1</span></div><div class="nb-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="LIVE. Spanningen tussen Rusland en Oekraïne: komt er een Russische inval en een oorlog?" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220212_92016960" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220212_92016960"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">LIVE. Spanningen tussen Rusland en Oekraïne: komt er een Russische inval en een oorlog?  </h1></a></div></div></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom2 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20220222_92096227"><div class="nb-7c15c4a_marginleft5 nb-7c15c4a_marginright5 nb-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="nb-721a2946_root nb-721a2946_heading1 nb-a7f01eee_displayinlineblock nb-7802551_primary nb-5b9b1830_normal nb-acd6b67_bold nb-a8d609c4_teasermarker" style="color:#0071c7;min-width:1.5rem">2</span></div><div class="nb-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="Na amper vier dagen besloot Vanessa zoontje niet meer naar onthaalmoeder te brengen: “Alsof hij wilde zeggen: ‘Mama, alsjeblieft, breng me hier niet meer naartoe’”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220222_92096227" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220222_92096227"><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h5 nb-7c15c4a_marginright3 nb-a5d4252_mwfull nb-a5d4252_wauto nb-617e8164_plusicon" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Na amper vier dagen besloot Vanessa zoontje niet meer naar onthaalmoeder te brengen: “Alsof hij wilde zeggen: ‘Mama, alsjeblieft, breng me hier niet meer naartoe’”  </h1></a></div></div></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom2 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20220222_93340439"><div class="nb-7c15c4a_marginleft5 nb-7c15c4a_marginright5 nb-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="nb-721a2946_root nb-721a2946_heading1 nb-a7f01eee_displayinlineblock nb-7802551_primary nb-5b9b1830_normal nb-acd6b67_bold nb-a8d609c4_teasermarker" style="color:#0071c7;min-width:1.5rem">3</span></div><div class="nb-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="Wat betekent Russische inval voor Oekraïne en de rest van Europa? “De teerling is geworpen”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220222_93340439" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220222_93340439"><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h5 nb-7c15c4a_marginright3 nb-a5d4252_mwfull nb-a5d4252_wauto nb-617e8164_plusicon" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Wat betekent Russische inval voor Oekraïne en de rest van Europa? “De teerling is geworpen”  </h1></a></div></div></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom2 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20220221_95926809"><div class="nb-7c15c4a_marginleft5 nb-7c15c4a_marginright5 nb-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="nb-721a2946_root nb-721a2946_heading1 nb-a7f01eee_displayinlineblock nb-7802551_primary nb-5b9b1830_normal nb-acd6b67_bold nb-a8d609c4_teasermarker" style="color:#0071c7;min-width:1.5rem">4</span></div><div class="nb-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="Gluren bij BV’s. Boris Van Severen deelt intiem moment met Frances Lefebure, Jacques Vermeire breekt schouder na ongeval met hond" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220221_95926809" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220221_95926809"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Gluren bij BV’s. Boris Van Severen deelt intiem moment met Frances Lefebure, Jacques Vermeire breekt schouder na ongeval met hond  </h1></a></div></div></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom2 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20220221_97045384"><div class="nb-7c15c4a_marginleft5 nb-7c15c4a_marginright5 nb-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="nb-721a2946_root nb-721a2946_heading1 nb-a7f01eee_displayinlineblock nb-7802551_primary nb-5b9b1830_normal nb-acd6b67_bold nb-a8d609c4_teasermarker" style="color:#0071c7;min-width:1.5rem">5</span></div><div class="nb-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="Lennert (17) in coma nadat hij onder boom terechtkwam: “Ik stuurde berichtje naar onze 4 kinderen, maar kreeg slechts van 3 antwoord”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220221_97045384" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220221_97045384"><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h5 nb-7c15c4a_marginright3 nb-a5d4252_mwfull nb-a5d4252_wauto nb-617e8164_plusicon" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Lennert (17) in coma nadat hij onder boom terechtkwam: “Ik stuurde berichtje naar onze 4 kinderen, maar kreeg slechts van 3 antwoord”</h1></a></div></div></li></ol></div></div></div><script data-fragment-type="article-list">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</script><script>window["__PROPS__ClMfucaYuV"]={"widgetConfig":{"widgetLayout":{"activeTab":"MostRead","showTabs":true,"header":null,"footer":null},"articleFetchingCriteria":{"filterType":null,"articlePayingState":"PublicAndPaying","sectionFilterType":"Specified","sections":{"eac62f25-c8c4-4a29-b36d-a365009c4361":"NB"},"excludedSections":null,"tagFilterType":"None","tags":null,"excludedTags":null,"numberOfArticles":5,"skipNumberOfArticles":null,"articleContentTypes":null,"orderBy":{"type":"MostRead","duration":24},"deskingListId":null,"particles":null},"widgetType":"MostRead","widgetName":"MOST READ - OVERALL"},"pageContext":{"article":null,"section":{"id":"b8d6de83-de83-4aca-92b1-a34701032576","path":"/nieuws/extra/opmerkelijk","sectionTree":"/nb/extra/opmerkelijk","isOverview":false,"name":"Opmerkelijk"},"tag":{"mainTagId":"4efe4705-61a2-41c1-a879-85b4a20260a9","mainTagName":"Nieuw-Zeeland","mainTagSlugname":"nieuw-zeeland","mainTagIsHidden":false,"isOverview":false},"paidContent":null,"breadCrumb":null,"brand":{"code":"nb"},"request":null,"site":{"id":"da7a134f-05dc-47ca-a69b-931d85afe3fd","type":"www"},"regio":null,"pageType":"detail","isKioskPreview":false},"system":{"requestTimestamp":"2022-02-23T08:13:23+01:00"}}</script><script defer data-fragment-id="ClMfucaYuV" data-fragment-name="articleList" data-fragment-type="article-list" src="/v2/article-list/cdn/fragment-article-list.0.0.625.nb.bundle.js" type="module"></script>

            
            </div>
            
        <!--[END-widgetgroup-widget]  b5743d32-329e-44e7-b7d0-f678c12e0429 -->    
    
         <!--[START-widgetgroup-widget]  8d1863a4-7985-4385-853d-2a0d9c7fcf40 -->
        

        
        <div data-mht-widget="gam-|-rectangle_native---t1">

            

<div id="ad_rectangle_native-t1" class="ad ad--rectangle_native" data-ad="rectangle_native">
    <script>if (window.initAd) { initAd('rectangle_native', 't1'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  8d1863a4-7985-4385-853d-2a0d9c7fcf40 -->    
    
         <!--[START-widgetgroup-widget]  6e8223e2-3441-4731-97dd-181836622755 -->
        

        
        <div data-mht-widget="6e8223e2-3441-4731-97dd-181836622755">

            
                <!--serverside resolved fragment-->
                <div id="AB2uAiqpN"></div><script data-fragment-type="article-list">window["__PRELOADED_STATE_GRAPH__AB2uAiqpN"] = {}</script><script>window["__PROPS__AB2uAiqpN"]={"widgetConfig":{"teaserLayout":{"layoutType":"Nb16HeadlineRectangle","articleTypeIconPosition":"topRight","textColor":"default","numberOfIntroChars":0,"dateFormat":"None","teaserLabelMode":"None","useTeaserImage":false,"useTeaserTitle":false},"widgetLayout":{"hyperlinkTarget":"Regular","numberOfColumns":1,"showNumbering":false,"listMarker":null,"showTimestamps":false,"showPaging":false,"infiniteScroll":false,"amountWithIntro":0,"displayAs":"default","amountWithImages":6,"amountHighlighted":0,"utm":{"campagne":null,"content":null,"medium":null,"source":null,"term":null},"showAdsInterval":0,"cssClass":null,"links":[],"header":"Aangeraden","footer":null},"articleFetchingCriteria":{"filterType":null,"articlePayingState":"PublicAndPaying","sectionFilterType":"None","sections":null,"excludedSections":null,"tagFilterType":"None","tags":null,"excludedTags":null,"numberOfArticles":6,"skipNumberOfArticles":null,"articleContentTypes":["All"],"orderBy":null,"deskingListId":null,"particles":{"dataSource":"Froomle","useRegionFilter":false,"froomleConfigurationId":"webcms-widgets-f6666849-6ce6-4d3a-bd66-37edcca85c88","themeSelectorId":null}},"widgetType":"Particles","widgetName":"PERSO NBO WWW | SECTION ART DETAIL |  RELATED"},"pageContext":{"article":{"articleId":"dmf20220223_92475627","externalId":"355f9bea-9471-11ec-b529-d73681bfb3bf"},"section":{"id":"b8d6de83-de83-4aca-92b1-a34701032576","path":"/nieuws/extra/opmerkelijk","sectionTree":"/nb/extra/opmerkelijk","isOverview":false,"name":"Opmerkelijk"},"tag":{"mainTagId":"4efe4705-61a2-41c1-a879-85b4a20260a9","mainTagName":"Nieuw-Zeeland","mainTagSlugname":"nieuw-zeeland","mainTagIsHidden":false,"isOverview":false},"paidContent":null,"breadCrumb":null,"brand":{"code":"nb"},"request":null,"site":{"id":"da7a134f-05dc-47ca-a69b-931d85afe3fd","type":"www"},"regio":null,"pageType":"detail","isKioskPreview":false},"system":{"requestTimestamp":"2022-02-23T08:13:23+01:00"}}</script><script defer data-fragment-id="AB2uAiqpN" data-fragment-name="articleList" data-fragment-type="article-list" src="/v2/article-list/cdn/fragment-article-list.0.0.625.nb.bundle.js" type="module"></script>

            
            </div>
            
        <!--[END-widgetgroup-widget]  6e8223e2-3441-4731-97dd-181836622755 -->    
    
         <!--[START-widgetgroup-widget]  9ef710af-effe-419c-9d07-5b15adc9b8d6 -->
        

        
        <div data-mht-widget="gam-|-advertorial---b1">

            

<div id="ad_advertorial-b1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b1'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  9ef710af-effe-419c-9d07-5b15adc9b8d6 -->    
    
         <!--[START-widgetgroup-widget]  57999a90-ccf9-4af1-b480-199c7824b6a2 -->
        

        
        <div data-mht-widget="gam-|-advertorial---b2">

            

<div id="ad_advertorial-b2" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b2'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  57999a90-ccf9-4af1-b480-199c7824b6a2 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 20a8ddf9-cae3-4450-9d23-d0058b060b82 -->

    <!--[START-block-widget]  d7d01155-a5bf-43c2-a7c7-9a8a71987d65 -->
    
        <div data-mht-widget="wg-|-populaire-videos">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  f78f2ef8-25c2-4a8c-8e8e-e64382201d48 -->
        

        
        <div data-mht-widget="f78f2ef8-25c2-4a8c-8e8e-e64382201d48">

            
                <!--serverside resolved fragment-->
                <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-video-|-populaire-video-1"><h3 class="nb-b6ce2c0d_positionrelative nb-a5d4252_wfull nb-690f3109_root nb-690f3109_primary nb-690f3109_large nb-7c15c4a_marginbottom5 nb-7c15c4a_margintop0" data-testid="list-header"><span class="nb-690f3109_inner">Bekijk</span></h3><div class="nb-7c15c4a_marginbottom6"><div><ul class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectioncolumn nb-75b815a3_flexwrapnowrap nb-9d6383c7_list" data-testid="article-teaser-list"><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Gluren bij BV’s. Boris Van Severen deelt intiem moment met Frances Lefebure, Jacques Vermeire breekt schouder na ongeval met hond" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220221_95926809" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220221_95926809"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220221_95926809"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/I4PdqjN1ARNu9byMr3E5TyeChDI=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F21%2Fc199e9ae-8a18-4260-9ac8-11ec9985c567.jpg" srcSet="https://img.nieuwsblad.be/tH77tMokHSZ1EWqUiG48ZxCy2ek=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F21%2Fc199e9ae-8a18-4260-9ac8-11ec9985c567.jpg 120w,https://img.nieuwsblad.be/3C4OkAkjaApcxLP-jMdDFdGf8T0=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F21%2Fc199e9ae-8a18-4260-9ac8-11ec9985c567.jpg 160w,https://img.nieuwsblad.be/_t7LXWE0KJmiP89qkoIjhPd2gwc=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F21%2Fc199e9ae-8a18-4260-9ac8-11ec9985c567.jpg 240w,https://img.nieuwsblad.be/I4PdqjN1ARNu9byMr3E5TyeChDI=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F21%2Fc199e9ae-8a18-4260-9ac8-11ec9985c567.jpg 320w,https://img.nieuwsblad.be/KYHladpT-5bE26q_GwEUtlKC7K4=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F21%2Fc199e9ae-8a18-4260-9ac8-11ec9985c567.jpg 640w,https://img.nieuwsblad.be/qNH4grF8qdKmNCJ_-YVOiQKkpbA=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F21%2Fc199e9ae-8a18-4260-9ac8-11ec9985c567.jpg 960w,https://img.nieuwsblad.be/j_n5NsIRoL-2qJ8JKOWAHflEiPA=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F21%2Fc199e9ae-8a18-4260-9ac8-11ec9985c567.jpg 1280w" sizes="320px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Gluren bij BV’s. Boris Van Severen deelt intiem moment met Frances Lefebure, Jacques Vermeire breekt schouder na ongeval met hond  </h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Influencers zijn te druk bezig met fotoshoot om opvallende badgast op te merken: “Hoe zelfingenomen kan je zijn?”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220221_97334862" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220221_97334862"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220221_97334862"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/JDisVmPCZe6G8zX6xVQREdZkKYs=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F21%2F2d5cfba7-90fd-4114-922c-f224e20e2fc0.jpg" srcSet="https://img.nieuwsblad.be/OW5-LBxKzc-TTrcb28jtt2C5gmw=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F21%2F2d5cfba7-90fd-4114-922c-f224e20e2fc0.jpg 120w,https://img.nieuwsblad.be/bKBxvN1Qma_b3eeSW6YIl2exhdI=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F21%2F2d5cfba7-90fd-4114-922c-f224e20e2fc0.jpg 160w,https://img.nieuwsblad.be/lb7bl6Cs15OK28NrZe25GGMnGf0=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F21%2F2d5cfba7-90fd-4114-922c-f224e20e2fc0.jpg 240w,https://img.nieuwsblad.be/JDisVmPCZe6G8zX6xVQREdZkKYs=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F21%2F2d5cfba7-90fd-4114-922c-f224e20e2fc0.jpg 320w,https://img.nieuwsblad.be/ygUwFg-uFwKuAmzsE_koeM_cr2E=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F21%2F2d5cfba7-90fd-4114-922c-f224e20e2fc0.jpg 640w,https://img.nieuwsblad.be/HlOYLEjuDJCHSfNkv0aa0eYwXN0=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F21%2F2d5cfba7-90fd-4114-922c-f224e20e2fc0.jpg 960w,https://img.nieuwsblad.be/6LOVxbo3Ip2Of4PDkHpE_Ol2t6I=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F21%2F2d5cfba7-90fd-4114-922c-f224e20e2fc0.jpg 1280w" sizes="320px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Influencers zijn te druk bezig met fotoshoot om opvallende badgast op te merken: “Hoe zelfingenomen kan je zijn?”  </h1></div></div></div></a></li></ul></div></div></section>

            
            </div>
            
        <!--[END-widgetgroup-widget]  f78f2ef8-25c2-4a8c-8e8e-e64382201d48 -->    
    
         <!--[START-widgetgroup-widget]  9121c3e2-1420-4435-97b0-acc900dadd71 -->
        

        
        <div data-mht-widget="ochtendnieuwsbrief">

            

<script id="suggestions-7c24a1ee-2437-4135-b543-e219949f11df" type="application/json">[{"name":"Lunch","description":"Ontvang iedere middag het belangrijkste nieuws van de voormiddag","frequency":"Dagelijks","serviceCode":"SERV_AC_NB_LUNCH"},{"name":"Namiddag","description":"Ontvang iedere namiddag het nieuws uit binnen- en buitenland","frequency":"Dagelijks","serviceCode":"SERV_AC_PM_NEWS"},{"name":"Sportwereld","description":"Ontvang iedere dag het belangrijkste sportnieuws ","frequency":"Dagelijks","serviceCode":"SERV_AC_SW_NEWS"},{"name":"BV&CO","description":"Ontvang iedere dinsdag de laatste updates van de sterren uit binnen- en buitenland","frequency":"Wekelijks","serviceCode":"SERV_AC_MAGAZINE"}]</script>

<div class="communication-widget" 
    data-title="ochtendnieuwsbrief"
    data-description="Ontvang het belangrijkste nieuws uit jouw gemeente, binnen- en buitenland iedere ochtend in je mailbox."
    data-position="sidebar"
    data-style="normal"
    data-suggestions="suggestions-7c24a1ee-2437-4135-b543-e219949f11df"
    data-serv-code="SERV_AC_LOCAL_NEWS"
></div>
            </div>
            
        <!--[END-widgetgroup-widget]  9121c3e2-1420-4435-97b0-acc900dadd71 -->    
    
         <!--[START-widgetgroup-widget]  ddc4d878-b70d-468b-aad5-0f95f2664a90 -->
        

        
        <div data-mht-widget="gam-|-medium-rectangle---b1">

            

<div id="ad_medium_rectangle_outstream-b1" class="ad ad--medium_rectangle_outstream" data-ad="medium_rectangle_outstream">
    <script>if (window.initAd) { initAd('medium_rectangle_outstream', 'b1'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  ddc4d878-b70d-468b-aad5-0f95f2664a90 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] d7d01155-a5bf-43c2-a7c7-9a8a71987d65 -->

    <!--[START-block-widget]  ca9faf13-eca7-4355-b4f1-9099d3336bcb -->
    
        <div data-mht-widget="wg-|-nieuws-|-zone-3-|-article-detail">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  bd2feee2-6798-4c23-a9f7-fcc31c3e03d2 -->
        

        
        <div data-mht-widget="cross-|-nieuws-|-content-zimmo-|-article-detail">

            

<div class="widget content-zimmo">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">    <span class="a11y">ZIMMO</span>    <i class="sprite sprite--brand-zimmo"></i>    <i class="icon icon--external-link margin-ls"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="Wonen op een boot: kan dat zomaar?" data-vr-contentbox-url="https://www.zimmo.be/blog/2022/02/23/wonen-op-een-boot-kan-dat-zomaar/?utm_source=nieuwsblad&utm_medium=content&utm_campaign=artikel&utm_term=wonen-op-een-boot-kan-dat-zomaar" role="article">
	<a class="link-complex" href="https://www.zimmo.be/blog/2022/02/23/wonen-op-een-boot-kan-dat-zomaar/?utm_source=nieuwsblad&utm_medium=content&utm_campaign=artikel&utm_term=wonen-op-een-boot-kan-dat-zomaar" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload//rss/df5304b2-35e4-446a-9180-e94cfb00e037_rss/wonen-op-boot-a_16db766c1dcce79e7305dbc7d55522866602da9f.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="Wonen op een boot: kan dat zomaar?" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Wonen op een boot: kan dat zomaar?</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  bd2feee2-6798-4c23-a9f7-fcc31c3e03d2 -->    
    
         <!--[START-widgetgroup-widget]  883772b0-504a-4c33-afd6-6e4e418ec422 -->
        

        
        <div data-mht-widget="cross-|-nieuws-|-content-jobat-2-|-article-detail">

            

<div class="widget content-jobat-2">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">    <span class="a11y">Jobat</span>    <i class="sprite sprite--brand-jobat"></i>   <i class="icon icon--external-link margin-ls"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="Heb jij een bullshitjob? Zo voelt je werk t&#243;ch nuttig" data-vr-contentbox-url="https://www.jobat.be/nl/art/heb-jij-een-bullshitjob-zo-voelt-je-werk-toch-nuttig?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok2" role="article">
	<a class="link-complex" href="https://www.jobat.be/nl/art/heb-jij-een-bullshitjob-zo-voelt-je-werk-toch-nuttig?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok2" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload//rss/bd753d39-2cd5-475c-be30-198d99bafb8c_rss/9eb6fefa-c166-4553-857f-c489d8a795b3_962c988bd57dbf81f0efec2a5302d789e44b7c16.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="Heb jij een bullshitjob? Zo voelt je werk tóch nuttig" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Heb jij een bullshitjob? Zo voelt je werk tóch nuttig</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  883772b0-504a-4c33-afd6-6e4e418ec422 -->    
    
         <!--[START-widgetgroup-widget]  b3049bc1-9942-4494-b12f-c5b6e3cec288 -->
        

        
        <div data-mht-widget="cross-|-nieuws-|-content-jobat-3-|-article-detail">

            

<div class="widget content-jobat-2">
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="4 manieren om op je werk om te gaan met brutale mensen" data-vr-contentbox-url="https://www.jobat.be/nl/art/4-manieren-om-met-brutale-collegas-om-te-gaan?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok3" role="article">
	<a class="link-complex" href="https://www.jobat.be/nl/art/4-manieren-om-met-brutale-collegas-om-te-gaan?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok3" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload//rss/52cce89d-09b7-4f61-861c-214d1e29bee6_rss/af3986af-7055-451f-81f2-1e1ef2abca65_f37d5bbaf92bd60f8bdf8bda024133bd5a2518ec.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="4 manieren om op je werk om te gaan met brutale mensen" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>4 manieren om op je werk om te gaan met brutale mensen</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  b3049bc1-9942-4494-b12f-c5b6e3cec288 -->    
    
         <!--[START-widgetgroup-widget]  94205fa9-1586-4ee4-9796-710e2285113f -->
        

        <div class="widget"> <iframe src="https://www.jobat.be/extra/trackuityhn/ticker_new.html?key=dPgr2mPNw6G2Nyz4UUqL6J&utm_source=nieuwsblad" height="140" width="100%" style="border: none;" scrolling="no" frameborder="0"></iframe> </div>


        <!--[END-widgetgroup-widget]  94205fa9-1586-4ee4-9796-710e2285113f -->    
    
         <!--[START-widgetgroup-widget]  302cd382-1221-4604-9919-c7103466bb1b -->
        

        <iframe lang="nl" src="//widget.vroom.be/vroom/widget/nieuwsblad_articles.html" width="300" height="250" scrolling="no" frameborder="0"></iframe>


        <!--[END-widgetgroup-widget]  302cd382-1221-4604-9919-c7103466bb1b -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] ca9faf13-eca7-4355-b4f1-9099d3336bcb -->

</div>
<!-- end block 'article-sidebar' -->
        </div>    </div></article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">

    <!--[START-block-widget]  a723aff4-39f6-45ef-a7e5-f45ea38910f6 -->
    
                            <!--serverside resolved fragment -->
                            <section class="nb-7c15c4a_marginbottom5" data-testid="article-teaser-grid-widget" data-mht-widget="grid-|-article-detail-|-video-"><h3 class="nb-b6ce2c0d_positionrelative nb-a5d4252_wfull nb-690f3109_root nb-690f3109_primary nb-690f3109_large nb-7c15c4a_marginbottom5 nb-7c15c4a_margintop0" data-testid="list-header"><span class="nb-690f3109_inner">Video</span></h3><div class="nb-6908c09b_grid" data-testid="grid-two-three"><div class="nb-6908c09b_teaserone" data-testid="grid-teaser"><a data-testid="article-teaser" data-vr-contentbox="Schattig: olifant verstopt zich onder water zodat dierenarts hem niet kan vinden" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220222_97763497" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220222_97763497"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220222_97763497"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/_owhFsexEmhs7iW-OATgvv5ftW0=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2Fb6bcad38-2ac5-4e25-8f1a-3caf6553de98.jpg" srcSet="https://img.nieuwsblad.be/P5HDDznPO54lRdmmTudPXSosby0=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2Fb6bcad38-2ac5-4e25-8f1a-3caf6553de98.jpg 120w,https://img.nieuwsblad.be/fpRxosu0GVL3B4id_TscdPfC0jo=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2Fb6bcad38-2ac5-4e25-8f1a-3caf6553de98.jpg 160w,https://img.nieuwsblad.be/moLwKE1IdDDwFio7CJBM0sdTso4=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2Fb6bcad38-2ac5-4e25-8f1a-3caf6553de98.jpg 240w,https://img.nieuwsblad.be/_owhFsexEmhs7iW-OATgvv5ftW0=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2Fb6bcad38-2ac5-4e25-8f1a-3caf6553de98.jpg 320w,https://img.nieuwsblad.be/LQ_A9UJ9DUSjJntLToyEcesUUK0=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2Fb6bcad38-2ac5-4e25-8f1a-3caf6553de98.jpg 640w,https://img.nieuwsblad.be/3eNOs7VUMqIuexgimI5GzmYRPxc=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2Fb6bcad38-2ac5-4e25-8f1a-3caf6553de98.jpg 960w,https://img.nieuwsblad.be/wuq8VwBWPYXzGiZL5sWdeoLZnqk=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2Fb6bcad38-2ac5-4e25-8f1a-3caf6553de98.jpg 1280w" sizes="320px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Schattig: olifant verstopt zich onder water zodat dierenarts hem niet kan vinden  </h1></div></div></div></a></div><div class="nb-6908c09b_teasertwo" data-testid="grid-teaser"><a data-testid="article-teaser" data-vr-contentbox="Poetin zet haperend hoofd van inlichtingendienst voor schut" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220222_97105364" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220222_97105364"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220222_97105364"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/I-bYuw4P0LCeprew6ggihDtkBtw=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2Fd5ddf52b-6a70-4873-9e26-d7e8b2fbef95.jpg" srcSet="https://img.nieuwsblad.be/ceuTn0pMeTP7TNym3ZlZZk-57-I=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2Fd5ddf52b-6a70-4873-9e26-d7e8b2fbef95.jpg 120w,https://img.nieuwsblad.be/OH6_8-j_5ADH69r9jtzldT92CrQ=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2Fd5ddf52b-6a70-4873-9e26-d7e8b2fbef95.jpg 160w,https://img.nieuwsblad.be/VDt6AYc7dAUFetI1OrnVWjBcM5g=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2Fd5ddf52b-6a70-4873-9e26-d7e8b2fbef95.jpg 240w,https://img.nieuwsblad.be/I-bYuw4P0LCeprew6ggihDtkBtw=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2Fd5ddf52b-6a70-4873-9e26-d7e8b2fbef95.jpg 320w,https://img.nieuwsblad.be/QbS8ZG0A2OEfhqgDkYm6fjC_cOY=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2Fd5ddf52b-6a70-4873-9e26-d7e8b2fbef95.jpg 640w,https://img.nieuwsblad.be/ue8IXH5SX7kDbErPD8eHMscg0lU=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2Fd5ddf52b-6a70-4873-9e26-d7e8b2fbef95.jpg 960w,https://img.nieuwsblad.be/SVl0i3ifJTqwoBdmOu20n3wqVpk=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2Fd5ddf52b-6a70-4873-9e26-d7e8b2fbef95.jpg 1280w" sizes="320px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Poetin zet haperend hoofd van inlichtingendienst voor schut  </h1></div></div></div></a></div><div class="nb-6908c09b_teaserthree"><ul class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectioncolumn nb-75b815a3_flexwrapnowrap nb-9d6383c7_list" data-testid="article-teaser-list"><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Gsm’ende tiener valt door openstaand luik, maar val wordt op miraculeuze wijze gebroken" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220222_93908262" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220222_93908262"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20220222_93908262"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/qBjJ1bN6_9cpOW6NmDrjMQYjlrs=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F211acea2-59c9-4251-bb7e-0bf37d93737b.png" srcSet="https://img.nieuwsblad.be/qBjJ1bN6_9cpOW6NmDrjMQYjlrs=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F211acea2-59c9-4251-bb7e-0bf37d93737b.png 120w,https://img.nieuwsblad.be/rmVELNT6dl8QBbPbLO1533Maax4=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F211acea2-59c9-4251-bb7e-0bf37d93737b.png 160w,https://img.nieuwsblad.be/Ree3HgGTkXTx4rabba2BX8clrmo=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F211acea2-59c9-4251-bb7e-0bf37d93737b.png 240w,https://img.nieuwsblad.be/QjOmeBZTrsrwRzI48qY9FrQTcfU=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F211acea2-59c9-4251-bb7e-0bf37d93737b.png 320w,https://img.nieuwsblad.be/DVt3T0DUdF_WaEOA7KPWDGwYJRU=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F211acea2-59c9-4251-bb7e-0bf37d93737b.png 640w,https://img.nieuwsblad.be/43fRAZeFTSuf5jLHTp1U3vvWRiE=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F211acea2-59c9-4251-bb7e-0bf37d93737b.png 960w,https://img.nieuwsblad.be/V_Uo3n2IN4RVcL-pbx3y3NQaQkU=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F211acea2-59c9-4251-bb7e-0bf37d93737b.png 1280w" sizes="120px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_small" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Gsm’ende tiener valt door openstaand luik, maar val wordt op miraculeuze wijze gebroken  </h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Gluren bij BV’s. Boris Van Severen deelt intiem moment met Frances Lefebure, Jacques Vermeire breekt schouder na ongeval met hond" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220221_95926809" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220221_95926809"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20220221_95926809"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/tH77tMokHSZ1EWqUiG48ZxCy2ek=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F21%2Fc199e9ae-8a18-4260-9ac8-11ec9985c567.jpg" srcSet="https://img.nieuwsblad.be/tH77tMokHSZ1EWqUiG48ZxCy2ek=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F21%2Fc199e9ae-8a18-4260-9ac8-11ec9985c567.jpg 120w,https://img.nieuwsblad.be/3C4OkAkjaApcxLP-jMdDFdGf8T0=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F21%2Fc199e9ae-8a18-4260-9ac8-11ec9985c567.jpg 160w,https://img.nieuwsblad.be/_t7LXWE0KJmiP89qkoIjhPd2gwc=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F21%2Fc199e9ae-8a18-4260-9ac8-11ec9985c567.jpg 240w,https://img.nieuwsblad.be/I4PdqjN1ARNu9byMr3E5TyeChDI=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F21%2Fc199e9ae-8a18-4260-9ac8-11ec9985c567.jpg 320w,https://img.nieuwsblad.be/KYHladpT-5bE26q_GwEUtlKC7K4=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F21%2Fc199e9ae-8a18-4260-9ac8-11ec9985c567.jpg 640w,https://img.nieuwsblad.be/qNH4grF8qdKmNCJ_-YVOiQKkpbA=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F21%2Fc199e9ae-8a18-4260-9ac8-11ec9985c567.jpg 960w,https://img.nieuwsblad.be/j_n5NsIRoL-2qJ8JKOWAHflEiPA=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F21%2Fc199e9ae-8a18-4260-9ac8-11ec9985c567.jpg 1280w" sizes="120px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_small" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Gluren bij BV’s. Boris Van Severen deelt intiem moment met Frances Lefebure, Jacques Vermeire breekt schouder na ongeval met hond  </h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Influencers zijn te druk bezig met fotoshoot om opvallende badgast op te merken: “Hoe zelfingenomen kan je zijn?”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220221_97334862" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220221_97334862"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20220221_97334862"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/OW5-LBxKzc-TTrcb28jtt2C5gmw=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F21%2F2d5cfba7-90fd-4114-922c-f224e20e2fc0.jpg" srcSet="https://img.nieuwsblad.be/OW5-LBxKzc-TTrcb28jtt2C5gmw=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F21%2F2d5cfba7-90fd-4114-922c-f224e20e2fc0.jpg 120w,https://img.nieuwsblad.be/bKBxvN1Qma_b3eeSW6YIl2exhdI=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F21%2F2d5cfba7-90fd-4114-922c-f224e20e2fc0.jpg 160w,https://img.nieuwsblad.be/lb7bl6Cs15OK28NrZe25GGMnGf0=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F21%2F2d5cfba7-90fd-4114-922c-f224e20e2fc0.jpg 240w,https://img.nieuwsblad.be/JDisVmPCZe6G8zX6xVQREdZkKYs=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F21%2F2d5cfba7-90fd-4114-922c-f224e20e2fc0.jpg 320w,https://img.nieuwsblad.be/ygUwFg-uFwKuAmzsE_koeM_cr2E=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F21%2F2d5cfba7-90fd-4114-922c-f224e20e2fc0.jpg 640w,https://img.nieuwsblad.be/HlOYLEjuDJCHSfNkv0aa0eYwXN0=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F21%2F2d5cfba7-90fd-4114-922c-f224e20e2fc0.jpg 960w,https://img.nieuwsblad.be/6LOVxbo3Ip2Of4PDkHpE_Ol2t6I=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F21%2F2d5cfba7-90fd-4114-922c-f224e20e2fc0.jpg 1280w" sizes="120px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_small" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Influencers zijn te druk bezig met fotoshoot om opvallende badgast op te merken: “Hoe zelfingenomen kan je zijn?”  </h1></div></div></div></a></li></ul></div></div></section>
                    
<!--[END-block-widget] a723aff4-39f6-45ef-a7e5-f45ea38910f6 -->

    <!--[START-block-widget]  2429865e-7878-4ea9-90fd-5cdf65b953c1 -->
    
                            <!--serverside resolved fragment -->
                            <div id="o77uO_fWQ"></div><script data-fragment-type="article-list">window["__PRELOADED_STATE_GRAPH__o77uO_fWQ"] = {}</script><script>window["__PROPS__o77uO_fWQ"]={"widgetConfig":{"widgetName":"PERSO NBO WWW | ART DETAIL | REGIO GRID","widgetType":"Particles","widgetLayout":{"grid":"twoThree","fetchingMethod":"particles","ctaHtml":null,"links":[],"header":"\u003ch2 class=\"section-title\">Meest gelezen uit de buurt\u003c/h2>","footer":null},"manualArticles":[],"articleFetchingCriteria":{"filterType":null,"articlePayingState":"PublicAndPaying","sectionFilterType":"None","sections":null,"excludedSections":null,"tagFilterType":"None","tags":null,"excludedTags":null,"numberOfArticles":5,"skipNumberOfArticles":null,"articleContentTypes":["All"],"orderBy":null,"deskingListId":null,"particles":{"dataSource":"Froomle","useRegionFilter":true,"froomleConfigurationId":"webcms-widgets-5a36cbba-f277-4cda-9f19-773ff650805c","themeSelectorId":null}},"teaserLayout":{"layoutType":"HeadlineRectangle","articleTypeIconPosition":"topRight","textColor":"default","numberOfIntroChars":80,"dateFormat":"None","teaserLabelMode":"City","useTeaserImage":false,"useTeaserTitle":false}},"pageContext":{"article":{"articleId":"dmf20220223_92475627","externalId":"355f9bea-9471-11ec-b529-d73681bfb3bf"},"section":{"id":"b8d6de83-de83-4aca-92b1-a34701032576","path":"/nieuws/extra/opmerkelijk","sectionTree":"/nb/extra/opmerkelijk","isOverview":false,"name":"Opmerkelijk"},"tag":{"mainTagId":"4efe4705-61a2-41c1-a879-85b4a20260a9","mainTagName":"Nieuw-Zeeland","mainTagSlugname":"nieuw-zeeland","mainTagIsHidden":false,"isOverview":false},"paidContent":null,"breadCrumb":null,"brand":{"code":"nb"},"request":null,"site":{"id":"da7a134f-05dc-47ca-a69b-931d85afe3fd","type":"www"},"regio":null,"pageType":"detail","isKioskPreview":false},"system":{"requestTimestamp":"2022-02-23T08:13:23+01:00"}}</script><script defer data-fragment-id="o77uO_fWQ" data-fragment-name="articleList" data-fragment-type="article-list" src="/v2/article-list/cdn/fragment-article-list.0.0.625.nb.bundle.js" type="module"></script>
                    
<!--[END-block-widget] 2429865e-7878-4ea9-90fd-5cdf65b953c1 -->

    <!--[START-block-widget]  2fea2851-e97e-4788-838a-fa8b6a7b16aa -->
    
                            <!--serverside resolved fragment -->
                            <section class="nb-7c15c4a_marginbottom5" data-testid="article-teaser-grid-widget" data-mht-widget="grid-|-bundeling-|-fast-news-|-keuze-van-de-redactie"><h3 class="nb-b6ce2c0d_positionrelative nb-a5d4252_wfull nb-690f3109_root nb-690f3109_primary nb-690f3109_large nb-7c15c4a_marginbottom5 nb-7c15c4a_margintop0" data-testid="list-header"><span class="nb-690f3109_inner">Keuze van de redactie</span></h3><div class="nb-6908c09b_grid" data-testid="grid-two-three"><div class="nb-6908c09b_teaserone" data-testid="grid-teaser"><a data-testid="article-teaser" data-vr-contentbox="Kinderen “enorm geschrokken” na zwaar ongeval met schoolbus: “Iedereen was in paniek”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220222_95641285" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220222_95641285"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220222_95641285"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/kzbWs14qv9z12JjhNxPhjvIoEe8=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F89479f5f-c35a-4570-b7cd-1dbda3344f41.jpg" srcSet="https://img.nieuwsblad.be/EbP0exWDxLupnVk48EoSn-J-ALk=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F89479f5f-c35a-4570-b7cd-1dbda3344f41.jpg 120w,https://img.nieuwsblad.be/wH68nazWeyDMF52Lw3P__0V0QcY=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F89479f5f-c35a-4570-b7cd-1dbda3344f41.jpg 160w,https://img.nieuwsblad.be/Slc_ZXAF9PpQ1n24EfIw8DTG5gU=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F89479f5f-c35a-4570-b7cd-1dbda3344f41.jpg 240w,https://img.nieuwsblad.be/kzbWs14qv9z12JjhNxPhjvIoEe8=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F89479f5f-c35a-4570-b7cd-1dbda3344f41.jpg 320w,https://img.nieuwsblad.be/korOIg0ZKUueKLDLP1EvszEAmRM=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F89479f5f-c35a-4570-b7cd-1dbda3344f41.jpg 640w,https://img.nieuwsblad.be/9AV8gNxcDSj1_PfS4wkljtYGmrM=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F89479f5f-c35a-4570-b7cd-1dbda3344f41.jpg 960w,https://img.nieuwsblad.be/94p9bBthfjXR5FxSC_Sxh-bObIk=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F89479f5f-c35a-4570-b7cd-1dbda3344f41.jpg 1280w" sizes="320px"/><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h6 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Kinderen “enorm geschrokken” na zwaar ongeval met schoolbus: “Iedereen was in paniek”  </h1></div></div></div></a></div><div class="nb-6908c09b_teasertwo" data-testid="grid-teaser"><a data-testid="article-teaser" data-vr-contentbox="Moeder van Cédric Vandecasteele wil naast haar man ook niet nog haar zoon verliezen: “Ik heb hem vergeven. Ik wil niet dat hij jaren in de cel blijft”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220222_96501600" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220222_96501600"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220222_96501600"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/9bwJ3oeRmproreqfSg0LtU-AdYI=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F7370162d-ea19-4d9a-9c90-5ee95caaf4ec.jpg" srcSet="https://img.nieuwsblad.be/QobbFlb6BXNLFfuzBLmb_CXsSD4=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F7370162d-ea19-4d9a-9c90-5ee95caaf4ec.jpg 120w,https://img.nieuwsblad.be/4lT5Jmb6_Ea7pJhFrB79Ttbh0g4=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F7370162d-ea19-4d9a-9c90-5ee95caaf4ec.jpg 160w,https://img.nieuwsblad.be/mHQgCLVFbEux1Zx5v9cWPsLex9c=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F7370162d-ea19-4d9a-9c90-5ee95caaf4ec.jpg 240w,https://img.nieuwsblad.be/9bwJ3oeRmproreqfSg0LtU-AdYI=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F7370162d-ea19-4d9a-9c90-5ee95caaf4ec.jpg 320w,https://img.nieuwsblad.be/DyyTb3gIgl99784_lIzc0Ta1MGo=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F7370162d-ea19-4d9a-9c90-5ee95caaf4ec.jpg 640w,https://img.nieuwsblad.be/ad_oAlUuoRcS-P66xtd0Oeb_MGk=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F7370162d-ea19-4d9a-9c90-5ee95caaf4ec.jpg 960w,https://img.nieuwsblad.be/17cxYI_fqpdkBY_PhxSNXlc__Mk=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F7370162d-ea19-4d9a-9c90-5ee95caaf4ec.jpg 1280w" sizes="320px"/><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h6 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Moeder van Cédric Vandecasteele wil naast haar man ook niet nog haar zoon verliezen: “Ik heb hem vergeven. Ik wil niet dat hij jaren in de cel blijft”  </h1></div></div></div></a></div><div class="nb-6908c09b_teaserthree"><ul class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectioncolumn nb-75b815a3_flexwrapnowrap nb-9d6383c7_list" data-testid="article-teaser-list"><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Reishonger? Dit zijn de 10 bestemmingen die  het meest getipt worden door de reisexperts" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220222_95701593" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220222_95701593"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20220222_95701593"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/-4aY_pQGpPB97VF2xOlO3zKq4nY=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2Fa300f141-f6e4-4dfd-9fe6-9973660ab851.jpg" srcSet="https://img.nieuwsblad.be/-4aY_pQGpPB97VF2xOlO3zKq4nY=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2Fa300f141-f6e4-4dfd-9fe6-9973660ab851.jpg 120w,https://img.nieuwsblad.be/Us8iwYVyP9O2GNfMwZi4UXSWwmA=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2Fa300f141-f6e4-4dfd-9fe6-9973660ab851.jpg 160w,https://img.nieuwsblad.be/8v9mOd8XWauXQUgCcm9ZHt27AJw=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2Fa300f141-f6e4-4dfd-9fe6-9973660ab851.jpg 240w,https://img.nieuwsblad.be/cHkvPlC2wiQq-T7iV9E8XidQK8I=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2Fa300f141-f6e4-4dfd-9fe6-9973660ab851.jpg 320w,https://img.nieuwsblad.be/ulJ4VhkNBT-lqlaM3oiaerKjKg8=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2Fa300f141-f6e4-4dfd-9fe6-9973660ab851.jpg 640w,https://img.nieuwsblad.be/qz2H12k3V0zzeIc7Aum4wgvDiEk=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2Fa300f141-f6e4-4dfd-9fe6-9973660ab851.jpg 960w,https://img.nieuwsblad.be/h6rjPX8AsBtS4P3qfDzSpQ3h-9U=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2Fa300f141-f6e4-4dfd-9fe6-9973660ab851.jpg 1280w" sizes="120px"/><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h5 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Reishonger? Dit zijn de 10 bestemmingen die  het meest getipt worden door de reisexperts  </h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Het geheim van het huwelijk van George Clooney: werkt dat? Ook deze Vlamingen doen het" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220222_93286570" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220222_93286570"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20220222_93286570"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/0PeFnJedg6Z28Ch1mN-d3rZ9DOs=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F7d3f1914-3027-4164-9832-e18267a545f7.jpg" srcSet="https://img.nieuwsblad.be/0PeFnJedg6Z28Ch1mN-d3rZ9DOs=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F7d3f1914-3027-4164-9832-e18267a545f7.jpg 120w,https://img.nieuwsblad.be/0mDZzvoaDYDesiUqj_dlP2C5OXk=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F7d3f1914-3027-4164-9832-e18267a545f7.jpg 160w,https://img.nieuwsblad.be/3k2DIBG-XBUfNTAXY0QOpL9aRi8=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F7d3f1914-3027-4164-9832-e18267a545f7.jpg 240w,https://img.nieuwsblad.be/2L2loLIrXPXmcZBCtNOCKfy6MNg=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F7d3f1914-3027-4164-9832-e18267a545f7.jpg 320w,https://img.nieuwsblad.be/laBSCqJO99YFyXPQnozYYr_rxkQ=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F7d3f1914-3027-4164-9832-e18267a545f7.jpg 640w,https://img.nieuwsblad.be/NNR8zg6D2pXNKUQ3RlIacLRTuQs=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F7d3f1914-3027-4164-9832-e18267a545f7.jpg 960w,https://img.nieuwsblad.be/6S0t-s3dUVcD7fw5zgXoDI2Nqv0=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F22%2F7d3f1914-3027-4164-9832-e18267a545f7.jpg 1280w" sizes="120px"/><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h5 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Het geheim van het huwelijk van George Clooney: werkt dat? Ook deze Vlamingen doen het  </h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Voor het eerst is er een duidelijk profiel van de slachtoffers van de coronacrisis in ons land" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220221_97323756" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220221_97323756"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20220221_97323756"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/efbdwkCRxra1XmMs4LouA8HNpR8=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F21%2F87ad64c7-0469-47ed-8fe4-113db9163be8.jpg" srcSet="https://img.nieuwsblad.be/efbdwkCRxra1XmMs4LouA8HNpR8=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F21%2F87ad64c7-0469-47ed-8fe4-113db9163be8.jpg 120w,https://img.nieuwsblad.be/gc2ZQxfKCv7_zYy6AtBInS8NL8s=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F21%2F87ad64c7-0469-47ed-8fe4-113db9163be8.jpg 160w,https://img.nieuwsblad.be/qPizda8NYh1Vb0VaVvKxgrpb8SA=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F21%2F87ad64c7-0469-47ed-8fe4-113db9163be8.jpg 240w,https://img.nieuwsblad.be/MNd9ZO3oZJsqNSa4xO1GjSodeF4=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F21%2F87ad64c7-0469-47ed-8fe4-113db9163be8.jpg 320w,https://img.nieuwsblad.be/xdaBQ-bE1Kd9QldR93ypdDZMV20=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F21%2F87ad64c7-0469-47ed-8fe4-113db9163be8.jpg 640w,https://img.nieuwsblad.be/qz1LaUpi2Dlcd9lEwd7mMWbjWNw=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F21%2F87ad64c7-0469-47ed-8fe4-113db9163be8.jpg 960w,https://img.nieuwsblad.be/bE2NWNPsnyqNPKYyTwv1A54v6A8=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F21%2F87ad64c7-0469-47ed-8fe4-113db9163be8.jpg 1280w" sizes="120px"/><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h5 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Voor het eerst is er een duidelijk profiel van de slachtoffers van de coronacrisis in ons land  </h1></div></div></div></a></li></ul></div></div></section>
                    
<!--[END-block-widget] 2fea2851-e97e-4788-838a-fa8b6a7b16aa -->

</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
            </main>
            

<nav class="site-index" role="navigation">
    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/meestrecent" target="_parent">
                            Meest recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://www.nieuwsblad.be/tag/coronavirus" target="_parent">
                            Coronavirus
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tv-gids" target="_parent">
                            TV-Gids
                            </a>
                        </li>
                    
                        <li>
                            <a href="/puzzels" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="/" target="_parent">
                            MEER...
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sportwereld" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sportwereld/live" target="_parent">
                            LIVE
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://www.nieuwsblad.be/sportwereld/zaalsporten" target="_parent">
                            Zaalsporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/nevensporten" target="_parent">
                            Meer sporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/uitslagen" target="_parent">
                            UITSLAGEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/onze_stemmen" target="_parent">
                            Onze stemmen
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://www.nieuwsblad.be/sportwereld/olympische-spelen" target="_parent">
                            Winterspelen 2022
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-slimmer leven">
            <section class="grid__col__inner">
                <h6>
                    <a href="/slimmer-leven" target="_parent">
                    Slimmer Leven
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/slimmer-leven/seks-en-relaties" target="_parent">
                            SEKS & RELATIES
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/fit-en-gezond" target="_parent">
                            FIT & GEZOND
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/eten-en-drinken" target="_parent">
                            ETEN & DRINKEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/consument-en-geld" target="_parent">
                            CONSUMENT & GELD
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/online-leven" target="_parent">
                            ONLINE LEVEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/huis-en-tuin" target="_parent">
                            HUIS & TUIN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/werk-en-leren" target="_parent">
                            WERK & LEREN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/gezin-en-vrije-tijd" target="_parent">
                            GEZIN & VRIJE TIJD
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-billie">
            <section class="grid__col__inner">
                <h6>
                    <a href="/billie" target="_parent">
                    Billie
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/lifestyle/mode" target="_parent">
                            Mode & Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/wonen" target="_parent">
                            Wonen & Deco
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/gezondheid" target="_parent">
                            Fit & Happy
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/food" target="_parent">
                            Eten & Drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/seks" target="_parent">
                            Relaties & Seks
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/gezin" target="_parent">
                            Mama & Papa
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/bv-co" target="_parent">
                            Fun Facts
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-podcasts">
            <section class="grid__col__inner">
                <h6>
                    <a href="/podcast" target="_parent">
                    Podcasts
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-2-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Nieuwsblad.be
                </h6>
                <ul>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.facebook.com/nieuwsblad.be" target="_parent">
                                Nieuwsblad op facebook
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/account/logon" target="_parent">
                                Registreer je
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.twitter.com/Nieuwsblad_be" target="_parent">
                                Nieuwsblad op twitter
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/nieuwsbrieven" target="_parent">
                                Nieuwsbrieven 
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/mobiel" target="_parent">
                                Onze nieuwsapp
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/podcast" target="_parent">
                                Podcast
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/archief/cnt" target="_parent">
                                Archief
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://m.nieuwsblad.be" target="_parent">
                                m.nieuwsblad.be
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/privacy-policy" target="_parent">
                                Privacy policy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                        <li >
                            <a href="javascript:Didomi.preferences.show();" target="_parent">
                                Privacy voorkeuren beheren
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="/klantendienst" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://aboshop.nieuwsblad.be" target="_parent">
                                Abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitale-krant" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnee" target="_parent">
                                Voor abonnees
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/mediahuis/" target="_parent">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Jobs bij Mediahuis
                            </a>
                        </li>
                    
                        <li >
                            <a href="/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.jobat.be" target="_parent">
                                Jobat
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.inmemoriam.be/nl/?utm_source=nieuwsblad&utm_medium=link&utm_campaign=crosspromo" target="_parent">
                                Overlijdens
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://shop.nieuwsblad.be/elektrische-stadsfiets-middenmotor-2020-veloci?utm_source=nieuwsblad&utm_medium=footerlink&utm_campaign= 202003_fietsen" target="_blank">
                                Fietsenshop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://kortingscodes.nieuwsblad.be/?utm_source=nieuwsblad&utm_medium=footerlink&utm_campaign=crosspromo" target="_parent">
                                Kortingscodes
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="site-footer__main">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
                   
                
                        <a class="site-logo" href="/">
                            <svg class="icon icon-n icon-n">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-n"></use>
                            </svg>
                        </a>
                
                  
                </div>
            </div>
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
				

<ul class="site-social">
   <li>
        <a href="https://www.facebook.com/nieuwsblad.be" class="has-icon-state">
               <svg class="icon icon--white">
	                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
                </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/Nieuwsblad_be" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                                           
                </div>
            </div>
        </div>
    </div>
    <div class="site-footer__aside">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                    

<ul class="list-inline margin-bs">
    <li class="margin-rs">
        <a href="http://www.mediahuis.be/">
            <i class="sprite sprite--brand-mediahuis"></i>
            <span class="a11y">Mediahuis</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li>
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
</ul>

     
                </div>
            </div>
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                 

<div class="site-copyright">
    <ul class="nav-inline nav-inline--piped">
        <li>
            <a class="link-clean" href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden ">Gebruiksvoorwaarden
            </a>
        </li>
        <li>
            <a class="link-clean" href="https://www.nieuwsblad.be/credits">Credits
            </a>
        </li>
    </ul>
</div>
  
                </div>
            </div>
        </div>
    </div>
</footer> 
        </div>
    </div>
        
    
</div>
    

<div id="ad_halfpage_skyscraper-t1" class="ad ad--halfpage_skyscraper" data-ad="halfpage_skyscraper">
    <script>if (window.initAd) { initAd('halfpage_skyscraper', 't1'); }</script>
</div>


    <div class="ad-group ad-group--halfpage_skyscrapers"></div>


<div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
</div>


    <div id="account-consent-app"></div>
    

<!-- start: inline scripts from widgets -->

<!-- end: inline scripts from widgets -->
<script>
    var require = {
        urlArgs: 'v=20220223T081106'
    };
</script>   

    <script src="https://markup.nieuwsblad.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20220223T081106" defer crossorigin="anonymous"></script>

    <script src="https://markup.nieuwsblad.be/extra/assets/account-consent/account-consent.umd.js?v=20220223T081106" defer crossorigin="anonymous"></script>


<script src="https://shared.mediahuis.be/user/user.js?v=20220223T081106" defer crossorigin="anonymous" ></script>

    <script src="https://markup.nieuwsblad.be/extra/assets/data/data.min.js?v=20220223T081106" defer crossorigin="anonymous"></script>

<script src="https://markup.nieuwsblad.be/extra/assets/advertising/dfp-setup.js?v=20220223T081106" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

<script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20220223T081106" defer crossorigin="anonymous"></script>
<script src="https://markup.nieuwsblad.be/extra/assets/js/foot.js?v=20220223T081106" defer crossorigin="anonymous"></script>
 
    

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BB75EEOCCpLbj15AtzzhHTYeH3yLpLPI8Wfj14We2xoRnLdE7qh4b3yj8vag7WuN7Q5IlOyQtelVdK8TGTtS604=',
            appKey: 'BO41vdtER4KQY_eRKCH7lw',
            websitePushId: 'web.mediahuis.airship',
            token: 'MTpCTzQxdmR0RVI0S1FZX2VSS0NIN2x3OkNDdlNHelhWMXNzeUd2LUV2akhpX1dXUTYtdXdPX1hEOGxvbGlsMHNCczA'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";
    let count = 0;

    if (isSecondsWait) {
        var time = 0 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        //tracks pages (not just mouse-clicks) 
        count = sessionStorage.getItem("clickCount"); 
        if (count === null) {
            count = -1; //start at -1 io 0: first page doesn't count - do not use || as clickcount of 0 is false
        } else {
            count = +count; //+ --> convert string to number
        }
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 0) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>


<script src="https://markup.nieuwsblad.be/extra/assets/communication/commcenter.nomodule.js?v=20220223T081106" nomodule defer></script>
<script src="https://markup.nieuwsblad.be/extra/assets/communication/commcenter.js?v=20220223T081106" type="module"></script>
</body>
</html>
