

<!doctype html>
<html class="m_no-js oneplatform_renderFragmentServerSide_mostread conv_enableSegmentedOffer openam temp_liveFeedOnArticleDetail conv_activationwall oneplatform_renderFragmentServerSide_articlelist temp_newLogoEnabled conv_subscriptionWall enableThirdPartySocialShareService video_enableSpark web_temp_enableWetterKontorIntegration temp_useScribbleLiveApi oneplatform_renderFragmentServerSide_particles paywall_porous_isEnabled temp_enableAddressServiceApi oneplatform_renderFragmentServerSide_articledetail temp_web_enableSeparateDfpScript video_enableAutoplay paywall_metering_v2 web_temp_enableNewGdpr temp_sportMappingViaDb conv_useConversionFlows oneplatform_renderFragmentServerSide_articlegrid aboshop_pormax oneplatform_renderFragmentServerSide_singlearticle temp_useAMConfiguration paywall_isPacoEnabled oneplatform_renderFragmentServerSide_search accountConsent_showPopups conv_loginwall conv_passwordreset com_pushnotificationsOptinboxEnabled temp_newHeader enableReadLater paywall_bypassPaywallForBots PERF_DisableArticleUpdateCounters temp_EnableDidomiInline accountinfo_not_getidentity  " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
 

    
      <title>Naast een tweede generaal nu ook het moreel kwijt: Russische inval lijkt almaar meer uit te draaien op een grote desillusie | Het Nieuwsblad</title>
    
        <link rel="canonical" href="https://www.nieuwsblad.be/cnt/dmf20220308_97590009" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.nieuwsblad.be/cnt/dmf20220308_97590009" />
        <link rel="alternate" media="handheld" href="https://m.nieuwsblad.be/cnt/dmf20220308_97590009" />
    <meta name="cXenseParse:mhu-article_author" content="Pieter Huyberechts" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="true" />    
    <meta name="cXenseParse:mhu-article_maintag" content="oorlog-in-oekraine" />    
    <meta name="cXenseParse:mhu-article_tag" content="oorlog-in-oekraine" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20220308_97590009" />    
    <meta name="cXenseParse:mhu-domain" content="nb" />    
    <meta name="cXenseParse:Taxonomy" content="nb/nieuws/buitenland" />    
    <meta name="description" content="Vitalii Gerasimov is een oudgediende, een majoor-generaal die zijn land diende in Tsjetsjeni&#235;, Syri&#235; en een Russische oorlogsheld werd nadat hij mee de Kri..." />    
    <meta name="keywords" content="Oorlog in Oekra&#239;ne" />    
    <meta name="news_keywords" content="Oorlog in Oekra&#239;ne" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Vitalii Gerasimov is een oudgediende, een majoor-generaal die zijn land diende in Tsjetsjeni&#235;, Syri&#235; en een Russische oorlogsheld werd nadat hij mee de Kri..." />    
    <meta name="twitter:image" content="https://static.nieuwsblad.be/Assets/Images_Upload/2022/03/08/63ef1120-3d4b-4879-8d88-955dc4b50bf0.jpg?maxheight=460&maxwidth=638" />    
    <meta name="twitter:site" content="@nieuwsblad_be" />    
    <meta name="twitter:title" content="Naast een tweede generaal nu ook het moreel kwijt: Russische inval lijkt almaar meer uit te draaien op een grote desillusie " />    
    <meta property="al:android:package" content="com.twipemobile.nbmobile" />    
    <meta property="al:android:url" content="nbo-news-app://news/article/dmf20220308_97590009?utm_source=facebook" />    
    <meta property="al:ios:url" content="nbo-news-app://news/article/dmf20220308_97590009?utm_source=facebook" />    
    <meta property="article:modified_time" content="2022-03-08T21:04:25.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/nieuwsblad.be" />    
    <meta property="article:section" content="Buitenland" />    
    <meta property="article:tag" content="Oorlog in Oekra&#239;ne" />    
    <meta property="og:description" content="Vitalii Gerasimov is een oudgediende, een majoor-generaal die zijn land diende in Tsjetsjeni&#235;, Syri&#235; en een Russische oorlogsheld werd nadat hij mee de Kri..." />    
    <meta property="og:image" content="https://static.nieuwsblad.be/Assets/Images_Upload/2022/03/08/63ef1120-3d4b-4879-8d88-955dc4b50bf0.jpg" />    
    <meta property="og:image" content="https://markup.nieuwsblad.be/extra/assets/img/dummy-social.gif" />    
    <meta property="og:image:height" content="1631" />    
    <meta property="og:image:width" content="2444" />    
    <meta property="og:title" content="Naast een tweede generaal nu ook het moreel kwijt: Russische inval lijkt almaar meer uit te draaien op een grote desillusie " />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.nieuwsblad.be/cnt/dmf20220308_97590009" />    
    
    
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-70x70.png?v=20220308T232106">
    <meta name="msapplication-square150x150logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-150x150.png?v=20220308T232106">
    <meta name="msapplication-square310x310logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-310x310.png?v=20220308T232106">
    <meta name="msapplication-TileImage" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-144x144.png?v=20220308T232106">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20220308T232106">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20220308T232106">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20220308T232106">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20220308T232106">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20220308T232106">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20220308T232106">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20220308T232106">
    <link rel="apple-touch-icon" sizes="57x57" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon.png?v=20220308T232106">
    <link rel="icon" sizes="228x228" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/coast-icon-228x228.png?v=20220308T232106">
    <link rel="shortcut icon" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/favicon.ico?v=20220308T232106">
    <link rel="icon" type="image/png" sizes="64x64" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/favicon.png?v=20220308T232106">

    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/static/font/mobile/vitesse/Vitesse-Black.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/assets/font/helvetica-neue-lt/HelveticaNeueLTStd-BdCn.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/assets/font/helvetica-neue-lt/HelveticaNeueLTStd-BlkCn.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/assets/font/monitor/MonitorConPro-Black.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/assets/font/HelveticaLTStdCond-Regular.woff2" as="font" crossorigin="anonymous" />
    

<script type="text/javascript">
    window.gdprAppliesGlobally = true;
    (function () {
        function a(e) {
            if (!window.frames[e]) {
                if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement("iframe"); n.style.display = "none"; n.name = e; n.title = e; t.insertBefore(n, t.firstChild) }
                else { setTimeout(function () { a(e) }, 5) }
            }
        } function e(n, r, o, c, s) {
            function e(e, t, n, a) { if (typeof n !== "function") { return } if (!window[r]) { window[r] = [] } var i = false; if (s) { i = s(e, t, n) } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }) } } e.stub = true; function t(a) {
                if (!window[n] || window[n].stub !== true) { return } if (!a.data) { return }
                var i = typeof a.data === "string"; var e; try { e = i ? JSON.parse(a.data) : a.data } catch (t) { return } if (e[o]) { var r = e[o]; window[n](r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, "*") }, r.version) }
            }
            if (typeof window[n] !== "function") { window[n] = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } }
        } e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn"); a("__tcfapiLocator"); (function (e) {
            var t = document.createElement("script"); t.id = "spcloader"; t.type = "text/javascript"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n)
        })("11ef8ac9-6270-4d5e-8b99-8d6a5bd60059")
    })();
</script>

    <script type="text/javascript">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</script>

    <noscript><link href="https://markup.nieuwsblad.be/extra/assets/css/icons.fallback.css?v=20220308T232106" rel="stylesheet"></noscript>
    
        
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-all.css?v=20220308T232106" rel="stylesheet">
    <!--<![endif]-->
    
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-sw.css?v=20220308T232106" rel="stylesheet">

    <!--[if (lte IE 9) & (!IEMobile)]
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-legacy.css?v=20220308T232106" rel="stylesheet">
    <![endif]-->

    <!--[if (lt IE 9)]>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/vendor/html5shiv.js?v=20220308T232106"></script>
    <![endif]-->

    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://markup.nieuwsblad.be/extra/assets/js/vendor/json2.js?v=20220308T232106"><\/script>')</script>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/head.js?v=20220308T232106" 
            data-pagetype="detail" data-section="7f1bc231-66e7-49f0-a126-b7346eb3e2fa" data-mainsection="eac62f25-c8c4-4a29-b36d-a365009c4361"
            data-mainsubsection="a3ea0d60-1221-43a0-8442-ee30bfbd337c" data-maintag="oorlog-in-oekraine" data-arttype="newspaper" crossorigin="anonymous"></script>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/vendors.js?v=20220308T232106" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.nieuwsblad.be/cnt/dmf20220308_97590009"
      },
      "headline": "Naast een tweede generaal nu ook het moreel kwijt: Russische inval lijkt almaar meer uit te draaien op een gro",
      
        "image": ["https://static.nieuwsblad.be/Assets/Images_Upload/2022/03/08/63ef1120-3d4b-4879-8d88-955dc4b50bf0.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.nieuwsblad.be/Assets/Images_Upload/2022/03/08/63ef1120-3d4b-4879-8d88-955dc4b50bf0.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.nieuwsblad.be/Assets/Images_Upload/2022/03/08/63ef1120-3d4b-4879-8d88-955dc4b50bf0.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2022-03-08T22:04:25+01:00",
      "dateModified": "2022-03-08T22:04:25+01:00",
      "author": {
        "@type": "Person",
        "name": "Pieter Huyberechts"
      },
       "publisher": {
        "@type": "Organization",
        "name": "nieuwsblad.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png"
        }
      },
        "description": "Vitalii Gerasimov is een oudgediende, een majoor-generaal die zijn land diende in Tsjetsjenië, Syrië en een Russische oorlogsheld werd nadat hij mee de Krim veroverde. Zijn dood tijdens felle vuurgevechten rond Charkov is een zoveelste teken aan de wand dat Poetins leger in Oekraïne - 240.000 man sterk - veel meer incasseert dan wint. Een zesde van de troepen zou intussen dood, gewond, gevangen of gedeserteerd zijn. “Zelfs het grote Russische leger is helemaal niet zo groots.”"
        
        ,"isAccessibleForFree": "False",
        "hasPart": [
            {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector": ".subscribers-content"
            }
        ]
        
    }
    </script>
    
    
</head>
<body class="theme-plus"  itemscope itemtype="http://schema.org/WebPage">
    

<!-- gen-date: 2022-03-08T22:27:36.1387374Z -->


<div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
</div>


    <div data-cj-root="container"></div>
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="https://voila.be/nl/?utm_medium=referral&utm_source=mediahuis-header&utm_campaign=benl-verzekeringen" target="_blank">Verzekeringen</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
            <li><a href="https://kortingscodes.nieuwsblad.be/?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Kortingscodes</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2">
                <a href="/abonnee">Voor abonnees</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="https://aboshop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headersite-rood&utm_campaign=aboshop" class="subscriber-button">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off">
                    <svg class="icon account" role="presentation">
                        <use xlink:href="#icon-account"></use>
                    </svg>
                    <a href="/account/logon" data-cj-toggle="login-wall" >
                        Aanmelden/registreren
                    </a>
                </div>
                <div class="logged-on is-hidden">
                    <div class="site-logon-menu-trigger">
                        <svg class="icon account" role="presentation">
                            <use xlink:href="#icon-account"></use>
                        </svg>
                        <a class="site-logon-user text-truncate" href="#">
                            Account
                        </a>
                        <svg class="icon chevron-down" role="presentation">
                            <use xlink:href="#icon-chevron-down"></use>
                        </svg>
                        <svg class="is-hidden icon chevron-up" role="presentation">
                            <use xlink:href="#icon-chevron-up"></use>
                        </svg>
                    </div>
                    <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                        <ul class="site-logon-menu__list"></ul>
                    </div>
                </div>
            </li>
        </ul>
    </div>
</nav>

<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad-new.svg?v=20220308T232106" alt="Het Nieuwsblad" onerror=" this.src = 'https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png?v=20220308T232106'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad-new.svg?v=20220308T232106" alt="Het Nieuwsblad" onerror=" this.src = 'https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png?v=20220308T232106'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws active" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="/sportwereld" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--slimmer leven site-nav__item--bvco site-nav__slimmer leven" >
                <a href="/slimmer-leven" target="_parent">
                Slimmer Leven
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--billie  site-nav__billie" >
                <a href="/billie" target="_parent">
                Billie
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--podcasts  site-nav__podcasts" >
                <a href="/podcast" target="_parent">
                Podcasts
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <i class="sprite sprite--weather-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title">Weer</dt>
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

   <li class="site-nav__item">
    <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
        <svg class="icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        <span class="a11y">Zoeken</span>
    </a>
</li>

                    
                </ul>
                
 <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--beta" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>


<div id="ad_button-t1" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 't1'); }</script>
</div>


                    <div class="site-subnav-sticky">
                        <nav role="navigation" class="container">
                            <ul class="site-subnav__list">
                                
                <li>
                    <a  href="/nieuws/meestrecent" target="_parent">
                        Meest recent
                    </a>
                    
                </li>
        
                <li>
                    <a  href="https://www.nieuwsblad.be/tag/oorlog-in-oekraine" target="_parent">
                        Oorlog Oekraïne
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/binnenland" target="_parent">
                        Binnenland
                    </a>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="/nieuws/buitenland" target="_parent">
                        Buitenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tv-gids" target="_parent">
                        TV-Gids
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/puzzels" target="_parent">
                        Puzzels
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/" target="_parent">
                        MEER...
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/nieuws/extra/opmerkelijk" target="_parent">
                        #OMG
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/extra/bv-co" target="_parent">
                        BV&CO
                    </a>
                    
                </li>
        
                <li>
                    <a  href="https://www.nieuwsblad.be/tag/coronavirus" target="_parent">
                        Coronavirus
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                            </ul>
                        </nav>
                    </div>
                
            </nav>
        </div>
    </div>
</header>


    <div class="body-wrapper ">
    
    <div class="site-container">
        <div class="site-container__inner">
            
                    <div class="ad-group">
                          

<div id="ad_large_leaderboard-t1" class="ad ad--large_leaderboard" data-ad="large_leaderboard">
    <script>if (window.initAd) { initAd('large_leaderboard', 't1'); }</script>
</div>


                    </div>
                    
            <main role="main">
                
    
    
<!-- MntPageId: af1061ce-5911-4992-9507-d6cf86006356 -->
<!-- MntPageTemplateInstanceId: 73ea57e6-d43d-426e-9120-1cb3b5991b79 -->
<!-- PublishedPageId: a451cac5-520f-4702-a215-db5474c8d699 -->
<!-- start zone article-header --><div class="grid"> <div class="grid__col">   <div class="grid__col__inner">       		 <!-- start block 'infoproposaltop' -->
<div data-mht-block="article-header__infoproposaltop">

    <!-- Fragment asset includes -->
    <link href="/v2/article-list/cdn/fragment-article-list.0.0.625.nb.styles.css" rel=stylesheet />
    <link href="/v2/article-detail/cdn/fragment-article-detail.0.0.308.nb.styles.css" rel=stylesheet />
    
    <!--[START-block-widget]  9c7698e1-8b12-49d0-9701-9debb9b4b1ae -->
    <style>
#ad_advertorial-b3 {
width: 33.333% !important;
float: left !important;
}
#ad_advertorial-b4 {
width: 33.333% !important;
float: left !important;
}
</style>


<!--[END-block-widget] 9c7698e1-8b12-49d0-9701-9debb9b4b1ae -->

    <!--[START-block-widget]  636b00ce-ca2a-41ef-b684-556623d9de8c -->
    <div data-cj-root="info-proposal-top"></div>


<!--[END-block-widget] 636b00ce-ca2a-41ef-b684-556623d9de8c -->

</div>
<!-- end block 'infoproposaltop' -->
<!-- end zone article-header --><!-- start zone article-detail --><article   role="article" class="grid">    <div class="grid__col size-2-3--bp4 primary-col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  569aa247-75d0-4779-85a1-3ff9f9a22a58 -->
    
        <div data-mht-widget="top-social-sharing-(shared)">        
    
<div data-socialsharewidgetid="569aa247-75d0-4779-85a1-3ff9f9a22a58"></div>

        </div>
    
<!--[END-block-widget] 569aa247-75d0-4779-85a1-3ff9f9a22a58 -->

</div>
<!-- end block 'article-header' -->
            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">

    <!--[START-block-widget]  cda496b9-02ee-4eb7-8f1c-384e4a62bdbb -->
    
                            <!--serverside resolved fragment -->
                            <div id="VohM1eKyLr"><div class="nb-52f5cff9_marginbottom5 nb-a5a70c0_contentwrapper"><header class="nb-52f5cff9_marginbottom5 nb-52f5cff9_marginleft0 nb-52f5cff9_marginright0" data-testid="article-header"><h1 class="nb-9b00ef5_root nb-9b00ef5_heading1 nb-d8d142a5_none nb-43ddc4a2_primary nb-24ab25d4_bold nb-52f5cff9_marginbottom0 nb-52f5cff9_margintop0 nb-f57f2db7_inherit" style="color:#000000" data-testid="article-title">Naast een tweede generaal nu ook het moreel kwijt: Russische inval lijkt almaar meer uit te draaien op een grote desillusie </h1></header><div class="nb-52f5cff9_marginbottom4"><figure data-testid="article-image-wrapper" class="nb-a466b963_figure nb-a466b963_aligncenter"><div class="nb-850fa7e3_root"><svg class="nb-850fa7e3_placeholder" viewBox="0 0 3 2" aria-hidden="true"></svg><img alt=" " class="undefined nb-861d12f_wrapper nb-861d12f_middle nb-8ae88418_hauto nb-3d46ffe1_mwfull nb-3d46ffe1_wfull" src="https://img.nieuwsblad.be/APkxWl6F1EjkOnVDF8xcDQC1ZvA=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F63ef1120-3d4b-4879-8d88-955dc4b50bf0.jpg" data-testid="article-image" srcSet="https://img.nieuwsblad.be/_zKgTXOuVUdWuY3QYvDgNOxefEw=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F63ef1120-3d4b-4879-8d88-955dc4b50bf0.jpg 120w,https://img.nieuwsblad.be/pU43FRikZ3PNm84R15fhyy-6ej4=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F63ef1120-3d4b-4879-8d88-955dc4b50bf0.jpg 160w,https://img.nieuwsblad.be/2iVRZQQ7GVBzZAFWMVEQseb6vp0=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F63ef1120-3d4b-4879-8d88-955dc4b50bf0.jpg 320w,https://img.nieuwsblad.be/vV3L-wWgxKO5H4Tqd-qjUNRzkCo=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F63ef1120-3d4b-4879-8d88-955dc4b50bf0.jpg 640w,https://img.nieuwsblad.be/APkxWl6F1EjkOnVDF8xcDQC1ZvA=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F63ef1120-3d4b-4879-8d88-955dc4b50bf0.jpg 960w,https://img.nieuwsblad.be/8q74SJDBrtUI6WoUmw_FPQLnhs0=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F63ef1120-3d4b-4879-8d88-955dc4b50bf0.jpg 1280w" sizes="(max-width: 786px) 100vw, 786px"/></div><figcaption style="width:100%" data-testid="image-caption"><p class="nb-9b00ef5_root nb-9b00ef5_caption2 nb-d8d142a5_none nb-43ddc4a2_system nb-24ab25d4_regular nb-52f5cff9_marginbottom0 nb-52f5cff9_marginleft3 nb-52f5cff9_marginright3 nb-52f5cff9_margintop3 nb-f57f2db7_left" style="color:#919191"> <!-- -->©  REUTERS</p></figcaption></figure></div><div class="nb-52f5cff9_marginbottom7 nb-52f5cff9_marginleft0 nb-52f5cff9_marginright0 nb-27a51796_paddingleft0 nb-27a51796_paddingright0 nb-7199e23_root nb-804a7bc3_root" data-auth-intro="article" data-testid="article-intro"><p class="nb-9b00ef5_root nb-9b00ef5_paragraph nb-d8d142a5_none nb-43ddc4a2_system nb-24ab25d4_bold nb-52f5cff9_marginbottom0 nb-52f5cff9_margintop0 nb-f57f2db7_inherit">Vitalii Gerasimov is een oudgediende, een majoor-generaal die zijn land diende in Tsjetsjenië, Syrië en een Russische oorlogsheld werd nadat hij mee de Krim veroverde. Zijn dood tijdens felle vuurgevechten rond Charkov is een zoveelste teken aan de wand dat Poetins leger in Oekraïne - 240.000 man sterk - veel meer incasseert dan wint. Een zesde van de troepen zou intussen dood, gewond, gevangen of gedeserteerd zijn. “Zelfs het grote Russische leger is helemaal niet zo groots.”</p></div><div class="nb-ac23a49d_displayflex nb-51552310_alignitemscenter nb-51552310_flexwrapwrap nb-51552310_justifycontentflexend nb-52f5cff9_marginbottom6 nb-52f5cff9_marginleft0 nb-52f5cff9_marginright0"><div class="nb-52f5cff9_marginright2 nb-a5a70c0_boxcolumn" style="flex:1 1 auto"><div class="nb-52f5cff9_marginbottom2"><span class="nb-9b00ef5_root nb-9b00ef5_caption1 nb-ac23a49d_displayblock nb-43ddc4a2_system nb-24ab25d4_medium" style="color:#000000" data-testid="article-author">Pieter Huyberechts</span></div><time class="nb-9b00ef5_root nb-9b00ef5_caption2 nb-ac23a49d_displayblock nb-43ddc4a2_system nb-24ab25d4_regular" style="color:#000000" dateTime="2022-03-08T21:04:25.000Z" data-testid="article-date">Vandaag om 22:04</time></div></div></div></div><script data-fragment-type="PacoArticleContent">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</script><script>window["__PROPS__VohM1eKyLr"]={"widgetConfig":{"widgetType":"PacoArticleContent","description":null,"kind":"pacoarticlecontent","type":"PacoArticleContent","publishedWidgetDefinitionId":"00000000-0000-0000-0000-000000000000","name":null,"properties":null,"widget":null,"configuration":null,"site":null,"isShared":false,"canRender":false,"isPersistent":true},"pageContext":{"article":{"articleId":"dmf20220308_97590009","externalId":"3d0ee54e-9ee9-11ec-8411-e92eecdc6430"},"section":{"id":"7f1bc231-66e7-49f0-a126-b7346eb3e2fa","path":"/nieuws/buitenland","sectionTree":"/nb/nieuws/buitenland","isOverview":false,"name":"Buitenland"},"tag":{"mainTagId":"770447c9-d88b-41a5-aa68-b09a08169583","mainTagName":"Oorlog in Oekraïne","mainTagSlugname":"oorlog-in-oekraine","mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20220308_97590009","isEditorialShare":false,"shareId":"","canViewArticle":false,"isPaidArticle":true,"isPlusLayout":false,"isBrooklynArticle":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"nb"},"request":null,"site":{"id":"da7a134f-05dc-47ca-a69b-931d85afe3fd","type":"www"},"regio":null,"pageType":"detail","isKioskPreview":false},"system":{"requestTimestamp":"2022-03-08T23:27:10+01:00"}}</script><script defer data-fragment-id="VohM1eKyLr" data-fragment-name="articleDetail" data-fragment-type="PacoArticleContent" src="/v2/article-detail/cdn/fragment-article-detail.0.0.308.nb.bundle.js" type="module"></script>
                    
<!--[END-block-widget] cda496b9-02ee-4eb7-8f1c-384e4a62bdbb -->

    <!--[START-block-widget]  f91af104-d7d2-4706-86db-53b785eb96ec -->
    
                            <!--serverside resolved fragment -->
                            <div data-cj-root="subscription-wall" data-cj-variant="auto" data-testid="subscription-wall-auto"></div>
                    
<!--[END-block-widget] f91af104-d7d2-4706-86db-53b785eb96ec -->

    <!--[START-block-widget]  3c2d6c01-0b06-4429-912d-963206079701 -->
    <div class="widget margin-bm">
   <a href="https://urlgeni.us/nbonieuws/appredactie">
       <img src="https://markup.nieuwsblad.be/extra/static/2022/202202_nieuwe_app/banners/_algemeen/640x150_tagbanner_algemeen.gif" />
   </a>
</div>


<!--[END-block-widget] 3c2d6c01-0b06-4429-912d-963206079701 -->

    <!--[START-block-widget]  99a5689d-2914-41fc-b100-11c424b543ef -->
    <a name="zevendagengratis"></a>


<!--[END-block-widget] 99a5689d-2914-41fc-b100-11c424b543ef -->

    <!--[START-block-widget]  03d4975d-787a-4981-a4cb-05ac408021f9 -->
    <div data-cj-root="info-proposal-bottom"></div>


<!--[END-block-widget] 03d4975d-787a-4981-a4cb-05ac408021f9 -->

</div>
<!-- end block 'article-main' -->
            <footer class="article__footer">                <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

    <!--[START-block-widget]  5a5af007-823f-467c-a17d-340dc5f1aa33 -->
    
                            <!--serverside resolved fragment -->
                            <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-tag-context-onder-artikel"><h3 class="nb-b6ce2c0d_positionrelative nb-a5d4252_wfull nb-690f3109_root nb-690f3109_primary nb-690f3109_large nb-7c15c4a_marginbottom5 nb-7c15c4a_margintop0" data-testid="list-header"><span class="nb-690f3109_inner">Meer over Oorlog in Oekraïne</span></h3><div class="nb-7c15c4a_marginbottom6"><div><ul class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectioncolumn nb-75b815a3_flexwrapnowrap nb-9d6383c7_list" data-testid="article-teaser-list"><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Zelenski maakt opening naar dialoog met Rusland: “De NAVO is toch niet bereid om Oekraïne toe te laten”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220308_97551051" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220308_97551051"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20220308_97551051"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/fNqgZmk3MtqzxdXrKLG1xN6oMOQ=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F34bee0c3-fd01-4d54-87b3-730a81d855a2.jpg" srcSet="https://img.nieuwsblad.be/fNqgZmk3MtqzxdXrKLG1xN6oMOQ=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F34bee0c3-fd01-4d54-87b3-730a81d855a2.jpg 120w,https://img.nieuwsblad.be/7B6Nqr3wrEo0mZLOrT98xM5c7Qc=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F34bee0c3-fd01-4d54-87b3-730a81d855a2.jpg 160w,https://img.nieuwsblad.be/6vfGKLgcp7MaAP0GIZDIj3KeTKQ=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F34bee0c3-fd01-4d54-87b3-730a81d855a2.jpg 240w,https://img.nieuwsblad.be/-4UO55ReAYCAaWN4Mv8ybG5lal4=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F34bee0c3-fd01-4d54-87b3-730a81d855a2.jpg 320w,https://img.nieuwsblad.be/o3vnHfC2DDgxs0c4RAVgMIzYpAI=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F34bee0c3-fd01-4d54-87b3-730a81d855a2.jpg 640w,https://img.nieuwsblad.be/Aq-Terz55IWKXNlRh3BTepil_5Q=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F34bee0c3-fd01-4d54-87b3-730a81d855a2.jpg 960w,https://img.nieuwsblad.be/YEdWr0MEspMer6n5Y4uAVaoj8RQ=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F34bee0c3-fd01-4d54-87b3-730a81d855a2.jpg 1280w" sizes="120px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_small" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Zelenski maakt opening naar dialoog met Rusland: “De NAVO is toch niet bereid om Oekraïne toe te laten”</h1><time class="nb-721a2946_root nb-721a2946_caption2 nb-7802551_system nb-7c15c4a_marginright0" style="color:#696969" data-testid="timestamp">08/03/2022</time></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Pentagon waarschuwt voor nieuwe Russische colonne: “Ze rukken op naar Kiev vanuit het noordoosten”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220308_97310938" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220308_97310938"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20220308_97310938"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/542g1tXHIFMloSX89MTsuFsBCfE=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2Fe9561447-7281-4930-9285-f9271daa1619.png" srcSet="https://img.nieuwsblad.be/542g1tXHIFMloSX89MTsuFsBCfE=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2Fe9561447-7281-4930-9285-f9271daa1619.png 120w,https://img.nieuwsblad.be/LrroCQAOx16a6fxZtzrl64s0c1E=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2Fe9561447-7281-4930-9285-f9271daa1619.png 160w,https://img.nieuwsblad.be/D3yCpxE4gdra8qBchqUUoGxdjtM=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2Fe9561447-7281-4930-9285-f9271daa1619.png 240w,https://img.nieuwsblad.be/y7SeRNBQXmoroOPmu68_mReXaMA=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2Fe9561447-7281-4930-9285-f9271daa1619.png 320w,https://img.nieuwsblad.be/L20rvudGK3xcVaEBFRJza9LPy3I=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2Fe9561447-7281-4930-9285-f9271daa1619.png 640w,https://img.nieuwsblad.be/1qu_YWDiiI82agvbHEh_xqm7yKY=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2Fe9561447-7281-4930-9285-f9271daa1619.png 960w,https://img.nieuwsblad.be/ORaRXrvmL3acu4q2nnyJVlfa0tc=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2Fe9561447-7281-4930-9285-f9271daa1619.png 1280w" sizes="120px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_small" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Pentagon waarschuwt voor nieuwe Russische colonne: “Ze rukken op naar Kiev vanuit het noordoosten”</h1><time class="nb-721a2946_root nb-721a2946_caption2 nb-7802551_system nb-7c15c4a_marginright0" style="color:#696969" data-testid="timestamp">08/03/2022</time></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Bomvolle treinen met vluchtelingen, maar humanitaire corridors falen ook bij derde poging (bijna) overal" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220308_97249995" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220308_97249995"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20220308_97249995"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/F-XaWC5N_oc6c6GGmnzyNefyke4=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2Fee00e588-3b5f-4194-8322-67175d48b8f8.jpg" srcSet="https://img.nieuwsblad.be/F-XaWC5N_oc6c6GGmnzyNefyke4=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2Fee00e588-3b5f-4194-8322-67175d48b8f8.jpg 120w,https://img.nieuwsblad.be/ytaTIp1ZinmmHOu2lYaRaUvwai0=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2Fee00e588-3b5f-4194-8322-67175d48b8f8.jpg 160w,https://img.nieuwsblad.be/8p0iAx59M8-0croRvknugInwAzY=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2Fee00e588-3b5f-4194-8322-67175d48b8f8.jpg 240w,https://img.nieuwsblad.be/urqKvtg0Wrq-o3TvRRiFIxm91yE=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2Fee00e588-3b5f-4194-8322-67175d48b8f8.jpg 320w,https://img.nieuwsblad.be/vstTNrpFNJk7Za8SmoVigJlDbLk=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2Fee00e588-3b5f-4194-8322-67175d48b8f8.jpg 640w,https://img.nieuwsblad.be/0rHeqYRcrzCeE8cDhd9JKFfogFk=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2Fee00e588-3b5f-4194-8322-67175d48b8f8.jpg 960w,https://img.nieuwsblad.be/QjMw-iMhv9VewjtPkVyneZfgxho=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2Fee00e588-3b5f-4194-8322-67175d48b8f8.jpg 1280w" sizes="120px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_small" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Bomvolle treinen met vluchtelingen, maar humanitaire corridors falen ook bij derde poging (bijna) overal</h1><time class="nb-721a2946_root nb-721a2946_caption2 nb-7802551_system nb-7c15c4a_marginright0" style="color:#696969" data-testid="timestamp">08/03/2022</time></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Elfjarige jongen reist alleen van Oekraïne naar Slovakije om aan oorlog te ontsnappen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220308_97137140" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220308_97137140"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20220308_97137140"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/9WNrbWslwTss2xjoAbGpqxn8TEM=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F7811b5e9-d7e0-4428-a040-45a49c32cd33.jpg" srcSet="https://img.nieuwsblad.be/9WNrbWslwTss2xjoAbGpqxn8TEM=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F7811b5e9-d7e0-4428-a040-45a49c32cd33.jpg 120w,https://img.nieuwsblad.be/QBXnq1DRWm53nOz3_EzsozfqXsM=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F7811b5e9-d7e0-4428-a040-45a49c32cd33.jpg 160w,https://img.nieuwsblad.be/ze0yQukxv3HJHBnno9H18X8VK8M=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F7811b5e9-d7e0-4428-a040-45a49c32cd33.jpg 240w,https://img.nieuwsblad.be/jdLBvpF_FCIT1Ubi2W8deWlDyGk=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F7811b5e9-d7e0-4428-a040-45a49c32cd33.jpg 320w,https://img.nieuwsblad.be/cf50WvnU-2oYeeYDX0C5m5xGBb0=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F7811b5e9-d7e0-4428-a040-45a49c32cd33.jpg 640w,https://img.nieuwsblad.be/6c0c-Lwuj6ARwJ8fAG9X8Q9D6VY=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F7811b5e9-d7e0-4428-a040-45a49c32cd33.jpg 960w,https://img.nieuwsblad.be/f3yvyQhYLtd74Vd-rqutHPKBeic=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F7811b5e9-d7e0-4428-a040-45a49c32cd33.jpg 1280w" sizes="120px"/></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Elfjarige jongen reist alleen van Oekraïne naar Slovakije om aan oorlog te ontsnappen</h1><time class="nb-721a2946_root nb-721a2946_caption2 nb-7802551_system nb-7c15c4a_marginright0" style="color:#696969" data-testid="timestamp">08/03/2022</time></div></div></div></a></li></ul></div></div></section>
                    
<!--[END-block-widget] 5a5af007-823f-467c-a17d-340dc5f1aa33 -->

    <!--[START-block-widget]  207a320c-b948-4ed3-8e4c-8106dae76d04 -->
    
                            <!--serverside resolved fragment -->
                            <div id="aTCuRE-fYr"><aside class="nb-52f5cff9_marginbottom5 nb-52f5cff9_margintop5" data-testid="article-tags"><h3 class="nb-decdb07e_positionrelative nb-3d46ffe1_wfull nb-d0cbe57a_root nb-d0cbe57a_primary nb-d0cbe57a_small nb-52f5cff9_marginbottom0 nb-52f5cff9_margintop0"><span class="nb-d0cbe57a_inner">Lees meer over of volg</span></h3><ul class="nb-ac23a49d_displayflex nb-51552310_flexwrapwrap nb-96325640_taglist"><li class="nb-52f5cff9_marginright3 nb-52f5cff9_margintop3" rel="tag"><a class="nb-ef5adefe_root nb-ef5adefe_small nb-ef5adefe_outline" href="/tag/oorlog-in-oekraine" data-testid="article-tag" id="770447c9-d88b-41a5-aa68-b09a08169583"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-670aa423_root nb-670aa423_small nb-ef5adefe_iconleft" style="flex:0 0 auto"><path d="M10.554 2a1.5 1.5 0 011.078.44l9.928 9.93a1.498 1.498 0 010 2.12l-7.07 7.07a1.498 1.498 0 01-2.12 0l-9.93-9.928A1.5 1.5 0 012 10.554l.08-6.99A1.5 1.5 0 013.564 2.08l6.99-.08zm.011 1l-6.99.08a.5.5 0 00-.495.495L3 10.565a.5.5 0 00.147.36l9.933 9.935a.503.503 0 00.71 0l7.07-7.07a.503.503 0 000-.71l-9.935-9.933a.5.5 0 00-.36-.147zM5.067 5.067a2.5 2.5 0 113.535 3.535 2.5 2.5 0 01-3.535-3.535zm.707.707a1.5 1.5 0 102.121 2.121 1.5 1.5 0 00-2.121-2.121z"></path></svg><span class="nb-ef5adefe_content">Oorlog in Oekraïne</span></a></li></ul><meta name="keywords" content="Oorlog in Oekraïne"/></aside></div><script data-fragment-type="ArticleTags">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</script><script>window["__PROPS__aTCuRE-fYr"]={"widgetConfig":{"widgetType":"ArticleTags","kind":"articletags"},"pageContext":{"article":{"articleId":"dmf20220308_97590009","externalId":"3d0ee54e-9ee9-11ec-8411-e92eecdc6430"},"section":{"id":"7f1bc231-66e7-49f0-a126-b7346eb3e2fa","path":"/nieuws/buitenland","sectionTree":"/nb/nieuws/buitenland","isOverview":false,"name":"Buitenland"},"tag":{"mainTagId":"770447c9-d88b-41a5-aa68-b09a08169583","mainTagName":"Oorlog in Oekraïne","mainTagSlugname":"oorlog-in-oekraine","mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20220308_97590009","isEditorialShare":false,"shareId":"","canViewArticle":false,"isPaidArticle":true,"isPlusLayout":false,"isBrooklynArticle":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"nb"},"request":null,"site":{"id":"da7a134f-05dc-47ca-a69b-931d85afe3fd","type":"www"},"regio":null,"pageType":"detail","isKioskPreview":false},"system":{"requestTimestamp":"2022-03-08T23:27:31+01:00"}}</script><script defer data-fragment-id="aTCuRE-fYr" data-fragment-name="articleDetail" data-fragment-type="ArticleTags" src="/v2/article-detail/cdn/fragment-article-detail.0.0.308.nb.bundle.js" type="module"></script>
                    
<!--[END-block-widget] 207a320c-b948-4ed3-8e4c-8106dae76d04 -->

    <!--[START-block-widget]  85317f21-a327-4aef-8afd-f1320dd4c766 -->
    
        <div data-mht-widget="bottom-social-sharing-(shared)">        
    
<div data-socialsharewidgetid="85317f21-a327-4aef-8afd-f1320dd4c766"></div>

        </div>
    
<!--[END-block-widget] 85317f21-a327-4aef-8afd-f1320dd4c766 -->

    <!--[START-block-widget]  de7505a6-323b-41b2-9205-e31659db4687 -->
    
                            <!--serverside resolved fragment -->
                            <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-hoofdpunten"><h3 class="nb-b6ce2c0d_positionrelative nb-a5d4252_wfull nb-690f3109_root nb-690f3109_primary nb-690f3109_large nb-7c15c4a_marginbottom5 nb-7c15c4a_margintop0" data-testid="list-header"><span class="nb-690f3109_inner">Hoofdpunten</span></h3><div class="nb-7c15c4a_marginbottom6"><div><ul class="nb-a7f01eee_displayflex undefined nb-75b815a3_flexwrapwrap nb-9d6383c7_list" data-testid="article-teaser-list"><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Naast een tweede generaal nu ook het moreel kwijt: Russische inval lijkt almaar meer uit te draaien op een grote desillusie " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220308_97590009" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220308_97590009"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220308_97590009"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/2iVRZQQ7GVBzZAFWMVEQseb6vp0=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F63ef1120-3d4b-4879-8d88-955dc4b50bf0.jpg" srcSet="https://img.nieuwsblad.be/_zKgTXOuVUdWuY3QYvDgNOxefEw=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F63ef1120-3d4b-4879-8d88-955dc4b50bf0.jpg 120w,https://img.nieuwsblad.be/pU43FRikZ3PNm84R15fhyy-6ej4=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F63ef1120-3d4b-4879-8d88-955dc4b50bf0.jpg 160w,https://img.nieuwsblad.be/47UaZ-1XDQYEdf9Hrh-1CAxrd6s=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F63ef1120-3d4b-4879-8d88-955dc4b50bf0.jpg 240w,https://img.nieuwsblad.be/2iVRZQQ7GVBzZAFWMVEQseb6vp0=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F63ef1120-3d4b-4879-8d88-955dc4b50bf0.jpg 320w,https://img.nieuwsblad.be/vV3L-wWgxKO5H4Tqd-qjUNRzkCo=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F63ef1120-3d4b-4879-8d88-955dc4b50bf0.jpg 640w,https://img.nieuwsblad.be/APkxWl6F1EjkOnVDF8xcDQC1ZvA=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F63ef1120-3d4b-4879-8d88-955dc4b50bf0.jpg 960w,https://img.nieuwsblad.be/8q74SJDBrtUI6WoUmw_FPQLnhs0=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F63ef1120-3d4b-4879-8d88-955dc4b50bf0.jpg 1280w" sizes="320px"/><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h6 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Naast een tweede generaal nu ook het moreel kwijt: Russische inval lijkt almaar meer uit te draaien op een grote desillusie</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="LIVE. Oorlog in Oekraïne: volg hier alles over de invasie van de Russische troepen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220212_92016960" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220212_92016960"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220212_92016960"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/A2g_tH0CwpnmEhs-iu_UVVVsVSg=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F28%2Ff8b50d2e-ced9-4ed1-9f6c-ba8dd76cce5c.jpg" srcSet="https://img.nieuwsblad.be/GPJsad-TwWXqOkfNfbj6X5D0Msg=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F28%2Ff8b50d2e-ced9-4ed1-9f6c-ba8dd76cce5c.jpg 120w,https://img.nieuwsblad.be/_r7kofRsSR0aX1SkeNrWHlvjRQk=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F28%2Ff8b50d2e-ced9-4ed1-9f6c-ba8dd76cce5c.jpg 160w,https://img.nieuwsblad.be/Q4Q_e1untDGepe0PbTKJosM85lE=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F28%2Ff8b50d2e-ced9-4ed1-9f6c-ba8dd76cce5c.jpg 240w,https://img.nieuwsblad.be/A2g_tH0CwpnmEhs-iu_UVVVsVSg=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F28%2Ff8b50d2e-ced9-4ed1-9f6c-ba8dd76cce5c.jpg 320w,https://img.nieuwsblad.be/NCBXNGfvYTuhHtdwm254Gmy50-k=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F28%2Ff8b50d2e-ced9-4ed1-9f6c-ba8dd76cce5c.jpg 640w,https://img.nieuwsblad.be/vuzBEySdF7Ad8dodAWje5XIvDFo=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F28%2Ff8b50d2e-ced9-4ed1-9f6c-ba8dd76cce5c.jpg 960w,https://img.nieuwsblad.be/ovwxGuOVacFa0g0CtdR4cwybhOo=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F02%2F28%2Ff8b50d2e-ced9-4ed1-9f6c-ba8dd76cce5c.jpg 1280w" sizes="320px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">LIVE. Oorlog in Oekraïne: volg hier alles over de invasie van de Russische troepen</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Zelenski maakt opening naar dialoog met Rusland: “De NAVO is toch niet bereid om Oekraïne toe te laten”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220308_97551051" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220308_97551051"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220308_97551051"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/-4UO55ReAYCAaWN4Mv8ybG5lal4=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F34bee0c3-fd01-4d54-87b3-730a81d855a2.jpg" srcSet="https://img.nieuwsblad.be/fNqgZmk3MtqzxdXrKLG1xN6oMOQ=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F34bee0c3-fd01-4d54-87b3-730a81d855a2.jpg 120w,https://img.nieuwsblad.be/7B6Nqr3wrEo0mZLOrT98xM5c7Qc=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F34bee0c3-fd01-4d54-87b3-730a81d855a2.jpg 160w,https://img.nieuwsblad.be/6vfGKLgcp7MaAP0GIZDIj3KeTKQ=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F34bee0c3-fd01-4d54-87b3-730a81d855a2.jpg 240w,https://img.nieuwsblad.be/-4UO55ReAYCAaWN4Mv8ybG5lal4=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F34bee0c3-fd01-4d54-87b3-730a81d855a2.jpg 320w,https://img.nieuwsblad.be/o3vnHfC2DDgxs0c4RAVgMIzYpAI=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F34bee0c3-fd01-4d54-87b3-730a81d855a2.jpg 640w,https://img.nieuwsblad.be/Aq-Terz55IWKXNlRh3BTepil_5Q=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F34bee0c3-fd01-4d54-87b3-730a81d855a2.jpg 960w,https://img.nieuwsblad.be/YEdWr0MEspMer6n5Y4uAVaoj8RQ=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F34bee0c3-fd01-4d54-87b3-730a81d855a2.jpg 1280w" sizes="320px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Zelenski maakt opening naar dialoog met Rusland: “De NAVO is toch niet bereid om Oekraïne toe te laten”</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="OVERZICHT. Dit gebeurde vandaag in Oekraïne: Russen nemen vluchtelingen onder vuur, boycot van Russische grondstoffen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220308_96498655" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220308_96498655"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220308_96498655"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/kr2n9oLUXKfLvPe2KmKVG9a8cGs=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2Fc7c597d9-9412-42eb-a8db-d73fb672c25b.jpg" srcSet="https://img.nieuwsblad.be/gH1p9y2J7I-x77wO_nFYl94Qpx8=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2Fc7c597d9-9412-42eb-a8db-d73fb672c25b.jpg 120w,https://img.nieuwsblad.be/vkTUAfd_ac3oINTT09ZxRXTbOLU=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2Fc7c597d9-9412-42eb-a8db-d73fb672c25b.jpg 160w,https://img.nieuwsblad.be/7dUniZU8BWd9fPGwbwhwsxfbKfY=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2Fc7c597d9-9412-42eb-a8db-d73fb672c25b.jpg 240w,https://img.nieuwsblad.be/kr2n9oLUXKfLvPe2KmKVG9a8cGs=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2Fc7c597d9-9412-42eb-a8db-d73fb672c25b.jpg 320w,https://img.nieuwsblad.be/YqWQuFsXQE0t74Kqm6SlDwpL6vU=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2Fc7c597d9-9412-42eb-a8db-d73fb672c25b.jpg 640w,https://img.nieuwsblad.be/107tGzXKplANF2MKYeYDTIjcuDQ=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2Fc7c597d9-9412-42eb-a8db-d73fb672c25b.jpg 960w,https://img.nieuwsblad.be/ISiG4L4oVtHVft-NcqN-J-knWEs=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2Fc7c597d9-9412-42eb-a8db-d73fb672c25b.jpg 1280w" sizes="320px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">OVERZICHT. Dit gebeurde vandaag in Oekraïne: Russen nemen vluchtelingen onder vuur, boycot van Russische grondstoffen</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Elfjarige jongen reist alleen van Oekraïne naar Slovakije om aan oorlog te ontsnappen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220308_97137140" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220308_97137140"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220308_97137140"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/jdLBvpF_FCIT1Ubi2W8deWlDyGk=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F7811b5e9-d7e0-4428-a040-45a49c32cd33.jpg" srcSet="https://img.nieuwsblad.be/9WNrbWslwTss2xjoAbGpqxn8TEM=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F7811b5e9-d7e0-4428-a040-45a49c32cd33.jpg 120w,https://img.nieuwsblad.be/QBXnq1DRWm53nOz3_EzsozfqXsM=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F7811b5e9-d7e0-4428-a040-45a49c32cd33.jpg 160w,https://img.nieuwsblad.be/ze0yQukxv3HJHBnno9H18X8VK8M=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F7811b5e9-d7e0-4428-a040-45a49c32cd33.jpg 240w,https://img.nieuwsblad.be/jdLBvpF_FCIT1Ubi2W8deWlDyGk=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F7811b5e9-d7e0-4428-a040-45a49c32cd33.jpg 320w,https://img.nieuwsblad.be/cf50WvnU-2oYeeYDX0C5m5xGBb0=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F7811b5e9-d7e0-4428-a040-45a49c32cd33.jpg 640w,https://img.nieuwsblad.be/6c0c-Lwuj6ARwJ8fAG9X8Q9D6VY=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F7811b5e9-d7e0-4428-a040-45a49c32cd33.jpg 960w,https://img.nieuwsblad.be/f3yvyQhYLtd74Vd-rqutHPKBeic=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F7811b5e9-d7e0-4428-a040-45a49c32cd33.jpg 1280w" sizes="320px"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Elfjarige jongen reist alleen van Oekraïne naar Slovakije om aan oorlog te ontsnappen</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Joe Biden kondigt verbod op import Russische fossiele brandstof aan: “Willen oorlog van Poetin niet financieren”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220308_96516754" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220308_96516754"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220308_96516754"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/qCU-qgtM-iBF6_BXMyLMJv9qXm0=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F26f7c12f-0b07-4e07-94a9-4b9b121a8ff3.jpg" srcSet="https://img.nieuwsblad.be/slkIggIqRrwtro3SFjjzMnEN5WY=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F26f7c12f-0b07-4e07-94a9-4b9b121a8ff3.jpg 120w,https://img.nieuwsblad.be/55HCKoVcnH9DYSbxfqvPocAWy4s=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F26f7c12f-0b07-4e07-94a9-4b9b121a8ff3.jpg 160w,https://img.nieuwsblad.be/sdhEZbrOxuVMLduusq-d2gU-UYs=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F26f7c12f-0b07-4e07-94a9-4b9b121a8ff3.jpg 240w,https://img.nieuwsblad.be/qCU-qgtM-iBF6_BXMyLMJv9qXm0=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F26f7c12f-0b07-4e07-94a9-4b9b121a8ff3.jpg 320w,https://img.nieuwsblad.be/xstr26clWDWbOc1dD9zH1s5ZVcU=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F26f7c12f-0b07-4e07-94a9-4b9b121a8ff3.jpg 640w,https://img.nieuwsblad.be/C1GRJUsM8xTFoxE7S2aOZb7hOYY=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F26f7c12f-0b07-4e07-94a9-4b9b121a8ff3.jpg 960w,https://img.nieuwsblad.be/5ooD4trMOOufVxGLtms17Qu4njU=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F26f7c12f-0b07-4e07-94a9-4b9b121a8ff3.jpg 1280w" sizes="320px"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Joe Biden kondigt verbod op import Russische fossiele brandstof aan: “Willen oorlog van Poetin niet financieren”</h1></div></div></div></a></li></ul></div></div></section>
                    
<!--[END-block-widget] de7505a6-323b-41b2-9205-e31659db4687 -->

    <!--[START-block-widget]  50f2fd65-525a-4b59-a03f-2c4221bae352 -->
    <div class="widget">
    <div class="grid" >
       <div class="grid__col size-1-2">
          <div data-mht-widget="webshop-b1" style="max-width: 320px;">
             <div id="ad_webshop-b1" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b1'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col size-1-2">
          <div data-mht-widget="webshop-b2" style="max-width: 320px;">
             <div id="ad_webshop-b2" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b2'); }</script>
             </div>
          </div>
       </div>
    </div>
 </div>


<!--[END-block-widget] 50f2fd65-525a-4b59-a03f-2c4221bae352 -->

</div>
<!-- end block 'article-footer' -->
            </footer>        </div>    </div>    <div class="grid__col size-1-3--bp4 secondary-col">        <div class="grid__col__inner">            <aside role="complementary">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

    <!--[START-block-widget]  804d331b-546b-4160-9991-d26de226ec2c -->
    
        <div data-mht-widget="group-|-article-detail-plus-rightnav">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  45ed8e18-642e-4b67-a33a-3187390c700b -->
        

        
        <div data-mht-widget="45ed8e18-642e-4b67-a33a-3187390c700b">

            
                <!--serverside resolved fragment-->
                <div id="ysweUMZhT3"><div data-mht-widget="most-read-|-article-detail-plus"><div aria-label="Meest recent en meest gelezen"><div class="nb-2b963325_paddingbottom5 nb-2b963325_paddingtop3"><div class="nb-a7f01eee_displayflex nb-75b815a3_justifycontentspaceevenly"><button class="nb-721a2946_root nb-721a2946_heading5 nb-7802551_primary nb-acd6b67_bold nb-b4e0924c_tab" style="color:#b8b8b8;border-color:#000000;padding:8px" role="tab" tabindex="-1" aria-selected="false" aria-controls="MostRecent-tab" id="MostRecent">Meest recent</button><button class="nb-721a2946_root nb-721a2946_heading5 nb-7802551_primary nb-acd6b67_bold nb-b4e0924c_tab" style="color:#000000;border-color:#000000;padding:8px" role="tab" tabindex="0" aria-selected="true" aria-controls="MostRead-tab" id="MostRead">Meest gelezen</button></div></div></div><div role="tabpanel" hidden="" aria-labelledby="MostRecent" id="MostRecent-tab" class="nb-b4e0924c_inactive"><ul class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectioncolumn nb-75b815a3_flexwrapnowrap nb-9d6383c7_list" data-testid="article-teaser-list"><li class="nb-7c15c4a_marginbottom3 nb-2b963325_paddingbottom2 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="article-teaser-list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20220308_97950162"><div class="nb-75b815a3_alignitemscenter nb-a7f01eee_displayflex"><time class="nb-721a2946_root nb-721a2946_caption2 nb-7802551_system nb-7c15c4a_marginright3" style="color:#696969" data-testid="timestamp">23:00</time><a data-testid="article-teaser" data-vr-contentbox="Lijnbus verliest batterijen in Lanaken: vrouw en baby gewond afgevoerd" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220308_97950162" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220308_97950162"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Lijnbus verliest batterijen in Lanaken: vrouw en baby gewond afgevoerd</h1></a></div></div></li><li class="nb-7c15c4a_marginbottom3 nb-2b963325_paddingbottom2 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="article-teaser-list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20220308_97854212"><div class="nb-75b815a3_alignitemscenter nb-a7f01eee_displayflex"><time class="nb-721a2946_root nb-721a2946_caption2 nb-7802551_system nb-7c15c4a_marginright3" style="color:#696969" data-testid="timestamp">22:45</time><a data-testid="article-teaser" data-vr-contentbox="Politie sluit criminele piste bij verdwijning Natacha de Crombrugghe in Peru niet uit, onderzoek gaat voort" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220308_97854212" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220308_97854212"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Politie sluit criminele piste bij verdwijning Natacha de Crombrugghe in Peru niet uit, onderzoek gaat voort</h1></a></div></div></li><li class="nb-7c15c4a_marginbottom3 nb-2b963325_paddingbottom2 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="article-teaser-list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20220308_97590009"><div class="nb-75b815a3_alignitemscenter nb-a7f01eee_displayflex"><time class="nb-721a2946_root nb-721a2946_caption2 nb-7802551_system nb-7c15c4a_marginright3" style="color:#696969" data-testid="timestamp">22:04</time><a data-testid="article-teaser" data-vr-contentbox="Naast een tweede generaal nu ook het moreel kwijt: Russische inval lijkt almaar meer uit te draaien op een grote desillusie " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220308_97590009" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220308_97590009"><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h5 nb-7c15c4a_marginright3 nb-a5d4252_mwfull nb-a5d4252_wauto nb-617e8164_plusicon" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Naast een tweede generaal nu ook het moreel kwijt: Russische inval lijkt almaar meer uit te draaien op een grote desillusie</h1></a></div></div></li><li class="nb-7c15c4a_marginbottom3 nb-2b963325_paddingbottom2 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="article-teaser-list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20220308_97551051"><div class="nb-75b815a3_alignitemscenter nb-a7f01eee_displayflex"><time class="nb-721a2946_root nb-721a2946_caption2 nb-7802551_system nb-7c15c4a_marginright3" style="color:#696969" data-testid="timestamp">21:58</time><a data-testid="article-teaser" data-vr-contentbox="Zelenski maakt opening naar dialoog met Rusland: “De NAVO is toch niet bereid om Oekraïne toe te laten”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220308_97551051" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220308_97551051"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Zelenski maakt opening naar dialoog met Rusland: “De NAVO is toch niet bereid om Oekraïne toe te laten”</h1></a></div></div></li><li class="nb-7c15c4a_marginbottom3 nb-2b963325_paddingbottom2 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="article-teaser-list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20220308_97310938"><div class="nb-75b815a3_alignitemscenter nb-a7f01eee_displayflex"><time class="nb-721a2946_root nb-721a2946_caption2 nb-7802551_system nb-7c15c4a_marginright3" style="color:#696969" data-testid="timestamp">21:17</time><a data-testid="article-teaser" data-vr-contentbox="Pentagon waarschuwt voor nieuwe Russische colonne: “Ze rukken op naar Kiev vanuit het noordoosten”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220308_97310938" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220308_97310938"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Pentagon waarschuwt voor nieuwe Russische colonne: “Ze rukken op naar Kiev vanuit het noordoosten”</h1></a></div></div></li></ul></div><div role="tabpanel" aria-labelledby="MostRead" id="MostRead-tab" class="nb-b4e0924c_active"><ol class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectioncolumn nb-9d6383c7_list" data-testid="list-container"><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom2 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20220307_92804051"><div class="nb-7c15c4a_marginleft5 nb-7c15c4a_marginright5 nb-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="nb-721a2946_root nb-721a2946_heading1 nb-a7f01eee_displayinlineblock nb-7802551_primary nb-5b9b1830_normal nb-acd6b67_bold nb-a8d609c4_teasermarker" style="color:#0071c7;min-width:1.5rem">1</span></div><div class="nb-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="“Poetin heeft zijn echte doel per ongeluk al verklapt in te vroeg verstuurd persbericht”: professor David Criekemans biedt nieuwe inzichten" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220307_92804051" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220307_92804051"><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h5 nb-7c15c4a_marginright3 nb-a5d4252_mwfull nb-a5d4252_wauto nb-617e8164_plusicon" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">“Poetin heeft zijn echte doel per ongeluk al verklapt in te vroeg verstuurd persbericht”: professor David Criekemans biedt nieuwe inzichten</h1></a></div></div></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom2 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20220212_92016960"><div class="nb-7c15c4a_marginleft5 nb-7c15c4a_marginright5 nb-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="nb-721a2946_root nb-721a2946_heading1 nb-a7f01eee_displayinlineblock nb-7802551_primary nb-5b9b1830_normal nb-acd6b67_bold nb-a8d609c4_teasermarker" style="color:#0071c7;min-width:1.5rem">2</span></div><div class="nb-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="LIVE. Oorlog in Oekraïne: volg hier alles over de invasie van de Russische troepen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220212_92016960" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220212_92016960"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">LIVE. Oorlog in Oekraïne: volg hier alles over de invasie van de Russische troepen</h1></a></div></div></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom2 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20220307_93554257"><div class="nb-7c15c4a_marginleft5 nb-7c15c4a_marginright5 nb-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="nb-721a2946_root nb-721a2946_heading1 nb-a7f01eee_displayinlineblock nb-7802551_primary nb-5b9b1830_normal nb-acd6b67_bold nb-a8d609c4_teasermarker" style="color:#0071c7;min-width:1.5rem">3</span></div><div class="nb-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="Het beeld dat de vreselijke gevolgen van Poetins ‘Plan B’ toont" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220307_93554257" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220307_93554257"><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h5 nb-7c15c4a_marginright3 nb-a5d4252_mwfull nb-a5d4252_wauto nb-617e8164_plusicon" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Het beeld dat de vreselijke gevolgen van Poetins ‘Plan B’ toont</h1></a></div></div></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom2 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20220307_94776556"><div class="nb-7c15c4a_marginleft5 nb-7c15c4a_marginright5 nb-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="nb-721a2946_root nb-721a2946_heading1 nb-a7f01eee_displayinlineblock nb-7802551_primary nb-5b9b1830_normal nb-acd6b67_bold nb-a8d609c4_teasermarker" style="color:#0071c7;min-width:1.5rem">4</span></div><div class="nb-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="“Kijk hoe zijn gezicht is veranderd”: is er een andere reden waarom Poetin zich maandenlang afschermde?" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220307_94776556" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220307_94776556"><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h5 nb-7c15c4a_marginright3 nb-a5d4252_mwfull nb-a5d4252_wauto nb-617e8164_plusicon" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">“Kijk hoe zijn gezicht is veranderd”: is er een andere reden waarom Poetin zich maandenlang afschermde?</h1></a></div></div></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom2 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20220306_97060715"><div class="nb-7c15c4a_marginleft5 nb-7c15c4a_marginright5 nb-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="nb-721a2946_root nb-721a2946_heading1 nb-a7f01eee_displayinlineblock nb-7802551_primary nb-5b9b1830_normal nb-acd6b67_bold nb-a8d609c4_teasermarker" style="color:#0071c7;min-width:1.5rem">5</span></div><div class="nb-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="Boerin Elien (26) niet geïntimideerd door ‘haar’ mannen in ‘Boer zkt vrouw’: “Van sommigen vroeg ik me af wat ze hier kwamen doen”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220306_97060715" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220306_97060715"><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h5 nb-7c15c4a_marginright3 nb-a5d4252_mwfull nb-a5d4252_wauto nb-617e8164_plusicon" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Boerin Elien (26) niet geïntimideerd door ‘haar’ mannen in ‘Boer zkt vrouw’: “Van sommigen vroeg ik me af wat ze hier kwamen doen”</h1></a></div></div></li></ol></div></div></div><script data-fragment-type="article-list">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</script><script>window["__PROPS__ysweUMZhT3"]={"widgetConfig":{"widgetLayout":{"activeTab":"MostRead","showTabs":true,"header":null,"footer":null},"articleFetchingCriteria":{"filterType":null,"articlePayingState":"PublicAndPaying","sectionFilterType":"Specified","sections":{"a3ea0d60-1221-43a0-8442-ee30bfbd337c":"NB - Nieuws","d4338791-310d-4eeb-b9d6-7bb9825b48bb":"NB - Extra","2b11c4e2-caed-4ea5-b0bf-a689302e89d4":"NB - Lifestyle"},"excludedSections":null,"tagFilterType":"None","tags":null,"excludedTags":null,"numberOfArticles":5,"skipNumberOfArticles":null,"articleContentTypes":null,"orderBy":{"type":"MostRead","duration":24},"deskingListId":null,"particles":null},"widgetType":"MostRead","widgetName":"MOST READ | article detail Plus"},"pageContext":{"article":null,"section":{"id":"7f1bc231-66e7-49f0-a126-b7346eb3e2fa","path":"/nieuws/buitenland","sectionTree":"/nb/nieuws/buitenland","isOverview":false,"name":"Buitenland"},"tag":{"mainTagId":"770447c9-d88b-41a5-aa68-b09a08169583","mainTagName":"Oorlog in Oekraïne","mainTagSlugname":"oorlog-in-oekraine","mainTagIsHidden":false,"isOverview":false},"paidContent":null,"breadCrumb":null,"brand":{"code":"nb"},"request":null,"site":{"id":"da7a134f-05dc-47ca-a69b-931d85afe3fd","type":"www"},"regio":null,"pageType":"detail","isKioskPreview":false},"system":{"requestTimestamp":"2022-03-08T23:27:19+01:00"}}</script><script defer data-fragment-id="ysweUMZhT3" data-fragment-name="articleList" data-fragment-type="article-list" src="/v2/article-list/cdn/fragment-article-list.0.0.625.nb.bundle.js" type="module"></script>

            
            </div>
            
        <!--[END-widgetgroup-widget]  45ed8e18-642e-4b67-a33a-3187390c700b -->    
    
         <!--[START-widgetgroup-widget]  be9567d1-ea6c-43a1-a06c-2e4c5a56fc0f -->
        

        
        <div data-mht-widget="gam-|-rectangle_native---t1">

            

<div id="ad_rectangle_native-t1" class="ad ad--rectangle_native" data-ad="rectangle_native">
    <script>if (window.initAd) { initAd('rectangle_native', 't1'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  be9567d1-ea6c-43a1-a06c-2e4c5a56fc0f -->    
    
         <!--[START-widgetgroup-widget]  e87591c0-3cef-48c5-8489-fe5e79bbdb17 -->
        

        
        <div data-mht-widget="e87591c0-3cef-48c5-8489-fe5e79bbdb17">

            
                <!--serverside resolved fragment-->
                <div id="_0FhEmNGNq"></div><script data-fragment-type="article-list">window["__PRELOADED_STATE_GRAPH___0FhEmNGNq"] = {}</script><script>window["__PROPS___0FhEmNGNq"]={"widgetConfig":{"teaserLayout":{"layoutType":"Nb16HeadlineRectangle","articleTypeIconPosition":"topRight","textColor":"default","numberOfIntroChars":0,"dateFormat":"None","teaserLabelMode":"None","useTeaserImage":false,"useTeaserTitle":false},"widgetLayout":{"hyperlinkTarget":"Regular","numberOfColumns":1,"showNumbering":false,"listMarker":null,"showTimestamps":false,"showPaging":false,"infiniteScroll":false,"amountWithIntro":0,"displayAs":"default","amountWithImages":6,"amountHighlighted":0,"utm":{"campagne":null,"content":null,"medium":null,"source":null,"term":null},"showAdsInterval":0,"cssClass":null,"links":[],"header":"\u003ch2 class=\"section-title\">Aangeraden\u003c/h2>","footer":null},"articleFetchingCriteria":{"filterType":null,"articlePayingState":"Paying","sectionFilterType":"None","sections":null,"excludedSections":null,"tagFilterType":"None","tags":null,"excludedTags":null,"numberOfArticles":6,"skipNumberOfArticles":null,"articleContentTypes":["All"],"orderBy":null,"deskingListId":null,"particles":{"dataSource":"Froomle","useRegionFilter":false,"froomleConfigurationId":"webcms-widgets-22155a9c-457e-4a5f-a6c4-131dfecba5df","themeSelectorId":null}},"widgetType":"Particles","widgetName":"PERSO NBO WWW | PACO ART DETAIL | RELATED PLUS"},"pageContext":{"article":{"articleId":"dmf20220308_97590009","externalId":"3d0ee54e-9ee9-11ec-8411-e92eecdc6430"},"section":{"id":"7f1bc231-66e7-49f0-a126-b7346eb3e2fa","path":"/nieuws/buitenland","sectionTree":"/nb/nieuws/buitenland","isOverview":false,"name":"Buitenland"},"tag":{"mainTagId":"770447c9-d88b-41a5-aa68-b09a08169583","mainTagName":"Oorlog in Oekraïne","mainTagSlugname":"oorlog-in-oekraine","mainTagIsHidden":false,"isOverview":false},"paidContent":null,"breadCrumb":null,"brand":{"code":"nb"},"request":null,"site":{"id":"da7a134f-05dc-47ca-a69b-931d85afe3fd","type":"www"},"regio":null,"pageType":"detail","isKioskPreview":false},"system":{"requestTimestamp":"2022-03-08T23:27:34+01:00"}}</script><script defer data-fragment-id="_0FhEmNGNq" data-fragment-name="articleList" data-fragment-type="article-list" src="/v2/article-list/cdn/fragment-article-list.0.0.625.nb.bundle.js" type="module"></script>

            
            </div>
            
        <!--[END-widgetgroup-widget]  e87591c0-3cef-48c5-8489-fe5e79bbdb17 -->    
    
         <!--[START-widgetgroup-widget]  08e2f598-56d4-4f58-b1cc-94080228c2a6 -->
        

        
        <div data-mht-widget="08e2f598-56d4-4f58-b1cc-94080228c2a6">

            
                <!--serverside resolved fragment-->
                <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-video-|-populaire-video-1"><h3 class="nb-b6ce2c0d_positionrelative nb-a5d4252_wfull nb-690f3109_root nb-690f3109_primary nb-690f3109_large nb-7c15c4a_marginbottom5 nb-7c15c4a_margintop0" data-testid="list-header"><span class="nb-690f3109_inner">Bekijk</span></h3><div class="nb-7c15c4a_marginbottom6"><div><ul class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectioncolumn nb-75b815a3_flexwrapnowrap nb-9d6383c7_list" data-testid="article-teaser-list"><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Hackers van Anonymous zenden oorlogsbeelden uit op Russische Netflix en tv-zenders" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220307_95588265" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220307_95588265"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220307_95588265"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/E4Icw9wy3WHhOyD46ZuDRXQgFkU=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F07%2Fc06534e2-115b-4f8e-b855-0a248a1463de.png" srcSet="https://img.nieuwsblad.be/RoS1RWPi-20G5JeWglFGDxv4otE=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F07%2Fc06534e2-115b-4f8e-b855-0a248a1463de.png 120w,https://img.nieuwsblad.be/_-5BQZ3N_dS4h_fqg1i3YZIKGnM=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F07%2Fc06534e2-115b-4f8e-b855-0a248a1463de.png 160w,https://img.nieuwsblad.be/Jg25wq0UfMbN9zfabdE2x10OI8k=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F07%2Fc06534e2-115b-4f8e-b855-0a248a1463de.png 240w,https://img.nieuwsblad.be/E4Icw9wy3WHhOyD46ZuDRXQgFkU=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F07%2Fc06534e2-115b-4f8e-b855-0a248a1463de.png 320w,https://img.nieuwsblad.be/MWcFIENPrym0CueRFQU7-VqIeT4=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F07%2Fc06534e2-115b-4f8e-b855-0a248a1463de.png 640w,https://img.nieuwsblad.be/dC4hOH5YUubuP3TjobC6-1Wf3PE=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F07%2Fc06534e2-115b-4f8e-b855-0a248a1463de.png 960w,https://img.nieuwsblad.be/3At7Hu6VFXqYR2PIld2BRGQhk6Q=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F07%2Fc06534e2-115b-4f8e-b855-0a248a1463de.png 1280w" sizes="320px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Hackers van Anonymous zenden oorlogsbeelden uit op Russische Netflix en tv-zenders</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Wordt er voor het eerst in ‘De Bachelor’ een roos geweigerd? “Ik ben geschrokken van je woorden”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220307_96595552" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220307_96595552"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220307_96595552"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/qqopHaNzxFLhia4n1xCfstrPBLc=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F07%2F648e5847-355f-4ad3-94f1-d7816658b294.png" srcSet="https://img.nieuwsblad.be/ePpVJBoMQPVuZ-wLgynSlhpozIo=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F07%2F648e5847-355f-4ad3-94f1-d7816658b294.png 120w,https://img.nieuwsblad.be/VwaYuDkf6aZV7xYw1uvv4FD7ZJQ=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F07%2F648e5847-355f-4ad3-94f1-d7816658b294.png 160w,https://img.nieuwsblad.be/FjTf1Q2qfr1RdWrnRmHVi9ItEzo=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F07%2F648e5847-355f-4ad3-94f1-d7816658b294.png 240w,https://img.nieuwsblad.be/qqopHaNzxFLhia4n1xCfstrPBLc=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F07%2F648e5847-355f-4ad3-94f1-d7816658b294.png 320w,https://img.nieuwsblad.be/21s6ixWnoZTfWgSicCCZiO1yxFo=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F07%2F648e5847-355f-4ad3-94f1-d7816658b294.png 640w,https://img.nieuwsblad.be/D1TaGEzvDzBIKlwJUTRbKqyyN3A=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F07%2F648e5847-355f-4ad3-94f1-d7816658b294.png 960w,https://img.nieuwsblad.be/55um5Ipqs6HjT-E-i-Y_xgNMEfo=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F07%2F648e5847-355f-4ad3-94f1-d7816658b294.png 1280w" sizes="320px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Wordt er voor het eerst in ‘De Bachelor’ een roos geweigerd? “Ik ben geschrokken van je woorden”</h1></div></div></div></a></li></ul></div></div></section>

            
            </div>
            
        <!--[END-widgetgroup-widget]  08e2f598-56d4-4f58-b1cc-94080228c2a6 -->    
    
         <!--[START-widgetgroup-widget]  4a2f8ab2-bda6-45bf-8ec9-6462775ed9d2 -->
        

        
        <div data-mht-widget="gam-|-advertorial---b1">

            

<div id="ad_advertorial-b1" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b1'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  4a2f8ab2-bda6-45bf-8ec9-6462775ed9d2 -->    
    
         <!--[START-widgetgroup-widget]  3ed83aa6-8596-40fc-807e-101fbf37a22e -->
        

        
        <div data-mht-widget="gam-|-advertorial---b2">

            

<div id="ad_advertorial-b2" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b2'); }</script>
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  3ed83aa6-8596-40fc-807e-101fbf37a22e -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 804d331b-546b-4160-9991-d26de226ec2c -->

    <!--[START-block-widget]  d7655a31-0e79-41ea-81a9-049ea064159e -->
    
        <div data-mht-widget="namiddagupdate">        
    

<script id="suggestions-d6b48408-6db8-4a2b-a82b-9fd907bbeee3" type="application/json">[{"name":"Lunch","description":"Ontvang iedere middag het belangrijkste nieuws van de voormiddag","frequency":"Dagelijks","serviceCode":"SERV_AC_NB_LUNCH"},{"name":"Ochtend","description":"Ontvang iedere ochtend het nieuws uit jouw buurt, binnen- en buitenland","frequency":"Dagelijks","serviceCode":"SERV_AC_LOCAL_NEWS"},{"name":"Sportwereld","description":"Ontvang iedere dag het belangrijkste sportnieuws ","frequency":"Dagelijks","serviceCode":"SERV_AC_SW_NEWS"}]</script>

<div class="communication-widget" 
    data-title="Namiddagupdate"
    data-description="Ontvang iedere namiddag het nieuws uit binnen- en buitenland in je mailbox"
    data-position="sidebar"
    data-style="normal"
    data-suggestions="suggestions-d6b48408-6db8-4a2b-a82b-9fd907bbeee3"
    data-serv-code="SERV_AC_PM_NEWS"
></div>
        </div>
    
<!--[END-block-widget] d7655a31-0e79-41ea-81a9-049ea064159e -->

    <!--[START-block-widget]  84d8d5ce-5536-46ea-a4a6-17e6d0f20e3f -->
    
        <div data-mht-widget="gam-|-medium-rectangle---b1">        
    

<div id="ad_medium_rectangle_outstream-b1" class="ad ad--medium_rectangle_outstream" data-ad="medium_rectangle_outstream">
    <script>if (window.initAd) { initAd('medium_rectangle_outstream', 'b1'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 84d8d5ce-5536-46ea-a4a6-17e6d0f20e3f -->

</div>
<!-- end block 'article-sidebar' -->
            </aside>        </div>    </div>  </article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-related' -->
<div data-mht-block="article-footer__article-related">

    <!--[START-block-widget]  b9718b78-6dce-45c4-9a7f-d6ee6f5a70a7 -->
    
                            <!--serverside resolved fragment -->
                            <section class="nb-7c15c4a_marginbottom5" data-testid="article-teaser-grid-widget" data-mht-widget="grid-|-bundeling-|-fast-news-|-keuze-van-de-redactie"><h3 class="nb-b6ce2c0d_positionrelative nb-a5d4252_wfull nb-690f3109_root nb-690f3109_primary nb-690f3109_large nb-7c15c4a_marginbottom5 nb-7c15c4a_margintop0" data-testid="list-header"><span class="nb-690f3109_inner">Keuze van de redactie</span></h3><div class="nb-6908c09b_grid" data-testid="grid-two-three"><div class="nb-6908c09b_teaserone" data-testid="grid-teaser"><a data-testid="article-teaser" data-vr-contentbox="Rusland plaatst België op lijst met ‘vijandige landen’, wat kunnen de gevolgen zijn? “Du jamais vu”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220307_96316687" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220307_96316687"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220307_96316687"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/OFiRmyZeiIfUN48WCKcrjEQJd_c=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F07%2F47460c38-c789-4a04-91ee-18416cbfc6b9.jpg" srcSet="https://img.nieuwsblad.be/O6wqNTIaZ-RzdqNJpk1a6LgD29o=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F07%2F47460c38-c789-4a04-91ee-18416cbfc6b9.jpg 120w,https://img.nieuwsblad.be/zJNNDEb0RuFaLHkQHVNOnEw0Cs0=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F07%2F47460c38-c789-4a04-91ee-18416cbfc6b9.jpg 160w,https://img.nieuwsblad.be/pJU0GD2NTRXlOcaSGeTRE7E3Fo0=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F07%2F47460c38-c789-4a04-91ee-18416cbfc6b9.jpg 240w,https://img.nieuwsblad.be/OFiRmyZeiIfUN48WCKcrjEQJd_c=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F07%2F47460c38-c789-4a04-91ee-18416cbfc6b9.jpg 320w,https://img.nieuwsblad.be/nFjlZAc9--xz9DjT73qmg7DrlCk=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F07%2F47460c38-c789-4a04-91ee-18416cbfc6b9.jpg 640w,https://img.nieuwsblad.be/o9TT1o8C1BZxLC5md35UZfOAzo4=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F07%2F47460c38-c789-4a04-91ee-18416cbfc6b9.jpg 960w,https://img.nieuwsblad.be/OQQ1XrvMvby17mnhI_7Y22sPS9w=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F07%2F47460c38-c789-4a04-91ee-18416cbfc6b9.jpg 1280w" sizes="320px"/><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h6 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Rusland plaatst België op lijst met ‘vijandige landen’, wat kunnen de gevolgen zijn? “Du jamais vu”</h1></div></div></div></a></div><div class="nb-6908c09b_teasertwo" data-testid="grid-teaser"><a data-testid="article-teaser" data-vr-contentbox="Wat als Poetin écht de gaskraan toedraait? “Dan zit Europa met kolossaal probleem”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220308_93812157" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220308_93812157"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220308_93812157"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/16icSZ-9iPTCXM_RP--pe3MXnC0=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F5ab5fe94-5269-438c-9e3b-6440e0f53621.jpg" srcSet="https://img.nieuwsblad.be/4A4KQXSNuO092OiV9wtjGF4Sno8=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F5ab5fe94-5269-438c-9e3b-6440e0f53621.jpg 120w,https://img.nieuwsblad.be/OZv1W1H4xl1rewvKFrr6CfrPQUQ=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F5ab5fe94-5269-438c-9e3b-6440e0f53621.jpg 160w,https://img.nieuwsblad.be/NgrFATzFKEaYsw5-rwreZ1HNpNI=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F5ab5fe94-5269-438c-9e3b-6440e0f53621.jpg 240w,https://img.nieuwsblad.be/16icSZ-9iPTCXM_RP--pe3MXnC0=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F5ab5fe94-5269-438c-9e3b-6440e0f53621.jpg 320w,https://img.nieuwsblad.be/bXuht_cOEmxTkWnffXYmHm8D7Uk=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F5ab5fe94-5269-438c-9e3b-6440e0f53621.jpg 640w,https://img.nieuwsblad.be/QcG4DmW8zdCfPbyVP8RTuVeQY9I=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F5ab5fe94-5269-438c-9e3b-6440e0f53621.jpg 960w,https://img.nieuwsblad.be/vblg3cc6rRjxQgZDjq3W88z5Mb4=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F5ab5fe94-5269-438c-9e3b-6440e0f53621.jpg 1280w" sizes="320px"/><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h6 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Wat als Poetin écht de gaskraan toedraait? “Dan zit Europa met kolossaal probleem”</h1></div></div></div></a></div><div class="nb-6908c09b_teaserthree"><ul class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectioncolumn nb-75b815a3_flexwrapnowrap nb-9d6383c7_list" data-testid="article-teaser-list"><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Militair expert over de vraag van één miljoen: waar blijft de Russische luchtmacht? “Als Poetins slimme bommen op zijn, volgt dood en vernieling”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220308_91263524" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220308_91263524"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20220308_91263524"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/gh5S4E6mp7JRSNI2AVFWCFVGK64=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2Faed13d5c-dde7-40c9-82b9-f09a70b79590.jpg" srcSet="https://img.nieuwsblad.be/gh5S4E6mp7JRSNI2AVFWCFVGK64=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2Faed13d5c-dde7-40c9-82b9-f09a70b79590.jpg 120w,https://img.nieuwsblad.be/aWhYozzb9tN2eDu1bJ4JQpyYaXk=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2Faed13d5c-dde7-40c9-82b9-f09a70b79590.jpg 160w,https://img.nieuwsblad.be/J78cASmJGetHvutzB7QK2zDDi1U=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2Faed13d5c-dde7-40c9-82b9-f09a70b79590.jpg 240w,https://img.nieuwsblad.be/16z-YnOyjXV0loBIJxZuCRtbHvA=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2Faed13d5c-dde7-40c9-82b9-f09a70b79590.jpg 320w,https://img.nieuwsblad.be/jaxXPwn61MoR2hyjk7nITc_ADPU=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2Faed13d5c-dde7-40c9-82b9-f09a70b79590.jpg 640w,https://img.nieuwsblad.be/kUhjtoL0uGpjDDopHeM5owbhI3A=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2Faed13d5c-dde7-40c9-82b9-f09a70b79590.jpg 960w,https://img.nieuwsblad.be/V7ELii2ZUXvzjFMAlasjTZueLDg=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2Faed13d5c-dde7-40c9-82b9-f09a70b79590.jpg 1280w" sizes="120px"/><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h5 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Militair expert over de vraag van één miljoen: waar blijft de Russische luchtmacht? “Als Poetins slimme bommen op zijn, volgt dood en vernieling”</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Japan in de ban van gebarsten Steen des Doods: waar is de kwade geest naartoe?" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220308_93317138" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220308_93317138"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20220308_93317138"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/DEm8c2Hw6qIiAAZI6rZV08Pb1ns=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F61da9d97-7132-442a-b3e1-3edff3e5d7ce.jpg" srcSet="https://img.nieuwsblad.be/DEm8c2Hw6qIiAAZI6rZV08Pb1ns=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F61da9d97-7132-442a-b3e1-3edff3e5d7ce.jpg 120w,https://img.nieuwsblad.be/-r0dUzqgGAbSHRphoDUQSJx6DZM=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F61da9d97-7132-442a-b3e1-3edff3e5d7ce.jpg 160w,https://img.nieuwsblad.be/gG0CyeoSKtkEDdmybqvtxvqR_SI=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F61da9d97-7132-442a-b3e1-3edff3e5d7ce.jpg 240w,https://img.nieuwsblad.be/DX4rHCYhnOnK9wJCDrzByo2nKNg=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F61da9d97-7132-442a-b3e1-3edff3e5d7ce.jpg 320w,https://img.nieuwsblad.be/DlyxH6DK0Gr9_vCakB3vEiFgags=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F61da9d97-7132-442a-b3e1-3edff3e5d7ce.jpg 640w,https://img.nieuwsblad.be/smeRi3REUeWkTH9kPb1PI65_BME=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F61da9d97-7132-442a-b3e1-3edff3e5d7ce.jpg 960w,https://img.nieuwsblad.be/e7NTSCwyPoCd8eBrB13-1YaiwV8=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F61da9d97-7132-442a-b3e1-3edff3e5d7ce.jpg 1280w" sizes="120px"/><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h5 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Japan in de ban van gebarsten Steen des Doods: waar is de kwade geest naartoe?</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="“Eens de camera’s rolden, begon hij me te penetreren. Niemand greep in”: Evan Rachel Wood getuigt in docu ‘Phoenix Rising’ over misbruik door Marilyn Manson" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220308_93580546" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220308_93580546"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20220308_93580546"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/RjF9Gx-l6XUG6Op9W0qDdPIQc10=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2Fefdde9c9-cfb5-4f0e-8e6b-36468e7775c2.jpg" srcSet="https://img.nieuwsblad.be/RjF9Gx-l6XUG6Op9W0qDdPIQc10=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2Fefdde9c9-cfb5-4f0e-8e6b-36468e7775c2.jpg 120w,https://img.nieuwsblad.be/EW6SFs0Y4UoHqsrJkE1MZ9rRZqI=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2Fefdde9c9-cfb5-4f0e-8e6b-36468e7775c2.jpg 160w,https://img.nieuwsblad.be/zbtJLgUS34GI8_Mlx6gkwKeZun0=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2Fefdde9c9-cfb5-4f0e-8e6b-36468e7775c2.jpg 240w,https://img.nieuwsblad.be/p9ctjUUh4ZXQAWT_JRP6JkMxE70=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2Fefdde9c9-cfb5-4f0e-8e6b-36468e7775c2.jpg 320w,https://img.nieuwsblad.be/1aKI3YReip_kC_2Zrd_ffhM0gWk=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2Fefdde9c9-cfb5-4f0e-8e6b-36468e7775c2.jpg 640w,https://img.nieuwsblad.be/pXgF8V2geI-537DV2D-j66bXcGM=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2Fefdde9c9-cfb5-4f0e-8e6b-36468e7775c2.jpg 960w,https://img.nieuwsblad.be/7R5suG9ErkftTXqTMJcmKiw1jpI=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2Fefdde9c9-cfb5-4f0e-8e6b-36468e7775c2.jpg 1280w" sizes="120px"/><img alt="Plus Artikel" class="undefined nb-baa69b9c_wrapper nb-baa69b9c_middle nb-1c70d8ab_h5 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" data-testid="plus-icon"/></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">“Eens de camera’s rolden, begon hij me te penetreren. Niemand greep in”: Evan Rachel Wood getuigt in docu ‘Phoenix Rising’ over misbruik door Marilyn Manson</h1></div></div></div></a></li></ul></div></div></section>
                    
<!--[END-block-widget] b9718b78-6dce-45c4-9a7f-d6ee6f5a70a7 -->

    <!--[START-block-widget]  0a782d96-edad-4619-a674-89a14788898a -->
    
        <div data-mht-widget="gam-|-advertorial---b3">        
    

<div id="ad_advertorial-b3" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b3'); }</script>
</div>


        </div>
    
<!--[END-block-widget] 0a782d96-edad-4619-a674-89a14788898a -->

    <!--[START-block-widget]  e650fa66-fd61-4971-a3b5-9ba4c5ee1df6 -->
    
        <div data-mht-widget="gam-|-advertorial---b4">        
    

<div id="ad_advertorial-b4" class="ad ad--advertorial" data-ad="advertorial">
    <script>if (window.initAd) { initAd('advertorial', 'b4'); }</script>
</div>


        </div>
    
<!--[END-block-widget] e650fa66-fd61-4971-a3b5-9ba4c5ee1df6 -->

    <!--[START-block-widget]  2e81628f-e867-42d0-9318-68ee73e6de79 -->
    
                            <!--serverside resolved fragment -->
                            <div id="2T1KvFXhCa"></div><script data-fragment-type="article-list">window["__PRELOADED_STATE_GRAPH__2T1KvFXhCa"] = {}</script><script>window["__PROPS__2T1KvFXhCa"]={"widgetConfig":{"widgetName":"PERSO NBO WWW | ART DETAIL | REGIO GRID","widgetType":"Particles","widgetLayout":{"grid":"twoThree","fetchingMethod":"particles","ctaHtml":null,"links":[],"header":"\u003ch2 class=\"section-title\">Meest gelezen uit de buurt\u003c/h2>","footer":null},"manualArticles":[],"articleFetchingCriteria":{"filterType":null,"articlePayingState":"PublicAndPaying","sectionFilterType":"None","sections":null,"excludedSections":null,"tagFilterType":"None","tags":null,"excludedTags":null,"numberOfArticles":5,"skipNumberOfArticles":null,"articleContentTypes":["All"],"orderBy":null,"deskingListId":null,"particles":{"dataSource":"Froomle","useRegionFilter":true,"froomleConfigurationId":"webcms-widgets-5a36cbba-f277-4cda-9f19-773ff650805c","themeSelectorId":null}},"teaserLayout":{"layoutType":"HeadlineRectangle","articleTypeIconPosition":"topRight","textColor":"default","numberOfIntroChars":80,"dateFormat":"None","teaserLabelMode":"City","useTeaserImage":false,"useTeaserTitle":false}},"pageContext":{"article":{"articleId":"dmf20220308_97590009","externalId":"3d0ee54e-9ee9-11ec-8411-e92eecdc6430"},"section":{"id":"7f1bc231-66e7-49f0-a126-b7346eb3e2fa","path":"/nieuws/buitenland","sectionTree":"/nb/nieuws/buitenland","isOverview":false,"name":"Buitenland"},"tag":{"mainTagId":"770447c9-d88b-41a5-aa68-b09a08169583","mainTagName":"Oorlog in Oekraïne","mainTagSlugname":"oorlog-in-oekraine","mainTagIsHidden":false,"isOverview":false},"paidContent":null,"breadCrumb":null,"brand":{"code":"nb"},"request":null,"site":{"id":"da7a134f-05dc-47ca-a69b-931d85afe3fd","type":"www"},"regio":null,"pageType":"detail","isKioskPreview":false},"system":{"requestTimestamp":"2022-03-08T23:26:35+01:00"}}</script><script defer data-fragment-id="2T1KvFXhCa" data-fragment-name="articleList" data-fragment-type="article-list" src="/v2/article-list/cdn/fragment-article-list.0.0.625.nb.bundle.js" type="module"></script>
                    
<!--[END-block-widget] 2e81628f-e867-42d0-9318-68ee73e6de79 -->

    <!--[START-block-widget]  436071e4-0d7a-4e71-b744-503617d48b21 -->
    
                            <!--serverside resolved fragment -->
                            <section class="nb-7c15c4a_marginbottom5" data-testid="article-teaser-grid-widget" data-mht-widget="grid-|-article-detail-|-video-"><h3 class="nb-b6ce2c0d_positionrelative nb-a5d4252_wfull nb-690f3109_root nb-690f3109_primary nb-690f3109_large nb-7c15c4a_marginbottom5 nb-7c15c4a_margintop0" data-testid="list-header"><span class="nb-690f3109_inner">Video</span></h3><div class="nb-6908c09b_grid" data-testid="grid-two-three"><div class="nb-6908c09b_teaserone" data-testid="grid-teaser"><a data-testid="article-teaser" data-vr-contentbox="TikTokkers tonen het leven aan de frontlinie van de oorlog: “Meerderheid van Russen gelooft niet wat hier gebeurt”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220308_95422643" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220308_95422643"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220308_95422643"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/GGK17QIWgy5XlaIzoixGyTpJecg=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2Fd20805ec-1a37-4f0b-8fe8-b10d36e4ac66.png" srcSet="https://img.nieuwsblad.be/22uSimg94l_HN3_rpuJZlfX6J8o=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2Fd20805ec-1a37-4f0b-8fe8-b10d36e4ac66.png 120w,https://img.nieuwsblad.be/sMffKOeaSkC5QRqrGpCIwvD1E5Y=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2Fd20805ec-1a37-4f0b-8fe8-b10d36e4ac66.png 160w,https://img.nieuwsblad.be/telbk4IQHyluFCvFnC47-5nE6g4=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2Fd20805ec-1a37-4f0b-8fe8-b10d36e4ac66.png 240w,https://img.nieuwsblad.be/GGK17QIWgy5XlaIzoixGyTpJecg=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2Fd20805ec-1a37-4f0b-8fe8-b10d36e4ac66.png 320w,https://img.nieuwsblad.be/S6vXDBwRwOJ3ou_3m-YGSkGMgXE=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2Fd20805ec-1a37-4f0b-8fe8-b10d36e4ac66.png 640w,https://img.nieuwsblad.be/Wt0bqxHHrTU71Fbosc367rQuaWc=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2Fd20805ec-1a37-4f0b-8fe8-b10d36e4ac66.png 960w,https://img.nieuwsblad.be/-C_RDro9pqII5JlltawPNwfkNmc=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2Fd20805ec-1a37-4f0b-8fe8-b10d36e4ac66.png 1280w" sizes="320px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">TikTokkers tonen het leven aan de frontlinie van de oorlog: “Meerderheid van Russen gelooft niet wat hier gebeurt”</h1></div></div></div></a></div><div class="nb-6908c09b_teasertwo" data-testid="grid-teaser"><a data-testid="article-teaser" data-vr-contentbox="Vrouw komt vast te zitten in buis van waterglijbaan" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220308_94455920" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220308_94455920"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220308_94455920"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/jvWOY-PHrFGTNsZG_85XkjMoDPY=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F348cd23e-d9a0-4045-bd1a-4042609218bb.png" srcSet="https://img.nieuwsblad.be/PFMhXYh9ZMlT622c_I2U8mAPdDg=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F348cd23e-d9a0-4045-bd1a-4042609218bb.png 120w,https://img.nieuwsblad.be/9wWAB8_Yk5YOJdD6X01hud9zDx8=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F348cd23e-d9a0-4045-bd1a-4042609218bb.png 160w,https://img.nieuwsblad.be/kSNPJ2Lg9524jmuFnR4vy6vOnBM=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F348cd23e-d9a0-4045-bd1a-4042609218bb.png 240w,https://img.nieuwsblad.be/jvWOY-PHrFGTNsZG_85XkjMoDPY=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F348cd23e-d9a0-4045-bd1a-4042609218bb.png 320w,https://img.nieuwsblad.be/qBfmrXm30q_5lfQ349Ez-wo2TiQ=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F348cd23e-d9a0-4045-bd1a-4042609218bb.png 640w,https://img.nieuwsblad.be/1CmgzytOguXmoGDmYD8k59IOZGk=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F348cd23e-d9a0-4045-bd1a-4042609218bb.png 960w,https://img.nieuwsblad.be/SNoMva9L3nXqC2StvgOfoBiyv5A=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2F348cd23e-d9a0-4045-bd1a-4042609218bb.png 1280w" sizes="320px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Vrouw komt vast te zitten in buis van waterglijbaan</h1></div></div></div></a></div><div class="nb-6908c09b_teaserthree"><ul class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectioncolumn nb-75b815a3_flexwrapnowrap nb-9d6383c7_list" data-testid="article-teaser-list"><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Teamwork: passagiers en personeel duwen samen trein weg van brand" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220308_93395656" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220308_93395656"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20220308_93395656"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/ENnilW6OwlQVhv39fYBa5XGLMgc=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2Fb74df095-0492-402d-baf2-3afd63b9bcde.jpg" srcSet="https://img.nieuwsblad.be/ENnilW6OwlQVhv39fYBa5XGLMgc=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2Fb74df095-0492-402d-baf2-3afd63b9bcde.jpg 120w,https://img.nieuwsblad.be/UwDThbSmlQOJlyjV8l8Z5ZTmZVs=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2Fb74df095-0492-402d-baf2-3afd63b9bcde.jpg 160w,https://img.nieuwsblad.be/Xs7QoWXHHV7X1ADk_i5Lpr6VLQU=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2Fb74df095-0492-402d-baf2-3afd63b9bcde.jpg 240w,https://img.nieuwsblad.be/ekSsHc_yClPpBobvSRfogZt-wdc=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2Fb74df095-0492-402d-baf2-3afd63b9bcde.jpg 320w,https://img.nieuwsblad.be/as8LovpmqVCOCtZ6kdCpFooVB1k=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2Fb74df095-0492-402d-baf2-3afd63b9bcde.jpg 640w,https://img.nieuwsblad.be/BKPxuhahI1FcxTwVO1cvbtKm-6s=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2Fb74df095-0492-402d-baf2-3afd63b9bcde.jpg 960w,https://img.nieuwsblad.be/uozKknTX4xoFR_FEylwwKYGG_js=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F08%2Fb74df095-0492-402d-baf2-3afd63b9bcde.jpg 1280w" sizes="120px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_small" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Teamwork: passagiers en personeel duwen samen trein weg van brand</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Influencer vindt perfecte plek voor ‘Marilyn Monroe-momentje’ maar staat plots in haar onderbroek" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220307_97492806" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220307_97492806"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20220307_97492806"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/GNuiEZhOA6nM3JwNJTPrN3AQCPY=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F07%2F66e1095d-7cbc-4223-b2fa-3e90909e8c05.png" srcSet="https://img.nieuwsblad.be/GNuiEZhOA6nM3JwNJTPrN3AQCPY=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F07%2F66e1095d-7cbc-4223-b2fa-3e90909e8c05.png 120w,https://img.nieuwsblad.be/vkID1ejAgo-R8RT1R3WdEsuwK6E=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F07%2F66e1095d-7cbc-4223-b2fa-3e90909e8c05.png 160w,https://img.nieuwsblad.be/w1pcJPgaUkBtcuqW-X-iihQqDsw=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F07%2F66e1095d-7cbc-4223-b2fa-3e90909e8c05.png 240w,https://img.nieuwsblad.be/PnRevJDvIGO1tWI-YpA34VtpnaU=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F07%2F66e1095d-7cbc-4223-b2fa-3e90909e8c05.png 320w,https://img.nieuwsblad.be/SxrbnJaxRYF6nB6f1OulyDUVWR8=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F07%2F66e1095d-7cbc-4223-b2fa-3e90909e8c05.png 640w,https://img.nieuwsblad.be/VGSfCe-VYpoSHQ5NJe_xkPsOCZw=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F07%2F66e1095d-7cbc-4223-b2fa-3e90909e8c05.png 960w,https://img.nieuwsblad.be/MtaiFasMFFo8QpKqv-bfN_Va5aI=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F07%2F66e1095d-7cbc-4223-b2fa-3e90909e8c05.png 1280w" sizes="120px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_small" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Influencer vindt perfecte plek voor ‘Marilyn Monroe-momentje’ maar staat plots in haar onderbroek</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Hartverwarmend: klein jongetje zingt op straat in Antwerpen over de oorlog in Oekraïne " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220307_97593806" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolor" href="/cnt/dmf20220307_97593806"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20220307_97593806"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/mQCSq_Jgb53oDlcLWmEhgmRu3TA=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F07%2Fccc3c9b7-eb23-454d-b6de-d0fcb2b623c6.png" srcSet="https://img.nieuwsblad.be/mQCSq_Jgb53oDlcLWmEhgmRu3TA=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F07%2Fccc3c9b7-eb23-454d-b6de-d0fcb2b623c6.png 120w,https://img.nieuwsblad.be/JSCKL8UQ8KZ3r4eWGLDfQMDxq0c=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F07%2Fccc3c9b7-eb23-454d-b6de-d0fcb2b623c6.png 160w,https://img.nieuwsblad.be/YPcklyQQrtyNr2arYEwrdaSH4gI=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F07%2Fccc3c9b7-eb23-454d-b6de-d0fcb2b623c6.png 240w,https://img.nieuwsblad.be/kQgg-xzWuoyP6z-Iv4Hf54p1Z6E=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F07%2Fccc3c9b7-eb23-454d-b6de-d0fcb2b623c6.png 320w,https://img.nieuwsblad.be/Iek_AZc2A_zl1bciFeHxljfmt2w=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F07%2Fccc3c9b7-eb23-454d-b6de-d0fcb2b623c6.png 640w,https://img.nieuwsblad.be/NWDv94e04_nzRvWQXs30rkX_PfE=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F07%2Fccc3c9b7-eb23-454d-b6de-d0fcb2b623c6.png 960w,https://img.nieuwsblad.be/NoXmZdMfZrN1hodHldAZQf93TfI=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F03%2F07%2Fccc3c9b7-eb23-454d-b6de-d0fcb2b623c6.png 1280w" sizes="120px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_small" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Hartverwarmend: klein jongetje zingt op straat in Antwerpen over de oorlog in Oekraïne</h1></div></div></div></a></li></ul></div></div></section>
                    
<!--[END-block-widget] 436071e4-0d7a-4e71-b744-503617d48b21 -->

</div>
<!-- end block 'article-related' -->
   </div> </div></div><!-- end zone article-footer -->
            </main>
            

<nav class="site-index" role="navigation">
    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/meestrecent" target="_parent">
                            Meest recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://www.nieuwsblad.be/tag/oorlog-in-oekraine" target="_parent">
                            Oorlog Oekraïne
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tv-gids" target="_parent">
                            TV-Gids
                            </a>
                        </li>
                    
                        <li>
                            <a href="/puzzels" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="/" target="_parent">
                            MEER...
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sportwereld" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sportwereld/live" target="_parent">
                            LIVE
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://www.nieuwsblad.be/sportwereld/zaalsporten" target="_parent">
                            Zaalsporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/nevensporten" target="_parent">
                            Meer sporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/uitslagen" target="_parent">
                            UITSLAGEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/onze_stemmen" target="_parent">
                            Onze stemmen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-slimmer leven">
            <section class="grid__col__inner">
                <h6>
                    <a href="/slimmer-leven" target="_parent">
                    Slimmer Leven
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/slimmer-leven/seks-en-relaties" target="_parent">
                            SEKS & RELATIES
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/fit-en-gezond" target="_parent">
                            FIT & GEZOND
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/eten-en-drinken" target="_parent">
                            ETEN & DRINKEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/consument-en-geld" target="_parent">
                            CONSUMENT & GELD
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/online-leven" target="_parent">
                            ONLINE LEVEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/huis-en-tuin" target="_parent">
                            HUIS & TUIN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/werk-en-leren" target="_parent">
                            WERK & LEREN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/gezin-en-vrije-tijd" target="_parent">
                            GEZIN & VRIJE TIJD
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-billie">
            <section class="grid__col__inner">
                <h6>
                    <a href="/billie" target="_parent">
                    Billie
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/lifestyle/mode" target="_parent">
                            Mode & Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/wonen" target="_parent">
                            Wonen & Deco
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/gezondheid" target="_parent">
                            Fit & Happy
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/food" target="_parent">
                            Eten & Drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/seks" target="_parent">
                            Relaties & Seks
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/gezin" target="_parent">
                            Mama & Papa
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/bv-co" target="_parent">
                            Fun Facts
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-podcasts">
            <section class="grid__col__inner">
                <h6>
                    <a href="/podcast" target="_parent">
                    Podcasts
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-2-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Nieuwsblad.be
                </h6>
                <ul>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.facebook.com/nieuwsblad.be" target="_parent">
                                Nieuwsblad op facebook
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/account/logon" target="_parent">
                                Registreer je
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.twitter.com/Nieuwsblad_be" target="_parent">
                                Nieuwsblad op twitter
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/nieuwsbrieven" target="_parent">
                                Nieuwsbrieven 
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.instagram.com/nieuwsblad" target="_parent">
                                Nieuwsblad op instagram
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/podcast" target="_parent">
                                Podcast
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.youtube.com/user/NieuwsbladOnline" target="_parent">
                                Nieuwsblad op youtube
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://m.nieuwsblad.be" target="_parent">
                                m.nieuwsblad.be
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/mobiel" target="_parent">
                                Onze nieuwsapp
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/archief/cnt" target="_parent">
                                Archief
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.nieuwsblad.be/rss" target="_parent">
                                RSS-feed
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/privacy-policy" target="_parent">
                                Privacy policy
                            </a>
                        </li>
                    
                        <li >
                            <a href="javascript:Didomi.preferences.show();" target="_parent">
                                Privacy voorkeuren beheren
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="/klantendienst" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://aboshop.nieuwsblad.be" target="_parent">
                                Abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitale-krant" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnee" target="_parent">
                                Voor abonnees
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/mediahuis/" target="_parent">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Jobs bij Mediahuis
                            </a>
                        </li>
                    
                        <li >
                            <a href="/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.jobat.be" target="_parent">
                                Jobat
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.inmemoriam.be/nl/?utm_source=nieuwsblad&utm_medium=link&utm_campaign=crosspromo" target="_parent">
                                Overlijdens
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://shop.nieuwsblad.be/elektrische-stadsfiets-middenmotor-2020-veloci?utm_source=nieuwsblad&utm_medium=footerlink&utm_campaign= 202003_fietsen" target="_blank">
                                Fietsenshop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://kortingscodes.nieuwsblad.be/?utm_source=nieuwsblad&utm_medium=footerlink&utm_campaign=crosspromo" target="_parent">
                                Kortingscodes
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="site-footer__main">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
                   
                
                        <a class="site-logo" href="/">
                            <svg class="icon icon-n icon-n">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-n"></use>
                            </svg>
                        </a>
                
                  
                </div>
            </div>
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
				

<ul class="site-social">
   <li>
        <a href="https://www.facebook.com/nieuwsblad.be" class="has-icon-state">
               <svg class="icon icon--white">
	                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
                </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/Nieuwsblad_be" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                                           
                </div>
            </div>
        </div>
    </div>
    <div class="site-footer__aside">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                    

<ul class="list-inline margin-bs">
    <li class="margin-rs">
        <a href="http://www.mediahuis.be/">
            <i class="sprite sprite--brand-mediahuis"></i>
            <span class="a11y">Mediahuis</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li>
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
</ul>

     
                </div>
            </div>
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                 

<div class="site-copyright">
    <ul class="nav-inline nav-inline--piped">
        <li>
            <a class="link-clean" href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden ">Gebruiksvoorwaarden
            </a>
        </li>
        <li>
            <a class="link-clean" href="https://www.nieuwsblad.be/credits">Credits
            </a>
        </li>
    </ul>
</div>
  
                </div>
            </div>
        </div>
    </div>
</footer> 
        </div>
    </div>
        
    
</div>
    

<div id="ad_halfpage_skyscraper-t1" class="ad ad--halfpage_skyscraper" data-ad="halfpage_skyscraper">
    <script>if (window.initAd) { initAd('halfpage_skyscraper', 't1'); }</script>
</div>


    <div class="ad-group ad-group--halfpage_skyscrapers"></div>


<div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
</div>


    <div id="account-consent-app"></div>
    

<!-- start: inline scripts from widgets -->

<!-- end: inline scripts from widgets -->
<script>
    var require = {
        urlArgs: 'v=20220308T232106'
    };
</script>   

    <script src="https://markup.nieuwsblad.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20220308T232106" defer crossorigin="anonymous"></script>

    <script src="https://markup.nieuwsblad.be/extra/assets/account-consent/account-consent.umd.js?v=20220308T232106" defer crossorigin="anonymous"></script>


<script src="https://shared.mediahuis.be/user/user.js?v=20220308T232106" defer crossorigin="anonymous" ></script>

    <script src="https://markup.nieuwsblad.be/extra/assets/data/data.min.js?v=20220308T232106" defer crossorigin="anonymous"></script>

<script src="https://markup.nieuwsblad.be/extra/assets/advertising/dfp-setup.js?v=20220308T232106" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

<script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20220308T232106" defer crossorigin="anonymous"></script>
<script src="https://markup.nieuwsblad.be/extra/assets/js/foot.js?v=20220308T232106" defer crossorigin="anonymous"></script>
 
    

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BB75EEOCCpLbj15AtzzhHTYeH3yLpLPI8Wfj14We2xoRnLdE7qh4b3yj8vag7WuN7Q5IlOyQtelVdK8TGTtS604=',
            appKey: 'BO41vdtER4KQY_eRKCH7lw',
            websitePushId: 'web.mediahuis.airship',
            token: 'MTpCTzQxdmR0RVI0S1FZX2VSS0NIN2x3OkNDdlNHelhWMXNzeUd2LUV2akhpX1dXUTYtdXdPX1hEOGxvbGlsMHNCczA'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";
    let count = 0;

    if (isSecondsWait) {
        var time = 0 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        //tracks pages (not just mouse-clicks) 
        count = sessionStorage.getItem("clickCount"); 
        if (count === null) {
            count = -1; //start at -1 io 0: first page doesn't count - do not use || as clickcount of 0 is false
        } else {
            count = +count; //+ --> convert string to number
        }
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 0) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>


<script src="https://markup.nieuwsblad.be/extra/assets/communication/commcenter.nomodule.js?v=20220308T232106" nomodule defer></script>
<script src="https://markup.nieuwsblad.be/extra/assets/communication/commcenter.js?v=20220308T232106" type="module"></script>
</body>
</html>
