

<!doctype html>
<html class="m_no-js oneplatform_renderFragmentServerSide_mostread conv_enableSegmentedOffer openam temp_liveFeedOnArticleDetail conv_activationwall oneplatform_renderFragmentServerSide_articlelist temp_newLogoEnabled conv_subscriptionWall enableThirdPartySocialShareService video_enableSpark web_temp_enableWetterKontorIntegration temp_useScribbleLiveApi oneplatform_renderFragmentServerSide_particles paywall_porous_isEnabled temp_enableAddressServiceApi oneplatform_renderFragmentServerSide_articledetail temp_web_enableSeparateDfpScript video_enableAutoplay paywall_metering_v2 web_temp_enableNewGdpr temp_sportMappingViaDb conv_useConversionFlows oneplatform_renderFragmentServerSide_articlegrid aboshop_pormax oneplatform_renderFragmentServerSide_singlearticle temp_useAMConfiguration paywall_isPacoEnabled oneplatform_renderFragmentServerSide_search accountConsent_showPopups conv_loginwall conv_passwordreset com_pushnotificationsOptinboxEnabled temp_newHeader enableReadLater paywall_bypassPaywallForBots PERF_DisableArticleUpdateCounters accountinfo_not_getidentity  " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
 

    
      <title>Tientallen burgers in Boetsja werden gedood met ‘wapen uit Eerste Wereldoorlog’ | Het Nieuwsblad</title>
    
        <link rel="canonical" href="https://www.nieuwsblad.be/cnt/dmf20220425_92522169" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.nieuwsblad.be/cnt/dmf20220425_92522169" />
        <link rel="alternate" media="handheld" href="https://m.nieuwsblad.be/cnt/dmf20220425_92522169" />
    <meta name="cXenseParse:mhu-article_author" content="jvh" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="oorlog-in-oekraine" />    
    <meta name="cXenseParse:mhu-article_tag" content="oorlog-in-oekraine" />    
    <meta name="cXenseParse:mhu-article_tag" content="rusland" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20220425_92522169" />    
    <meta name="cXenseParse:mhu-domain" content="nb" />    
    <meta name="cXenseParse:Taxonomy" content="nb/nieuws/buitenland" />    
    <meta name="description" content="Tientallen burgers die omkwamen bij de Russische bezetting van Boetsja en andere voorsteden van Kiev werden gedood met een wapen dat zijn oorsprong kent in de Eerste Wereldoorlog. Dat schrijft The Guardian." />    
    <meta name="keywords" content="Oorlog in Oekra&#239;ne, Rusland" />    
    <meta name="news_keywords" content="Oorlog in Oekra&#239;ne, Rusland" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Tientallen burgers die omkwamen bij de Russische bezetting van Boetsja en andere voorsteden van Kiev werden gedood met een wapen dat zijn oorsprong kent in..." />    
    <meta name="twitter:image" content="https://static.nieuwsblad.be/Assets/Images_Upload/2022/04/25/a73a24a6-f4fb-423f-9d30-d5451053fe97.jpg?maxheight=460&maxwidth=638" />    
    <meta name="twitter:site" content="@nieuwsblad_be" />    
    <meta name="twitter:title" content="Tientallen burgers in Boetsja werden gedood met ‘wapen uit Eerste Wereldoorlog’" />    
    <meta property="al:android:package" content="com.twipemobile.nbmobile" />    
    <meta property="al:android:url" content="nbo-news-app://news/article/dmf20220425_92522169?utm_source=facebook" />    
    <meta property="al:ios:url" content="nbo-news-app://news/article/dmf20220425_92522169?utm_source=facebook" />    
    <meta property="article:modified_time" content="2022-04-25T05:31:15.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/nieuwsblad.be" />    
    <meta property="article:section" content="Buitenland" />    
    <meta property="article:tag" content="Oorlog in Oekra&#239;ne" />    
    <meta property="article:tag" content="Rusland" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="152476521481961" />    
    <meta property="fb:pages" content="37823307325" />    
    <meta property="og:description" content="Tientallen burgers die omkwamen bij de Russische bezetting van Boetsja en andere voorsteden van Kiev werden gedood met een wapen dat zijn oorsprong kent in de Eerste Wereldoorlog. Dat schrijft The Guardian." />    
    <meta property="og:image" content="https://static.nieuwsblad.be/Assets/Images_Upload/2022/04/25/a73a24a6-f4fb-423f-9d30-d5451053fe97.jpg" />    
    <meta property="og:image" content="https://markup.nieuwsblad.be/extra/assets/img/dummy-social.gif" />    
    <meta property="og:image:height" content="1633" />    
    <meta property="og:image:width" content="2446" />    
    <meta property="og:site_name" content="Het Nieuwsblad" />    
    <meta property="og:title" content="Tientallen burgers in Boetsja werden gedood met ‘wapen uit Eerste Wereldoorlog’" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.nieuwsblad.be/cnt/dmf20220425_92522169" />    
    
    <meta name="robots" content="max-image-preview:large">
    
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-70x70.png?v=20220425T102601">
    <meta name="msapplication-square150x150logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-150x150.png?v=20220425T102601">
    <meta name="msapplication-square310x310logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-310x310.png?v=20220425T102601">
    <meta name="msapplication-TileImage" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-144x144.png?v=20220425T102601">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20220425T102601">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20220425T102601">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20220425T102601">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20220425T102601">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20220425T102601">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20220425T102601">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20220425T102601">
    <link rel="apple-touch-icon" sizes="57x57" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon.png?v=20220425T102601">
    <link rel="icon" sizes="228x228" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/coast-icon-228x228.png?v=20220425T102601">
    <link rel="shortcut icon" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/favicon.ico?v=20220425T102601">
    <link rel="icon" type="image/png" sizes="64x64" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/favicon.png?v=20220425T102601">

    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/static/font/mobile/vitesse/Vitesse-Black.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/assets/font/helvetica-neue-lt/HelveticaNeueLTStd-BdCn.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/assets/font/helvetica-neue-lt/HelveticaNeueLTStd-BlkCn.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/assets/font/monitor/MonitorConPro-Black.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/assets/font/HelveticaLTStdCond-Regular.woff2" as="font" crossorigin="anonymous" />
    

<script type="text/javascript">
    window.gdprAppliesGlobally = true;
    (function () {
        function a(e) {
            if (!window.frames[e]) {
                if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement("iframe"); n.style.display = "none"; n.name = e; n.title = e; t.insertBefore(n, t.firstChild) }
                else { setTimeout(function () { a(e) }, 5) }
            }
        } function e(n, r, o, c, s) {
            function e(e, t, n, a) { if (typeof n !== "function") { return } if (!window[r]) { window[r] = [] } var i = false; if (s) { i = s(e, t, n) } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }) } } e.stub = true; function t(a) {
                if (!window[n] || window[n].stub !== true) { return } if (!a.data) { return }
                var i = typeof a.data === "string"; var e; try { e = i ? JSON.parse(a.data) : a.data } catch (t) { return } if (e[o]) { var r = e[o]; window[n](r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, "*") }, r.version) }
            }
            if (typeof window[n] !== "function") { window[n] = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } }
        } e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn"); a("__tcfapiLocator"); (function (e) {
            var t = document.createElement("script"); t.id = "spcloader"; t.type = "text/javascript"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n)
        })("11ef8ac9-6270-4d5e-8b99-8d6a5bd60059")
    })();
</script>

    <script type="text/javascript">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</script>

    <noscript><link href="https://markup.nieuwsblad.be/extra/assets/css/icons.fallback.css?v=20220425T102601" rel="stylesheet"></noscript>
    
        
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-all.css?v=20220425T102601" rel="stylesheet">
    <!--<![endif]-->
    
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-sw.css?v=20220425T102601" rel="stylesheet">

    <!--[if (lte IE 9) & (!IEMobile)]
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-legacy.css?v=20220425T102601" rel="stylesheet">
    <![endif]-->

    <!--[if (lt IE 9)]>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/vendor/html5shiv.js?v=20220425T102601"></script>
    <![endif]-->

    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://markup.nieuwsblad.be/extra/assets/js/vendor/json2.js?v=20220425T102601"><\/script>')</script>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/head.js?v=20220425T102601" 
            data-pagetype="detail" data-section="7f1bc231-66e7-49f0-a126-b7346eb3e2fa" data-mainsection="eac62f25-c8c4-4a29-b36d-a365009c4361"
            data-mainsubsection="a3ea0d60-1221-43a0-8442-ee30bfbd337c" data-maintag="oorlog-in-oekraine" data-arttype="newspaper" crossorigin="anonymous"></script>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/vendors.js?v=20220425T102601" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.nieuwsblad.be/cnt/dmf20220425_92522169"
      },
      "headline": "Tientallen burgers in Boetsja werden gedood met ‘wapen uit Eerste Wereldoorlog’",
      
        "image": ["https://static.nieuwsblad.be/Assets/Images_Upload/2022/04/25/a73a24a6-f4fb-423f-9d30-d5451053fe97.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.nieuwsblad.be/Assets/Images_Upload/2022/04/25/a73a24a6-f4fb-423f-9d30-d5451053fe97.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.nieuwsblad.be/Assets/Images_Upload/2022/04/25/a73a24a6-f4fb-423f-9d30-d5451053fe97.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2022-04-25T07:31:15+02:00",
      "dateModified": "2022-04-25T07:31:15+02:00",
      "author": {
        "@type": "Person",
        "name": "jvh"
      },
       "publisher": {
        "@type": "Organization",
        "name": "nieuwsblad.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png"
        }
      },
        "description": "Tientallen burgers die omkwamen bij de Russische bezetting van Boetsja en andere voorsteden van Kiev werden gedood met een wapen dat zijn oorsprong kent in de Eerste Wereldoorlog. Dat schrijft The Guardian."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
</head>
<body class="theme-default"  itemscope itemtype="http://schema.org/WebPage">
    

<!-- gen-date: 2022-04-25T08:37:43.8605420Z -->


    <div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
        <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
    </div>

    
    <div data-cj-root="container"></div>
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="https://voila.be/nl/?utm_medium=referral&utm_source=mediahuis-header&utm_campaign=benl-verzekeringen" target="_blank">Verzekeringen</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
            <li><a href="https://kortingscodes.nieuwsblad.be/?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Kortingscodes</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2">
                <a href="/abonnee">Voor abonnees</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="https://aboshop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headersite-rood&utm_campaign=aboshop" class="subscriber-button">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off">
                    <svg class="icon account" role="presentation">
                        <use xlink:href="#icon-account"></use>
                    </svg>
                    <a href="/account/logon" data-cj-toggle="login-wall" >
                        Aanmelden/registreren
                    </a>
                </div>
                <div class="logged-on is-hidden">
                    <div class="site-logon-menu-trigger">
                        <svg class="icon account" role="presentation">
                            <use xlink:href="#icon-account"></use>
                        </svg>
                        <a class="site-logon-user text-truncate" href="#">
                            Account
                        </a>
                        <svg class="icon chevron-down" role="presentation">
                            <use xlink:href="#icon-chevron-down"></use>
                        </svg>
                        <svg class="is-hidden icon chevron-up" role="presentation">
                            <use xlink:href="#icon-chevron-up"></use>
                        </svg>
                    </div>
                    <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                        <ul class="site-logon-menu__list"></ul>
                    </div>
                </div>
            </li>
        </ul>
    </div>
</nav>

<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad-new.svg?v=20220425T102601" alt="Het Nieuwsblad" onerror=" this.src = 'https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png?v=20220425T102601'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad-new.svg?v=20220425T102601" alt="Het Nieuwsblad" onerror=" this.src = 'https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png?v=20220425T102601'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws active" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="/sportwereld" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--slimmer leven site-nav__item--bvco site-nav__slimmer leven" >
                <a href="/slimmer-leven" target="_parent">
                Slimmer Leven
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--billie  site-nav__billie" >
                <a href="/billie" target="_parent">
                Billie
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--podcasts  site-nav__podcasts" >
                <a href="/podcast" target="_parent">
                Podcasts
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <i class="sprite sprite--weather-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title">Weer</dt>
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

   <li class="site-nav__item">
    <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
        <svg class="icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        <span class="a11y">Zoeken</span>
    </a>
</li>

                    
                </ul>
                
 <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--beta" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>


    <div id="ad_button-t1" class="ad ad--button" data-ad="button">
        <script>if (window.initAd) { initAd('button', 't1'); }</script>
    </div>

    
                    <div class="site-subnav-sticky">
                        <nav role="navigation" class="container">
                            <ul class="site-subnav__list">
                                
                <li>
                    <a  href="/nieuws/meestrecent" target="_parent">
                        Meest recent
                    </a>
                    
                </li>
        
                <li>
                    <a  href="https://www.nieuwsblad.be/tag/oorlog-in-oekraine" target="_parent">
                        Oorlog Oekraïne
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/binnenland" target="_parent">
                        Binnenland
                    </a>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="/nieuws/buitenland" target="_parent">
                        Buitenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tv-gids" target="_parent">
                        TV-Gids
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/puzzels" target="_parent">
                        Puzzels
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/" target="_parent">
                        MEER...
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/nieuws/extra/opmerkelijk" target="_parent">
                        #OMG
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/extra/bv-co" target="_parent">
                        BV&CO
                    </a>
                    
                </li>
        
                <li>
                    <a  href="https://www.nieuwsblad.be/tag/coronavirus" target="_parent">
                        Coronavirus
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                            </ul>
                        </nav>
                    </div>
                
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper ">

    <div class="site-container">
        <div class="site-container__inner">
                  
                    <div class="ad-group">
                          

    <div id="ad_large_leaderboard-t1" class="ad ad--large_leaderboard" data-ad="large_leaderboard">
        <script>if (window.initAd) { initAd('large_leaderboard', 't1'); }</script>
    </div>

    
                    </div>
                    
            <main role="main">
                
    
    
<!-- MntPageId: 8d26cc34-0c54-44b2-b016-75ebbe915cf2 -->
<!-- MntPageTemplateInstanceId: 48099211-45ec-4a96-80fc-d26aa09ac670 -->
<!-- PublishedPageId: 50afadd1-fe08-4954-82db-854a6c090a55 -->
<!-- start zone article-detail --><article class="grid"                           role="article">    <div class="grid__col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!-- Fragment asset includes -->
    <link href="/v2/article-list/cdn/fragment-article-list.0.0.679.nb.styles.css" rel=stylesheet />
    <link href="/v2/article-detail/cdn/fragment-article-detail.0.0.342.nb.styles.css" rel=stylesheet />
    
</div>
<!-- end block 'article-header' -->
        </div>    </div>    <div class="grid__col size-2-3--bp5">        <div class="grid__col__inner">            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">

    <!--[START-block-widget]  08d23ed8-7cd5-4333-9427-97884a537bd2 -->
    
                            <!--serverside resolved fragment -->
                            <div id="le04mDH6AT"><div class="nb-52f5cff9_marginbottom5 nb-a5a70c0_contentwrapper"><header class="nb-52f5cff9_marginbottom5 nb-52f5cff9_marginleft0 nb-52f5cff9_marginright0" data-testid="article-header"><h1 class="nb-9b00ef5_root nb-9b00ef5_heading1 nb-d8d142a5_none nb-43ddc4a2_primary nb-24ab25d4_bold nb-52f5cff9_marginbottom0 nb-52f5cff9_margintop0 nb-f57f2db7_inherit" style="color:#000000" data-testid="article-title">Tientallen burgers in Boetsja werden gedood met ‘wapen uit Eerste Wereldoorlog’</h1></header><div class="nb-52f5cff9_marginbottom4"><figure data-testid="article-image-wrapper" class="nb-a466b963_figure nb-a466b963_aligncenter"><div class="nb-850fa7e3_root"><svg class="nb-850fa7e3_placeholder" viewBox="0 0 3 2" aria-hidden="true"></svg><img alt="Archiefbeeld " class="undefined nb-861d12f_wrapper nb-861d12f_middle nb-8ae88418_hauto nb-3d46ffe1_mwfull nb-3d46ffe1_wfull" src="https://img.nieuwsblad.be/nH65dHe9QBBDkUriN_atmeKB3ug=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2Fa73a24a6-f4fb-423f-9d30-d5451053fe97.jpg" data-testid="article-image" srcSet="https://img.nieuwsblad.be/SPe2vOjEXl-y9eZAoHRQHUmIkkU=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2Fa73a24a6-f4fb-423f-9d30-d5451053fe97.jpg 120w,https://img.nieuwsblad.be/nU3BVKNFugN00f3vNSAodlOrk-g=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2Fa73a24a6-f4fb-423f-9d30-d5451053fe97.jpg 160w,https://img.nieuwsblad.be/2QNAZYMeAApUK3ZrcSwH12yOl8k=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2Fa73a24a6-f4fb-423f-9d30-d5451053fe97.jpg 320w,https://img.nieuwsblad.be/PNJXWOB4UlaLs6QZzoCVjQkE3c8=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2Fa73a24a6-f4fb-423f-9d30-d5451053fe97.jpg 640w,https://img.nieuwsblad.be/nH65dHe9QBBDkUriN_atmeKB3ug=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2Fa73a24a6-f4fb-423f-9d30-d5451053fe97.jpg 960w,https://img.nieuwsblad.be/41qSONZrmeRtgI6y0J3uM9MHZL8=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2Fa73a24a6-f4fb-423f-9d30-d5451053fe97.jpg 1280w" sizes="(max-width: 786px) 100vw, 786px"/></div><figcaption style="width:100%" data-testid="image-caption"><p class="nb-9b00ef5_root nb-9b00ef5_caption2 nb-d8d142a5_none nb-43ddc4a2_system nb-24ab25d4_regular nb-52f5cff9_marginbottom0 nb-52f5cff9_marginleft3 nb-52f5cff9_marginright3 nb-52f5cff9_margintop3 nb-f57f2db7_left" style="color:#919191">Archiefbeeld <!-- --> — <!-- -->©  AP</p></figcaption></figure></div><div class="nb-52f5cff9_marginbottom7 nb-52f5cff9_marginleft0 nb-52f5cff9_marginright0 nb-27a51796_paddingleft0 nb-27a51796_paddingright0 nb-7199e23_root nb-804a7bc3_root" data-auth-intro="article" data-testid="article-intro"><p class="nb-9b00ef5_root nb-9b00ef5_paragraph nb-d8d142a5_none nb-43ddc4a2_system nb-24ab25d4_bold nb-52f5cff9_marginbottom0 nb-52f5cff9_margintop0 nb-f57f2db7_inherit">Tientallen burgers die omkwamen bij de Russische bezetting van Boetsja en andere voorsteden van Kiev werden gedood met een wapen dat zijn oorsprong kent in de Eerste Wereldoorlog. Dat schrijft The Guardian.</p></div><div class="nb-ac23a49d_displayflex nb-51552310_alignitemscenter nb-51552310_flexwrapwrap nb-51552310_justifycontentflexend nb-52f5cff9_marginbottom6 nb-52f5cff9_marginleft0 nb-52f5cff9_marginright0"><div class="nb-52f5cff9_marginright2 nb-a5a70c0_boxcolumn" style="flex:1 1 auto"><div class="nb-52f5cff9_marginbottom3"><span class="nb-9b00ef5_root nb-9b00ef5_caption1 nb-ac23a49d_displayblock nb-43ddc4a2_system nb-24ab25d4_medium" style="color:#000000" data-testid="article-author">jvh</span><small class="nb-9b00ef5_root nb-9b00ef5_caption2 nb-ac23a49d_displayblock nb-43ddc4a2_system" style="color:#000000" data-testid="article-source">Bron<!-- -->: <!-- -->The Guardian</small></div><time class="nb-9b00ef5_root nb-9b00ef5_caption2 nb-ac23a49d_displayblock nb-43ddc4a2_system nb-24ab25d4_regular" style="color:#000000" dateTime="2022-04-25T05:31:15.000Z" data-testid="article-date">Vandaag om 07:31</time></div><div class="nb-a5a70c0_boxcolumn"><div data-testid="article-share"><ul class="nb-ac23a49d_displayflex nb-51552310_flexdirectionrow nb-92611660_shareitemlist"><li class="nb-52f5cff9_marginright3 nb-92611660_sharelistitem"><button class="nb-5b1109f5_root nb-5b1109f5_small nb-5b1109f5_default nb-5b1109f5_circular" style="color:#ffffff;background-color:#4267b2;flex:0 0 auto" href="https://www.facebook.com/sharer.php?u=https://www.nieuwsblad.be/cnt/dmf20220425_92522169" label="Delen" aria-label="facebook" data-social="facebook" data-testid="share-facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-670aa423_root nb-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.334C22 3.582 20.419 2 18.667 2H5.333C3.581 2 2 3.582 2 5.334v13.332C2 20.418 3.581 22 5.334 22H12v-7.556H9.556v-3.333H12V9.812c0-2.24 1.682-4.256 3.75-4.256h2.694v3.333H15.75c-.295 0-.639.358-.639.894v1.328h3.333v3.333h-3.333V22h3.556C20.419 22 22 20.418 22 18.666V5.334z"></path></svg></button></li><li class="nb-52f5cff9_marginright3 nb-92611660_sharelistitem"><button class="nb-5b1109f5_root nb-5b1109f5_small nb-5b1109f5_default nb-5b1109f5_circular" style="color:#ffffff;background-color:#1DA1F2;flex:0 0 auto" href="https://twitter.com/intent/tweet?text=Tientallen%20burgers%20in%20Boetsja%20werden%20gedood%20met%20%E2%80%98wapen%20uit%20Eerste%20Wereldoorlog%E2%80%99&amp;url=https://www.nieuwsblad.be/cnt/dmf20220425_92522169" label="Tweet" aria-label="twitter" data-social="twitter" data-testid="share-twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-670aa423_root nb-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.897c-.75.33-1.5.577-2.333.66A4.4 4.4 0 0021.5 4.33c-.833.495-1.667.825-2.583.99a4.053 4.053 0 00-3-1.32c-2.25 0-4.084 1.814-4.084 4.041 0 .33 0 .66.084.907-3.5-.164-6.5-1.814-8.5-4.288-.417.66-.584 1.32-.584 2.062 0 1.402.75 2.639 1.834 3.381-.667 0-1.334-.165-1.834-.495v.083c0 1.98 1.417 3.629 3.25 3.958-.333.083-.666.165-1.083.165-.25 0-.5 0-.75-.082.5 1.65 2 2.804 3.833 2.804C6.667 17.608 4.917 18.268 3 18.268c-.333 0-.667 0-1-.082C3.833 19.34 6 20 8.25 20c7.583 0 11.667-6.186 11.667-11.546v-.495c.833-.578 1.5-1.32 2.083-2.062z"></path></svg></button></li><li class="nb-52f5cff9_marginright3 nb-92611660_sharelistitem nb-92611660_mobileonly"><button class="nb-5b1109f5_root nb-5b1109f5_small nb-5b1109f5_default nb-5b1109f5_circular" style="color:#ffffff;background-color:#25D366;flex:0 0 auto" href="https://api.whatsapp.com/send?text=Tientallen%20burgers%20in%20Boetsja%20werden%20gedood%20met%20%E2%80%98wapen%20uit%20Eerste%20Wereldoorlog%E2%80%99%20–%20via%20https://www.nieuwsblad.be/cnt/dmf20220425_92522169" label="Whatsapp" aria-label="whatsapp" data-social="whatsapp" data-testid="share-whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-670aa423_root nb-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 11.743c0 5.38-4.396 9.742-9.818 9.742-1.722 0-3.34-.44-4.746-1.212L2 22l1.772-5.227a9.64 9.64 0 01-1.408-5.03C2.364 6.362 6.759 2 12.182 2 17.606 2 22 6.362 22 11.743zm-9.818-8.191c-4.553 0-8.255 3.674-8.255 8.19A8.1 8.1 0 005.5 16.545l-1.03 3.043 3.171-1.008a8.254 8.254 0 004.542 1.354c4.551 0 8.254-3.674 8.254-8.19s-3.703-8.191-8.254-8.191zm4.958 10.435c-.06-.1-.221-.16-.461-.28-.24-.118-1.425-.697-1.645-.776-.22-.08-.382-.12-.542.12-.16.238-.621.776-.762.936-.14.16-.28.179-.521.06-.241-.12-1.016-.373-1.936-1.185-.715-.633-1.198-1.415-1.34-1.654-.139-.239-.013-.368.107-.487.109-.108.241-.28.36-.418.122-.14.162-.239.241-.398.08-.16.04-.3-.02-.42-.06-.118-.542-1.294-.741-1.772-.2-.477-.402-.398-.542-.398s-.301-.02-.46-.02c-.161 0-.423.06-.643.299-.22.238-.842.817-.842 1.992s.861 2.31.983 2.47c.12.158 1.663 2.648 4.11 3.604s2.447.637 2.888.597c.441-.04 1.424-.578 1.626-1.135.2-.558.2-1.036.14-1.135z"></path></svg></button></li><li class="nb-52f5cff9_marginright0 nb-92611660_sharelistitem"><button class="nb-5b1109f5_root nb-5b1109f5_small nb-5b1109f5_default nb-5b1109f5_circular" style="color:#ffffff;background-color:#919191;flex:0 0 auto" href="mailto:?subject=Tientallen%20burgers%20in%20Boetsja%20werden%20gedood%20met%20%E2%80%98wapen%20uit%20Eerste%20Wereldoorlog%E2%80%99&amp;body=Bekijk%20dit%20artikel%20via%20https://www.nieuwsblad.be/cnt/dmf20220425_92522169" label="Mail" aria-label="mail" data-social="mail" data-testid="share-mail"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-670aa423_root nb-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M3 4.5h18a1 1 0 011 1v13a1 1 0 01-1 1H3a1 1 0 01-1-1v-13a1 1 0 011-1zm2.29 3.093a.5.5 0 00-.58.814l6.418 4.585a1.5 1.5 0 001.744 0l6.419-4.585a.5.5 0 10-.582-.814l-6.418 4.585a.5.5 0 01-.582 0L5.291 7.593z"></path></svg></button></li></ul></div></div></div><div id="ad_medium_rectangle_outstream-t1" class="ad ad--medium_rectangle_outstream" data-ad="medium_rectangle_outstream" data-testid="adslot-mediumrectangle"></div><div class="nb-52f5cff9_marginleft0 nb-52f5cff9_marginright0 nb-27a51796_paddingleft0 nb-27a51796_paddingright0 nb-804a7bc3_root" data-testid="article-body"><p class="nb-9b00ef5_root nb-9b00ef5_paragraph nb-d8d142a5_none nb-43ddc4a2_system nb-52f5cff9_marginbottom5 nb-52f5cff9_margintop0 nb-f57f2db7_inherit" style="color:#000000">Bij lijkschouwingen op de lichamen die na de terugtrekking van de Russische troepen begin april werden gevonden in massagraven in Boetsja, vonden pathologen metalen pijltjes in de hoofden en borstkassen van tientallen lijken. “We vonden verschillende heel dunne, op nagels lijkende objecten in de lichamen van mannen en vrouwen”, vertelt de Oekraïense wetsdokter Vladyslav Pirovskyi aan <span class="italic">The Guardian</span>.</p><p class="nb-9b00ef5_root nb-9b00ef5_paragraph nb-d8d142a5_none nb-43ddc4a2_system nb-52f5cff9_marginbottom5 nb-52f5cff9_margintop0 nb-f57f2db7_inherit" style="color:#000000">Volgens onafhankelijke wapenexperts – die op vraag van de gezaghebbende Britse krant foto’s van de metalen objecten bestudeerden – gaat het om zogeheten ‘fléchettes’. Dat zijn metalen pijltjes van zo’n 3 tot 4 centimeter lang die door artilleriegeschut worden afgevuurd. Dat gebeurt door middel van granaten, die elk tot zo’n 8.000 pijltjes kunnen bevatten. Dergelijke granaten exploderen vervolgens boven de grond, waarna de pijltjes zich verspreiden over een gebied van zo’n 300 op 100 meter. Bij inslag in een lichaam verliezen die pijltjes hun stijfheid, waardoor de staart – gemaakt van vier vinnen – afbreekt en een tweede wonde veroorzaakt.</p><p class="nb-9b00ef5_root nb-9b00ef5_paragraph nb-d8d142a5_none nb-43ddc4a2_system nb-52f5cff9_marginbottom5 nb-52f5cff9_margintop0 nb-f57f2db7_inherit" style="color:#000000">Volgens verschillende getuigen werden dergelijke ‘fléchettes’ gebruikt bij Russische artilleriebeschietingen in de laatste dagen van de Russische bezetting van de regio.</p><p class="nb-9b00ef5_root nb-9b00ef5_paragraph nb-d8d142a5_none nb-43ddc4a2_system nb-52f5cff9_marginbottom5 nb-52f5cff9_margintop0 nb-f57f2db7_inherit" style="color:#000000"><span class="bold">Eerste Wereldoorlog</span></p><p class="nb-9b00ef5_root nb-9b00ef5_paragraph nb-d8d142a5_none nb-43ddc4a2_system nb-52f5cff9_marginbottom5 nb-52f5cff9_margintop0 nb-f57f2db7_inherit" style="color:#000000">‘Fléchettes’ werden vooral gebruikt tijdens de Eerste Wereldoorlog. Toen lieten piloten ze uit vliegtuigen vallen op grondtroepen en loopgraven. Tijdens de Tweede Wereldoorlog hadden ze weinig nut, maar een gemoderniseerde versie werd door de Amerikanen wel gebruikt tijdens de Vietnamoorlog. Ook het Israëlische leger gebruikt ze dezer dagen af en toe, bij bombardementen in Libanon en de Gazastrook.</p><p class="nb-9b00ef5_root nb-9b00ef5_paragraph nb-d8d142a5_none nb-43ddc4a2_system nb-52f5cff9_marginbottom5 nb-52f5cff9_margintop0 nb-f57f2db7_inherit" style="color:#000000">Mensenrechtenorganisaties vragen al langer om een internationaal verbod op het gebruik van ‘fléchettes’, maar zo’n uitgesproken verbod bestaat momenteel niet. Het gebruik van niet-gerichte dodelijke wapens in dichtbevolkte gebieden is wel een overtreding van het internationale recht.</p><div class="nb-52f5cff9_marginbottom5 nb-27a51796_paddingbottom4 nb-27a51796_paddingleft4 nb-27a51796_paddingright4 nb-27a51796_paddingtop4" style="background-color:#f3f4f4;color:#000000" data-testid="embed-message-gdpr"><p class="nb-9b00ef5_root nb-9b00ef5_paragraph nb-d8d142a5_none nb-43ddc4a2_system nb-52f5cff9_marginbottom4 nb-f57f2db7_inherit">Hier staat ingevoegde content uit een social media netwerk dat cookies wil schrijven of uitlezen. U heeft hiervoor geen toestemming gegeven.</p><button class="nb-ef5adefe_root nb-ef5adefe_small nb-ef5adefe_primary"><span class="nb-ef5adefe_content">Klik hier om uw voorkeuren aan te passen</span></button></div><div class="nb-52f5cff9_marginbottom5 nb-27a51796_paddingbottom4 nb-27a51796_paddingleft4 nb-27a51796_paddingright4 nb-27a51796_paddingtop4" style="background-color:#f3f4f4;color:#000000" data-testid="embed-message-gdpr"><p class="nb-9b00ef5_root nb-9b00ef5_paragraph nb-d8d142a5_none nb-43ddc4a2_system nb-52f5cff9_marginbottom4 nb-f57f2db7_inherit">Hier staat ingevoegde content uit een social media netwerk dat cookies wil schrijven of uitlezen. U heeft hiervoor geen toestemming gegeven.</p><button class="nb-ef5adefe_root nb-ef5adefe_small nb-ef5adefe_primary"><span class="nb-ef5adefe_content">Klik hier om uw voorkeuren aan te passen</span></button></div><div class="nb-52f5cff9_marginbottom5 nb-27a51796_paddingbottom4 nb-27a51796_paddingleft4 nb-27a51796_paddingright4 nb-27a51796_paddingtop4" style="background-color:#f3f4f4;color:#000000" data-testid="embed-message-gdpr"><p class="nb-9b00ef5_root nb-9b00ef5_paragraph nb-d8d142a5_none nb-43ddc4a2_system nb-52f5cff9_marginbottom4 nb-f57f2db7_inherit">Hier staat ingevoegde content uit een social media netwerk dat cookies wil schrijven of uitlezen. U heeft hiervoor geen toestemming gegeven.</p><button class="nb-ef5adefe_root nb-ef5adefe_small nb-ef5adefe_primary"><span class="nb-ef5adefe_content">Klik hier om uw voorkeuren aan te passen</span></button></div></div></div></div><script data-fragment-type="ArticleContent">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</script><script>window["__PROPS__le04mDH6AT"]={"widgetConfig":{"widgetType":"ArticleContent","kind":"articlecontent"},"pageContext":{"article":{"articleId":"dmf20220425_92522169","externalId":"ed17014e-c458-11ec-a75e-9fa3b18ea8fc"},"section":{"id":"7f1bc231-66e7-49f0-a126-b7346eb3e2fa","path":"/nieuws/buitenland","sectionTree":"/nb/nieuws/buitenland","isOverview":false,"name":"Buitenland"},"tag":{"mainTagId":"770447c9-d88b-41a5-aa68-b09a08169583","mainTagName":"Oorlog in Oekraïne","mainTagSlugname":"oorlog-in-oekraine","mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20220425_92522169","isEditorialShare":false,"shareId":"","canViewArticle":true,"isPaidArticle":false,"isPlusLayout":false,"isBrooklynArticle":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"nb"},"request":null,"site":{"id":"da7a134f-05dc-47ca-a69b-931d85afe3fd","type":"www"},"regio":null,"pageType":"detail","isKioskPreview":false},"system":{"requestTimestamp":"2022-04-25T10:36:36+02:00"}}</script><script defer data-fragment-id="le04mDH6AT" data-fragment-name="articleDetail" data-fragment-type="ArticleContent" src="/v2/article-detail/cdn/fragment-article-detail.0.0.342.nb.bundle.js" type="module"></script>
                    
<!--[END-block-widget] 08d23ed8-7cd5-4333-9427-97884a537bd2 -->

    <!--[START-block-widget]  8a75d351-37cc-415f-8b2a-7c1522d33bbe -->
    <style>
	.sub-title-aanmelden-para img{
    width: 25%;
}
.title-aanmelden {
    font-size: 2.1rem;
}
	.spwl{
    display: block;
    background-color: #efefef;
    width: 100%;
    padding: 10px 20px 20px 20px;
    margin: 10px 0px;
  }
  .spwl p{
    width: 90%;
    display: block;
    margin: 10px auto;
  }
  .spwl a{
    background-color: #0071c7;
    width: 90%;
    display: block;
    color: #ffffff;
    padding: 10px 15px;
    margin: 0 auto;
    text-align: center;
    text-decoration: underline;
    text-transform: uppercase;
    font-family: Helvetica Neue LT,Arial,Helvetica,sans-serif;
    font-weight: 700;
  }
  .strikeout {
  line-height: 1em;
  position: relative;
}
.strikeout::after {
  border-bottom: 0.2em solid red;
  content: "";
  left: 0;
  margin-top: calc(0.125em / 2 * -1);
  position: absolute;
  right: 0;
  top: 50%;
}
	  .hidden{
	  display:none;
	  }
	  </style>
	
				<div class="widget margin-bm hidden" id="niet-abo" style="width: 100%;"> 
<div class="widget spwl">
 <p>Wil jij toegang tot alle artikels van Het Nieuwsblad? Duik in onze  <img src="https://markup.nieuwsblad.be/extra/Static/2021/202106_Digitaallezen/nplus_logo_2022.svg" width="35" alt="plus logo" style="margin: 0% 0% 0% 0%; margin-top:-5px"> plusartikels en lees er elke maand 3 naar keuze gratis.</p>
 <a href="https://www.nieuwsblad.be/plus?utm_campaign=plus&utm_source=nieuwsblad&utm_medium=softpaywall&utm_term=nieuws">Meld je aan en start met lezen ></a>
</div></div>
				<div class="widget hidden" id="abo"> 
				</div>
	
        <!-- <div class="widget margin-bm hidden" id="niet-abo" style="width: 100%;"> 
          <div class="widget spwl">
           <p><strong>Feesten in mineur?</strong><br />
            Je kan nu 3 <img src="https://markup.nieuwsblad.be/extra/Static/2021/202106_Digitaallezen/nplus_logo_2022.svg" width="35" alt="plus logo" style="margin: 0% 0% 0% 0%; margin-top:-5px"> plusartikels gratis lezen.<br>
            Zo ben je op de hoogte van al het nieuws over het overlegcomité. </p>
           <a href="https://www.nieuwsblad.be/lockdown/plus?utm_campaign=plus&utm_source=nieuwsblad&utm_medium=softpaywall&utm_term=nieuws">Meld je aan ></a>
          </div></div>
                  <div class="widget hidden" id="abo"> 
                  </div> -->
	
	<script>
	  document.addEventListener("DOMContentLoaded", function(event) {
	
		  if (MEDIAHUIS.pubsub) {
		   MEDIAHUIS.pubsub.subscribe('account/getidentity/complete', function(user) {
		   State= user.subscriptionStatus;
		   if(State == null || State == 0){
			var element = document.getElementById("niet-abo");
			  element.classList.remove("hidden");
			  var e2= document.getElementById("abo");
			  e2.classList.add("hidden");
		   }
		   else{
			 var element = document.getElementById("abo");
			 element.classList.remove("hidden");
		   }
		 });
	}
	
	});
		
	</script>
	



<!--[END-block-widget] 8a75d351-37cc-415f-8b2a-7c1522d33bbe -->

    <!--[START-block-widget]  5ebea381-091c-4c3b-902e-b2505a2d5ed6 -->
    <!-- Outbrain Tag -->
	<div id="OUTBRAINWIDGET" class="OUTBRAIN" data-src="" data-widget-id=""></div>
	<script>
	    if (MEDIAHUIS.pubsub) {
			MEDIAHUIS.pubsub.subscribe('GDPR/loaded', function (data) {
				var widgetDiv = document.getElementById('OUTBRAINWIDGET');
				if (!MEDIAHUIS.config.article_blockads && widgetDiv) {
					var ligScr = document.createElement('script');
					widgetDiv.setAttribute('data-src', document.URL);
					widgetDiv.setAttribute('data-widget-id', !!MEDIAHUIS.config.page_secure ? 'AR_2' : 'AR_1');
					ligScr.setAttribute('async', 'async');
					ligScr.src = '//widgets.outbrain.com/outbrain.js';
					document.body.appendChild(ligScr);
				}
			});
		}
	</script>
	


<!--[END-block-widget] 5ebea381-091c-4c3b-902e-b2505a2d5ed6 -->

    <!--[START-block-widget]  8f58c7a5-e617-4f59-807a-ae8ac1da7f47 -->
    
                            <!--serverside resolved fragment -->
                            <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-in-het-nieuws-1-6"><h3 class="nb-b6ce2c0d_positionrelative nb-a5d4252_wfull nb-690f3109_root nb-690f3109_primary nb-690f3109_large nb-7c15c4a_marginbottom5 nb-7c15c4a_margintop0" data-testid="list-header"><span class="nb-690f3109_inner">Hoofdpunten</span></h3><div class="nb-7c15c4a_marginbottom6"><div><ul class="nb-a7f01eee_displayflex undefined nb-75b815a3_flexwrapwrap nb-9d6383c7_list" data-testid="article-teaser-list"><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="LIVE. Tweede procesdag op proces-Sanda Dia: debat over herkwalificatie en ondervraging van 7 Reuzegommers" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220422_92464295" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220422_92464295"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220422_92464295"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/heKYBNEJR_PKAGSH_y30Yq8yfc0=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2F3d21fa44-b8fc-40bd-95af-08ef46a2ce7f.jpg" srcSet="https://img.nieuwsblad.be/HFRpjoFn_8CC9WtME5_B3AGy6gw=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2F3d21fa44-b8fc-40bd-95af-08ef46a2ce7f.jpg 120w,https://img.nieuwsblad.be/H_bSngRvgHeWOQ4vbLvne1_UStE=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2F3d21fa44-b8fc-40bd-95af-08ef46a2ce7f.jpg 160w,https://img.nieuwsblad.be/tIzfiTIDmwPjXMXKIzfONDOh9Io=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2F3d21fa44-b8fc-40bd-95af-08ef46a2ce7f.jpg 240w,https://img.nieuwsblad.be/heKYBNEJR_PKAGSH_y30Yq8yfc0=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2F3d21fa44-b8fc-40bd-95af-08ef46a2ce7f.jpg 320w,https://img.nieuwsblad.be/BVzIbxv4XtRN64Ot-46mgxZMUJY=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2F3d21fa44-b8fc-40bd-95af-08ef46a2ce7f.jpg 640w,https://img.nieuwsblad.be/itBLT-q2mfbUaxukTi6cmiDmErM=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2F3d21fa44-b8fc-40bd-95af-08ef46a2ce7f.jpg 960w,https://img.nieuwsblad.be/utTBqDV3XKxnQPArz-4y1st0d8k=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2F3d21fa44-b8fc-40bd-95af-08ef46a2ce7f.jpg 1280w" sizes="320px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">LIVE. Tweede procesdag op proces-Sanda Dia: debat over herkwalificatie en ondervraging van 7 Reuzegommers</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Macron schrijft geschiedenis: Frankrijk (en de rest van de wereld) haalt opgelucht adem, maar de herkozen president zal zich komende vijf jaar dubbel moeten plooien" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220424_96825588" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220424_96825588"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220424_96825588"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/ILMGKRFw_rpXhj3aY_sQDbWWzho=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2F9b986608-b5f9-453c-823a-e1f10b085abc.jpg" srcSet="https://img.nieuwsblad.be/a3La84N8PP9IYVBHMdYwnRiZkpI=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2F9b986608-b5f9-453c-823a-e1f10b085abc.jpg 120w,https://img.nieuwsblad.be/kHpxCk7FDHrlosY5oNd4h13PyR8=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2F9b986608-b5f9-453c-823a-e1f10b085abc.jpg 160w,https://img.nieuwsblad.be/wOFBvFZRgmEIdJv41d6rxVWBn8Q=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2F9b986608-b5f9-453c-823a-e1f10b085abc.jpg 240w,https://img.nieuwsblad.be/ILMGKRFw_rpXhj3aY_sQDbWWzho=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2F9b986608-b5f9-453c-823a-e1f10b085abc.jpg 320w,https://img.nieuwsblad.be/BFnHSTG3tQBQhgjPrKxW7Fvx6CA=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2F9b986608-b5f9-453c-823a-e1f10b085abc.jpg 640w,https://img.nieuwsblad.be/allKGNs33mwh9QZ4e5t42u0VwfI=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2F9b986608-b5f9-453c-823a-e1f10b085abc.jpg 960w,https://img.nieuwsblad.be/CUI8uwt1c81nZdPDWqWWpaIRSsU=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2F9b986608-b5f9-453c-823a-e1f10b085abc.jpg 1280w" sizes="320px"/><img class="undefined nb-3945bb0_middle nb-1c70d8ab_h6 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Macron schrijft geschiedenis: Frankrijk (en de rest van de wereld) haalt opgelucht adem, maar de herkozen president zal zich komende vijf jaar dubbel moeten plooien</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Afvaller ‘De mol’ reageert voor het eerst na dramatische exit: “Het was snel duidelijk dat het een zware operatie werd” " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220425_92681285" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220425_92681285"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220425_92681285"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/WBauxIBYiM7YpbJjeravQ6BsAOo=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2F98b3147e-65ca-4ae1-98f2-e78832e01651.jpg" srcSet="https://img.nieuwsblad.be/0mZ_4jBfkSgrzDLTB8PV8w_shf8=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2F98b3147e-65ca-4ae1-98f2-e78832e01651.jpg 120w,https://img.nieuwsblad.be/31VQiEsaUnRGECUT2sqH7yLefVI=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2F98b3147e-65ca-4ae1-98f2-e78832e01651.jpg 160w,https://img.nieuwsblad.be/77jt45xt0CnuzncQAboJxTGhIxc=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2F98b3147e-65ca-4ae1-98f2-e78832e01651.jpg 240w,https://img.nieuwsblad.be/WBauxIBYiM7YpbJjeravQ6BsAOo=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2F98b3147e-65ca-4ae1-98f2-e78832e01651.jpg 320w,https://img.nieuwsblad.be/XrjRxJC3s0f9MyiTAmlnewNJCiY=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2F98b3147e-65ca-4ae1-98f2-e78832e01651.jpg 640w,https://img.nieuwsblad.be/qHbCdB9VmXekrdh29ynXMvfPIO4=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2F98b3147e-65ca-4ae1-98f2-e78832e01651.jpg 960w,https://img.nieuwsblad.be/q_skfBo4EboirRb3BbRqBOmEV0U=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2F98b3147e-65ca-4ae1-98f2-e78832e01651.jpg 1280w" sizes="320px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Afvaller ‘De mol’ reageert voor het eerst na dramatische exit: “Het was snel duidelijk dat het een zware operatie werd”</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Haar man kwam om in brand, zij hield de hulpdiensten tegen: vrouw aangehouden nadat ze ambulancier hardhandig aanpakt" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220424_95921278" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220424_95921278"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220424_95921278"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/c1IoeD1-k7aQ2EXkPcbHPznS_Cs=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2Fd6e7b6b5-c9d1-42e8-8c0b-edc855281d1e.jpg" srcSet="https://img.nieuwsblad.be/zm4PjA59s3Fl7E5DF-747Wxjtj8=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2Fd6e7b6b5-c9d1-42e8-8c0b-edc855281d1e.jpg 120w,https://img.nieuwsblad.be/LdVJ2PtGgVtxtN6auzD0ppm9CEg=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2Fd6e7b6b5-c9d1-42e8-8c0b-edc855281d1e.jpg 160w,https://img.nieuwsblad.be/sDKPoHNQuFxhFIroVzUFAfEIJe8=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2Fd6e7b6b5-c9d1-42e8-8c0b-edc855281d1e.jpg 240w,https://img.nieuwsblad.be/c1IoeD1-k7aQ2EXkPcbHPznS_Cs=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2Fd6e7b6b5-c9d1-42e8-8c0b-edc855281d1e.jpg 320w,https://img.nieuwsblad.be/km8k_GvvD5Pi_Z-CC_otsKjpLZA=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2Fd6e7b6b5-c9d1-42e8-8c0b-edc855281d1e.jpg 640w,https://img.nieuwsblad.be/Ym4ZVKAhs5LP4Pp7apHeSUKFo3o=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2Fd6e7b6b5-c9d1-42e8-8c0b-edc855281d1e.jpg 960w,https://img.nieuwsblad.be/bYHWYUFyFwTGqx4u_HFqBFFqX_E=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2Fd6e7b6b5-c9d1-42e8-8c0b-edc855281d1e.jpg 1280w" sizes="320px"/><img class="undefined nb-3945bb0_middle nb-1c70d8ab_h6 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Haar man kwam om in brand, zij hield de hulpdiensten tegen: vrouw aangehouden nadat ze ambulancier hardhandig aanpakt</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Bockie De Repper openhartig over dood van zijn vader: “Erfenis volledig opgemaakt, al wist ik één ding niet”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220424_96412832" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220424_96412832"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220424_96412832"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/hUjQngBIDIStA2TUNdAOLG3V2ag=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2Fb5de417f-3dce-4400-81fd-3c5943d79c0a.jpg" srcSet="https://img.nieuwsblad.be/FcHD2A6jDStRUttBBdeA0WRgobo=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2Fb5de417f-3dce-4400-81fd-3c5943d79c0a.jpg 120w,https://img.nieuwsblad.be/8gicIxAp0ydmjHXLV2rREo5l0ww=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2Fb5de417f-3dce-4400-81fd-3c5943d79c0a.jpg 160w,https://img.nieuwsblad.be/0QM9AUfvlHyiSwyjq0oSf-2GlNc=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2Fb5de417f-3dce-4400-81fd-3c5943d79c0a.jpg 240w,https://img.nieuwsblad.be/hUjQngBIDIStA2TUNdAOLG3V2ag=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2Fb5de417f-3dce-4400-81fd-3c5943d79c0a.jpg 320w,https://img.nieuwsblad.be/7afYP39eMVeiUsSe1UpWcI4Pqik=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2Fb5de417f-3dce-4400-81fd-3c5943d79c0a.jpg 640w,https://img.nieuwsblad.be/AZv77lEfy1KgaXtCkM3_r0CY18k=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2Fb5de417f-3dce-4400-81fd-3c5943d79c0a.jpg 960w,https://img.nieuwsblad.be/8WdoAjYSva84ZEJ_6rtAYyGdQ7Y=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2Fb5de417f-3dce-4400-81fd-3c5943d79c0a.jpg 1280w" sizes="320px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Bockie De Repper openhartig over dood van zijn vader: “Erfenis volledig opgemaakt, al wist ik één ding niet”</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Nooit te laat voor een carrièreswitch: 73-jarige oud-journalist wordt leraar Latijn en Grieks" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220424_96845556" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220424_96845556"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220424_96845556"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/kywULhdrinkTrfqsqUA0zOvUhNg=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F7db8de80-e3f3-41b6-b8e2-5e2a7b871d55.jpg" srcSet="https://img.nieuwsblad.be/SB0MYzWMZr4klcTyTtSQwfYSiVs=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F7db8de80-e3f3-41b6-b8e2-5e2a7b871d55.jpg 120w,https://img.nieuwsblad.be/TkPm0ZKNz_NQfo6pwj_cxpBWveg=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F7db8de80-e3f3-41b6-b8e2-5e2a7b871d55.jpg 160w,https://img.nieuwsblad.be/e4O947rnE2JfiftvD0JnO4BJ82A=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F7db8de80-e3f3-41b6-b8e2-5e2a7b871d55.jpg 240w,https://img.nieuwsblad.be/kywULhdrinkTrfqsqUA0zOvUhNg=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F7db8de80-e3f3-41b6-b8e2-5e2a7b871d55.jpg 320w,https://img.nieuwsblad.be/9Z2aZq6rW-Ruaa89RsRI5wBLeEk=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F7db8de80-e3f3-41b6-b8e2-5e2a7b871d55.jpg 640w,https://img.nieuwsblad.be/xiVs4yPJASxT_y6eqOj138zJHZY=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F7db8de80-e3f3-41b6-b8e2-5e2a7b871d55.jpg 960w,https://img.nieuwsblad.be/RHs4TZXX457mi7zNOidvCRJIKck=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F7db8de80-e3f3-41b6-b8e2-5e2a7b871d55.jpg 1280w" sizes="320px"/><img class="undefined nb-3945bb0_middle nb-1c70d8ab_h6 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Nooit te laat voor een carrièreswitch: 73-jarige oud-journalist wordt leraar Latijn en Grieks</h1></div></div></div></a></li></ul></div></div></section>
                    
<!--[END-block-widget] 8f58c7a5-e617-4f59-807a-ae8ac1da7f47 -->

    <!--[START-block-widget]  526402a7-5551-4c51-ba04-1d3e49c21a4f -->
    <div class="widget">
    <div class="grid" >
       <div class="grid__col size-1-2">
          <div data-mht-widget="webshop-b1" style="max-width: 320px;">
             <div id="ad_webshop-b1" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b1'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col size-1-2">
          <div data-mht-widget="webshop-b2" style="max-width: 320px;">
             <div id="ad_webshop-b2" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b2'); }</script>
             </div>
          </div>
       </div>
    </div>
 </div>


<!--[END-block-widget] 526402a7-5551-4c51-ba04-1d3e49c21a4f -->

    <!--[START-block-widget]  d21b4c60-42d0-4af4-8ba6-5c0fab669786 -->
    
                            <!--serverside resolved fragment -->
                            <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-tag-context-onder-artikel"><h3 class="nb-b6ce2c0d_positionrelative nb-a5d4252_wfull nb-690f3109_root nb-690f3109_primary nb-690f3109_large nb-7c15c4a_marginbottom5 nb-7c15c4a_margintop0" data-testid="list-header"><span class="nb-690f3109_inner">Meer over Oorlog in Oekraïne</span></h3><div class="nb-7c15c4a_marginbottom6"><div><ul class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectioncolumn nb-75b815a3_flexwrapnowrap nb-9d6383c7_list" data-testid="article-teaser-list"><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Brand uitgebroken in twee grote Russische brandstofdepots nabij Oekraïense grens" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220425_92890015" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220425_92890015"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20220425_92890015"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/pCbYpSXA9OFHBGl6C4CsAaARlrQ=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2Fd3c84b43-922d-4232-8c3b-474696b59f05.png" srcSet="https://img.nieuwsblad.be/pCbYpSXA9OFHBGl6C4CsAaARlrQ=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2Fd3c84b43-922d-4232-8c3b-474696b59f05.png 120w,https://img.nieuwsblad.be/8rHe9GJh33aiev6RceNrIJs-0Lc=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2Fd3c84b43-922d-4232-8c3b-474696b59f05.png 160w,https://img.nieuwsblad.be/258y4CLc5n66e3bRb3GlsPXTO8w=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2Fd3c84b43-922d-4232-8c3b-474696b59f05.png 240w,https://img.nieuwsblad.be/DZa0LInpLaRmvKFkqb0vgPhzEVM=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2Fd3c84b43-922d-4232-8c3b-474696b59f05.png 320w,https://img.nieuwsblad.be/T6DvQcqG6fS6OWuGFf_jHpY-AA0=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2Fd3c84b43-922d-4232-8c3b-474696b59f05.png 640w,https://img.nieuwsblad.be/4vB1Ef8A8hpesKtAK8AAXPjwAa8=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2Fd3c84b43-922d-4232-8c3b-474696b59f05.png 960w,https://img.nieuwsblad.be/h7ys0LG--OV4yd-yZUYIIESgwbQ=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2Fd3c84b43-922d-4232-8c3b-474696b59f05.png 1280w" sizes="120px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_small" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Brand uitgebroken in twee grote Russische brandstofdepots nabij Oekraïense grens</h1><time class="nb-721a2946_root nb-721a2946_caption2 nb-7802551_system nb-7c15c4a_marginright0" style="color:#696969" data-testid="timestamp">25/04/2022</time></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="LIVE. Oorlog in Oekraïne: volg hier alles over de invasie van de Russische troepen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220212_92016960" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220212_92016960"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20220212_92016960"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">LIVE. Oorlog in Oekraïne: volg hier alles over de invasie van de Russische troepen</h1><time class="nb-721a2946_root nb-721a2946_caption2 nb-7802551_system nb-7c15c4a_marginright0" style="color:#696969" data-testid="timestamp">25/04/2022</time></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Oekraïeners vieren Pasen te midden van bombardementen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220424_97171715" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220424_97171715"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20220424_97171715"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/7SrHXtK9NSjUII2_cXYuhEqfJic=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F443d3fd2-18c6-406d-920c-2f61286612da.jpg" srcSet="https://img.nieuwsblad.be/7SrHXtK9NSjUII2_cXYuhEqfJic=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F443d3fd2-18c6-406d-920c-2f61286612da.jpg 120w,https://img.nieuwsblad.be/WU9K2PNxETc8BH2W8F28aloO-bE=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F443d3fd2-18c6-406d-920c-2f61286612da.jpg 160w,https://img.nieuwsblad.be/2YACbPWKgndut7DXR2NQh3y3kSA=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F443d3fd2-18c6-406d-920c-2f61286612da.jpg 240w,https://img.nieuwsblad.be/CJJ9CwqyCvxER8-hNS4VXmIiQ4A=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F443d3fd2-18c6-406d-920c-2f61286612da.jpg 320w,https://img.nieuwsblad.be/kACybN8p_ANc5UO6s8gldk91ocM=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F443d3fd2-18c6-406d-920c-2f61286612da.jpg 640w,https://img.nieuwsblad.be/zFloeTE6Ok5a7bm8Ago04YJ9Rto=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F443d3fd2-18c6-406d-920c-2f61286612da.jpg 960w,https://img.nieuwsblad.be/2FH2puxKR8hEiMn0G9QnFPC-Axg=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F443d3fd2-18c6-406d-920c-2f61286612da.jpg 1280w" sizes="120px"/><img class="undefined nb-3945bb0_middle nb-1c70d8ab_h5 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Oekraïeners vieren Pasen te midden van bombardementen</h1><time class="nb-721a2946_root nb-721a2946_caption2 nb-7802551_system nb-7c15c4a_marginright0" style="color:#696969" data-testid="timestamp">25/04/2022</time></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Videobeelden tonen hoe Russische raket appartementsgebouw in Odessa raakt" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220424_95441554" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220424_95441554"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20220424_95441554"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/m54mcoicYbGOVDxgPJkh-WC21sQ=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F680c8837-9b55-4266-92c2-d71a20a8beb3.png" srcSet="https://img.nieuwsblad.be/m54mcoicYbGOVDxgPJkh-WC21sQ=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F680c8837-9b55-4266-92c2-d71a20a8beb3.png 120w,https://img.nieuwsblad.be/GX5ExeX72oDRV04afLfsjv-Agd4=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F680c8837-9b55-4266-92c2-d71a20a8beb3.png 160w,https://img.nieuwsblad.be/ieMSW8gAaJljjapYe3CnVZFiIi8=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F680c8837-9b55-4266-92c2-d71a20a8beb3.png 240w,https://img.nieuwsblad.be/XIwAslwmeO1ojC2ApuOuUyE4QE0=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F680c8837-9b55-4266-92c2-d71a20a8beb3.png 320w,https://img.nieuwsblad.be/qzIXjD0z3EpzJw4l_rqDZ7VnC-A=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F680c8837-9b55-4266-92c2-d71a20a8beb3.png 640w,https://img.nieuwsblad.be/4BdnrXoa7XZzudik1lKEtmlINCc=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F680c8837-9b55-4266-92c2-d71a20a8beb3.png 960w,https://img.nieuwsblad.be/l7Ohkhy9DOjPtMIRFhNWfdAimZU=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F680c8837-9b55-4266-92c2-d71a20a8beb3.png 1280w" sizes="120px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_small" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Videobeelden tonen hoe Russische raket appartementsgebouw in Odessa raakt</h1><time class="nb-721a2946_root nb-721a2946_caption2 nb-7802551_system nb-7c15c4a_marginright0" style="color:#696969" data-testid="timestamp">24/04/2022</time></div></div></div></a></li></ul></div></div></section>
                    
<!--[END-block-widget] d21b4c60-42d0-4af4-8ba6-5c0fab669786 -->

    <!--[START-block-widget]  830c0c5a-4ae7-4fb4-8515-541955877845 -->
    
                            <!--serverside resolved fragment -->
                            <div id="7qWcfF3_sy"><aside class="nb-52f5cff9_marginbottom5 nb-52f5cff9_margintop5" data-testid="article-tags"><h3 class="nb-decdb07e_positionrelative nb-3d46ffe1_wfull nb-d0cbe57a_root nb-d0cbe57a_primary nb-d0cbe57a_small nb-52f5cff9_marginbottom0 nb-52f5cff9_margintop0"><span class="nb-d0cbe57a_inner">Lees meer over of volg</span></h3><ul class="nb-ac23a49d_displayflex nb-51552310_flexwrapwrap nb-96325640_taglist"><li class="nb-52f5cff9_marginright3 nb-52f5cff9_margintop3" rel="tag"><a class="nb-ef5adefe_root nb-ef5adefe_small nb-ef5adefe_outline" href="/tag/oorlog-in-oekraine" data-testid="article-tag" id="770447c9-d88b-41a5-aa68-b09a08169583"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-670aa423_root nb-670aa423_small nb-ef5adefe_iconleft" style="flex:0 0 auto"><path d="M10.554 2a1.5 1.5 0 011.078.44l9.928 9.93a1.498 1.498 0 010 2.12l-7.07 7.07a1.498 1.498 0 01-2.12 0l-9.93-9.928A1.5 1.5 0 012 10.554l.08-6.99A1.5 1.5 0 013.564 2.08l6.99-.08zm.011 1l-6.99.08a.5.5 0 00-.495.495L3 10.565a.5.5 0 00.147.36l9.933 9.935a.503.503 0 00.71 0l7.07-7.07a.503.503 0 000-.71l-9.935-9.933a.5.5 0 00-.36-.147zM5.067 5.067a2.5 2.5 0 113.535 3.535 2.5 2.5 0 01-3.535-3.535zm.707.707a1.5 1.5 0 102.121 2.121 1.5 1.5 0 00-2.121-2.121z"></path></svg><span class="nb-ef5adefe_content">Oorlog in Oekraïne</span></a></li><li class="nb-52f5cff9_marginright3 nb-52f5cff9_margintop3" rel="tag"><a class="nb-ef5adefe_root nb-ef5adefe_small nb-ef5adefe_outline" href="/tag/rusland" data-testid="article-tag" id="f6cfe76d-bd76-4c3d-98e9-c014768fb7d7"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-670aa423_root nb-670aa423_small nb-ef5adefe_iconleft" style="flex:0 0 auto"><path d="M10.554 2a1.5 1.5 0 011.078.44l9.928 9.93a1.498 1.498 0 010 2.12l-7.07 7.07a1.498 1.498 0 01-2.12 0l-9.93-9.928A1.5 1.5 0 012 10.554l.08-6.99A1.5 1.5 0 013.564 2.08l6.99-.08zm.011 1l-6.99.08a.5.5 0 00-.495.495L3 10.565a.5.5 0 00.147.36l9.933 9.935a.503.503 0 00.71 0l7.07-7.07a.503.503 0 000-.71l-9.935-9.933a.5.5 0 00-.36-.147zM5.067 5.067a2.5 2.5 0 113.535 3.535 2.5 2.5 0 01-3.535-3.535zm.707.707a1.5 1.5 0 102.121 2.121 1.5 1.5 0 00-2.121-2.121z"></path></svg><span class="nb-ef5adefe_content">Rusland</span></a></li></ul><meta name="keywords" content="Oorlog in Oekraïne, Rusland"/></aside></div><script data-fragment-type="ArticleTags">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</script><script>window["__PROPS__7qWcfF3_sy"]={"widgetConfig":{"widgetType":"ArticleTags","kind":"articletags"},"pageContext":{"article":{"articleId":"dmf20220425_92522169","externalId":"ed17014e-c458-11ec-a75e-9fa3b18ea8fc"},"section":{"id":"7f1bc231-66e7-49f0-a126-b7346eb3e2fa","path":"/nieuws/buitenland","sectionTree":"/nb/nieuws/buitenland","isOverview":false,"name":"Buitenland"},"tag":{"mainTagId":"770447c9-d88b-41a5-aa68-b09a08169583","mainTagName":"Oorlog in Oekraïne","mainTagSlugname":"oorlog-in-oekraine","mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20220425_92522169","isEditorialShare":false,"shareId":"","canViewArticle":true,"isPaidArticle":false,"isPlusLayout":false,"isBrooklynArticle":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"nb"},"request":null,"site":{"id":"da7a134f-05dc-47ca-a69b-931d85afe3fd","type":"www"},"regio":null,"pageType":"detail","isKioskPreview":false},"system":{"requestTimestamp":"2022-04-25T10:36:40+02:00"}}</script><script defer data-fragment-id="7qWcfF3_sy" data-fragment-name="articleDetail" data-fragment-type="ArticleTags" src="/v2/article-detail/cdn/fragment-article-detail.0.0.342.nb.bundle.js" type="module"></script>
                    
<!--[END-block-widget] 830c0c5a-4ae7-4fb4-8515-541955877845 -->

    <!--[START-block-widget]  f8e5f5f6-b080-424f-81a8-2094b09fd621 -->
    
                            <!--serverside resolved fragment -->
                            <div id="kFeQ6T0XD1"><div class="nb-ac23a49d_displayflex nb-51552310_justifycontentflexend nb-52f5cff9_marginbottom3 nb-52f5cff9_margintop3"><div data-testid="article-share"><ul class="nb-ac23a49d_displayflex nb-51552310_flexdirectionrow nb-92611660_shareitemlist"><li class="nb-52f5cff9_marginright3 nb-92611660_sharelistitem"><button class="nb-5b1109f5_root nb-5b1109f5_small nb-5b1109f5_default nb-5b1109f5_circular" style="color:#ffffff;background-color:#4267b2;flex:0 0 auto" href="https://www.facebook.com/sharer.php?u=https://www.nieuwsblad.be/cnt/dmf20220425_92522169" label="Delen" aria-label="facebook" data-social="facebook" data-testid="share-facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-670aa423_root nb-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.334C22 3.582 20.419 2 18.667 2H5.333C3.581 2 2 3.582 2 5.334v13.332C2 20.418 3.581 22 5.334 22H12v-7.556H9.556v-3.333H12V9.812c0-2.24 1.682-4.256 3.75-4.256h2.694v3.333H15.75c-.295 0-.639.358-.639.894v1.328h3.333v3.333h-3.333V22h3.556C20.419 22 22 20.418 22 18.666V5.334z"></path></svg></button></li><li class="nb-52f5cff9_marginright3 nb-92611660_sharelistitem"><button class="nb-5b1109f5_root nb-5b1109f5_small nb-5b1109f5_default nb-5b1109f5_circular" style="color:#ffffff;background-color:#1DA1F2;flex:0 0 auto" href="https://twitter.com/intent/tweet?text=Tientallen%20burgers%20in%20Boetsja%20werden%20gedood%20met%20%E2%80%98wapen%20uit%20Eerste%20Wereldoorlog%E2%80%99&amp;url=https://www.nieuwsblad.be/cnt/dmf20220425_92522169" label="Tweet" aria-label="twitter" data-social="twitter" data-testid="share-twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-670aa423_root nb-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.897c-.75.33-1.5.577-2.333.66A4.4 4.4 0 0021.5 4.33c-.833.495-1.667.825-2.583.99a4.053 4.053 0 00-3-1.32c-2.25 0-4.084 1.814-4.084 4.041 0 .33 0 .66.084.907-3.5-.164-6.5-1.814-8.5-4.288-.417.66-.584 1.32-.584 2.062 0 1.402.75 2.639 1.834 3.381-.667 0-1.334-.165-1.834-.495v.083c0 1.98 1.417 3.629 3.25 3.958-.333.083-.666.165-1.083.165-.25 0-.5 0-.75-.082.5 1.65 2 2.804 3.833 2.804C6.667 17.608 4.917 18.268 3 18.268c-.333 0-.667 0-1-.082C3.833 19.34 6 20 8.25 20c7.583 0 11.667-6.186 11.667-11.546v-.495c.833-.578 1.5-1.32 2.083-2.062z"></path></svg></button></li><li class="nb-52f5cff9_marginright3 nb-92611660_sharelistitem nb-92611660_mobileonly"><button class="nb-5b1109f5_root nb-5b1109f5_small nb-5b1109f5_default nb-5b1109f5_circular" style="color:#ffffff;background-color:#25D366;flex:0 0 auto" href="https://api.whatsapp.com/send?text=Tientallen%20burgers%20in%20Boetsja%20werden%20gedood%20met%20%E2%80%98wapen%20uit%20Eerste%20Wereldoorlog%E2%80%99%20–%20via%20https://www.nieuwsblad.be/cnt/dmf20220425_92522169" label="Whatsapp" aria-label="whatsapp" data-social="whatsapp" data-testid="share-whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-670aa423_root nb-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 11.743c0 5.38-4.396 9.742-9.818 9.742-1.722 0-3.34-.44-4.746-1.212L2 22l1.772-5.227a9.64 9.64 0 01-1.408-5.03C2.364 6.362 6.759 2 12.182 2 17.606 2 22 6.362 22 11.743zm-9.818-8.191c-4.553 0-8.255 3.674-8.255 8.19A8.1 8.1 0 005.5 16.545l-1.03 3.043 3.171-1.008a8.254 8.254 0 004.542 1.354c4.551 0 8.254-3.674 8.254-8.19s-3.703-8.191-8.254-8.191zm4.958 10.435c-.06-.1-.221-.16-.461-.28-.24-.118-1.425-.697-1.645-.776-.22-.08-.382-.12-.542.12-.16.238-.621.776-.762.936-.14.16-.28.179-.521.06-.241-.12-1.016-.373-1.936-1.185-.715-.633-1.198-1.415-1.34-1.654-.139-.239-.013-.368.107-.487.109-.108.241-.28.36-.418.122-.14.162-.239.241-.398.08-.16.04-.3-.02-.42-.06-.118-.542-1.294-.741-1.772-.2-.477-.402-.398-.542-.398s-.301-.02-.46-.02c-.161 0-.423.06-.643.299-.22.238-.842.817-.842 1.992s.861 2.31.983 2.47c.12.158 1.663 2.648 4.11 3.604s2.447.637 2.888.597c.441-.04 1.424-.578 1.626-1.135.2-.558.2-1.036.14-1.135z"></path></svg></button></li><li class="nb-52f5cff9_marginright0 nb-92611660_sharelistitem"><button class="nb-5b1109f5_root nb-5b1109f5_small nb-5b1109f5_default nb-5b1109f5_circular" style="color:#ffffff;background-color:#919191;flex:0 0 auto" href="mailto:?subject=Tientallen%20burgers%20in%20Boetsja%20werden%20gedood%20met%20%E2%80%98wapen%20uit%20Eerste%20Wereldoorlog%E2%80%99&amp;body=Bekijk%20dit%20artikel%20via%20https://www.nieuwsblad.be/cnt/dmf20220425_92522169" label="Mail" aria-label="mail" data-social="mail" data-testid="share-mail"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-670aa423_root nb-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M3 4.5h18a1 1 0 011 1v13a1 1 0 01-1 1H3a1 1 0 01-1-1v-13a1 1 0 011-1zm2.29 3.093a.5.5 0 00-.58.814l6.418 4.585a1.5 1.5 0 001.744 0l6.419-4.585a.5.5 0 10-.582-.814l-6.418 4.585a.5.5 0 01-.582 0L5.291 7.593z"></path></svg></button></li></ul></div></div></div><script data-fragment-type="ArticleSocialBar">window["__PRELOADED_STATE_GRAPH__kFeQ6T0XD1"] = {"3ir7qm":{"data":{"article":{"title":"Tientallen burgers in Boetsja werden gedood met ‘wapen uit Eerste Wereldoorlog’","webcms":{"url":"https://www.nieuwsblad.be/cnt/dmf20220425_92522169"}}}}}</script><script>window["__PROPS__kFeQ6T0XD1"]={"widgetConfig":{"widgetType":"ArticleSocialBar","debateButtonText":"Reacties","lightModeEnabled":true,"description":"Article Social Bar","kind":"articlesocialbar","type":"ArticleSocialBar","publishedWidgetDefinitionId":"00000000-0000-0000-0000-000000000000","name":null,"properties":null,"widget":null,"configuration":null,"site":null,"isShared":false,"canRender":false,"isPersistent":true},"pageContext":{"article":{"articleId":"dmf20220425_92522169","externalId":"ed17014e-c458-11ec-a75e-9fa3b18ea8fc"},"section":{"id":"7f1bc231-66e7-49f0-a126-b7346eb3e2fa","path":"/nieuws/buitenland","sectionTree":"/nb/nieuws/buitenland","isOverview":false,"name":"Buitenland"},"tag":{"mainTagId":"770447c9-d88b-41a5-aa68-b09a08169583","mainTagName":"Oorlog in Oekraïne","mainTagSlugname":"oorlog-in-oekraine","mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20220425_92522169","isEditorialShare":false,"shareId":"","canViewArticle":true,"isPaidArticle":false,"isPlusLayout":false,"isBrooklynArticle":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"nb"},"request":null,"site":{"id":"da7a134f-05dc-47ca-a69b-931d85afe3fd","type":"www"},"regio":null,"pageType":"detail","isKioskPreview":false},"system":{"requestTimestamp":"2022-04-25T10:36:36+02:00"}}</script><script defer data-fragment-id="kFeQ6T0XD1" data-fragment-name="articleDetail" data-fragment-type="ArticleSocialBar" src="/v2/article-detail/cdn/fragment-article-detail.0.0.342.nb.bundle.js" type="module"></script>
                    
<!--[END-block-widget] f8e5f5f6-b080-424f-81a8-2094b09fd621 -->

    <!--[START-block-widget]  83a680f8-2329-4ce4-b3ef-cd5aa69968fa -->
    
        <div data-mht-widget="gam-|-rectangle_native-t1">        
    

    <div id="ad_rectangle_native-t1" class="ad ad--rectangle_native" data-ad="rectangle_native">
        <script>if (window.initAd) { initAd('rectangle_native', 't1'); }</script>
    </div>

    
        </div>
    
<!--[END-block-widget] 83a680f8-2329-4ce4-b3ef-cd5aa69968fa -->

</div>
<!-- end block 'article-main' -->
            <div class="grid">                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news' -->
<div data-mht-block="article-detail__article-recent-news">

</div>
<!-- end block 'article-recent-news' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-2' -->
<div data-mht-block="article-detail__article-recent-news-2">

</div>
<!-- end block 'article-recent-news-2' -->
                    </div>                </div>                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-3' -->
<div data-mht-block="article-detail__article-recent-news-3">

    <!--[START-block-widget]  d408e568-b184-40e4-af1f-314dea948381 -->
    
                            <!--serverside resolved fragment -->
                            <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-in-het-nieuws-6-10"><h3 class="nb-b6ce2c0d_positionrelative nb-a5d4252_wfull nb-690f3109_root nb-690f3109_primary nb-690f3109_large nb-7c15c4a_marginbottom5 nb-7c15c4a_margintop0" data-testid="list-header"><span class="nb-690f3109_inner">Meer nieuws</span></h3><div class="nb-7c15c4a_marginbottom6"><div><ul class="nb-a7f01eee_displayflex undefined nb-75b815a3_flexwrapwrap nb-9d6383c7_list" data-testid="article-teaser-list"><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="AA Gent op ramkoers met Belgische refs: “Gebrek aan persoonlijkheid”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220424_97539456" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220424_97539456"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220424_97539456"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/qwn9FEJfPmt2bR6AgNhFr-sazJk=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2Fd70284bf-b826-4ba5-89f9-0a6bc37de4c8.jpg" srcSet="https://img.nieuwsblad.be/AaDk_7DVc66uEf33v4EcKnkuRTQ=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2Fd70284bf-b826-4ba5-89f9-0a6bc37de4c8.jpg 120w,https://img.nieuwsblad.be/EAp3IZ5BoTrYgl9aBYravM0y5Vk=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2Fd70284bf-b826-4ba5-89f9-0a6bc37de4c8.jpg 160w,https://img.nieuwsblad.be/3jxw-KGIASONbL2VWb3C6PP40ME=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2Fd70284bf-b826-4ba5-89f9-0a6bc37de4c8.jpg 240w,https://img.nieuwsblad.be/qwn9FEJfPmt2bR6AgNhFr-sazJk=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2Fd70284bf-b826-4ba5-89f9-0a6bc37de4c8.jpg 320w,https://img.nieuwsblad.be/tct42JsVm8f6bUT03h2lVSHSCqk=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2Fd70284bf-b826-4ba5-89f9-0a6bc37de4c8.jpg 640w,https://img.nieuwsblad.be/zYr_F2UNVYLja013m9v_RtRt9p8=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2Fd70284bf-b826-4ba5-89f9-0a6bc37de4c8.jpg 960w,https://img.nieuwsblad.be/jOLLWRlBCNE4Fyhd3EHrT8KCKIU=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2Fd70284bf-b826-4ba5-89f9-0a6bc37de4c8.jpg 1280w" sizes="320px"/><img class="undefined nb-3945bb0_middle nb-1c70d8ab_h6 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">AA Gent op ramkoers met Belgische refs: “Gebrek aan persoonlijkheid”</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="LIVE. Oorlog in Oekraïne: volg hier alles over de invasie van de Russische troepen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220212_92016960" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220212_92016960"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220212_92016960"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">LIVE. Oorlog in Oekraïne: volg hier alles over de invasie van de Russische troepen</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Gevaarlijke ‘vliegtuigruil’ loopt niet zoals gepland: vliegtuig gecrasht tijdens stunt" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220425_92556236" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220425_92556236"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220425_92556236"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/WYd4eeMbAW5PpFKqhM0sIrivdQI=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2F5a5204ed-da7a-418f-b550-8b46121a5e25.jpg" srcSet="https://img.nieuwsblad.be/wG966zBLedxshnGaEuN3VHo5dSg=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2F5a5204ed-da7a-418f-b550-8b46121a5e25.jpg 120w,https://img.nieuwsblad.be/SBhYCN50-2bp8QdVJbu245eew6o=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2F5a5204ed-da7a-418f-b550-8b46121a5e25.jpg 160w,https://img.nieuwsblad.be/Is1Mbgkk7uYI5Flv8jn2isCQUnI=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2F5a5204ed-da7a-418f-b550-8b46121a5e25.jpg 240w,https://img.nieuwsblad.be/WYd4eeMbAW5PpFKqhM0sIrivdQI=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2F5a5204ed-da7a-418f-b550-8b46121a5e25.jpg 320w,https://img.nieuwsblad.be/0sU6_ALIOyRYe0T0h_5Nt6v_wvo=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2F5a5204ed-da7a-418f-b550-8b46121a5e25.jpg 640w,https://img.nieuwsblad.be/-VkCYWo814TWvNYRdSMU5QlsHMg=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2F5a5204ed-da7a-418f-b550-8b46121a5e25.jpg 960w,https://img.nieuwsblad.be/eVK2eWr50Gg2DwDadUgeoqpwz9o=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2F5a5204ed-da7a-418f-b550-8b46121a5e25.jpg 1280w" sizes="320px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Gevaarlijke ‘vliegtuigruil’ loopt niet zoals gepland: vliegtuig gecrasht tijdens stunt</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Niet alleen bouwen, maar ook een tuin aanleggen wordt peperduur" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220424_96978925" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220424_96978925"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220424_96978925"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/mb1dwtcmKBnHiDOOlF-O7vUv2iw=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F6baeca49-b0a5-4f24-a389-ab17ac0017ba.jpg" srcSet="https://img.nieuwsblad.be/0JUeN4yHZqoY60y-8Rb_ar857Xo=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F6baeca49-b0a5-4f24-a389-ab17ac0017ba.jpg 120w,https://img.nieuwsblad.be/LnLDsirH_nH75FL2Juaa-Lz5Q9U=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F6baeca49-b0a5-4f24-a389-ab17ac0017ba.jpg 160w,https://img.nieuwsblad.be/2fR-3xnI5_ExSWJYCGZXpdT-vU0=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F6baeca49-b0a5-4f24-a389-ab17ac0017ba.jpg 240w,https://img.nieuwsblad.be/mb1dwtcmKBnHiDOOlF-O7vUv2iw=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F6baeca49-b0a5-4f24-a389-ab17ac0017ba.jpg 320w,https://img.nieuwsblad.be/q50bUc9r5b_gAcwkKCUFNtSo4tg=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F6baeca49-b0a5-4f24-a389-ab17ac0017ba.jpg 640w,https://img.nieuwsblad.be/165PdnK-W9AuNmgb1_Tuv_YBthc=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F6baeca49-b0a5-4f24-a389-ab17ac0017ba.jpg 960w,https://img.nieuwsblad.be/_AJ1tqEzGzw0GE9Ea3e7DVWitt4=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F6baeca49-b0a5-4f24-a389-ab17ac0017ba.jpg 1280w" sizes="320px"/><img class="undefined nb-3945bb0_middle nb-1c70d8ab_h6 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Niet alleen bouwen, maar ook een tuin aanleggen wordt peperduur</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Protesten in Frankrijk na uitslag presidentsverkiezingen: “Noch Macron, noch Le Pen, revolutie”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220425_91778763" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220425_91778763"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220425_91778763"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/S5_wQ1c6Mh8DnuVByNpx0Oovx9M=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2Fff18e001-08bc-41d5-8d6b-702d09774002.jpg" srcSet="https://img.nieuwsblad.be/XZ77rbydqo6vnN2sNeD8r50gyQ0=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2Fff18e001-08bc-41d5-8d6b-702d09774002.jpg 120w,https://img.nieuwsblad.be/PtslabYsx_Ib2gSsOBzOkpEz7Do=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2Fff18e001-08bc-41d5-8d6b-702d09774002.jpg 160w,https://img.nieuwsblad.be/0Xa5gV_KBv0MrxeiZutyhf8rPhA=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2Fff18e001-08bc-41d5-8d6b-702d09774002.jpg 240w,https://img.nieuwsblad.be/S5_wQ1c6Mh8DnuVByNpx0Oovx9M=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2Fff18e001-08bc-41d5-8d6b-702d09774002.jpg 320w,https://img.nieuwsblad.be/tDEbOz-NzKeM0DpGPbazUkhJUE8=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2Fff18e001-08bc-41d5-8d6b-702d09774002.jpg 640w,https://img.nieuwsblad.be/xmIDxy-3bgkZ4Nc-GJ9fu0VmWpU=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2Fff18e001-08bc-41d5-8d6b-702d09774002.jpg 960w,https://img.nieuwsblad.be/jofMTgi_iTJf2YplEjI94FtPA9c=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2Fff18e001-08bc-41d5-8d6b-702d09774002.jpg 1280w" sizes="320px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Protesten in Frankrijk na uitslag presidentsverkiezingen: “Noch Macron, noch Le Pen, revolutie”</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Belgische partijvoorzitters reageren opgelucht op herverkiezing Macron: “Het ergste is vermeden”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220425_91902422" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220425_91902422"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220425_91902422"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/WQj5mstPch1dR_fwYlxLx_osjnA=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2F5055759a-a100-491e-bcce-8a1450eb87a4.jpg" srcSet="https://img.nieuwsblad.be/GLOLNcdOww6FgilSJRUvd6EB5YE=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2F5055759a-a100-491e-bcce-8a1450eb87a4.jpg 120w,https://img.nieuwsblad.be/oBrfOPikD9PKyeMo9MXuz3AaHy4=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2F5055759a-a100-491e-bcce-8a1450eb87a4.jpg 160w,https://img.nieuwsblad.be/aY8uikLEAcUZPd64vAiUX-NsTvo=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2F5055759a-a100-491e-bcce-8a1450eb87a4.jpg 240w,https://img.nieuwsblad.be/WQj5mstPch1dR_fwYlxLx_osjnA=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2F5055759a-a100-491e-bcce-8a1450eb87a4.jpg 320w,https://img.nieuwsblad.be/Amy04GZXt0kROK7YJ5DkWQqZ4h8=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2F5055759a-a100-491e-bcce-8a1450eb87a4.jpg 640w,https://img.nieuwsblad.be/jMhrsYj68wXTT3sRwN_naGUPmQ0=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2F5055759a-a100-491e-bcce-8a1450eb87a4.jpg 960w,https://img.nieuwsblad.be/DJTGkxHKlXFI5Vnox1wJ5XpPNy0=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2F5055759a-a100-491e-bcce-8a1450eb87a4.jpg 1280w" sizes="320px"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Belgische partijvoorzitters reageren opgelucht op herverkiezing Macron: “Het ergste is vermeden”</h1></div></div></div></a></li></ul></div></div></section>
                    
<!--[END-block-widget] d408e568-b184-40e4-af1f-314dea948381 -->

</div>
<!-- end block 'article-recent-news-3' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-4' -->
<div data-mht-block="article-detail__article-recent-news-4">

    <!--[START-block-widget]  1de11177-0bb6-4435-b1dd-972a3ca0b166 -->
    
        <div data-mht-widget="gam-|-advertorial---b4">        
    

    <div id="ad_advertorial-b4" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b4'); }</script>
    </div>

    
        </div>
    
<!--[END-block-widget] 1de11177-0bb6-4435-b1dd-972a3ca0b166 -->

</div>
<!-- end block 'article-recent-news-4' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-5' -->
<div data-mht-block="article-detail__article-recent-news-5">

    <!--[START-block-widget]  fd0fe1d8-859d-4792-bb96-b4adb1c48a60 -->
    
        <div data-mht-widget="gam-|-advertorial---b3">        
    

    <div id="ad_advertorial-b3" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b3'); }</script>
    </div>

    
        </div>
    
<!--[END-block-widget] fd0fe1d8-859d-4792-bb96-b4adb1c48a60 -->

</div>
<!-- end block 'article-recent-news-5' -->
                    </div>                </div>            </div>            <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">

    <!--[START-block-widget]  fd87d565-83f1-4493-9052-9506d0b50261 -->
    
        <div data-mht-widget="wg-|-nieuws-|-article-promo">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  25feabf5-a88a-44be-840d-f59701e6cc54 -->
        

        <div class="widget margin-bm"><iframe width="100%" height="265" frameborder="0" scrolling="no" src="https://tickers.zimmo.be/nieuwsblad/artikel/" style=" height:265px !important; max-height: 265px; width:100%;"></iframe>
</div>


        <!--[END-widgetgroup-widget]  25feabf5-a88a-44be-840d-f59701e6cc54 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] fd87d565-83f1-4493-9052-9506d0b50261 -->

</div>
<!-- end block 'article-promo' -->
        </div>    </div>    <div class="grid__col size-1-3--bp5">        <div class="grid__col__inner">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

    <!--[START-block-widget]  29f77bbe-f53e-4670-a80b-8847ca38ce36 -->
    
        <div data-mht-widget="wg-|-nieuws-|-zone-1-|-article-detail">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  54d18ed0-750a-48b9-8195-ad506c4668cd -->
        

        
        <div data-mht-widget="54d18ed0-750a-48b9-8195-ad506c4668cd">

            
                <!--serverside resolved fragment-->
                <div id="btuYyP6waE"><div data-mht-widget="most-read---overall"><div aria-label="Meest recent en meest gelezen"><div class="nb-2b963325_paddingbottom5 nb-2b963325_paddingtop3"><div class="nb-a7f01eee_displayflex nb-75b815a3_justifycontentspaceevenly"><button class="nb-721a2946_root nb-721a2946_heading5 nb-7802551_primary nb-acd6b67_bold nb-b4e0924c_tab" style="color:#b8b8b8;border-color:#000000;padding:8px" role="tab" tabindex="-1" aria-selected="false" aria-controls="MostRecent-tab" id="MostRecent">Meest recent</button><button class="nb-721a2946_root nb-721a2946_heading5 nb-7802551_primary nb-acd6b67_bold nb-b4e0924c_tab" style="color:#000000;border-color:#000000;padding:8px" role="tab" tabindex="0" aria-selected="true" aria-controls="MostRead-tab" id="MostRead">Meest gelezen</button></div></div></div><div role="tabpanel" hidden="" aria-labelledby="MostRecent" id="MostRecent-tab" class="nb-b4e0924c_inactive"><ul class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectioncolumn nb-75b815a3_flexwrapnowrap nb-9d6383c7_list" data-testid="article-teaser-list"><li class="nb-7c15c4a_marginbottom3 nb-2b963325_paddingbottom2 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="article-teaser-list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20220425_92890015"><div class="nb-75b815a3_alignitemscenter nb-a7f01eee_displayflex"><time class="nb-721a2946_root nb-721a2946_caption2 nb-7802551_system nb-7c15c4a_marginright3" style="color:#696969" data-testid="timestamp">10:01</time><a data-testid="article-teaser" data-vr-contentbox="Brand uitgebroken in twee grote Russische brandstofdepots nabij Oekraïense grens" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220425_92890015" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220425_92890015"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Brand uitgebroken in twee grote Russische brandstofdepots nabij Oekraïense grens</h1></a></div></div></li><li class="nb-7c15c4a_marginbottom3 nb-2b963325_paddingbottom2 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="article-teaser-list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20220424_96794661"><div class="nb-75b815a3_alignitemscenter nb-a7f01eee_displayflex"><time class="nb-721a2946_root nb-721a2946_caption2 nb-7802551_system nb-7c15c4a_marginright3" style="color:#696969" data-testid="timestamp">10:00</time><a data-testid="article-teaser" data-vr-contentbox="Wanneer moet ik mijn loopschoenen vervangen? En is lopen op een nuchtere maag beter? Al jouw vragen beantwoord" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220424_96794661" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220424_96794661"><img class="undefined nb-3945bb0_middle nb-1c70d8ab_h5 nb-7c15c4a_marginright3 nb-a5d4252_mwfull nb-a5d4252_wauto nb-617e8164_plusicon" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Wanneer moet ik mijn loopschoenen vervangen? En is lopen op een nuchtere maag beter? Al jouw vragen beantwoord</h1></a></div></div></li><li class="nb-7c15c4a_marginbottom3 nb-2b963325_paddingbottom2 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="article-teaser-list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20220424_96845556"><div class="nb-75b815a3_alignitemscenter nb-a7f01eee_displayflex"><time class="nb-721a2946_root nb-721a2946_caption2 nb-7802551_system nb-7c15c4a_marginright3" style="color:#696969" data-testid="timestamp">10:00</time><a data-testid="article-teaser" data-vr-contentbox="Nooit te laat voor een carrièreswitch: 73-jarige oud-journalist wordt leraar Latijn en Grieks" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220424_96845556" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220424_96845556"><img class="undefined nb-3945bb0_middle nb-1c70d8ab_h5 nb-7c15c4a_marginright3 nb-a5d4252_mwfull nb-a5d4252_wauto nb-617e8164_plusicon" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Nooit te laat voor een carrièreswitch: 73-jarige oud-journalist wordt leraar Latijn en Grieks</h1></a></div></div></li><li class="nb-7c15c4a_marginbottom3 nb-2b963325_paddingbottom2 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="article-teaser-list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20220425_92956111"><div class="nb-75b815a3_alignitemscenter nb-a7f01eee_displayflex"><time class="nb-721a2946_root nb-721a2946_caption2 nb-7802551_system nb-7c15c4a_marginright3" style="color:#696969" data-testid="timestamp">09:30</time><a data-testid="article-teaser" data-vr-contentbox="Amerikaanse ministers brengen blitzbezoek aan Kiev: “Oekraïne zal langer bestaan dan het Rusland van Poetin”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220425_92956111" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220425_92956111"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Amerikaanse ministers brengen blitzbezoek aan Kiev: “Oekraïne zal langer bestaan dan het Rusland van Poetin”</h1></a></div></div></li><li class="nb-7c15c4a_marginbottom3 nb-2b963325_paddingbottom2 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="article-teaser-list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20220425_92737327"><div class="nb-75b815a3_alignitemscenter nb-a7f01eee_displayflex"><time class="nb-721a2946_root nb-721a2946_caption2 nb-7802551_system nb-7c15c4a_marginright3" style="color:#696969" data-testid="timestamp">09:28</time><a data-testid="article-teaser" data-vr-contentbox="Hof van beroep bevestigt uithandengeving van twee Oost-Vlaamse tieners in zaak-David Polfliet" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220425_92737327" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220425_92737327"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Hof van beroep bevestigt uithandengeving van twee Oost-Vlaamse tieners in zaak-David Polfliet</h1></a></div></div></li></ul></div><div role="tabpanel" aria-labelledby="MostRead" id="MostRead-tab" class="nb-b4e0924c_active"><ol class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectioncolumn nb-9d6383c7_list" data-testid="list-container"><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom2 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20220212_92016960"><div class="nb-7c15c4a_marginleft5 nb-7c15c4a_marginright5 nb-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="nb-721a2946_root nb-721a2946_heading1 nb-a7f01eee_displayinlineblock nb-7802551_primary nb-5b9b1830_normal nb-acd6b67_bold nb-a8d609c4_teasermarker" style="color:#0071c7;min-width:1.5rem">1</span></div><div class="nb-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="LIVE. Oorlog in Oekraïne: volg hier alles over de invasie van de Russische troepen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220212_92016960" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220212_92016960"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">LIVE. Oorlog in Oekraïne: volg hier alles over de invasie van de Russische troepen</h1></a></div></div></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom2 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20220424_94499637"><div class="nb-7c15c4a_marginleft5 nb-7c15c4a_marginright5 nb-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="nb-721a2946_root nb-721a2946_heading1 nb-a7f01eee_displayinlineblock nb-7802551_primary nb-5b9b1830_normal nb-acd6b67_bold nb-a8d609c4_teasermarker" style="color:#0071c7;min-width:1.5rem">2</span></div><div class="nb-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="LIVE. Macron wint Franse presidentsverkiezingen: hij blijft komende vijf jaar president" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220424_94499637" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220424_94499637"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">LIVE. Macron wint Franse presidentsverkiezingen: hij blijft komende vijf jaar president</h1></a></div></div></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom2 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20220424_95921278"><div class="nb-7c15c4a_marginleft5 nb-7c15c4a_marginright5 nb-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="nb-721a2946_root nb-721a2946_heading1 nb-a7f01eee_displayinlineblock nb-7802551_primary nb-5b9b1830_normal nb-acd6b67_bold nb-a8d609c4_teasermarker" style="color:#0071c7;min-width:1.5rem">3</span></div><div class="nb-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="Haar man kwam om in brand, zij hield de hulpdiensten tegen: vrouw aangehouden nadat ze ambulancier hardhandig aanpakt" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220424_95921278" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220424_95921278"><img class="undefined nb-3945bb0_middle nb-1c70d8ab_h5 nb-7c15c4a_marginright3 nb-a5d4252_mwfull nb-a5d4252_wauto nb-617e8164_plusicon" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Haar man kwam om in brand, zij hield de hulpdiensten tegen: vrouw aangehouden nadat ze ambulancier hardhandig aanpakt</h1></a></div></div></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom2 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20220423_95534671"><div class="nb-7c15c4a_marginleft5 nb-7c15c4a_marginright5 nb-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="nb-721a2946_root nb-721a2946_heading1 nb-a7f01eee_displayinlineblock nb-7802551_primary nb-5b9b1830_normal nb-acd6b67_bold nb-a8d609c4_teasermarker" style="color:#0071c7;min-width:1.5rem">4</span></div><div class="nb-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="Arno’s broer en beste vriend over zijn laatste maanden: “Daar zijn veel tranen gevloeid”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220423_95534671" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220423_95534671"><img class="undefined nb-3945bb0_middle nb-1c70d8ab_h5 nb-7c15c4a_marginright3 nb-a5d4252_mwfull nb-a5d4252_wauto nb-617e8164_plusicon" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Arno’s broer en beste vriend over zijn laatste maanden: “Daar zijn veel tranen gevloeid”</h1></a></div></div></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom2 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20220424_92956536"><div class="nb-7c15c4a_marginleft5 nb-7c15c4a_marginright5 nb-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="nb-721a2946_root nb-721a2946_heading1 nb-a7f01eee_displayinlineblock nb-7802551_primary nb-5b9b1830_normal nb-acd6b67_bold nb-a8d609c4_teasermarker" style="color:#0071c7;min-width:1.5rem">5</span></div><div class="nb-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="Make-upmerk haalt bewering van Amber Heard onderuit: concealer die ze gebruikte om blauwe plekken door Johnny Depp te verdoezelen bestond nog niet" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220424_92956536" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220424_92956536"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Make-upmerk haalt bewering van Amber Heard onderuit: concealer die ze gebruikte om blauwe plekken door Johnny Depp te verdoezelen bestond nog niet</h1></a></div></div></li></ol></div></div></div><script data-fragment-type="article-list">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</script><script>window["__PROPS__btuYyP6waE"]={"widgetConfig":{"widgetLayout":{"activeTab":"MostRead","showTabs":true,"header":null,"footer":null},"articleFetchingCriteria":{"filterType":null,"articlePayingState":"PublicAndPaying","sectionFilterType":"Specified","sections":{"a3ea0d60-1221-43a0-8442-ee30bfbd337c":"NB - Nieuws","d4338791-310d-4eeb-b9d6-7bb9825b48bb":"NB - Extra","2b11c4e2-caed-4ea5-b0bf-a689302e89d4":"NB - Lifestyle"},"excludedSections":null,"tagFilterType":"None","tags":null,"excludedTags":null,"numberOfArticles":5,"skipNumberOfArticles":null,"articleContentTypes":null,"orderBy":{"type":"MostRead","duration":24},"deskingListId":null,"particles":null},"widgetType":"MostRead","widgetName":"MOST READ - OVERALL"},"pageContext":{"article":null,"section":{"id":"7f1bc231-66e7-49f0-a126-b7346eb3e2fa","path":"/nieuws/buitenland","sectionTree":"/nb/nieuws/buitenland","isOverview":false,"name":"Buitenland"},"tag":{"mainTagId":"770447c9-d88b-41a5-aa68-b09a08169583","mainTagName":"Oorlog in Oekraïne","mainTagSlugname":"oorlog-in-oekraine","mainTagIsHidden":false,"isOverview":false},"paidContent":null,"breadCrumb":null,"brand":{"code":"nb"},"request":null,"site":{"id":"da7a134f-05dc-47ca-a69b-931d85afe3fd","type":"www"},"regio":null,"pageType":"detail","isKioskPreview":false},"system":{"requestTimestamp":"2022-04-25T10:37:17+02:00"}}</script><script defer data-fragment-id="btuYyP6waE" data-fragment-name="articleList" data-fragment-type="article-list" src="/v2/article-list/cdn/fragment-article-list.0.0.679.nb.bundle.js" type="module"></script>

            
            </div>
            
        <!--[END-widgetgroup-widget]  54d18ed0-750a-48b9-8195-ad506c4668cd -->    
    
         <!--[START-widgetgroup-widget]  60cb1411-da04-4d83-9210-22c1fa100efb -->
        

        
        <div data-mht-widget="gam-|-medium_rectangle_native---t1">

            

    <div id="ad_medium_rectangle_native-t1" class="ad ad--medium_rectangle_native" data-ad="medium_rectangle_native">
        <script>if (window.initAd) { initAd('medium_rectangle_native', 't1'); }</script>
    </div>

    
            </div>
            
        <!--[END-widgetgroup-widget]  60cb1411-da04-4d83-9210-22c1fa100efb -->    
    
         <!--[START-widgetgroup-widget]  2ace46c5-73e7-4d15-bf94-6f82b35b1cad -->
        

        <div class="widget margin-bm">
<a href="https://www.nieuwsblad.be/app/2022/rijkste">
<img src="https://static.nieuwsblad.be/Assets/Images_Upload/2022/04/19/IMU_315.png" style="width:100%" />
</a>
</div>


        <!--[END-widgetgroup-widget]  2ace46c5-73e7-4d15-bf94-6f82b35b1cad -->    
    
         <!--[START-widgetgroup-widget]  947efcd1-7077-4fa8-b97c-638f33933f4f -->
        

        
        <div data-mht-widget="947efcd1-7077-4fa8-b97c-638f33933f4f">

            
                <!--serverside resolved fragment-->
                <div id="vVa4mMk2Kb"></div><script data-fragment-type="article-list">window["__PRELOADED_STATE_GRAPH__vVa4mMk2Kb"] = {}</script><script>window["__PROPS__vVa4mMk2Kb"]={"widgetConfig":{"teaserLayout":{"layoutType":"Nb16HeadlineRectangle","articleTypeIconPosition":"topRight","textColor":"default","numberOfIntroChars":0,"dateFormat":"None","teaserLabelMode":"None","useTeaserImage":false,"useTeaserTitle":false},"widgetLayout":{"hyperlinkTarget":"Regular","numberOfColumns":1,"showNumbering":false,"listMarker":null,"showTimestamps":false,"showPaging":false,"infiniteScroll":false,"amountWithIntro":0,"displayAs":"default","amountWithImages":6,"amountHighlighted":0,"utm":{"campagne":null,"content":null,"medium":null,"source":null,"term":null},"showAdsInterval":0,"cssClass":null,"links":[],"header":"Aangeraden","footer":null},"articleFetchingCriteria":{"filterType":null,"articlePayingState":"PublicAndPaying","sectionFilterType":"None","sections":null,"excludedSections":null,"tagFilterType":"None","tags":null,"excludedTags":null,"numberOfArticles":6,"skipNumberOfArticles":null,"articleContentTypes":["All"],"orderBy":null,"deskingListId":null,"particles":{"dataSource":"Froomle","useRegionFilter":false,"froomleConfigurationId":"webcms-widgets-f6666849-6ce6-4d3a-bd66-37edcca85c88","themeSelectorId":null}},"widgetType":"Particles","widgetName":"PERSO NBO WWW | SECTION ART DETAIL |  RELATED"},"pageContext":{"article":{"articleId":"dmf20220425_92522169","externalId":"ed17014e-c458-11ec-a75e-9fa3b18ea8fc"},"section":{"id":"7f1bc231-66e7-49f0-a126-b7346eb3e2fa","path":"/nieuws/buitenland","sectionTree":"/nb/nieuws/buitenland","isOverview":false,"name":"Buitenland"},"tag":{"mainTagId":"770447c9-d88b-41a5-aa68-b09a08169583","mainTagName":"Oorlog in Oekraïne","mainTagSlugname":"oorlog-in-oekraine","mainTagIsHidden":false,"isOverview":false},"paidContent":null,"breadCrumb":null,"brand":{"code":"nb"},"request":null,"site":{"id":"da7a134f-05dc-47ca-a69b-931d85afe3fd","type":"www"},"regio":null,"pageType":"detail","isKioskPreview":false},"system":{"requestTimestamp":"2022-04-25T10:36:36+02:00"}}</script><script defer data-fragment-id="vVa4mMk2Kb" data-fragment-name="articleList" data-fragment-type="article-list" src="/v2/article-list/cdn/fragment-article-list.0.0.679.nb.bundle.js" type="module"></script>

            
            </div>
            
        <!--[END-widgetgroup-widget]  947efcd1-7077-4fa8-b97c-638f33933f4f -->    
    
         <!--[START-widgetgroup-widget]  d47d4db3-8866-4ece-a272-95557f375bcf -->
        

        
        <div data-mht-widget="gam-|-advertorial---b1">

            

    <div id="ad_advertorial-b1" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b1'); }</script>
    </div>

    
            </div>
            
        <!--[END-widgetgroup-widget]  d47d4db3-8866-4ece-a272-95557f375bcf -->    
    
         <!--[START-widgetgroup-widget]  00803bc9-24d2-4cfa-ae25-066ec10c5c36 -->
        

        
        <div data-mht-widget="gam-|-advertorial---b2">

            

    <div id="ad_advertorial-b2" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b2'); }</script>
    </div>

    
            </div>
            
        <!--[END-widgetgroup-widget]  00803bc9-24d2-4cfa-ae25-066ec10c5c36 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 29f77bbe-f53e-4670-a80b-8847ca38ce36 -->

    <!--[START-block-widget]  45a6146d-e272-4dd1-a4e9-8feac65e864b -->
    
        <div data-mht-widget="wg-|-populaire-videos">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  c5cf64a4-292b-4464-90ed-4700e09de6fa -->
        

        
        <div data-mht-widget="c5cf64a4-292b-4464-90ed-4700e09de6fa">

            
                <!--serverside resolved fragment-->
                <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-video-|-populaire-video-1"><h3 class="nb-b6ce2c0d_positionrelative nb-a5d4252_wfull nb-690f3109_root nb-690f3109_primary nb-690f3109_large nb-7c15c4a_marginbottom5 nb-7c15c4a_margintop0" data-testid="list-header"><span class="nb-690f3109_inner">Bekijk</span></h3><div class="nb-7c15c4a_marginbottom6"><div><ul class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectioncolumn nb-75b815a3_flexwrapnowrap nb-9d6383c7_list" data-testid="article-teaser-list"><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Zangeres Leki (44) herstelt van beroerte: “Ze is heel moedig en positief”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220424_93412088" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220424_93412088"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220424_93412088"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/AcZeoRCEo4YLSY8I2_UEYGSuvAY=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2Fbad325cd-823a-410e-a76f-e9850889abc9.jpg" srcSet="https://img.nieuwsblad.be/e9XnWb_gHIPuYv7MWmRr6dmrmp8=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2Fbad325cd-823a-410e-a76f-e9850889abc9.jpg 120w,https://img.nieuwsblad.be/gVPMpl7kSogxsVpbXkWRK_meLK8=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2Fbad325cd-823a-410e-a76f-e9850889abc9.jpg 160w,https://img.nieuwsblad.be/vIPNM0y_6vinso3YbuiBlA_wQ8Y=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2Fbad325cd-823a-410e-a76f-e9850889abc9.jpg 240w,https://img.nieuwsblad.be/AcZeoRCEo4YLSY8I2_UEYGSuvAY=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2Fbad325cd-823a-410e-a76f-e9850889abc9.jpg 320w,https://img.nieuwsblad.be/A-5df0fw0ZvxTUyY_eOfv5-jOlI=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2Fbad325cd-823a-410e-a76f-e9850889abc9.jpg 640w,https://img.nieuwsblad.be/2iX4s71QjQQibtw17jq3l70hPVc=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2Fbad325cd-823a-410e-a76f-e9850889abc9.jpg 960w,https://img.nieuwsblad.be/rgngMT27wV3Fk9SRuDlD6GETb04=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2Fbad325cd-823a-410e-a76f-e9850889abc9.jpg 1280w" sizes="320px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Zangeres Leki (44) herstelt van beroerte: “Ze is heel moedig en positief”</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Bekende gezichten rouwen na dood Arno, ook de koning brengt hulde: “Grote meneer”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220423_95914781" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220423_95914781"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220423_95914781"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/LPbTA-PrcUxrYcpVbsg6RQT6WFw=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F23%2Fdc58f313-b406-4c89-9ed1-abd07ddf2bea.jpg" srcSet="https://img.nieuwsblad.be/Wdgh7R1XVH9ShtuPRMninQOHi1g=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F23%2Fdc58f313-b406-4c89-9ed1-abd07ddf2bea.jpg 120w,https://img.nieuwsblad.be/OfiyW_39rge_M37S6wYPuK40Sgc=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F23%2Fdc58f313-b406-4c89-9ed1-abd07ddf2bea.jpg 160w,https://img.nieuwsblad.be/BylXDgFsEu8XHf1TWyhB5ySoDX8=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F23%2Fdc58f313-b406-4c89-9ed1-abd07ddf2bea.jpg 240w,https://img.nieuwsblad.be/LPbTA-PrcUxrYcpVbsg6RQT6WFw=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F23%2Fdc58f313-b406-4c89-9ed1-abd07ddf2bea.jpg 320w,https://img.nieuwsblad.be/sCU5N9SGonwDwrBInN4CMf0aXw0=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F23%2Fdc58f313-b406-4c89-9ed1-abd07ddf2bea.jpg 640w,https://img.nieuwsblad.be/BoJkq3STZ0YbSudW4vq6gXW0-xU=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F23%2Fdc58f313-b406-4c89-9ed1-abd07ddf2bea.jpg 960w,https://img.nieuwsblad.be/XgCQbCaf2zjeNXSWUytHDB63qpE=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F23%2Fdc58f313-b406-4c89-9ed1-abd07ddf2bea.jpg 1280w" sizes="320px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Bekende gezichten rouwen na dood Arno, ook de koning brengt hulde: “Grote meneer”</h1></div></div></div></a></li></ul></div></div></section>

            
            </div>
            
        <!--[END-widgetgroup-widget]  c5cf64a4-292b-4464-90ed-4700e09de6fa -->    
    
         <!--[START-widgetgroup-widget]  0260745a-4a66-427b-aee4-afff424c1239 -->
        

        
        <div data-mht-widget="gam-|-medium-rectangle-native---b1">

            

    <div id="ad_medium_rectangle_native-b1" class="ad ad--medium_rectangle_native" data-ad="medium_rectangle_native">
        <script>if (window.initAd) { initAd('medium_rectangle_native', 'b1'); }</script>
    </div>

    
            </div>
            
        <!--[END-widgetgroup-widget]  0260745a-4a66-427b-aee4-afff424c1239 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 45a6146d-e272-4dd1-a4e9-8feac65e864b -->

    <!--[START-block-widget]  3bbb67f5-df63-46c7-8cc7-82cd4d967f0c -->
    
        <div data-mht-widget="wg-|-nieuws-|-zone-3-|-article-detail">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  45ea8a4c-a69d-4807-bd64-9533659f634c -->
        

        
        <div data-mht-widget="cross-|-nieuws-|-content-zimmo-|-article-detail">

            

<div class="widget content-zimmo">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">    <span class="a11y">ZIMMO</span>    <i class="sprite sprite--brand-zimmo"></i>    <i class="icon icon--external-link margin-ls"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="Het geheim van een tijdloos interieur" data-vr-contentbox-url="https://www.zimmo.be/blog/2022/04/24/het-geheim-van-een-tijdloos-interieur/?utm_source=nieuwsblad&utm_medium=content&utm_campaign=artikel&utm_term=het-geheim-van-een-tijdloos-interieur" role="article">
	<a class="link-complex" href="https://www.zimmo.be/blog/2022/04/24/het-geheim-van-een-tijdloos-interieur/?utm_source=nieuwsblad&utm_medium=content&utm_campaign=artikel&utm_term=het-geheim-van-een-tijdloos-interieur" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload//rss/df5304b2-35e4-446a-9180-e94cfb00e037_rss/tijdloos-interieur-a_7a7cd55a3d0d1273cf0d1646772203eb81209fbf.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="Het geheim van een tijdloos interieur" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Het geheim van een tijdloos interieur</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  45ea8a4c-a69d-4807-bd64-9533659f634c -->    
    
         <!--[START-widgetgroup-widget]  1939e1ea-7be5-4e2d-b678-2e7c69b92f94 -->
        

        
        <div data-mht-widget="cross-|-nieuws-|-content-jobat-2-|-article-detail">

            

<div class="widget content-jobat-2">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">    <span class="a11y">Jobat</span>    <i class="sprite sprite--brand-jobat"></i>   <i class="icon icon--external-link margin-ls"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="Wat bepaalt jouw verdiende loon?" data-vr-contentbox-url="https://www.jobat.be/nl/art/wat-bepaalt-jouw-verdiende-loon?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok2" role="article">
	<a class="link-complex" href="https://www.jobat.be/nl/art/wat-bepaalt-jouw-verdiende-loon?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok2" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload//rss/bd753d39-2cd5-475c-be30-198d99bafb8c_rss/a56c8867-40ba-4f53-8241-7de3856a3216_17ebc16cdc8fe287c023e68506dbb34de92ef5b4.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="Wat bepaalt jouw verdiende loon?" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Wat bepaalt jouw verdiende loon?</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  1939e1ea-7be5-4e2d-b678-2e7c69b92f94 -->    
    
         <!--[START-widgetgroup-widget]  993ad7ec-035b-4812-b364-eaa13db82de2 -->
        

        
        <div data-mht-widget="cross-|-nieuws-|-content-jobat-3-|-article-detail">

            

<div class="widget content-jobat-2">
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="Kan je thuiswerken contractueel vastleggen?" data-vr-contentbox-url="https://www.jobat.be/nl/art/kan-je-thuiswerken-contractueel-vastleggen?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok3" role="article">
	<a class="link-complex" href="https://www.jobat.be/nl/art/kan-je-thuiswerken-contractueel-vastleggen?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok3" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload//rss/52cce89d-09b7-4f61-861c-214d1e29bee6_rss/3949061a-8e9d-4040-920f-216ec0adf5a5_b7650e5aa0f03a9a0461f585356a1983852c1e0c.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="Kan je thuiswerken contractueel vastleggen?" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Kan je thuiswerken contractueel vastleggen?</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  993ad7ec-035b-4812-b364-eaa13db82de2 -->    
    
         <!--[START-widgetgroup-widget]  11708942-ed8a-484e-8ba2-aaf9de04d69d -->
        

        <div class="widget"> <iframe src="https://www.jobat.be/extra/trackuityhn/ticker_new.html?key=dPgr2mPNw6G2Nyz4UUqL6J&utm_source=nieuwsblad" height="140" width="100%" style="border: none;" scrolling="no" frameborder="0"></iframe> </div>


        <!--[END-widgetgroup-widget]  11708942-ed8a-484e-8ba2-aaf9de04d69d -->    
    
         <!--[START-widgetgroup-widget]  9b72e71d-345b-40e1-877f-584c1a19476a -->
        

        <iframe lang="nl" src="//widget.vroom.be/vroom/widget/nieuwsblad_articles.html" width="300" height="250" scrolling="no" frameborder="0"></iframe>


        <!--[END-widgetgroup-widget]  9b72e71d-345b-40e1-877f-584c1a19476a -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 3bbb67f5-df63-46c7-8cc7-82cd4d967f0c -->

</div>
<!-- end block 'article-sidebar' -->
        </div>    </div></article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">

    <!--[START-block-widget]  52142493-1f49-4309-a63b-e7c74e6eae3c -->
    
                            <!--serverside resolved fragment -->
                            <section class="nb-7c15c4a_marginbottom5" data-testid="article-teaser-grid-widget" data-mht-widget="grid-|-article-detail-|-video-"><h3 class="nb-b6ce2c0d_positionrelative nb-a5d4252_wfull nb-690f3109_root nb-690f3109_primary nb-690f3109_large nb-7c15c4a_marginbottom5 nb-7c15c4a_margintop0" data-testid="list-header"><span class="nb-690f3109_inner">Video</span></h3><div class="nb-6908c09b_grid" data-testid="grid-two-three"><div class="nb-6908c09b_teaserone" data-testid="grid-teaser"><a data-testid="article-teaser" data-vr-contentbox="Gevaarlijke ‘vliegtuigruil’ loopt niet zoals gepland: vliegtuig gecrasht tijdens stunt" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220425_92556236" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220425_92556236"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220425_92556236"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/WYd4eeMbAW5PpFKqhM0sIrivdQI=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2F5a5204ed-da7a-418f-b550-8b46121a5e25.jpg" srcSet="https://img.nieuwsblad.be/wG966zBLedxshnGaEuN3VHo5dSg=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2F5a5204ed-da7a-418f-b550-8b46121a5e25.jpg 120w,https://img.nieuwsblad.be/SBhYCN50-2bp8QdVJbu245eew6o=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2F5a5204ed-da7a-418f-b550-8b46121a5e25.jpg 160w,https://img.nieuwsblad.be/Is1Mbgkk7uYI5Flv8jn2isCQUnI=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2F5a5204ed-da7a-418f-b550-8b46121a5e25.jpg 240w,https://img.nieuwsblad.be/WYd4eeMbAW5PpFKqhM0sIrivdQI=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2F5a5204ed-da7a-418f-b550-8b46121a5e25.jpg 320w,https://img.nieuwsblad.be/0sU6_ALIOyRYe0T0h_5Nt6v_wvo=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2F5a5204ed-da7a-418f-b550-8b46121a5e25.jpg 640w,https://img.nieuwsblad.be/-VkCYWo814TWvNYRdSMU5QlsHMg=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2F5a5204ed-da7a-418f-b550-8b46121a5e25.jpg 960w,https://img.nieuwsblad.be/eVK2eWr50Gg2DwDadUgeoqpwz9o=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F25%2F5a5204ed-da7a-418f-b550-8b46121a5e25.jpg 1280w" sizes="320px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Gevaarlijke ‘vliegtuigruil’ loopt niet zoals gepland: vliegtuig gecrasht tijdens stunt</h1></div></div></div></a></div><div class="nb-6908c09b_teasertwo" data-testid="grid-teaser"><a data-testid="article-teaser" data-vr-contentbox="Met deze simpele lifehack verlies je nooit meer de afstandsbediening van televisie" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220424_94839107" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220424_94839107"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220424_94839107"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/GPBDkJgA8_-hk1pE5tHt7EzI_Cs=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F75f69789-887b-4953-aa0b-92a7f58712ea.png" srcSet="https://img.nieuwsblad.be/beqBVCob2NlRNInfwLRiRruS3Ss=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F75f69789-887b-4953-aa0b-92a7f58712ea.png 120w,https://img.nieuwsblad.be/txyp4xTrJCqxhal6BwbT6SJI1bQ=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F75f69789-887b-4953-aa0b-92a7f58712ea.png 160w,https://img.nieuwsblad.be/J_poM1S_IxqrYYqBNK1dcQBOBsg=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F75f69789-887b-4953-aa0b-92a7f58712ea.png 240w,https://img.nieuwsblad.be/GPBDkJgA8_-hk1pE5tHt7EzI_Cs=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F75f69789-887b-4953-aa0b-92a7f58712ea.png 320w,https://img.nieuwsblad.be/ZTYLmrp-edlKYNxxdzAfcn02NnI=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F75f69789-887b-4953-aa0b-92a7f58712ea.png 640w,https://img.nieuwsblad.be/xxTSho0s1aD7oaV6VlKmZO0acuk=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F75f69789-887b-4953-aa0b-92a7f58712ea.png 960w,https://img.nieuwsblad.be/y8UeH-QNPEwm5xEtuQP6ZUNlU0w=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F75f69789-887b-4953-aa0b-92a7f58712ea.png 1280w" sizes="320px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Met deze simpele lifehack verlies je nooit meer de afstandsbediening van televisie</h1></div></div></div></a></div><div class="nb-6908c09b_teaserthree"><ul class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectioncolumn nb-75b815a3_flexwrapnowrap nb-9d6383c7_list" data-testid="article-teaser-list"><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Ballonvaart gaat helemaal mis, passagier kan noodlanding in woonwijk filmen: “Iedereen was in paniek”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220424_94390532" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220424_94390532"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20220424_94390532"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/n9mcZqaUkVSvuJzmCgbKA7lVxrA=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F36638ed4-fab0-4e46-8062-9c35c730725d.jpg" srcSet="https://img.nieuwsblad.be/n9mcZqaUkVSvuJzmCgbKA7lVxrA=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F36638ed4-fab0-4e46-8062-9c35c730725d.jpg 120w,https://img.nieuwsblad.be/4y0Ck4ea5GBhmXBTvZjiVKp565w=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F36638ed4-fab0-4e46-8062-9c35c730725d.jpg 160w,https://img.nieuwsblad.be/ptaEFoJwectiMgFno7VIsIrjJ9I=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F36638ed4-fab0-4e46-8062-9c35c730725d.jpg 240w,https://img.nieuwsblad.be/F_NOxi_nZnE6dJnWsu8ovvMdOuw=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F36638ed4-fab0-4e46-8062-9c35c730725d.jpg 320w,https://img.nieuwsblad.be/cZTSkTSQgzxQaM_bl0JTab1Vl14=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F36638ed4-fab0-4e46-8062-9c35c730725d.jpg 640w,https://img.nieuwsblad.be/fsCLw2xmLosEIQpaI1t7z3sL6k0=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F36638ed4-fab0-4e46-8062-9c35c730725d.jpg 960w,https://img.nieuwsblad.be/LE-RH0pwkXE6KNcIKuClRcwOkhY=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F36638ed4-fab0-4e46-8062-9c35c730725d.jpg 1280w" sizes="120px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_small" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Ballonvaart gaat helemaal mis, passagier kan noodlanding in woonwijk filmen: “Iedereen was in paniek”</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Eng moment: elektrische auto vliegt uit het niets in brand" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220424_93999269" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220424_93999269"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20220424_93999269"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/JMt0ocYt_1Ri_HoWF2AvVlLv0Eg=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F3698d34c-fd37-4e3d-be9e-bbc07ec64a1e.jpg" srcSet="https://img.nieuwsblad.be/JMt0ocYt_1Ri_HoWF2AvVlLv0Eg=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F3698d34c-fd37-4e3d-be9e-bbc07ec64a1e.jpg 120w,https://img.nieuwsblad.be/IUWyOdZoE7gAXuQgu1JMj5Ph1EM=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F3698d34c-fd37-4e3d-be9e-bbc07ec64a1e.jpg 160w,https://img.nieuwsblad.be/-NQbY3qaHI3WfMAJy0gTP-gEERA=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F3698d34c-fd37-4e3d-be9e-bbc07ec64a1e.jpg 240w,https://img.nieuwsblad.be/mtC_K6NH0w-zJxkdEbYIEvAO4FQ=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F3698d34c-fd37-4e3d-be9e-bbc07ec64a1e.jpg 320w,https://img.nieuwsblad.be/t68APHzKLAXW1P70NFrSjeNpm2s=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F3698d34c-fd37-4e3d-be9e-bbc07ec64a1e.jpg 640w,https://img.nieuwsblad.be/YsjACR8X12pg4udL7CXy2iTUsBQ=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F3698d34c-fd37-4e3d-be9e-bbc07ec64a1e.jpg 960w,https://img.nieuwsblad.be/TD0c2gD8Mrh7tvNwJw0NDX38cI0=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F3698d34c-fd37-4e3d-be9e-bbc07ec64a1e.jpg 1280w" sizes="120px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_small" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Eng moment: elektrische auto vliegt uit het niets in brand</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Vrouw is afgeleid door smartphone en valt in metersdiepe put" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220424_93375827" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220424_93375827"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20220424_93375827"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/wB2vW2SNbPkDuclLt5Y8cW4WBo4=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F6742bb55-81e0-443a-bf61-8b3b11b7874e.jpg" srcSet="https://img.nieuwsblad.be/wB2vW2SNbPkDuclLt5Y8cW4WBo4=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F6742bb55-81e0-443a-bf61-8b3b11b7874e.jpg 120w,https://img.nieuwsblad.be/GRELXEvByF2NrGAdOGNsqnMc1Tc=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F6742bb55-81e0-443a-bf61-8b3b11b7874e.jpg 160w,https://img.nieuwsblad.be/FgNjUvr9HDeHy6seBEzhj8BgHZE=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F6742bb55-81e0-443a-bf61-8b3b11b7874e.jpg 240w,https://img.nieuwsblad.be/bHYafild_E1b8e7by-bAwHXTUPg=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F6742bb55-81e0-443a-bf61-8b3b11b7874e.jpg 320w,https://img.nieuwsblad.be/GRCPwIruGcQ9tHitME1cby2S5IE=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F6742bb55-81e0-443a-bf61-8b3b11b7874e.jpg 640w,https://img.nieuwsblad.be/cpmf9vYkYOOrtsF_WWUnaXM7kV4=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F6742bb55-81e0-443a-bf61-8b3b11b7874e.jpg 960w,https://img.nieuwsblad.be/RxE4orANGLPVNEvYWBGRlXwWUW8=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F6742bb55-81e0-443a-bf61-8b3b11b7874e.jpg 1280w" sizes="120px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_small" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Vrouw is afgeleid door smartphone en valt in metersdiepe put</h1></div></div></div></a></li></ul></div></div></section>
                    
<!--[END-block-widget] 52142493-1f49-4309-a63b-e7c74e6eae3c -->

    <!--[START-block-widget]  5e282df3-78f0-456d-95d7-a159e780db61 -->
    
                            <!--serverside resolved fragment -->
                            <div id="NrBwL0quMd"></div><script data-fragment-type="article-list">window["__PRELOADED_STATE_GRAPH__NrBwL0quMd"] = {}</script><script>window["__PROPS__NrBwL0quMd"]={"widgetConfig":{"widgetName":"PERSO NBO WWW | ART DETAIL | REGIO GRID","widgetType":"Particles","widgetLayout":{"grid":"twoThree","fetchingMethod":"particles","ctaHtml":null,"links":[],"header":"\u003ch2 class=\"section-title\">Meest gelezen uit de buurt\u003c/h2>","footer":null},"manualArticles":[],"articleFetchingCriteria":{"filterType":null,"articlePayingState":"PublicAndPaying","sectionFilterType":"None","sections":null,"excludedSections":null,"tagFilterType":"None","tags":null,"excludedTags":null,"numberOfArticles":5,"skipNumberOfArticles":null,"articleContentTypes":["All"],"orderBy":null,"deskingListId":null,"particles":{"dataSource":"Froomle","useRegionFilter":true,"froomleConfigurationId":"webcms-widgets-5a36cbba-f277-4cda-9f19-773ff650805c","themeSelectorId":null}},"teaserLayout":{"layoutType":"HeadlineRectangle","articleTypeIconPosition":"topRight","textColor":"default","numberOfIntroChars":80,"dateFormat":"None","teaserLabelMode":"City","useTeaserImage":false,"useTeaserTitle":false}},"pageContext":{"article":{"articleId":"dmf20220425_92522169","externalId":"ed17014e-c458-11ec-a75e-9fa3b18ea8fc"},"section":{"id":"7f1bc231-66e7-49f0-a126-b7346eb3e2fa","path":"/nieuws/buitenland","sectionTree":"/nb/nieuws/buitenland","isOverview":false,"name":"Buitenland"},"tag":{"mainTagId":"770447c9-d88b-41a5-aa68-b09a08169583","mainTagName":"Oorlog in Oekraïne","mainTagSlugname":"oorlog-in-oekraine","mainTagIsHidden":false,"isOverview":false},"paidContent":null,"breadCrumb":null,"brand":{"code":"nb"},"request":null,"site":{"id":"da7a134f-05dc-47ca-a69b-931d85afe3fd","type":"www"},"regio":null,"pageType":"detail","isKioskPreview":false},"system":{"requestTimestamp":"2022-04-25T10:36:36+02:00"}}</script><script defer data-fragment-id="NrBwL0quMd" data-fragment-name="articleList" data-fragment-type="article-list" src="/v2/article-list/cdn/fragment-article-list.0.0.679.nb.bundle.js" type="module"></script>
                    
<!--[END-block-widget] 5e282df3-78f0-456d-95d7-a159e780db61 -->

    <!--[START-block-widget]  69953e3c-6d49-43f4-88cd-c03de8ac4981 -->
    
                            <!--serverside resolved fragment -->
                            <section class="nb-7c15c4a_marginbottom5" data-testid="article-teaser-grid-widget" data-mht-widget="grid-|-bundeling-|-fast-news-|-keuze-van-de-redactie"><h3 class="nb-b6ce2c0d_positionrelative nb-a5d4252_wfull nb-690f3109_root nb-690f3109_primary nb-690f3109_large nb-7c15c4a_marginbottom5 nb-7c15c4a_margintop0" data-testid="list-header"><span class="nb-690f3109_inner">Keuze van de redactie</span></h3><div class="nb-6908c09b_grid" data-testid="grid-two-three"><div class="nb-6908c09b_teaserone" data-testid="grid-teaser"><a data-testid="article-teaser" data-vr-contentbox="Tijs (20) vergokte zijn studiebeurs, Wim (39) heeft nu twee jobs om gokschulden weg te werken: “10.000 euro winst in één uur kwijt”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220421_96460338" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220421_96460338"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220421_96460338"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/Js84BUIhtZegkrzXNm6wywUttCo=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F21%2F73643753-cdc3-4dbf-88aa-6409c4d22d8a.jpg" srcSet="https://img.nieuwsblad.be/fmKAwF8iYkMc5IVy1r7v3v_aK6o=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F21%2F73643753-cdc3-4dbf-88aa-6409c4d22d8a.jpg 120w,https://img.nieuwsblad.be/nrDIJROZOR07rdMzk55reGLPg9A=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F21%2F73643753-cdc3-4dbf-88aa-6409c4d22d8a.jpg 160w,https://img.nieuwsblad.be/Xm6biFGHWq3mKOZiKqNdg7Efyw4=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F21%2F73643753-cdc3-4dbf-88aa-6409c4d22d8a.jpg 240w,https://img.nieuwsblad.be/Js84BUIhtZegkrzXNm6wywUttCo=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F21%2F73643753-cdc3-4dbf-88aa-6409c4d22d8a.jpg 320w,https://img.nieuwsblad.be/JDowW8bTnmeSKJH3CBNMrq7myWM=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F21%2F73643753-cdc3-4dbf-88aa-6409c4d22d8a.jpg 640w,https://img.nieuwsblad.be/l_1c3yZ6cIgMOAMN_0S8eBpO9x8=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F21%2F73643753-cdc3-4dbf-88aa-6409c4d22d8a.jpg 960w,https://img.nieuwsblad.be/rOJuscmlGNJ8zSBOZmfPgZHDPxU=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F21%2F73643753-cdc3-4dbf-88aa-6409c4d22d8a.jpg 1280w" sizes="320px"/><img class="undefined nb-3945bb0_middle nb-1c70d8ab_h6 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Tijs (20) vergokte zijn studiebeurs, Wim (39) heeft nu twee jobs om gokschulden weg te werken: “10.000 euro winst in één uur kwijt”</h1></div></div></div></a></div><div class="nb-6908c09b_teasertwo" data-testid="grid-teaser"><a data-testid="article-teaser" data-vr-contentbox="Remco Evenepoel heeft koers van zijn dromen beet: “Ik heb vaak gehuild omdat ik mezelf niet kon zijn”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220424_97177943" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220424_97177943"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220424_97177943"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/8K6YnmRYb-cYxhLwfZkAPgISp_k=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2Ff8c0b14b-398d-400b-82ee-0946a54e9a5b.jpg" srcSet="https://img.nieuwsblad.be/WcKO2OT1QSFPtWkKmFN12RMU9ys=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2Ff8c0b14b-398d-400b-82ee-0946a54e9a5b.jpg 120w,https://img.nieuwsblad.be/7qnV7_U2hU_JTFZuUYayNHkPIYg=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2Ff8c0b14b-398d-400b-82ee-0946a54e9a5b.jpg 160w,https://img.nieuwsblad.be/Q75-DMbiMSecq6e3vPcD1sNMpNM=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2Ff8c0b14b-398d-400b-82ee-0946a54e9a5b.jpg 240w,https://img.nieuwsblad.be/8K6YnmRYb-cYxhLwfZkAPgISp_k=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2Ff8c0b14b-398d-400b-82ee-0946a54e9a5b.jpg 320w,https://img.nieuwsblad.be/9OTE5poIVoNDIOffiDLzjTV1_Lk=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2Ff8c0b14b-398d-400b-82ee-0946a54e9a5b.jpg 640w,https://img.nieuwsblad.be/xVqk713C4NaDDXR7EwIe-VwG8zQ=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2Ff8c0b14b-398d-400b-82ee-0946a54e9a5b.jpg 960w,https://img.nieuwsblad.be/MHoUa4a_r85mQgqd0RASVqv4Sug=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2Ff8c0b14b-398d-400b-82ee-0946a54e9a5b.jpg 1280w" sizes="320px"/><img class="undefined nb-3945bb0_middle nb-1c70d8ab_h6 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Remco Evenepoel heeft koers van zijn dromen beet: “Ik heb vaak gehuild omdat ik mezelf niet kon zijn”</h1></div></div></div></a></div><div class="nb-6908c09b_teaserthree"><ul class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectioncolumn nb-75b815a3_flexwrapnowrap nb-9d6383c7_list" data-testid="article-teaser-list"><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Over vrouwen die spuiten en mannen die droog klaarkomen: “Ook hij kan faken”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220420_94567283" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220420_94567283"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20220420_94567283"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/Ox1B5C5HxitWg61xnh1EOTr9JLI=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F20%2F75c2a6ec-595f-4369-b40f-b71fd8a151d0.jpg" srcSet="https://img.nieuwsblad.be/Ox1B5C5HxitWg61xnh1EOTr9JLI=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F20%2F75c2a6ec-595f-4369-b40f-b71fd8a151d0.jpg 120w,https://img.nieuwsblad.be/WhJdl_KA4ye1SKv37-2K5c_-XGQ=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F20%2F75c2a6ec-595f-4369-b40f-b71fd8a151d0.jpg 160w,https://img.nieuwsblad.be/bfrBXsIAo-Ri0FP35osZqvPLNnU=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F20%2F75c2a6ec-595f-4369-b40f-b71fd8a151d0.jpg 240w,https://img.nieuwsblad.be/gHkwt7o2HjslIaY6FSF0N4-TvNU=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F20%2F75c2a6ec-595f-4369-b40f-b71fd8a151d0.jpg 320w,https://img.nieuwsblad.be/596m3Br4i4gQDZ4JonnWPn49Fss=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F20%2F75c2a6ec-595f-4369-b40f-b71fd8a151d0.jpg 640w,https://img.nieuwsblad.be/PDfUl6ICQYP5UeZojin7p249fdI=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F20%2F75c2a6ec-595f-4369-b40f-b71fd8a151d0.jpg 960w,https://img.nieuwsblad.be/TIbyH4QT4RpBZNb-CyYTaAKhC5s=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F20%2F75c2a6ec-595f-4369-b40f-b71fd8a151d0.jpg 1280w" sizes="120px"/><img class="undefined nb-3945bb0_middle nb-1c70d8ab_h5 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Over vrouwen die spuiten en mannen die droog klaarkomen: “Ook hij kan faken”</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="“De zege van de verlossing: Remco Evenepoel heeft de stap naar de absolute wereldtop gezet”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220424_95698026" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220424_95698026"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20220424_95698026"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/k7A9XbLn-FB-ZAqDcZyrZmbTqTk=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2Fb5d5e4e8-33a4-4340-9984-624a3ef982b0.jpg" srcSet="https://img.nieuwsblad.be/k7A9XbLn-FB-ZAqDcZyrZmbTqTk=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2Fb5d5e4e8-33a4-4340-9984-624a3ef982b0.jpg 120w,https://img.nieuwsblad.be/_XuSEPQP5k3BRoApjmCDzwSlH1Q=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2Fb5d5e4e8-33a4-4340-9984-624a3ef982b0.jpg 160w,https://img.nieuwsblad.be/ciVrj5UaERY1rQKQ5jglK8dd-zM=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2Fb5d5e4e8-33a4-4340-9984-624a3ef982b0.jpg 240w,https://img.nieuwsblad.be/TeAZvvr_aDve7oE1Hxs5w7g8Nc8=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2Fb5d5e4e8-33a4-4340-9984-624a3ef982b0.jpg 320w,https://img.nieuwsblad.be/lcjZQ2TZp1ynWmy_tJjDAbnMDQ4=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2Fb5d5e4e8-33a4-4340-9984-624a3ef982b0.jpg 640w,https://img.nieuwsblad.be/X3tIAm8trnnUTe9pCAHpVGCUhq0=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2Fb5d5e4e8-33a4-4340-9984-624a3ef982b0.jpg 960w,https://img.nieuwsblad.be/9UB7A2Uw_M68IFUGNkhHlVdsvjA=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2Fb5d5e4e8-33a4-4340-9984-624a3ef982b0.jpg 1280w" sizes="120px"/><img class="undefined nb-3945bb0_middle nb-1c70d8ab_h5 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">“De zege van de verlossing: Remco Evenepoel heeft de stap naar de absolute wereldtop gezet”</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Eenmalige vermogensbelasting zou helft van totale coronafactuur betalen: “De superrijken zouden zo’n belasting amper voelen”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220424_96860264" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220424_96860264"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20220424_96860264"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/AL8xdIelhdEObjvJSk6T27mSkoQ=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F1cf9b804-2644-445d-be75-2f1d1e0e3039.jpg" srcSet="https://img.nieuwsblad.be/AL8xdIelhdEObjvJSk6T27mSkoQ=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F1cf9b804-2644-445d-be75-2f1d1e0e3039.jpg 120w,https://img.nieuwsblad.be/ONayiKrb93C5jfZVZibnKFgcL_o=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F1cf9b804-2644-445d-be75-2f1d1e0e3039.jpg 160w,https://img.nieuwsblad.be/ZGCEGVElciCju24j__js-en8E8s=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F1cf9b804-2644-445d-be75-2f1d1e0e3039.jpg 240w,https://img.nieuwsblad.be/9qejhGzYPvhInsii4EkQumLUGto=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F1cf9b804-2644-445d-be75-2f1d1e0e3039.jpg 320w,https://img.nieuwsblad.be/RnU82fg8MnwVSPN7sIXvocz10TQ=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F1cf9b804-2644-445d-be75-2f1d1e0e3039.jpg 640w,https://img.nieuwsblad.be/dVzTFRjuE12ytnDN7U4fgEKYGHs=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F1cf9b804-2644-445d-be75-2f1d1e0e3039.jpg 960w,https://img.nieuwsblad.be/MTexUS7kZrXQfbWQAXAQuXvXBUk=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F04%2F24%2F1cf9b804-2644-445d-be75-2f1d1e0e3039.jpg 1280w" sizes="120px"/><img class="undefined nb-3945bb0_middle nb-1c70d8ab_h5 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Eenmalige vermogensbelasting zou helft van totale coronafactuur betalen: “De superrijken zouden zo’n belasting amper voelen”</h1></div></div></div></a></li></ul></div></div></section>
                    
<!--[END-block-widget] 69953e3c-6d49-43f4-88cd-c03de8ac4981 -->

    <!--[START-block-widget]  3849ff9b-639d-4610-89b2-b034a42f7614 -->
    <style>
.title-aanmelden{
font-size:2rem;
}
</style>


<!--[END-block-widget] 3849ff9b-639d-4610-89b2-b034a42f7614 -->

</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
            </main>
            

<nav class="site-index" role="navigation">
    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/meestrecent" target="_parent">
                            Meest recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://www.nieuwsblad.be/tag/oorlog-in-oekraine" target="_parent">
                            Oorlog Oekraïne
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tv-gids" target="_parent">
                            TV-Gids
                            </a>
                        </li>
                    
                        <li>
                            <a href="/puzzels" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="/" target="_parent">
                            MEER...
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sportwereld" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sportwereld/live" target="_parent">
                            LIVE
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://www.nieuwsblad.be/sportwereld/zaalsporten" target="_parent">
                            Zaalsporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/nevensporten" target="_parent">
                            Meer sporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/uitslagen" target="_parent">
                            UITSLAGEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/onze_stemmen" target="_parent">
                            Onze stemmen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-slimmer leven">
            <section class="grid__col__inner">
                <h6>
                    <a href="/slimmer-leven" target="_parent">
                    Slimmer Leven
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/slimmer-leven/seks-en-relaties" target="_parent">
                            SEKS & RELATIES
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/fit-en-gezond" target="_parent">
                            FIT & GEZOND
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/eten-en-drinken" target="_parent">
                            ETEN & DRINKEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/consument-en-geld" target="_parent">
                            CONSUMENT & GELD
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/online-leven" target="_parent">
                            ONLINE LEVEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/huis-en-tuin" target="_parent">
                            HUIS & TUIN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/werk-en-leren" target="_parent">
                            WERK & LEREN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/gezin-en-vrije-tijd" target="_parent">
                            GEZIN & VRIJE TIJD
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-billie">
            <section class="grid__col__inner">
                <h6>
                    <a href="/billie" target="_parent">
                    Billie
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/lifestyle/mode" target="_parent">
                            Mode & Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/wonen" target="_parent">
                            Wonen & Deco
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/gezondheid" target="_parent">
                            Fit & Happy
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/food" target="_parent">
                            Eten & Drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/seks" target="_parent">
                            Relaties & Seks
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/gezin" target="_parent">
                            Mama & Papa
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/bv-co" target="_parent">
                            Fun Facts
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-podcasts">
            <section class="grid__col__inner">
                <h6>
                    <a href="/podcast" target="_parent">
                    Podcasts
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-2-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Nieuwsblad.be
                </h6>
                <ul>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.facebook.com/nieuwsblad.be" target="_parent">
                                Nieuwsblad op facebook
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/account/logon" target="_parent">
                                Registreer je
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.twitter.com/Nieuwsblad_be" target="_parent">
                                Nieuwsblad op twitter
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/nieuwsbrieven" target="_parent">
                                Nieuwsbrieven 
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.instagram.com/nieuwsblad" target="_parent">
                                Nieuwsblad op instagram
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/podcast" target="_parent">
                                Podcast
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.youtube.com/user/NieuwsbladOnline" target="_parent">
                                Nieuwsblad op youtube
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://m.nieuwsblad.be" target="_parent">
                                m.nieuwsblad.be
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/mobiel" target="_parent">
                                Onze nieuwsapp
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/archief/cnt" target="_parent">
                                Archief
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.nieuwsblad.be/rss" target="_parent">
                                RSS-feed
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/privacy-policy" target="_parent">
                                Privacy policy
                            </a>
                        </li>
                    
                        <li >
                            <a href="javascript:Didomi.preferences.show();" target="_parent">
                                Privacy voorkeuren beheren
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="/klantendienst" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://aboshop.nieuwsblad.be" target="_parent">
                                Abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitale-krant" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnee" target="_parent">
                                Voor abonnees
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/mediahuis/" target="_parent">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Jobs bij Mediahuis
                            </a>
                        </li>
                    
                        <li >
                            <a href="/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.jobat.be" target="_parent">
                                Jobat
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.inmemoriam.be/nl/?utm_source=nieuwsblad&utm_medium=link&utm_campaign=crosspromo" target="_parent">
                                Overlijdens
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://shop.nieuwsblad.be/elektrische-stadsfiets-middenmotor-2020-veloci?utm_source=nieuwsblad&utm_medium=footerlink&utm_campaign= 202003_fietsen" target="_blank">
                                Fietsenshop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://kortingscodes.nieuwsblad.be/?utm_source=nieuwsblad&utm_medium=footerlink&utm_campaign=crosspromo" target="_parent">
                                Kortingscodes
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.plaatsadvertentie.be/" target="_blank">
                                Zoekertjes
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="site-footer__main">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
                   
                
                        <a class="site-logo" href="/">
                            <svg class="icon icon-n icon-n">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-n"></use>
                            </svg>
                        </a>
                
                  
                </div>
            </div>
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
				

<ul class="site-social">
   <li>
        <a href="https://www.facebook.com/nieuwsblad.be" class="has-icon-state">
               <svg class="icon icon--white">
	                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
                </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/Nieuwsblad_be" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                                           
                </div>
            </div>
        </div>
    </div>
    <div class="site-footer__aside">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                    

<ul class="list-inline margin-bs">
    <li class="margin-rs">
        <a href="http://www.mediahuis.be/">
            <i class="sprite sprite--brand-mediahuis"></i>
            <span class="a11y">Mediahuis</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li>
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
</ul>

     
                </div>
            </div>
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                 

<div class="site-copyright">
    <ul class="nav-inline nav-inline--piped">
        <li>
            <a class="link-clean" href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden ">Gebruiksvoorwaarden
            </a>
        </li>
        <li>
            <a class="link-clean" href="https://www.nieuwsblad.be/credits">Credits
            </a>
        </li>
    </ul>
</div>
  
                </div>
            </div>
        </div>
    </div>
</footer> 
        </div>
    </div> 

    </div>
            

    <div class="ad-group ad-group--halfpage_skyscrapers">
        <div class="sticky-slot-wrapper-t1">
            <div class="ad-halfpage_skyscraper-wrapper sticky-slot-t1">
                <div id="ad_halfpage_skyscraper-t1" class="ad ad--halfpage_skyscraper" data-ad="halfpage_skyscraper">
                    <script>if (window.initAd) { initAd('halfpage_skyscraper', 't1'); }</script>
                </div>
            </div>
        </div>
    </div>



    <div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
        <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
    </div>

    
    <div id="account-consent-app"></div>
    

<!-- start: inline scripts from widgets -->

<!-- end: inline scripts from widgets -->
<script>
    var require = {
        urlArgs: 'v=20220425T102601'
    };
</script>   

    <script src="https://markup.nieuwsblad.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20220425T102601" defer crossorigin="anonymous"></script>

    <script src="https://markup.nieuwsblad.be/extra/assets/account-consent/account-consent.umd.js?v=20220425T102601" defer crossorigin="anonymous"></script>


<script src="https://shared.mediahuis.be/user/user.js?v=20220425T102601" defer crossorigin="anonymous" ></script>

    <script src="https://markup.nieuwsblad.be/extra/assets/data/data.min.js?v=20220425T102601" defer crossorigin="anonymous"></script>

<script src="https://markup.nieuwsblad.be/extra/assets/advertising/dfp-setup.js?v=20220425T102601" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

<script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20220425T102601" defer crossorigin="anonymous"></script>
<script src="https://markup.nieuwsblad.be/extra/assets/js/foot.js?v=20220425T102601" defer crossorigin="anonymous"></script>
 
    

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BB75EEOCCpLbj15AtzzhHTYeH3yLpLPI8Wfj14We2xoRnLdE7qh4b3yj8vag7WuN7Q5IlOyQtelVdK8TGTtS604=',
            appKey: 'BO41vdtER4KQY_eRKCH7lw',
            websitePushId: 'web.mediahuis.airship',
            token: 'MTpCTzQxdmR0RVI0S1FZX2VSS0NIN2x3OkNDdlNHelhWMXNzeUd2LUV2akhpX1dXUTYtdXdPX1hEOGxvbGlsMHNCczA'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";
    let count = 0;

    if (isSecondsWait) {
        var time = 0 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        //tracks pages (not just mouse-clicks) 
        count = sessionStorage.getItem("clickCount"); 
        if (count === null) {
            count = -1; //start at -1 io 0: first page doesn't count - do not use || as clickcount of 0 is false
        } else {
            count = +count; //+ --> convert string to number
        }
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 0) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>


<script src="https://markup.nieuwsblad.be/extra/assets/communication/commcenter.nomodule.js?v=20220425T102601" nomodule defer></script>
<script src="https://markup.nieuwsblad.be/extra/assets/communication/commcenter.js?v=20220425T102601" type="module"></script>
</body>
</html>
