

<!doctype html>
<html class="m_no-js oneplatform_renderFragmentServerSide_mostread conv_enableSegmentedOffer openam temp_liveFeedOnArticleDetail conv_activationwall oneplatform_renderFragmentServerSide_articlelist temp_newLogoEnabled conv_subscriptionWall enableThirdPartySocialShareService video_enableSpark web_temp_enableWetterKontorIntegration temp_useScribbleLiveApi oneplatform_renderFragmentServerSide_particles paywall_porous_isEnabled temp_enableAddressServiceApi oneplatform_renderFragmentServerSide_articledetail temp_web_enableSeparateDfpScript video_enableAutoplay paywall_metering_v2 web_temp_enableNewGdpr temp_sportMappingViaDb conv_useConversionFlows oneplatform_renderFragmentServerSide_articlegrid aboshop_pormax oneplatform_renderFragmentServerSide_singlearticle temp_useAMConfiguration paywall_isPacoEnabled oneplatform_renderFragmentServerSide_search accountConsent_showPopups conv_loginwall conv_passwordreset com_pushnotificationsOptinboxEnabled temp_newHeader enableReadLater paywall_bypassPaywallForBots PERF_DisableArticleUpdateCounters accountinfo_not_getidentity  " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
 

    
      <title>Meerderheid commissies Europees Parlement wil geen groen label voor gas en kernenergie | Het Nieuwsblad</title>
    
        <link rel="canonical" href="https://www.nieuwsblad.be/cnt/dmf20220614_94800831" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.nieuwsblad.be/cnt/dmf20220614_94800831" />
        <link rel="alternate" media="handheld" href="https://m.nieuwsblad.be/cnt/dmf20220614_94800831" />
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="kernenergie" />    
    <meta name="cXenseParse:mhu-article_tag" content="kernenergie" />    
    <meta name="cXenseParse:mhu-article_tag" content="europees-parlement" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20220614_94800831" />    
    <meta name="cXenseParse:mhu-domain" content="nb" />    
    <meta name="cXenseParse:Taxonomy" content="nb/nieuws/buitenland" />    
    <meta name="description" content="In het Europees Parlement heeft een nipte meerderheid van de leden van de commissies milieu en economische zaken zich verzet tegen het besluit van de Europese Commissie om kernenergie en gas onder bepaalde voorwaarden als groene investeringen te bestempelen." />    
    <meta name="keywords" content="Europees Parlement, Kernenergie" />    
    <meta name="news_keywords" content="Europees Parlement, Kernenergie" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="In het Europees Parlement heeft een nipte meerderheid van de leden van de commissies milieu en economische zaken zich verzet tegen het besluit van de Europ..." />    
    <meta name="twitter:image" content="https://static.nieuwsblad.be/Assets/Images_Upload/2022/06/14/3ff7d9df-fe0a-4622-bfa7-26cae614a289.jpg?maxheight=460&maxwidth=638" />    
    <meta name="twitter:site" content="@nieuwsblad_be" />    
    <meta name="twitter:title" content="Meerderheid commissies Europees Parlement wil geen groen label voor gas en kernenergie" />    
    <meta property="al:android:package" content="com.twipemobile.nbmobile" />    
    <meta property="al:android:url" content="nbo-news-app://news/article/dmf20220614_94800831?utm_source=facebook" />    
    <meta property="al:ios:url" content="nbo-news-app://news/article/dmf20220614_94800831?utm_source=facebook" />    
    <meta property="article:modified_time" content="2022-06-14T13:19:39.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/nieuwsblad.be" />    
    <meta property="article:section" content="Buitenland" />    
    <meta property="article:tag" content="Europees Parlement" />    
    <meta property="article:tag" content="Kernenergie" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="152476521481961" />    
    <meta property="fb:pages" content="37823307325" />    
    <meta property="og:description" content="In het Europees Parlement heeft een nipte meerderheid van de leden van de commissies milieu en economische zaken zich verzet tegen het besluit van de Europese Commissie om kernenergie en gas onder bepaalde voorwaarden als groene investeringen te bestempelen." />    
    <meta property="og:image" content="https://static.nieuwsblad.be/Assets/Images_Upload/2022/06/14/3ff7d9df-fe0a-4622-bfa7-26cae614a289.jpg" />    
    <meta property="og:image" content="https://markup.nieuwsblad.be/extra/assets/img/dummy-social.gif" />    
    <meta property="og:image:height" content="1631" />    
    <meta property="og:image:width" content="2444" />    
    <meta property="og:site_name" content="Het Nieuwsblad" />    
    <meta property="og:title" content="Meerderheid commissies Europees Parlement wil geen groen label voor gas en kernenergie" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.nieuwsblad.be/cnt/dmf20220614_94800831" />    
    
    <meta name="robots" content="max-image-preview:large">
    
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-70x70.png?v=20220614T153602">
    <meta name="msapplication-square150x150logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-150x150.png?v=20220614T153602">
    <meta name="msapplication-square310x310logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-310x310.png?v=20220614T153602">
    <meta name="msapplication-TileImage" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-144x144.png?v=20220614T153602">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20220614T153602">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20220614T153602">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20220614T153602">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20220614T153602">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20220614T153602">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20220614T153602">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20220614T153602">
    <link rel="apple-touch-icon" sizes="57x57" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon.png?v=20220614T153602">
    <link rel="icon" sizes="228x228" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/coast-icon-228x228.png?v=20220614T153602">
    <link rel="shortcut icon" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/favicon.ico?v=20220614T153602">
    <link rel="icon" type="image/png" sizes="64x64" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/favicon.png?v=20220614T153602">

    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/static/font/mobile/vitesse/Vitesse-Black.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/assets/font/helvetica-neue-lt/HelveticaNeueLTStd-BdCn.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/assets/font/helvetica-neue-lt/HelveticaNeueLTStd-BlkCn.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/assets/font/monitor/MonitorConPro-Black.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/assets/font/HelveticaLTStdCond-Regular.woff2" as="font" crossorigin="anonymous" />
    

<script type="text/javascript">
    window.gdprAppliesGlobally = true;
    (function () {
        function a(e) {
            if (!window.frames[e]) {
                if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement("iframe"); n.style.display = "none"; n.name = e; n.title = e; t.insertBefore(n, t.firstChild) }
                else { setTimeout(function () { a(e) }, 5) }
            }
        } function e(n, r, o, c, s) {
            function e(e, t, n, a) { if (typeof n !== "function") { return } if (!window[r]) { window[r] = [] } var i = false; if (s) { i = s(e, t, n) } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }) } } e.stub = true; function t(a) {
                if (!window[n] || window[n].stub !== true) { return } if (!a.data) { return }
                var i = typeof a.data === "string"; var e; try { e = i ? JSON.parse(a.data) : a.data } catch (t) { return } if (e[o]) { var r = e[o]; window[n](r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, "*") }, r.version) }
            }
            if (typeof window[n] !== "function") { window[n] = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } }
        } e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn"); a("__tcfapiLocator"); (function (e) {
            var t = document.createElement("script"); t.id = "spcloader"; t.type = "text/javascript"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n)
        })("11ef8ac9-6270-4d5e-8b99-8d6a5bd60059")
    })();
</script>

    <script type="text/javascript">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</script>

    <noscript><link href="https://markup.nieuwsblad.be/extra/assets/css/icons.fallback.css?v=20220614T153602" rel="stylesheet"></noscript>
    
        
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-all.css?v=20220614T153602" rel="stylesheet">
    <!--<![endif]-->
    
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-sw.css?v=20220614T153602" rel="stylesheet">

    <!--[if (lte IE 9) & (!IEMobile)]
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-legacy.css?v=20220614T153602" rel="stylesheet">
    <![endif]-->

    <!--[if (lt IE 9)]>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/vendor/html5shiv.js?v=20220614T153602"></script>
    <![endif]-->

    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://markup.nieuwsblad.be/extra/assets/js/vendor/json2.js?v=20220614T153602"><\/script>')</script>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/head.js?v=20220614T153602" 
            data-pagetype="detail" data-section="7f1bc231-66e7-49f0-a126-b7346eb3e2fa" data-mainsection="eac62f25-c8c4-4a29-b36d-a365009c4361"
            data-mainsubsection="a3ea0d60-1221-43a0-8442-ee30bfbd337c" data-maintag="kernenergie" data-arttype="newspaper" crossorigin="anonymous"></script>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/vendors.js?v=20220614T153602" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.nieuwsblad.be/cnt/dmf20220614_94800831"
      },
      "headline": "Meerderheid commissies Europees Parlement wil geen groen label voor gas en kernenergie",
      
        "image": ["https://static.nieuwsblad.be/Assets/Images_Upload/2022/06/14/3ff7d9df-fe0a-4622-bfa7-26cae614a289.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.nieuwsblad.be/Assets/Images_Upload/2022/06/14/3ff7d9df-fe0a-4622-bfa7-26cae614a289.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.nieuwsblad.be/Assets/Images_Upload/2022/06/14/3ff7d9df-fe0a-4622-bfa7-26cae614a289.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2022-06-14T15:19:39+02:00",
      "dateModified": "2022-06-14T15:19:39+02:00",
      "author": {
        "@type": "Person",
        "name": "nieuwsblad.be"
      },
       "publisher": {
        "@type": "Organization",
        "name": "nieuwsblad.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png"
        }
      },
        "description": "In het Europees Parlement heeft een nipte meerderheid van de leden van de commissies milieu en economische zaken zich verzet tegen het besluit van de Europese Commissie om kernenergie en gas onder bepaalde voorwaarden als groene investeringen te bestempelen."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
</head>
<body class="theme-default"  itemscope itemtype="http://schema.org/WebPage">
    

<!-- gen-date: 2022-06-14T13:47:58.9265389Z -->


    <div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
        <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
    </div>

    
    <div data-cj-root="container"></div>
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="https://www.inmemoriam.be" target="_blank">Inmemoriam</a></li>
            <li><a href="https://www.zimmo.be" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
            <li><a href="https://kortingscodes.nieuwsblad.be/?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Kortingscodes</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2">
                <a href="/abonnee">Voor abonnees</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="https://aboshop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headersite-rood&utm_campaign=aboshop" class="subscriber-button">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off">
                    <svg class="icon account" role="presentation">
                        <use xlink:href="#icon-account"></use>
                    </svg>
                    <a href="/account/logon" data-cj-toggle="login-wall" >
                        Aanmelden/registreren
                    </a>
                </div>
                <div class="logged-on is-hidden">
                    <div class="site-logon-menu-trigger">
                        <svg class="icon account" role="presentation">
                            <use xlink:href="#icon-account"></use>
                        </svg>
                        <a class="site-logon-user text-truncate" href="#">
                            Account
                        </a>
                        <svg class="icon chevron-down" role="presentation">
                            <use xlink:href="#icon-chevron-down"></use>
                        </svg>
                        <svg class="is-hidden icon chevron-up" role="presentation">
                            <use xlink:href="#icon-chevron-up"></use>
                        </svg>
                    </div>
                    <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                        <ul class="site-logon-menu__list"></ul>
                    </div>
                </div>
            </li>
        </ul>
    </div>
</nav>

<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad-new.svg?v=20220614T153602" alt="Het Nieuwsblad" onerror=" this.src = 'https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png?v=20220614T153602'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad-new.svg?v=20220614T153602" alt="Het Nieuwsblad" onerror=" this.src = 'https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png?v=20220614T153602'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws active" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="/sportwereld" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--slimmer leven site-nav__item--bvco site-nav__slimmer leven" >
                <a href="/slimmer-leven" target="_parent">
                Slimmer Leven
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--billie  site-nav__billie" >
                <a href="/billie" target="_parent">
                Billie
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--podcasts  site-nav__podcasts" >
                <a href="/podcast" target="_parent">
                Podcasts
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <i class="sprite sprite--weather-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title">Weer</dt>
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

   <li class="site-nav__item">
    <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
        <svg class="icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        <span class="a11y">Zoeken</span>
    </a>
</li>

                    
                </ul>
                
 <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--beta" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>


    <div id="ad_button-t1" class="ad ad--button" data-ad="button">
        <script>if (window.initAd) { initAd('button', 't1'); }</script>
    </div>

    
                    <div class="site-subnav-sticky">
                        <nav role="navigation" class="container">
                            <ul class="site-subnav__list">
                                
                <li>
                    <a  href="/nieuws/meestrecent" target="_parent">
                        Meest recent
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tag/oorlog-in-oekraine" target="_parent">
                        Oorlog Oekraïne
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/binnenland" target="_parent">
                        Binnenland
                    </a>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="/nieuws/buitenland" target="_parent">
                        Buitenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tv-gids" target="_parent">
                        TV-Gids
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/puzzels" target="_parent">
                        Puzzels
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/" target="_parent">
                        MEER...
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/nieuws/extra/opmerkelijk" target="_parent">
                        #OMG
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/extra/bv-co" target="_parent">
                        BV&CO
                    </a>
                    
                </li>
        
                <li>
                    <a  href="https://www.nieuwsblad.be/tag/coronavirus" target="_parent">
                        Coronavirus
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                            </ul>
                        </nav>
                    </div>
                
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper ">

    <div class="site-container">
        <div class="site-container__inner">
                  
                    <div class="ad-group">
                          

    <div id="ad_large_leaderboard-t1" class="ad ad--large_leaderboard" data-ad="large_leaderboard">
        <script>if (window.initAd) { initAd('large_leaderboard', 't1'); }</script>
    </div>

    
                    </div>
                    
            <main role="main">
                
    
    
<!-- MntPageId: 8d26cc34-0c54-44b2-b016-75ebbe915cf2 -->
<!-- MntPageTemplateInstanceId: 48099211-45ec-4a96-80fc-d26aa09ac670 -->
<!-- PublishedPageId: ade38c7c-c972-466e-a700-0504a32f7262 -->
<!-- start zone article-detail --><article class="grid"                           role="article">    <div class="grid__col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">
<!-- Fragment asset includes --><link href="/v2/article-list/cdn/fragment-article-list.0.0.719.nb.styles.css" rel=stylesheet /><link href="/v2/article-detail/cdn/fragment-article-detail.0.0.409.nb.styles.css" rel=stylesheet />
</div>
<!-- end block 'article-header' -->
        </div>    </div>    <div class="grid__col size-2-3--bp5">        <div class="grid__col__inner">            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">
<!--[START-block-widget]  3ec3f4d5-dd4d-4dba-a6c8-6119802cba3a --><!--serverside resolved fragment --><div id="xzwPkI79vK" data-fragment-name="articleDetail"><div class="nb-52f5cff9_marginbottom5 nb-a5a70c0_contentwrapper"><header class="nb-52f5cff9_marginbottom5 nb-52f5cff9_marginleft0 nb-52f5cff9_marginright0" data-testid="article-header"><h1 class="nb-9b00ef5_root nb-9b00ef5_heading1 nb-d8d142a5_none nb-43ddc4a2_primary nb-24ab25d4_bold nb-52f5cff9_marginbottom0 nb-52f5cff9_margintop0 nb-f57f2db7_inherit" style="color:#000000" data-testid="article-title">Meerderheid commissies Europees Parlement wil geen groen label voor gas en kernenergie</h1></header><div class="nb-52f5cff9_marginbottom4"><figure data-testid="article-image-wrapper" class="nb-a466b963_figure nb-a466b963_aligncenter"><div class="nb-850fa7e3_root"><svg class="nb-850fa7e3_placeholder" viewBox="0 0 3 2" aria-hidden="true"></svg><img alt=" " src="https://img.nieuwsblad.be/KyFJlqziutHH6qqNlkUnMHBXDx4=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2F3ff7d9df-fe0a-4622-bfa7-26cae614a289.jpg" width="100%" data-testid="article-image" srcSet="https://img.nieuwsblad.be/9lBCnHPFOwzwbrR0eGUpwnA6mRo=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2F3ff7d9df-fe0a-4622-bfa7-26cae614a289.jpg 120w,https://img.nieuwsblad.be/bYLii-VJNkALSI19nyL04MHKTKE=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2F3ff7d9df-fe0a-4622-bfa7-26cae614a289.jpg 160w,https://img.nieuwsblad.be/9kdOoKQCgLS6LNg-xJPxRFWVDG8=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2F3ff7d9df-fe0a-4622-bfa7-26cae614a289.jpg 320w,https://img.nieuwsblad.be/36tS-FWLqrjgiXkgewAFglYt4PM=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2F3ff7d9df-fe0a-4622-bfa7-26cae614a289.jpg 640w,https://img.nieuwsblad.be/KyFJlqziutHH6qqNlkUnMHBXDx4=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2F3ff7d9df-fe0a-4622-bfa7-26cae614a289.jpg 960w,https://img.nieuwsblad.be/6W9xw6hSEHeloWwoeiPXZACZaMk=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2F3ff7d9df-fe0a-4622-bfa7-26cae614a289.jpg 1280w" sizes="(max-width: 786px) 100vw, 786px"/></div><figcaption style="width:100%" data-testid="image-caption"><p class="nb-9b00ef5_root nb-9b00ef5_caption2 nb-d8d142a5_none nb-43ddc4a2_system nb-24ab25d4_regular nb-52f5cff9_marginbottom0 nb-52f5cff9_marginleft3 nb-52f5cff9_marginright3 nb-52f5cff9_margintop3 nb-f57f2db7_left" style="color:#919191"> <!-- -->©  MARC HERREMANS - MEDIAHUIS</p></figcaption></figure></div><div class="nb-52f5cff9_marginbottom7 nb-52f5cff9_marginleft0 nb-52f5cff9_marginright0 nb-27a51796_paddingleft0 nb-27a51796_paddingright0 nb-7199e23_root nb-804a7bc3_root" data-auth-intro="article" data-testid="article-intro"><p class="nb-9b00ef5_root nb-9b00ef5_paragraph nb-d8d142a5_none nb-43ddc4a2_system nb-24ab25d4_bold nb-52f5cff9_marginbottom0 nb-52f5cff9_margintop0 nb-f57f2db7_inherit">In het Europees Parlement heeft een nipte meerderheid van de leden van de commissies milieu en economische zaken zich verzet tegen het besluit van de Europese Commissie om kernenergie en gas onder bepaalde voorwaarden als groene investeringen te bestempelen.</p></div><div class="nb-ac23a49d_displayflex nb-51552310_alignitemscenter nb-51552310_flexwrapwrap nb-51552310_justifycontentflexend nb-52f5cff9_marginbottom6 nb-52f5cff9_marginleft0 nb-52f5cff9_marginright0"><div class="nb-52f5cff9_marginright2 nb-a5a70c0_boxcolumn" style="flex:1 1 auto"><div class="nb-52f5cff9_marginbottom3"><small class="nb-9b00ef5_root nb-9b00ef5_caption2 nb-ac23a49d_displayblock nb-43ddc4a2_system" style="color:#000000" data-testid="article-source">Bron: <!-- -->BELGA</small></div><time class="nb-9b00ef5_root nb-9b00ef5_caption2 nb-ac23a49d_displayblock nb-43ddc4a2_system nb-24ab25d4_regular" style="color:#000000" dateTime="2022-06-14T13:19:39Z" data-testid="article-date">Vandaag om 15:19</time></div><div class="nb-a5a70c0_boxcolumn"><div data-testid="article-share"><ul class="nb-ac23a49d_displayflex nb-51552310_flexdirectionrow nb-92611660_shareitemlist"><li class="nb-52f5cff9_marginright3 nb-92611660_sharelistitem"><button class="nb-5b1109f5_root nb-5b1109f5_small nb-5b1109f5_default nb-5b1109f5_circular" style="color:#ffffff;background-color:#4267b2;flex:0 0 auto" href="https://www.facebook.com/sharer.php?u=https://www.nieuwsblad.be/cnt/dmf20220614_94800831" label="Delen" aria-label="facebook" data-social="facebook" data-testid="share-facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-670aa423_root nb-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.334C22 3.582 20.419 2 18.667 2H5.333C3.581 2 2 3.582 2 5.334v13.332C2 20.418 3.581 22 5.334 22H12v-7.556H9.556v-3.333H12V9.812c0-2.24 1.682-4.256 3.75-4.256h2.694v3.333H15.75c-.295 0-.639.358-.639.894v1.328h3.333v3.333h-3.333V22h3.556C20.419 22 22 20.418 22 18.666V5.334z"></path></svg></button></li><li class="nb-52f5cff9_marginright3 nb-92611660_sharelistitem"><button class="nb-5b1109f5_root nb-5b1109f5_small nb-5b1109f5_default nb-5b1109f5_circular" style="color:#ffffff;background-color:#1DA1F2;flex:0 0 auto" href="https://twitter.com/intent/tweet?text=Meerderheid%20commissies%20Europees%20Parlement%20wil%20geen%20groen%20label%20voor%20gas%20en%20kernenergie&amp;url=https://www.nieuwsblad.be/cnt/dmf20220614_94800831" label="Tweet" aria-label="twitter" data-social="twitter" data-testid="share-twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-670aa423_root nb-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.897c-.75.33-1.5.577-2.333.66A4.4 4.4 0 0021.5 4.33c-.833.495-1.667.825-2.583.99a4.053 4.053 0 00-3-1.32c-2.25 0-4.084 1.814-4.084 4.041 0 .33 0 .66.084.907-3.5-.164-6.5-1.814-8.5-4.288-.417.66-.584 1.32-.584 2.062 0 1.402.75 2.639 1.834 3.381-.667 0-1.334-.165-1.834-.495v.083c0 1.98 1.417 3.629 3.25 3.958-.333.083-.666.165-1.083.165-.25 0-.5 0-.75-.082.5 1.65 2 2.804 3.833 2.804C6.667 17.608 4.917 18.268 3 18.268c-.333 0-.667 0-1-.082C3.833 19.34 6 20 8.25 20c7.583 0 11.667-6.186 11.667-11.546v-.495c.833-.578 1.5-1.32 2.083-2.062z"></path></svg></button></li><li class="nb-52f5cff9_marginright3 nb-92611660_sharelistitem nb-92611660_mobileonly"><button class="nb-5b1109f5_root nb-5b1109f5_small nb-5b1109f5_default nb-5b1109f5_circular" style="color:#ffffff;background-color:#25D366;flex:0 0 auto" href="https://api.whatsapp.com/send?text=Meerderheid%20commissies%20Europees%20Parlement%20wil%20geen%20groen%20label%20voor%20gas%20en%20kernenergie%20–%20via%20https://www.nieuwsblad.be/cnt/dmf20220614_94800831" label="Whatsapp" aria-label="whatsapp" data-social="whatsapp" data-testid="share-whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-670aa423_root nb-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 11.743c0 5.38-4.396 9.742-9.818 9.742-1.722 0-3.34-.44-4.746-1.212L2 22l1.772-5.227a9.64 9.64 0 01-1.408-5.03C2.364 6.362 6.759 2 12.182 2 17.606 2 22 6.362 22 11.743zm-9.818-8.191c-4.553 0-8.255 3.674-8.255 8.19A8.1 8.1 0 005.5 16.545l-1.03 3.043 3.171-1.008a8.254 8.254 0 004.542 1.354c4.551 0 8.254-3.674 8.254-8.19s-3.703-8.191-8.254-8.191zm4.958 10.435c-.06-.1-.221-.16-.461-.28-.24-.118-1.425-.697-1.645-.776-.22-.08-.382-.12-.542.12-.16.238-.621.776-.762.936-.14.16-.28.179-.521.06-.241-.12-1.016-.373-1.936-1.185-.715-.633-1.198-1.415-1.34-1.654-.139-.239-.013-.368.107-.487.109-.108.241-.28.36-.418.122-.14.162-.239.241-.398.08-.16.04-.3-.02-.42-.06-.118-.542-1.294-.741-1.772-.2-.477-.402-.398-.542-.398s-.301-.02-.46-.02c-.161 0-.423.06-.643.299-.22.238-.842.817-.842 1.992s.861 2.31.983 2.47c.12.158 1.663 2.648 4.11 3.604s2.447.637 2.888.597c.441-.04 1.424-.578 1.626-1.135.2-.558.2-1.036.14-1.135z"></path></svg></button></li><li class="nb-52f5cff9_marginright0 nb-92611660_sharelistitem"><button class="nb-5b1109f5_root nb-5b1109f5_small nb-5b1109f5_default nb-5b1109f5_circular" style="color:#ffffff;background-color:#919191;flex:0 0 auto" href="mailto:?subject=Meerderheid%20commissies%20Europees%20Parlement%20wil%20geen%20groen%20label%20voor%20gas%20en%20kernenergie&amp;body=Bekijk%20dit%20artikel%20via%20https://www.nieuwsblad.be/cnt/dmf20220614_94800831" label="Mail" aria-label="mail" data-social="mail" data-testid="share-mail"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-670aa423_root nb-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M3 4.5h18a1 1 0 011 1v13a1 1 0 01-1 1H3a1 1 0 01-1-1v-13a1 1 0 011-1zm2.29 3.093a.5.5 0 00-.58.814l6.418 4.585a1.5 1.5 0 001.744 0l6.419-4.585a.5.5 0 10-.582-.814l-6.418 4.585a.5.5 0 01-.582 0L5.291 7.593z"></path></svg></button></li></ul></div></div></div><div id="ad_medium_rectangle_outstream-t1" class="nb-44d192a3_root ad ad--medium_rectangle_outstream" data-ad="medium_rectangle_outstream" data-testid="adslot-medium_rectangle_outstream" style="--aspect-ratio:auto;--background-color:transparent;--max-width:none"></div><div class="nb-52f5cff9_marginleft0 nb-52f5cff9_marginright0 nb-27a51796_paddingleft0 nb-27a51796_paddingright0 nb-804a7bc3_root" data-testid="article-body"><p class="nb-9b00ef5_root nb-9b00ef5_paragraph nb-d8d142a5_none nb-43ddc4a2_system nb-52f5cff9_marginbottom5 nb-52f5cff9_margintop0 nb-f57f2db7_inherit" style="color:#000000">In een gezamenlijke vergadering schaarden de leden van de twee commissies zich met 76 tegen 62 stemmen (4 onthoudingen) achter de indiening van een bezwaar tegen het veelbesproken taxonomie-besluit van de Commissie.  </p><p class="nb-9b00ef5_root nb-9b00ef5_paragraph nb-d8d142a5_none nb-43ddc4a2_system nb-52f5cff9_marginbottom5 nb-52f5cff9_margintop0 nb-f57f2db7_inherit" style="color:#000000">Achter de term taxonomie schuilt een systeem dat economische activiteiten klasseert in functie van hun duurzaamheid en impact op het milieu. Bedoeling is investeringen te oriënteren in de richting van activiteiten die niet schadelijk zijn voor het klimaat en het milieu. </p><p class="nb-9b00ef5_root nb-9b00ef5_paragraph nb-d8d142a5_none nb-43ddc4a2_system nb-52f5cff9_marginbottom5 nb-52f5cff9_margintop0 nb-f57f2db7_inherit" style="color:#000000">De Commissie keurde in maart een gedelegeerde handeling goed die bepaalde gas- en kernenergieactiviteiten onder voorwaarden bestempelt als activiteiten die kunnen helpen in de overgangsfase naar een klimaatneutraal Europa tegen 2050.  </p><p class="nb-9b00ef5_root nb-9b00ef5_paragraph nb-d8d142a5_none nb-43ddc4a2_system nb-52f5cff9_marginbottom5 nb-52f5cff9_margintop0 nb-f57f2db7_inherit" style="color:#000000">Tegen de gedelegeerde handeling kan het Europees Parlement een veto stellen indien een absolute meerderheid van 353 parlementsleden bezwaar aantekent. Begin juli stemt het parlement in plenaire zitting over het dossier. Op 11 juli verstrijkt de deadline om verzet aan te tekenen.</p></div></div></div><script data-fragment-type="ArticleContent">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</script><script>window["__CONFIG__xzwPkI79vK"] = {"graphUrl":"https://graphql-blue.nieuwsblad.be/graphql-blue"}</script><script>window["__PROPS__xzwPkI79vK"]={"widgetConfig":{"widgetType":"ArticleContent","kind":"articlecontent"},"pageContext":{"article":{"articleId":"dmf20220614_94800831","externalId":"85aa7e42-ebe4-11ec-8614-c399536d0c81"},"section":{"id":"7f1bc231-66e7-49f0-a126-b7346eb3e2fa","path":"/nieuws/buitenland","sectionTree":"/nb/nieuws/buitenland","isOverview":false,"name":"Buitenland"},"tag":{"mainTagId":"d364b821-7a56-4f81-9652-a1aa0108b9f0","mainTagName":"Kernenergie","mainTagSlugname":"kernenergie","mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20220614_94800831","isEditorialShare":false,"shareId":"","canViewArticle":true,"isPaidArticle":false,"isPlusLayout":false,"isBrooklynArticle":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"nb"},"request":null,"site":{"id":"da7a134f-05dc-47ca-a69b-931d85afe3fd","type":"www"},"regio":null,"pageType":"detail","isKioskPreview":false,"useTriggerBasedCaching":false,"useNewGraphql":true},"system":{"requestTimestamp":"2022-06-14T15:47:17+02:00"}}</script><script defer data-fragment-id="xzwPkI79vK" data-fragment-name="articleDetail" data-fragment-type="ArticleContent" src="/v2/article-detail/cdn/fragment-article-detail.0.0.409.nb.bundle.js" type="module"></script><!--[END-block-widget] 3ec3f4d5-dd4d-4dba-a6c8-6119802cba3a --><!--[START-block-widget]  619157e8-2e6e-4b2d-96f7-e358484e4b07 --><style>
	.sub-title-aanmelden-para img{
    width: 25%;
}
.title-aanmelden {
    font-size: 2.1rem;
}
	.spwl{
    display: block;
    background-color: #efefef;
    width: 100%;
    padding: 10px 20px 20px 20px;
    margin: 10px 0px;
  }
  .spwl p{
    width: 90%;
    display: block;
    margin: 10px auto;
  }
  .spwl a{
    background-color: #0071c7;
    width: 90%;
    display: block;
    color: #ffffff;
    padding: 10px 15px;
    margin: 0 auto;
    text-align: center;
    text-decoration: underline;
    text-transform: uppercase;
    font-family: Helvetica Neue LT,Arial,Helvetica,sans-serif;
    font-weight: 700;
  }
  .strikeout {
  line-height: 1em;
  position: relative;
}
.strikeout::after {
  border-bottom: 0.2em solid red;
  content: "";
  left: 0;
  margin-top: calc(0.125em / 2 * -1);
  position: absolute;
  right: 0;
  top: 50%;
}
	  .hidden{
	  display:none;
	  }
	  </style>
	
				<div class="widget margin-bm hidden" id="niet-abo" style="width: 100%;"> 
<div class="widget spwl">
 <p>Wil jij toegang tot alle artikels van Het Nieuwsblad? Duik in onze  <img src="https://markup.nieuwsblad.be/extra/Static/2021/202106_Digitaallezen/nplus_logo_2022.svg" width="35" alt="plus logo" style="margin: 0% 0% 0% 0%; margin-top:-5px"> plusartikels en lees er elke maand 3 naar keuze gratis.</p>
 <a href="https://www.nieuwsblad.be/plus?utm_campaign=plus&utm_source=nieuwsblad&utm_medium=softpaywall&utm_term=nieuws">Meld je aan en start met lezen ></a>
</div></div>
				<div class="widget hidden" id="abo"> 
				</div>
	
        <!-- <div class="widget margin-bm hidden" id="niet-abo" style="width: 100%;"> 
          <div class="widget spwl">
           <p><strong>Feesten in mineur?</strong><br />
            Je kan nu 3 <img src="https://markup.nieuwsblad.be/extra/Static/2021/202106_Digitaallezen/nplus_logo_2022.svg" width="35" alt="plus logo" style="margin: 0% 0% 0% 0%; margin-top:-5px"> plusartikels gratis lezen.<br>
            Zo ben je op de hoogte van al het nieuws over het overlegcomité. </p>
           <a href="https://www.nieuwsblad.be/lockdown/plus?utm_campaign=plus&utm_source=nieuwsblad&utm_medium=softpaywall&utm_term=nieuws">Meld je aan ></a>
          </div></div>
                  <div class="widget hidden" id="abo"> 
                  </div> -->
	
	<script>
	  document.addEventListener("DOMContentLoaded", function(event) {
	
		  if (MEDIAHUIS.pubsub) {
		   MEDIAHUIS.pubsub.subscribe('account/getidentity/complete', function(user) {
		   State= user.subscriptionStatus;
		   if(State == null || State == 0){
			var element = document.getElementById("niet-abo");
			  element.classList.remove("hidden");
			  var e2= document.getElementById("abo");
			  e2.classList.add("hidden");
		   }
		   else{
			 var element = document.getElementById("abo");
			 element.classList.remove("hidden");
		   }
		 });
	}
	
	});
		
	</script>
	


<!--[END-block-widget] 619157e8-2e6e-4b2d-96f7-e358484e4b07 --><!--[START-block-widget]  17c0f5c8-875e-4dde-94f9-3e0c871d8dc8 --><style>
  .cba_container_grid {
    display: grid;
    grid-template-areas: "header header"
                          "cba1 cba2"
                          "cba3 cba4";
    grid-template-columns: 50% 50%;
    grid-row-gap: 0.5rem;
    background-color: #eeeeee;
  }
  .cba_header {
    grid-row: 1; 
    grid-column: 1/3;
    background-color: #007ac1;
    color: white;
    padding: 0.3rem 1.2rem;
  }
  .cba_grid {
    margin: 5px;
  }
</style>
<div class="widget">
    <div class="cba_container_grid" id="CBAWIDGET">
      <div class="cba_header">Aangeboden door onze partners</div>
      <div class="cba_grid cba1">
        <div data-mht-widget="cba-b1" >
          <div id="ad_cba-b1" class="ad ad--cba" data-ad="cba">
            <script>
              if (window.initAd) {
                initAd("cba", "b1");
              }
            </script>
          </div>
        </div>
      </div>
      <div class="cba_grid cba2">
        <div data-mht-widget="cba-b2" >
          <div id="ad_cba-b2" class="ad ad--cba" data-ad="cba">
            <script>
              if (window.initAd) {
                initAd("cba", "b2");
              }
            </script>
          </div>
        </div>
      </div>
      <div class="cba_grid cba3">
        <div data-mht-widget="cba-b3" >
          <div id="ad_cba-b3" class="ad ad--cba" data-ad="cba">
            <script>
              if (window.initAd) {
                initAd("cba", "b3");
              }
            </script>
          </div>
        </div>
      </div>
      <div class="cba_grid cba4">
        <div data-mht-widget="cba-b4" >
          <div id="ad_cba-b4" class="ad ad--cba" data-ad="cba">
            <script>
              if (window.initAd) {
                initAd("cba", "b4");
              }
            </script>
          </div>
        </div>
      </div>
  </div>
</div>
<script>
var cbaDiv = document.getElementById('CBAWIDGET');
if (MEDIAHUIS.config.article_blockads){
cbaDiv.style.display = 'none';
}
</script>

<!--[END-block-widget] 17c0f5c8-875e-4dde-94f9-3e0c871d8dc8 --><!--[START-block-widget]  d4c2c1f0-90e0-4960-bf61-7fd271e10ff5 --><!--serverside resolved fragment --><section data-testid="article-teaser-list-widget" data-mht-widget="list-|-in-het-nieuws-1-6"><h3 class="nb-b6ce2c0d_positionrelative nb-a5d4252_wfull nb-690f3109_root nb-690f3109_primary nb-690f3109_large nb-7c15c4a_marginbottom5 nb-7c15c4a_margintop0 nb-616dd950_headercomponent" data-testid="list-header"><span class="nb-690f3109_inner">Hoofdpunten</span></h3><div class="nb-7c15c4a_marginbottom6"><div><ul class="nb-a7f01eee_displayflex undefined nb-75b815a3_flexwrapwrap nb-9d6383c7_list" data-testid="article-teaser-list"><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Agentschap Opgroeien heft vergunning op van onthaalmoeder in Veurne" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220614_94148973" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220614_94148973"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220614_94148973"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/L0HOmTUQolh1AiqEXRlPNPqSzgw=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2F3ede990a-8d64-40ce-aa57-38d01a11738d.jpg" srcSet="https://img.nieuwsblad.be/PERAsjbVMcNtB5tjveeZz213ROg=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2F3ede990a-8d64-40ce-aa57-38d01a11738d.jpg 120w,https://img.nieuwsblad.be/UefNUEO-C4rjI1wZRIMptChbl70=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2F3ede990a-8d64-40ce-aa57-38d01a11738d.jpg 160w,https://img.nieuwsblad.be/Kx5mVCSLvOGv5zIUZf-kFfE--a4=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2F3ede990a-8d64-40ce-aa57-38d01a11738d.jpg 240w,https://img.nieuwsblad.be/L0HOmTUQolh1AiqEXRlPNPqSzgw=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2F3ede990a-8d64-40ce-aa57-38d01a11738d.jpg 320w,https://img.nieuwsblad.be/NylguJX9MRZEipV2JEzxnWn0JNk=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2F3ede990a-8d64-40ce-aa57-38d01a11738d.jpg 640w,https://img.nieuwsblad.be/fVXELYm42_zE6hzuKFuV80eEyag=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2F3ede990a-8d64-40ce-aa57-38d01a11738d.jpg 960w,https://img.nieuwsblad.be/tUZw9F9icvDpeoFn4ietw-p4hH4=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2F3ede990a-8d64-40ce-aa57-38d01a11738d.jpg 1280w" sizes="320px"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Agentschap Opgroeien heft vergunning op van onthaalmoeder in Veurne</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Zuhal Demir dient klacht in wegens bedreiging tegen boer die haar aan de strop wil: “Er is een grens overschreden”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220614_94824176" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220614_94824176"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220614_94824176"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/RcInlM6g3nRu_tzbCHHeHN1KMf0=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2F0b813689-669d-4f42-9642-5da1445add0e.jpg" srcSet="https://img.nieuwsblad.be/v2K6OiQCWDSe8wo3Naju5oBAi68=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2F0b813689-669d-4f42-9642-5da1445add0e.jpg 120w,https://img.nieuwsblad.be/oAApnty4rQ-a8QnldCkoie1ngXM=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2F0b813689-669d-4f42-9642-5da1445add0e.jpg 160w,https://img.nieuwsblad.be/zikszsutMs-DhE8vew8_1kHBRYY=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2F0b813689-669d-4f42-9642-5da1445add0e.jpg 240w,https://img.nieuwsblad.be/RcInlM6g3nRu_tzbCHHeHN1KMf0=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2F0b813689-669d-4f42-9642-5da1445add0e.jpg 320w,https://img.nieuwsblad.be/GCzMraC0a_u7ZDT9fGhkCaOIhOw=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2F0b813689-669d-4f42-9642-5da1445add0e.jpg 640w,https://img.nieuwsblad.be/3g2-qyH1v03Uoh6bvK8l0pp_GW4=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2F0b813689-669d-4f42-9642-5da1445add0e.jpg 960w,https://img.nieuwsblad.be/6Mueg1YcUlfQs2h4EsGruzA0E7E=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2F0b813689-669d-4f42-9642-5da1445add0e.jpg 1280w" sizes="320px"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Zuhal Demir dient klacht in wegens bedreiging tegen boer die haar aan de strop wil: “Er is een grens overschreden”</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Loon niet omhoog, wel 500 euro netto: hoe interessant is dat voor jou en je baas? En is het realistisch?" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220614_93352233" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220614_93352233"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220614_93352233"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/AevAxj-BUL05Ar1SaBcuRftEYQI=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2Faa3a7cad-c542-4089-ab9b-d2f136965878.jpg" srcSet="https://img.nieuwsblad.be/rX_Z6vshoj_jXyyjWzmToPpur2k=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2Faa3a7cad-c542-4089-ab9b-d2f136965878.jpg 120w,https://img.nieuwsblad.be/HYzz6lRlfe0IteAzo0qosJmoNwI=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2Faa3a7cad-c542-4089-ab9b-d2f136965878.jpg 160w,https://img.nieuwsblad.be/iLKsVvqfz2HeT0VmMYJxYG_Iuow=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2Faa3a7cad-c542-4089-ab9b-d2f136965878.jpg 240w,https://img.nieuwsblad.be/AevAxj-BUL05Ar1SaBcuRftEYQI=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2Faa3a7cad-c542-4089-ab9b-d2f136965878.jpg 320w,https://img.nieuwsblad.be/TostUUXEYQvCR2MQ0Ao0dawwDTE=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2Faa3a7cad-c542-4089-ab9b-d2f136965878.jpg 640w,https://img.nieuwsblad.be/jY91gOC08rvL2ZFL22UliHQ4x5U=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2Faa3a7cad-c542-4089-ab9b-d2f136965878.jpg 960w,https://img.nieuwsblad.be/LfDVofs820ITiybxZpjAK3_HiE4=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2Faa3a7cad-c542-4089-ab9b-d2f136965878.jpg 1280w" sizes="320px"/><img class="undefined nb-3945bb0_middle nb-1c70d8ab_h6 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Loon niet omhoog, wel 500 euro netto: hoe interessant is dat voor jou en je baas? En is het realistisch?</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Stad volledig afgesloten, Russen stellen Oekraïeners in Severodonetsk voor de keuze: overgave of sterven" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220614_93427936" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220614_93427936"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220614_93427936"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/y6VaM5g3VbSkSaN40AG9vNWpVCk=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2Fc98cff79-c3e3-447d-8c38-04b6b019fc96.png" srcSet="https://img.nieuwsblad.be/mfG6RjOvaWIs68GlysngZsb3ZkA=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2Fc98cff79-c3e3-447d-8c38-04b6b019fc96.png 120w,https://img.nieuwsblad.be/D_aqKAxc2hvAzqLykOpsnmMqZWs=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2Fc98cff79-c3e3-447d-8c38-04b6b019fc96.png 160w,https://img.nieuwsblad.be/bBSMApR5yzNJnBG_lRQzdQ46mgs=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2Fc98cff79-c3e3-447d-8c38-04b6b019fc96.png 240w,https://img.nieuwsblad.be/y6VaM5g3VbSkSaN40AG9vNWpVCk=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2Fc98cff79-c3e3-447d-8c38-04b6b019fc96.png 320w,https://img.nieuwsblad.be/voClsCjvSjfhC5FnwOUrkhTZzcc=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2Fc98cff79-c3e3-447d-8c38-04b6b019fc96.png 640w,https://img.nieuwsblad.be/2OKs4zJw3jR9bwjNOH7NjThBuOQ=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2Fc98cff79-c3e3-447d-8c38-04b6b019fc96.png 960w,https://img.nieuwsblad.be/gGHA0uLUEqbUSS2norzOO5AoTNE=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2Fc98cff79-c3e3-447d-8c38-04b6b019fc96.png 1280w" sizes="320px"/><img class="undefined nb-3945bb0_middle nb-1c70d8ab_h6 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Stad volledig afgesloten, Russen stellen Oekraïeners in Severodonetsk voor de keuze: overgave of sterven</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Belgen trekken weer meer op reis deze zomer en het mag wat kosten: zoveel spenderen we gemiddeld aan vakantie" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220614_93558195" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220614_93558195"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220614_93558195"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/XZ_hwCB5BEFee0qXbLiXN68C9ec=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2Fbf15865b-467a-491c-b8b6-a678cbbb379a.jpg" srcSet="https://img.nieuwsblad.be/UNvPshHyD8k_N33ILgyfsovWGxI=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2Fbf15865b-467a-491c-b8b6-a678cbbb379a.jpg 120w,https://img.nieuwsblad.be/YGLqBJUL5TweFXi132TaoClgi2k=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2Fbf15865b-467a-491c-b8b6-a678cbbb379a.jpg 160w,https://img.nieuwsblad.be/4DnvDRx6932MYEPFf9M-r0lhkNc=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2Fbf15865b-467a-491c-b8b6-a678cbbb379a.jpg 240w,https://img.nieuwsblad.be/XZ_hwCB5BEFee0qXbLiXN68C9ec=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2Fbf15865b-467a-491c-b8b6-a678cbbb379a.jpg 320w,https://img.nieuwsblad.be/7dTWgzl2v7RlqIadejgf1PUSouk=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2Fbf15865b-467a-491c-b8b6-a678cbbb379a.jpg 640w,https://img.nieuwsblad.be/RhxuOH7TcbRXX6RV4e8mwAh6ldc=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2Fbf15865b-467a-491c-b8b6-a678cbbb379a.jpg 960w,https://img.nieuwsblad.be/RVst_o12C9P7H4NJG9j5T3N9Wis=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2Fbf15865b-467a-491c-b8b6-a678cbbb379a.jpg 1280w" sizes="320px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Belgen trekken weer meer op reis deze zomer en het mag wat kosten: zoveel spenderen we gemiddeld aan vakantie</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="“Ik wilde Alain nog tegenhouden, maar hij zei dat het zou lukken”: buurman reageert aangeslagen na dodelijke val van balkon" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220614_93894903" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220614_93894903"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220614_93894903"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/LnO9lXmvK4qybkg5C1DBRHhCtA0=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2F12ad53b4-befb-4531-b355-78864ed00b45.jpg" srcSet="https://img.nieuwsblad.be/Pv9Kk_V4uvEK6LAaB1F9D9GGMko=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2F12ad53b4-befb-4531-b355-78864ed00b45.jpg 120w,https://img.nieuwsblad.be/Zi7X519mSPJwjTBC77SKV5Cp2Dk=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2F12ad53b4-befb-4531-b355-78864ed00b45.jpg 160w,https://img.nieuwsblad.be/mwWeXbXRq5rnO96OWGN9wmp4cfA=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2F12ad53b4-befb-4531-b355-78864ed00b45.jpg 240w,https://img.nieuwsblad.be/LnO9lXmvK4qybkg5C1DBRHhCtA0=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2F12ad53b4-befb-4531-b355-78864ed00b45.jpg 320w,https://img.nieuwsblad.be/npKmvDdHh13TKYELyS6xaoV9DA0=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2F12ad53b4-befb-4531-b355-78864ed00b45.jpg 640w,https://img.nieuwsblad.be/ufz9CDWRSA8i20AZjhyoe_oE418=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2F12ad53b4-befb-4531-b355-78864ed00b45.jpg 960w,https://img.nieuwsblad.be/995n32dSF0GB3DCZ7xvMnCieaEI=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2F12ad53b4-befb-4531-b355-78864ed00b45.jpg 1280w" sizes="320px"/><img class="undefined nb-3945bb0_middle nb-1c70d8ab_h6 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">“Ik wilde Alain nog tegenhouden, maar hij zei dat het zou lukken”: buurman reageert aangeslagen na dodelijke val van balkon</h1></div></div></div></a></li></ul></div></div></section><!--[END-block-widget] d4c2c1f0-90e0-4960-bf61-7fd271e10ff5 --><!--[START-block-widget]  ac6050ac-b9c2-44f6-8a6c-a49ac78cce6a --><div class="widget">
    <div class="grid" >
       <div class="grid__col size-1-2">
          <div data-mht-widget="webshop-b1" style="max-width: 320px;">
             <div id="ad_webshop-b1" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b1'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col size-1-2">
          <div data-mht-widget="webshop-b2" style="max-width: 320px;">
             <div id="ad_webshop-b2" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b2'); }</script>
             </div>
          </div>
       </div>
    </div>
 </div>

<!--[END-block-widget] ac6050ac-b9c2-44f6-8a6c-a49ac78cce6a --><!--[START-block-widget]  930a78bf-4630-40b2-88e2-1d6223e3a937 --><!--serverside resolved fragment --><section data-testid="article-teaser-list-widget" data-mht-widget="list-|-tag-context-onder-artikel"><h3 class="nb-b6ce2c0d_positionrelative nb-a5d4252_wfull nb-690f3109_root nb-690f3109_primary nb-690f3109_large nb-7c15c4a_marginbottom5 nb-7c15c4a_margintop0 nb-616dd950_headercomponent" data-testid="list-header"><span class="nb-690f3109_inner">Meer over Kernenergie</span></h3><div class="nb-7c15c4a_marginbottom6"><div><ul class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectioncolumn nb-75b815a3_flexwrapnowrap nb-9d6383c7_list" data-testid="article-teaser-list"><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="PS-voorzitter Paul Magnette: “Engie moet stoppen met de regering haar voeten te spelen”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220612_95272365" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220612_95272365"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20220612_95272365"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/rdfJ0FiCUzP_CxZEudggNXfCNv0=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F05%2F16%2F2ac8130b-c5a9-4867-a341-cbb5ec9b177e.jpg" srcSet="https://img.nieuwsblad.be/rdfJ0FiCUzP_CxZEudggNXfCNv0=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F05%2F16%2F2ac8130b-c5a9-4867-a341-cbb5ec9b177e.jpg 120w,https://img.nieuwsblad.be/IC3qkE1XwLXk7OEdqVZLgzEtRmo=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F05%2F16%2F2ac8130b-c5a9-4867-a341-cbb5ec9b177e.jpg 160w,https://img.nieuwsblad.be/7YKJihGxJF5oB2yXGrom5Xt0_EU=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F05%2F16%2F2ac8130b-c5a9-4867-a341-cbb5ec9b177e.jpg 240w,https://img.nieuwsblad.be/1dQcVMYEFm-sa6GDkXaC7vOOwi8=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F05%2F16%2F2ac8130b-c5a9-4867-a341-cbb5ec9b177e.jpg 320w,https://img.nieuwsblad.be/B6DkxIOvAnnY1puDKPJjQJGjEUY=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F05%2F16%2F2ac8130b-c5a9-4867-a341-cbb5ec9b177e.jpg 640w,https://img.nieuwsblad.be/5I7ZQr-RfbMXNGdsOqK8VHQxiGg=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F05%2F16%2F2ac8130b-c5a9-4867-a341-cbb5ec9b177e.jpg 960w,https://img.nieuwsblad.be/y1HnkCf4a-ZbJMg2MOM-CooUtEw=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F05%2F16%2F2ac8130b-c5a9-4867-a341-cbb5ec9b177e.jpg 1280w" sizes="120px"/></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">PS-voorzitter Paul Magnette: “Engie moet stoppen met de regering haar voeten te spelen”</h1><time class="nb-721a2946_root nb-721a2946_caption2 nb-7802551_system nb-7c15c4a_marginright0" style="color:#696969" data-testid="timestamp">12/06/2022</time></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Ministerraad keurt voorontwerp van herstelwet voor de verlenging van Doel 1&amp;2 goed" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220610_95195469" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220610_95195469"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20220610_95195469"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/nekqM8YySkKXL_B1K25FNXzdF3w=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F10%2F3603bbf3-3590-4ce2-8a81-e2b1e324b0e6.jpg" srcSet="https://img.nieuwsblad.be/nekqM8YySkKXL_B1K25FNXzdF3w=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F10%2F3603bbf3-3590-4ce2-8a81-e2b1e324b0e6.jpg 120w,https://img.nieuwsblad.be/KMtUoZ_7FsFKeIxEIH5Ss8AP7Bw=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F10%2F3603bbf3-3590-4ce2-8a81-e2b1e324b0e6.jpg 160w,https://img.nieuwsblad.be/5xBHAogmTf8WodCcutJtHVN2a-0=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F10%2F3603bbf3-3590-4ce2-8a81-e2b1e324b0e6.jpg 240w,https://img.nieuwsblad.be/aBzpF6-1cxLMZ2jlcnlqLxenluQ=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F10%2F3603bbf3-3590-4ce2-8a81-e2b1e324b0e6.jpg 320w,https://img.nieuwsblad.be/mOBNhvE1UfGIlpXfxXGkfU3Csck=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F10%2F3603bbf3-3590-4ce2-8a81-e2b1e324b0e6.jpg 640w,https://img.nieuwsblad.be/-lPz4H_n9PutjlMW02wWEasOEHg=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F10%2F3603bbf3-3590-4ce2-8a81-e2b1e324b0e6.jpg 960w,https://img.nieuwsblad.be/tqB3bwT84VymeEB3Alobd0RHwHs=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F10%2F3603bbf3-3590-4ce2-8a81-e2b1e324b0e6.jpg 1280w" sizes="120px"/></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Ministerraad keurt voorontwerp van herstelwet voor de verlenging van Doel 1&amp;2 goed</h1><time class="nb-721a2946_root nb-721a2946_caption2 nb-7802551_system nb-7c15c4a_marginright0" style="color:#696969" data-testid="timestamp">10/06/2022</time></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Engie vraagt in brief aan De Croo dat regering meebetaalt voor verlenging levensduur kerncentrales" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220602_91924020" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220602_91924020"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20220602_91924020"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/BdDmrAuag2LDVXSeTFvjPen8QiU=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F02%2Fae6860df-1420-49a9-82e2-52a457c7c843.jpg" srcSet="https://img.nieuwsblad.be/BdDmrAuag2LDVXSeTFvjPen8QiU=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F02%2Fae6860df-1420-49a9-82e2-52a457c7c843.jpg 120w,https://img.nieuwsblad.be/6bJupZD9yk9dv2l8IaHTbp5j6cg=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F02%2Fae6860df-1420-49a9-82e2-52a457c7c843.jpg 160w,https://img.nieuwsblad.be/AXdCjoG3G6-MxLWMiXXUqs6xgNg=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F02%2Fae6860df-1420-49a9-82e2-52a457c7c843.jpg 240w,https://img.nieuwsblad.be/iBLf82X0eKUnUOSFtJmtw4lhNlE=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F02%2Fae6860df-1420-49a9-82e2-52a457c7c843.jpg 320w,https://img.nieuwsblad.be/iaqBFrGI82c88L1NxXR1qW8-rfs=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F02%2Fae6860df-1420-49a9-82e2-52a457c7c843.jpg 640w,https://img.nieuwsblad.be/4wtqKxy1et_8cQeoci8JH0_u2lI=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F02%2Fae6860df-1420-49a9-82e2-52a457c7c843.jpg 960w,https://img.nieuwsblad.be/x9rSoHDB3WNMPB3FKi3hs7zQ4k8=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F02%2Fae6860df-1420-49a9-82e2-52a457c7c843.jpg 1280w" sizes="120px"/></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Engie vraagt in brief aan De Croo dat regering meebetaalt voor verlenging levensduur kerncentrales</h1><time class="nb-721a2946_root nb-721a2946_caption2 nb-7802551_system nb-7c15c4a_marginright0" style="color:#696969" data-testid="timestamp">02/06/2022</time></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Regering investeert 100 miljoen in ‘kleine kernreactoren’, maar wat doen die precies? En wanneer zullen ze werken?" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220524_96893874" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220524_96893874"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20220524_96893874"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/W4fScg30kQ-3N6b0n2Hjg5Q03-I=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F05%2F24%2F7f22c9d7-a86e-425a-b322-8ddb49b8a822.jpg" srcSet="https://img.nieuwsblad.be/W4fScg30kQ-3N6b0n2Hjg5Q03-I=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F05%2F24%2F7f22c9d7-a86e-425a-b322-8ddb49b8a822.jpg 120w,https://img.nieuwsblad.be/rfAvuJaY8OFL75FjOOFZPisGqVU=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F05%2F24%2F7f22c9d7-a86e-425a-b322-8ddb49b8a822.jpg 160w,https://img.nieuwsblad.be/z5w85fWSrAIogrc4R30khpr99D4=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F05%2F24%2F7f22c9d7-a86e-425a-b322-8ddb49b8a822.jpg 240w,https://img.nieuwsblad.be/bNJ4Lo1YSAMORSBSA3EBBHGhu70=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F05%2F24%2F7f22c9d7-a86e-425a-b322-8ddb49b8a822.jpg 320w,https://img.nieuwsblad.be/NEJwpfi0ebO1Hm5kmUCFtmrc4sg=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F05%2F24%2F7f22c9d7-a86e-425a-b322-8ddb49b8a822.jpg 640w,https://img.nieuwsblad.be/kHprX8GpqEgdw8K7A110oe_hvgQ=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F05%2F24%2F7f22c9d7-a86e-425a-b322-8ddb49b8a822.jpg 960w,https://img.nieuwsblad.be/DnB7z5x4t7u1hW31WYgIOappD-8=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F05%2F24%2F7f22c9d7-a86e-425a-b322-8ddb49b8a822.jpg 1280w" sizes="120px"/><img class="undefined nb-3945bb0_middle nb-1c70d8ab_h5 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Regering investeert 100 miljoen in ‘kleine kernreactoren’, maar wat doen die precies? En wanneer zullen ze werken?</h1><time class="nb-721a2946_root nb-721a2946_caption2 nb-7802551_system nb-7c15c4a_marginright0" style="color:#696969" data-testid="timestamp">25/05/2022</time></div></div></div></a></li></ul></div></div></section><!--[END-block-widget] 930a78bf-4630-40b2-88e2-1d6223e3a937 --><!--[START-block-widget]  2e575b66-5233-4cfe-9d62-c7847e63ee98 --><!--serverside resolved fragment --><div id="b-mquhsSX3" data-fragment-name="articleDetail"><aside class="nb-52f5cff9_marginbottom5 nb-52f5cff9_margintop5" data-testid="article-tags"><h3 class="nb-decdb07e_positionrelative nb-3d46ffe1_wfull nb-d0cbe57a_root nb-d0cbe57a_primary nb-d0cbe57a_small nb-52f5cff9_marginbottom0 nb-52f5cff9_margintop0"><span class="nb-d0cbe57a_inner">Lees meer over</span></h3><ul class="nb-ac23a49d_displayflex nb-51552310_flexwrapwrap nb-96325640_taglist"><li class="nb-52f5cff9_marginright3 nb-52f5cff9_margintop3" rel="tag"><a class="nb-ef5adefe_root nb-ef5adefe_small nb-ef5adefe_outline" href="/tag/kernenergie" data-testid="article-tag" id="d364b821-7a56-4f81-9652-a1aa0108b9f0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-670aa423_root nb-670aa423_small nb-ef5adefe_iconleft" style="flex:0 0 auto"><path d="M10.554 2a1.5 1.5 0 011.078.44l9.928 9.93a1.498 1.498 0 010 2.12l-7.07 7.07a1.498 1.498 0 01-2.12 0l-9.93-9.928A1.5 1.5 0 012 10.554l.08-6.99A1.5 1.5 0 013.564 2.08l6.99-.08zm.011 1l-6.99.08a.5.5 0 00-.495.495L3 10.565a.5.5 0 00.147.36l9.933 9.935a.503.503 0 00.71 0l7.07-7.07a.503.503 0 000-.71l-9.935-9.933a.5.5 0 00-.36-.147zM5.067 5.067a2.5 2.5 0 113.535 3.535 2.5 2.5 0 01-3.535-3.535zm.707.707a1.5 1.5 0 102.121 2.121 1.5 1.5 0 00-2.121-2.121z"></path></svg><span class="nb-ef5adefe_content">Kernenergie</span></a></li><li class="nb-52f5cff9_marginright3 nb-52f5cff9_margintop3" rel="tag"><a class="nb-ef5adefe_root nb-ef5adefe_small nb-ef5adefe_outline" href="/tag/europees-parlement" data-testid="article-tag" id="646f079e-64c4-4c8d-a1f2-a13c739ca250"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-670aa423_root nb-670aa423_small nb-ef5adefe_iconleft" style="flex:0 0 auto"><path d="M10.554 2a1.5 1.5 0 011.078.44l9.928 9.93a1.498 1.498 0 010 2.12l-7.07 7.07a1.498 1.498 0 01-2.12 0l-9.93-9.928A1.5 1.5 0 012 10.554l.08-6.99A1.5 1.5 0 013.564 2.08l6.99-.08zm.011 1l-6.99.08a.5.5 0 00-.495.495L3 10.565a.5.5 0 00.147.36l9.933 9.935a.503.503 0 00.71 0l7.07-7.07a.503.503 0 000-.71l-9.935-9.933a.5.5 0 00-.36-.147zM5.067 5.067a2.5 2.5 0 113.535 3.535 2.5 2.5 0 01-3.535-3.535zm.707.707a1.5 1.5 0 102.121 2.121 1.5 1.5 0 00-2.121-2.121z"></path></svg><span class="nb-ef5adefe_content">Europees Parlement</span></a></li></ul><meta name="keywords" content="Kernenergie, Europees Parlement"/></aside></div><script data-fragment-type="ArticleTags">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</script><script>window["__CONFIG__b-mquhsSX3"] = {"graphUrl":"https://graphql-blue.nieuwsblad.be/graphql-blue"}</script><script>window["__PROPS__b-mquhsSX3"]={"widgetConfig":{"widgetType":"ArticleTags","kind":"articletags"},"pageContext":{"article":{"articleId":"dmf20220614_94800831","externalId":"85aa7e42-ebe4-11ec-8614-c399536d0c81"},"section":{"id":"7f1bc231-66e7-49f0-a126-b7346eb3e2fa","path":"/nieuws/buitenland","sectionTree":"/nb/nieuws/buitenland","isOverview":false,"name":"Buitenland"},"tag":{"mainTagId":"d364b821-7a56-4f81-9652-a1aa0108b9f0","mainTagName":"Kernenergie","mainTagSlugname":"kernenergie","mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20220614_94800831","isEditorialShare":false,"shareId":"","canViewArticle":true,"isPaidArticle":false,"isPlusLayout":false,"isBrooklynArticle":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"nb"},"request":null,"site":{"id":"da7a134f-05dc-47ca-a69b-931d85afe3fd","type":"www"},"regio":null,"pageType":"detail","isKioskPreview":false,"useTriggerBasedCaching":false,"useNewGraphql":true},"system":{"requestTimestamp":"2022-06-14T15:47:17+02:00"}}</script><script defer data-fragment-id="b-mquhsSX3" data-fragment-name="articleDetail" data-fragment-type="ArticleTags" src="/v2/article-detail/cdn/fragment-article-detail.0.0.409.nb.bundle.js" type="module"></script><!--[END-block-widget] 2e575b66-5233-4cfe-9d62-c7847e63ee98 --><!--[START-block-widget]  b77ccfd6-cbcd-476d-95eb-414d5e4becdc --><!--serverside resolved fragment --><div id="lhDE0Oj0WA" data-fragment-name="articleDetail"><div class="nb-ac23a49d_displayflex nb-51552310_justifycontentflexend nb-52f5cff9_marginbottom3 nb-52f5cff9_margintop3"><div data-testid="article-share"><ul class="nb-ac23a49d_displayflex nb-51552310_flexdirectionrow nb-92611660_shareitemlist"><li class="nb-52f5cff9_marginright3 nb-92611660_sharelistitem"><button class="nb-5b1109f5_root nb-5b1109f5_small nb-5b1109f5_default nb-5b1109f5_circular" style="color:#ffffff;background-color:#4267b2;flex:0 0 auto" href="https://www.facebook.com/sharer.php?u=https://www.nieuwsblad.be/cnt/dmf20220614_94800831" label="Delen" aria-label="facebook" data-social="facebook" data-testid="share-facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-670aa423_root nb-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.334C22 3.582 20.419 2 18.667 2H5.333C3.581 2 2 3.582 2 5.334v13.332C2 20.418 3.581 22 5.334 22H12v-7.556H9.556v-3.333H12V9.812c0-2.24 1.682-4.256 3.75-4.256h2.694v3.333H15.75c-.295 0-.639.358-.639.894v1.328h3.333v3.333h-3.333V22h3.556C20.419 22 22 20.418 22 18.666V5.334z"></path></svg></button></li><li class="nb-52f5cff9_marginright3 nb-92611660_sharelistitem"><button class="nb-5b1109f5_root nb-5b1109f5_small nb-5b1109f5_default nb-5b1109f5_circular" style="color:#ffffff;background-color:#1DA1F2;flex:0 0 auto" href="https://twitter.com/intent/tweet?text=Meerderheid%20commissies%20Europees%20Parlement%20wil%20geen%20groen%20label%20voor%20gas%20en%20kernenergie&amp;url=https://www.nieuwsblad.be/cnt/dmf20220614_94800831" label="Tweet" aria-label="twitter" data-social="twitter" data-testid="share-twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-670aa423_root nb-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.897c-.75.33-1.5.577-2.333.66A4.4 4.4 0 0021.5 4.33c-.833.495-1.667.825-2.583.99a4.053 4.053 0 00-3-1.32c-2.25 0-4.084 1.814-4.084 4.041 0 .33 0 .66.084.907-3.5-.164-6.5-1.814-8.5-4.288-.417.66-.584 1.32-.584 2.062 0 1.402.75 2.639 1.834 3.381-.667 0-1.334-.165-1.834-.495v.083c0 1.98 1.417 3.629 3.25 3.958-.333.083-.666.165-1.083.165-.25 0-.5 0-.75-.082.5 1.65 2 2.804 3.833 2.804C6.667 17.608 4.917 18.268 3 18.268c-.333 0-.667 0-1-.082C3.833 19.34 6 20 8.25 20c7.583 0 11.667-6.186 11.667-11.546v-.495c.833-.578 1.5-1.32 2.083-2.062z"></path></svg></button></li><li class="nb-52f5cff9_marginright3 nb-92611660_sharelistitem nb-92611660_mobileonly"><button class="nb-5b1109f5_root nb-5b1109f5_small nb-5b1109f5_default nb-5b1109f5_circular" style="color:#ffffff;background-color:#25D366;flex:0 0 auto" href="https://api.whatsapp.com/send?text=Meerderheid%20commissies%20Europees%20Parlement%20wil%20geen%20groen%20label%20voor%20gas%20en%20kernenergie%20–%20via%20https://www.nieuwsblad.be/cnt/dmf20220614_94800831" label="Whatsapp" aria-label="whatsapp" data-social="whatsapp" data-testid="share-whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-670aa423_root nb-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 11.743c0 5.38-4.396 9.742-9.818 9.742-1.722 0-3.34-.44-4.746-1.212L2 22l1.772-5.227a9.64 9.64 0 01-1.408-5.03C2.364 6.362 6.759 2 12.182 2 17.606 2 22 6.362 22 11.743zm-9.818-8.191c-4.553 0-8.255 3.674-8.255 8.19A8.1 8.1 0 005.5 16.545l-1.03 3.043 3.171-1.008a8.254 8.254 0 004.542 1.354c4.551 0 8.254-3.674 8.254-8.19s-3.703-8.191-8.254-8.191zm4.958 10.435c-.06-.1-.221-.16-.461-.28-.24-.118-1.425-.697-1.645-.776-.22-.08-.382-.12-.542.12-.16.238-.621.776-.762.936-.14.16-.28.179-.521.06-.241-.12-1.016-.373-1.936-1.185-.715-.633-1.198-1.415-1.34-1.654-.139-.239-.013-.368.107-.487.109-.108.241-.28.36-.418.122-.14.162-.239.241-.398.08-.16.04-.3-.02-.42-.06-.118-.542-1.294-.741-1.772-.2-.477-.402-.398-.542-.398s-.301-.02-.46-.02c-.161 0-.423.06-.643.299-.22.238-.842.817-.842 1.992s.861 2.31.983 2.47c.12.158 1.663 2.648 4.11 3.604s2.447.637 2.888.597c.441-.04 1.424-.578 1.626-1.135.2-.558.2-1.036.14-1.135z"></path></svg></button></li><li class="nb-52f5cff9_marginright0 nb-92611660_sharelistitem"><button class="nb-5b1109f5_root nb-5b1109f5_small nb-5b1109f5_default nb-5b1109f5_circular" style="color:#ffffff;background-color:#919191;flex:0 0 auto" href="mailto:?subject=Meerderheid%20commissies%20Europees%20Parlement%20wil%20geen%20groen%20label%20voor%20gas%20en%20kernenergie&amp;body=Bekijk%20dit%20artikel%20via%20https://www.nieuwsblad.be/cnt/dmf20220614_94800831" label="Mail" aria-label="mail" data-social="mail" data-testid="share-mail"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-670aa423_root nb-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M3 4.5h18a1 1 0 011 1v13a1 1 0 01-1 1H3a1 1 0 01-1-1v-13a1 1 0 011-1zm2.29 3.093a.5.5 0 00-.58.814l6.418 4.585a1.5 1.5 0 001.744 0l6.419-4.585a.5.5 0 10-.582-.814l-6.418 4.585a.5.5 0 01-.582 0L5.291 7.593z"></path></svg></button></li></ul></div></div></div><script data-fragment-type="ArticleSocialBar">window["__PRELOADED_STATE_GRAPH__lhDE0Oj0WA"] = {"11vfkpw":{"data":{"article":{"title":"Meerderheid commissies Europees Parlement wil geen groen label voor gas en kernenergie","url":"https://www.nieuwsblad.be/cnt/dmf20220614_94800831"}}}}</script><script>window["__CONFIG__lhDE0Oj0WA"] = {"graphUrl":"https://graphql-blue.nieuwsblad.be/graphql-blue"}</script><script>window["__PROPS__lhDE0Oj0WA"]={"widgetConfig":{"widgetType":"ArticleSocialBar","debateButtonText":"Reacties","lightModeEnabled":true,"description":"Article Social Bar","kind":"articlesocialbar","type":"ArticleSocialBar","publishedWidgetDefinitionId":"00000000-0000-0000-0000-000000000000","name":null,"properties":null,"widget":null,"configuration":null,"site":null,"isShared":false,"canRender":false,"isPersistent":true},"pageContext":{"article":{"articleId":"dmf20220614_94800831","externalId":"85aa7e42-ebe4-11ec-8614-c399536d0c81"},"section":{"id":"7f1bc231-66e7-49f0-a126-b7346eb3e2fa","path":"/nieuws/buitenland","sectionTree":"/nb/nieuws/buitenland","isOverview":false,"name":"Buitenland"},"tag":{"mainTagId":"d364b821-7a56-4f81-9652-a1aa0108b9f0","mainTagName":"Kernenergie","mainTagSlugname":"kernenergie","mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20220614_94800831","isEditorialShare":false,"shareId":"","canViewArticle":true,"isPaidArticle":false,"isPlusLayout":false,"isBrooklynArticle":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"nb"},"request":null,"site":{"id":"da7a134f-05dc-47ca-a69b-931d85afe3fd","type":"www"},"regio":null,"pageType":"detail","isKioskPreview":false,"useTriggerBasedCaching":false,"useNewGraphql":true},"system":{"requestTimestamp":"2022-06-14T15:47:17+02:00"}}</script><script defer data-fragment-id="lhDE0Oj0WA" data-fragment-name="articleDetail" data-fragment-type="ArticleSocialBar" src="/v2/article-detail/cdn/fragment-article-detail.0.0.409.nb.bundle.js" type="module"></script><!--[END-block-widget] b77ccfd6-cbcd-476d-95eb-414d5e4becdc --><!--[START-block-widget]  35e3bcdd-56bd-4e9a-a0ea-ec2ffe52d310 --><div data-mht-widget="gam-|-medium_rectangle_native-t1">

    <div id="ad_medium_rectangle_native-t1" class="ad ad--medium_rectangle_native" data-ad="medium_rectangle_native">
        <script>if (window.initAd) { initAd('medium_rectangle_native', 't1'); }</script>
    </div>

    </div><!--[END-block-widget] 35e3bcdd-56bd-4e9a-a0ea-ec2ffe52d310 -->
</div>
<!-- end block 'article-main' -->
            <div class="grid">                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news' -->
<div data-mht-block="article-detail__article-recent-news">

</div>
<!-- end block 'article-recent-news' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-2' -->
<div data-mht-block="article-detail__article-recent-news-2">

</div>
<!-- end block 'article-recent-news-2' -->
                    </div>                </div>                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-3' -->
<div data-mht-block="article-detail__article-recent-news-3">
<!--[START-block-widget]  16e68777-57f8-470d-aca6-b21fe9be9f5d --><!--serverside resolved fragment --><section data-testid="article-teaser-list-widget" data-mht-widget="list-|-in-het-nieuws-6-10"><h3 class="nb-b6ce2c0d_positionrelative nb-a5d4252_wfull nb-690f3109_root nb-690f3109_primary nb-690f3109_large nb-7c15c4a_marginbottom5 nb-7c15c4a_margintop0 nb-616dd950_headercomponent" data-testid="list-header"><span class="nb-690f3109_inner">Meer nieuws</span></h3><div class="nb-7c15c4a_marginbottom6"><div><ul class="nb-a7f01eee_displayflex undefined nb-75b815a3_flexwrapwrap nb-9d6383c7_list" data-testid="article-teaser-list"><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Net nu het zomer wordt, nemen de coronacijfers toe: experts over wat dat betekent " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220613_97033218" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220613_97033218"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220613_97033218"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/kSu93j5C9SetTI45SqPUE6ZU7gc=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F9c1aaaca-ec7c-4c06-a993-60c387e6b2cd.jpg" srcSet="https://img.nieuwsblad.be/imKBvwcncnMsFD_l5EqkcGAJzIg=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F9c1aaaca-ec7c-4c06-a993-60c387e6b2cd.jpg 120w,https://img.nieuwsblad.be/yDg1k4vp7pClgF0r8SQb2SssI4I=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F9c1aaaca-ec7c-4c06-a993-60c387e6b2cd.jpg 160w,https://img.nieuwsblad.be/RgNDjC4FRMF3h0bFLTTECaAMGgg=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F9c1aaaca-ec7c-4c06-a993-60c387e6b2cd.jpg 240w,https://img.nieuwsblad.be/kSu93j5C9SetTI45SqPUE6ZU7gc=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F9c1aaaca-ec7c-4c06-a993-60c387e6b2cd.jpg 320w,https://img.nieuwsblad.be/rIFKubeDgKASodyu2C9_gROX2yw=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F9c1aaaca-ec7c-4c06-a993-60c387e6b2cd.jpg 640w,https://img.nieuwsblad.be/fwQkV5v3nxaSNNFO6_lPLn1kRN4=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F9c1aaaca-ec7c-4c06-a993-60c387e6b2cd.jpg 960w,https://img.nieuwsblad.be/0xZf1YL6dmJ-MOM4R_COC5RVu9U=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F9c1aaaca-ec7c-4c06-a993-60c387e6b2cd.jpg 1280w" sizes="320px"/><img class="undefined nb-3945bb0_middle nb-1c70d8ab_h6 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Net nu het zomer wordt, nemen de coronacijfers toe: experts over wat dat betekent</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Jonge vrouw (20) in slaap verkracht in vakantiepark door 22-jarige ‘vakantievriend’: “Besef je wel hoe vernederend dat is?”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220614_94594462" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220614_94594462"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220614_94594462"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/rxbcXtQJnktpPitEeX5pIyE-TAA=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2Fead2830d-17e3-46c2-b529-0c96175aff6d.jpg" srcSet="https://img.nieuwsblad.be/fhu83PDNvJfJ6lU4n7RD5V5Ezpk=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2Fead2830d-17e3-46c2-b529-0c96175aff6d.jpg 120w,https://img.nieuwsblad.be/FuUQ1AHVc-94UQBCjjbwGrBhmD4=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2Fead2830d-17e3-46c2-b529-0c96175aff6d.jpg 160w,https://img.nieuwsblad.be/Movx-wfreC0wRhS_mQSWD5d98LY=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2Fead2830d-17e3-46c2-b529-0c96175aff6d.jpg 240w,https://img.nieuwsblad.be/rxbcXtQJnktpPitEeX5pIyE-TAA=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2Fead2830d-17e3-46c2-b529-0c96175aff6d.jpg 320w,https://img.nieuwsblad.be/wXFi-DLjFHDI9GEDmZfXa7tv9qQ=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2Fead2830d-17e3-46c2-b529-0c96175aff6d.jpg 640w,https://img.nieuwsblad.be/SNG3jqRjfRgdX08h9YBcgWMpFAg=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2Fead2830d-17e3-46c2-b529-0c96175aff6d.jpg 960w,https://img.nieuwsblad.be/ae8kDZ9gCASZDajW42hqXtIUXZI=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2Fead2830d-17e3-46c2-b529-0c96175aff6d.jpg 1280w" sizes="320px"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Jonge vrouw (20) in slaap verkracht in vakantiepark door 22-jarige ‘vakantievriend’: “Besef je wel hoe vernederend dat is?”</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Vincent Kompany is officieel de nieuwe coach van Burnley: de trainer die voor revolutie moet zorgen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220614_93950371" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220614_93950371"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220614_93950371"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/71XXzDlVWLtLpf6yxoQsLCgQLtw=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2F85910586-ccd9-423e-88fc-2420e2e804ba.jpg" srcSet="https://img.nieuwsblad.be/g73_iig7IUVqjhTTzu-FNS7HDZs=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2F85910586-ccd9-423e-88fc-2420e2e804ba.jpg 120w,https://img.nieuwsblad.be/-vBY51-xtWkljBshTGqwnLXtF9U=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2F85910586-ccd9-423e-88fc-2420e2e804ba.jpg 160w,https://img.nieuwsblad.be/e2cbk8ZnCz-y7CJGaasIoKiymrc=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2F85910586-ccd9-423e-88fc-2420e2e804ba.jpg 240w,https://img.nieuwsblad.be/71XXzDlVWLtLpf6yxoQsLCgQLtw=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2F85910586-ccd9-423e-88fc-2420e2e804ba.jpg 320w,https://img.nieuwsblad.be/ijFgJ2I9GIq8zdmzJbZLfZdCZIU=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2F85910586-ccd9-423e-88fc-2420e2e804ba.jpg 640w,https://img.nieuwsblad.be/pZGzj-1WgRRhuc8AdwxeoRY5_Po=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2F85910586-ccd9-423e-88fc-2420e2e804ba.jpg 960w,https://img.nieuwsblad.be/_C9QfEyV-vKlpXiZCqQqloJtGLw=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2F85910586-ccd9-423e-88fc-2420e2e804ba.jpg 1280w" sizes="320px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Vincent Kompany is officieel de nieuwe coach van Burnley: de trainer die voor revolutie moet zorgen</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="“Schorten, polo’s, glazen: alles weg”: na bijna 20 jaar moet Kristof naam van café plots veranderen onder druk van Fransen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220613_94886138" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220613_94886138"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220613_94886138"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/_Iq6K2Cq7pPwozpIOLTxhZ4MV98=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2F25eedfec-ed53-4484-adc5-1a82930a2cc1.jpg" srcSet="https://img.nieuwsblad.be/DMp_J7uWPsh6imz5vMf8GrYNrBk=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2F25eedfec-ed53-4484-adc5-1a82930a2cc1.jpg 120w,https://img.nieuwsblad.be/GyewVL3Vz2hqSRXl9VXqeXF5aJM=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2F25eedfec-ed53-4484-adc5-1a82930a2cc1.jpg 160w,https://img.nieuwsblad.be/eLTJkv6KHhx-6w__8ZOQe4hfiTE=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2F25eedfec-ed53-4484-adc5-1a82930a2cc1.jpg 240w,https://img.nieuwsblad.be/_Iq6K2Cq7pPwozpIOLTxhZ4MV98=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2F25eedfec-ed53-4484-adc5-1a82930a2cc1.jpg 320w,https://img.nieuwsblad.be/1aDNDUngsyhwJ3yTgiQOwP5osgE=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2F25eedfec-ed53-4484-adc5-1a82930a2cc1.jpg 640w,https://img.nieuwsblad.be/bkWWVZgkNvn4oXYG7baPoJqDJ_U=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2F25eedfec-ed53-4484-adc5-1a82930a2cc1.jpg 960w,https://img.nieuwsblad.be/HfpF1gw4YDPbhud3R8-L7J8cHOU=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2F25eedfec-ed53-4484-adc5-1a82930a2cc1.jpg 1280w" sizes="320px"/><img class="undefined nb-3945bb0_middle nb-1c70d8ab_h6 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">“Schorten, polo’s, glazen: alles weg”: na bijna 20 jaar moet Kristof naam van café plots veranderen onder druk van Fransen</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Geen vakantie, maar ook geen speelminuten: vijf Rode Duivels kwamen nog niet in actie tijdens interlandbreak" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220614_93498264" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220614_93498264"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220614_93498264"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/enUBq3ZSaaqJvvbwZT-mK1Aq8Lc=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2Fc00ec216-68af-4bc4-b329-c4ef3fd4faa5.jpg" srcSet="https://img.nieuwsblad.be/7_uNqyuWpifAdOAv5vlS_749RPE=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2Fc00ec216-68af-4bc4-b329-c4ef3fd4faa5.jpg 120w,https://img.nieuwsblad.be/FDHHnmg5hvdHe0lezJD65jkmDbk=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2Fc00ec216-68af-4bc4-b329-c4ef3fd4faa5.jpg 160w,https://img.nieuwsblad.be/9qhIeJ-9YSje5_kbXQOFZv4cpd8=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2Fc00ec216-68af-4bc4-b329-c4ef3fd4faa5.jpg 240w,https://img.nieuwsblad.be/enUBq3ZSaaqJvvbwZT-mK1Aq8Lc=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2Fc00ec216-68af-4bc4-b329-c4ef3fd4faa5.jpg 320w,https://img.nieuwsblad.be/AQi5oxDZf0RbtLPeMesns4fAtqc=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2Fc00ec216-68af-4bc4-b329-c4ef3fd4faa5.jpg 640w,https://img.nieuwsblad.be/2cqEq0mYJkH-tVEtwK2rjM5tbBg=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2Fc00ec216-68af-4bc4-b329-c4ef3fd4faa5.jpg 960w,https://img.nieuwsblad.be/7tPqGJfFvgMtpzzrSzNjgYzGkYc=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2Fc00ec216-68af-4bc4-b329-c4ef3fd4faa5.jpg 1280w" sizes="320px"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Geen vakantie, maar ook geen speelminuten: vijf Rode Duivels kwamen nog niet in actie tijdens interlandbreak</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="“De sfeer begint te rotten. We wanen ons stilaan terug in de laatste maanden onder Marc Wilmots”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220613_97130000" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220613_97130000"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220613_97130000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/3EuDM5h3f-RKyez6E35g5ebVJm8=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F77e972e5-9f94-4d94-a34a-8449e4cd20ce.jpg" srcSet="https://img.nieuwsblad.be/gvnQfsPoi0RIONOFdRe2v10wlyc=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F77e972e5-9f94-4d94-a34a-8449e4cd20ce.jpg 120w,https://img.nieuwsblad.be/5r79pxpc_xEULqXHZaHQd7fhgYM=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F77e972e5-9f94-4d94-a34a-8449e4cd20ce.jpg 160w,https://img.nieuwsblad.be/8vXgFVZ_FeENkOv5mfzejRzHmY4=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F77e972e5-9f94-4d94-a34a-8449e4cd20ce.jpg 240w,https://img.nieuwsblad.be/3EuDM5h3f-RKyez6E35g5ebVJm8=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F77e972e5-9f94-4d94-a34a-8449e4cd20ce.jpg 320w,https://img.nieuwsblad.be/tRWf1YdhWlAgnffczJ93o5nIgtI=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F77e972e5-9f94-4d94-a34a-8449e4cd20ce.jpg 640w,https://img.nieuwsblad.be/vBwIrkNiGLGu3gLNhEn1_8darAE=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F77e972e5-9f94-4d94-a34a-8449e4cd20ce.jpg 960w,https://img.nieuwsblad.be/cYtemv0byiJ0po8Fq5bmkFcJcGA=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F77e972e5-9f94-4d94-a34a-8449e4cd20ce.jpg 1280w" sizes="320px"/><img class="undefined nb-3945bb0_middle nb-1c70d8ab_h6 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">“De sfeer begint te rotten. We wanen ons stilaan terug in de laatste maanden onder Marc Wilmots”</h1></div></div></div></a></li></ul></div></div></section><!--[END-block-widget] 16e68777-57f8-470d-aca6-b21fe9be9f5d -->
</div>
<!-- end block 'article-recent-news-3' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-4' -->
<div data-mht-block="article-detail__article-recent-news-4">
<!--[START-block-widget]  b856000b-4d7d-49eb-a741-a583a79ac6c8 --><div data-mht-widget="gam-|-advertorial---b4">

    <div id="ad_advertorial-b4" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b4'); }</script>
    </div>

    </div><!--[END-block-widget] b856000b-4d7d-49eb-a741-a583a79ac6c8 -->
</div>
<!-- end block 'article-recent-news-4' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-5' -->
<div data-mht-block="article-detail__article-recent-news-5">
<!--[START-block-widget]  31c0b7e6-7af4-4ef7-b618-db4bb8759d36 --><div data-mht-widget="gam-|-advertorial---b3">

    <div id="ad_advertorial-b3" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b3'); }</script>
    </div>

    </div><!--[END-block-widget] 31c0b7e6-7af4-4ef7-b618-db4bb8759d36 -->
</div>
<!-- end block 'article-recent-news-5' -->
                    </div>                </div>            </div>            <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">
<!--[START-block-widget]  6dda3953-9233-4a3e-bb61-5af1fa27bf61 --><div data-mht-widget="wg-|-nieuws-|-article-promo">

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  780d36e2-2574-4337-88aa-c036c6210586 -->
        

        <div class="widget margin-bm"><iframe width="100%" height="265" frameborder="0" scrolling="no" src="https://tickers.zimmo.be/nieuwsblad/artikel/" style=" height:265px !important; max-height: 265px; width:100%;"></iframe>
</div>


        <!--[END-widgetgroup-widget]  780d36e2-2574-4337-88aa-c036c6210586 -->    
    
    
</section></div><!--[END-block-widget] 6dda3953-9233-4a3e-bb61-5af1fa27bf61 -->
</div>
<!-- end block 'article-promo' -->
        </div>    </div>    <div class="grid__col size-1-3--bp5">        <div class="grid__col__inner">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">
<!--[START-block-widget]  7c4ba128-becf-4024-8fe8-4591641c3a9f --><div data-mht-widget="wg-|-nieuws-|-zone-1-|-article-detail">

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  49d67d23-1686-4071-bdc1-1066ee0baf2f -->
        

        
        <div data-mht-widget="49d67d23-1686-4071-bdc1-1066ee0baf2f">

            
                <!--serverside resolved fragment-->
                <div id="mbm9ts6ID"><div data-mht-widget="most-read---overall"><div aria-label="Meest recent en meest gelezen"><div class="nb-2b963325_paddingbottom5 nb-2b963325_paddingtop3"><div class="nb-a7f01eee_displayflex nb-75b815a3_justifycontentspaceevenly"><button class="nb-721a2946_root nb-721a2946_heading5 nb-7802551_primary nb-acd6b67_bold nb-b4e0924c_tab" style="color:#b8b8b8;border-color:#000000;padding:8px" role="tab" tabindex="-1" aria-selected="false" aria-controls="MostRecent-tab" id="MostRecent">Meest recent</button><button class="nb-721a2946_root nb-721a2946_heading5 nb-7802551_primary nb-acd6b67_bold nb-b4e0924c_tab" style="color:#000000;border-color:#000000;padding:8px" role="tab" tabindex="0" aria-selected="true" aria-controls="MostRead-tab" id="MostRead">Meest gelezen</button></div></div></div><div role="tabpanel" hidden="" aria-labelledby="MostRecent" id="MostRecent-tab" class="nb-b4e0924c_inactive"><ul class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectioncolumn nb-75b815a3_flexwrapnowrap nb-9d6383c7_list" data-testid="article-teaser-list"><li class="nb-7c15c4a_marginbottom3 nb-2b963325_paddingbottom2 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="article-teaser-list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20220614_94955279"><div class="nb-75b815a3_alignitemscenter nb-a7f01eee_displayflex"><time class="nb-721a2946_root nb-721a2946_caption2 nb-7802551_system nb-7c15c4a_marginright3" style="color:#696969" data-testid="timestamp">15:43</time><a data-testid="article-teaser" data-vr-contentbox="Kremlin reageert furieus op Pools voorstel: “Als het Westen nucleaire raketten geeft aan Oekraïne, zal Europa ophouden te bestaan”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220614_94955279" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220614_94955279"><img class="undefined nb-3945bb0_middle nb-1c70d8ab_h5 nb-7c15c4a_marginright3 nb-a5d4252_mwfull nb-a5d4252_wauto nb-617e8164_plusicon" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Kremlin reageert furieus op Pools voorstel: “Als het Westen nucleaire raketten geeft aan Oekraïne, zal Europa ophouden te bestaan”</h1></a></div></div></li><li class="nb-7c15c4a_marginbottom3 nb-2b963325_paddingbottom2 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="article-teaser-list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20220614_94850805"><div class="nb-75b815a3_alignitemscenter nb-a7f01eee_displayflex"><time class="nb-721a2946_root nb-721a2946_caption2 nb-7802551_system nb-7c15c4a_marginright3" style="color:#696969" data-testid="timestamp">15:26</time><a data-testid="article-teaser" data-vr-contentbox="Aantal positieve coronatests in twee weken verdubbeld in Nederland" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220614_94850805" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220614_94850805"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Aantal positieve coronatests in twee weken verdubbeld in Nederland</h1></a></div></div></li><li class="nb-7c15c4a_marginbottom3 nb-2b963325_paddingbottom2 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="article-teaser-list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20220614_94838700"><div class="nb-75b815a3_alignitemscenter nb-a7f01eee_displayflex"><time class="nb-721a2946_root nb-721a2946_caption2 nb-7802551_system nb-7c15c4a_marginright3" style="color:#696969" data-testid="timestamp">15:25</time><a data-testid="article-teaser" data-vr-contentbox="ECDC en WHO adviseren gezondheidsautoriteiten over preventie apenpokkenvirus in de zomer" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220614_94838700" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220614_94838700"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">ECDC en WHO adviseren gezondheidsautoriteiten over preventie apenpokkenvirus in de zomer</h1></a></div></div></li><li class="nb-7c15c4a_marginbottom3 nb-2b963325_paddingbottom2 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="article-teaser-list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20220614_94824176"><div class="nb-75b815a3_alignitemscenter nb-a7f01eee_displayflex"><time class="nb-721a2946_root nb-721a2946_caption2 nb-7802551_system nb-7c15c4a_marginright3" style="color:#696969" data-testid="timestamp">15:24</time><a data-testid="article-teaser" data-vr-contentbox="Zuhal Demir dient klacht in wegens bedreiging tegen boer die haar aan de strop wil: “Er is een grens overschreden”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220614_94824176" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220614_94824176"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Zuhal Demir dient klacht in wegens bedreiging tegen boer die haar aan de strop wil: “Er is een grens overschreden”</h1></a></div></div></li><li class="nb-7c15c4a_marginbottom3 nb-2b963325_paddingbottom2 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="article-teaser-list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20220614_94800831"><div class="nb-75b815a3_alignitemscenter nb-a7f01eee_displayflex"><time class="nb-721a2946_root nb-721a2946_caption2 nb-7802551_system nb-7c15c4a_marginright3" style="color:#696969" data-testid="timestamp">15:19</time><a data-testid="article-teaser" data-vr-contentbox="Meerderheid commissies Europees Parlement wil geen groen label voor gas en kernenergie" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220614_94800831" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220614_94800831"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Meerderheid commissies Europees Parlement wil geen groen label voor gas en kernenergie</h1></a></div></div></li></ul></div><div role="tabpanel" aria-labelledby="MostRead" id="MostRead-tab" class="nb-b4e0924c_active"><ol class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectioncolumn nb-9d6383c7_list" data-testid="list-container"><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom2 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20220613_93399764"><div class="nb-7c15c4a_marginleft5 nb-7c15c4a_marginright5 nb-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="nb-721a2946_root nb-721a2946_heading1 nb-a7f01eee_displayinlineblock nb-7802551_primary nb-5b9b1830_normal nb-acd6b67_bold nb-a8d609c4_teasermarker" style="color:#0071c7;min-width:1.5rem">1</span></div><div class="nb-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="Poetin wil Amerikanen raken waar het pijn doet en grijpt terug naar tactiek uit de Koude Oorlog" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220613_93399764" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220613_93399764"><img class="undefined nb-3945bb0_middle nb-1c70d8ab_h5 nb-7c15c4a_marginright3 nb-a5d4252_mwfull nb-a5d4252_wauto nb-617e8164_plusicon" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Poetin wil Amerikanen raken waar het pijn doet en grijpt terug naar tactiek uit de Koude Oorlog</h1></a></div></div></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom2 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20220613_95372225"><div class="nb-7c15c4a_marginleft5 nb-7c15c4a_marginright5 nb-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="nb-721a2946_root nb-721a2946_heading1 nb-a7f01eee_displayinlineblock nb-7802551_primary nb-5b9b1830_normal nb-acd6b67_bold nb-a8d609c4_teasermarker" style="color:#0071c7;min-width:1.5rem">2</span></div><div class="nb-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="Els Clottemans is 16 jaar na parachutemoord vrij met enkelband: “Ze wenst weer een normaal leven op te bouwen, in alle rust”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220613_95372225" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220613_95372225"><img class="undefined nb-3945bb0_middle nb-1c70d8ab_h5 nb-7c15c4a_marginright3 nb-a5d4252_mwfull nb-a5d4252_wauto nb-617e8164_plusicon" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Els Clottemans is 16 jaar na parachutemoord vrij met enkelband: “Ze wenst weer een normaal leven op te bouwen, in alle rust”</h1></a></div></div></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom2 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20220613_97153434"><div class="nb-7c15c4a_marginleft5 nb-7c15c4a_marginright5 nb-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="nb-721a2946_root nb-721a2946_heading1 nb-a7f01eee_displayinlineblock nb-7802551_primary nb-5b9b1830_normal nb-acd6b67_bold nb-a8d609c4_teasermarker" style="color:#0071c7;min-width:1.5rem">3</span></div><div class="nb-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="Leen Dendievel keert terug naar ‘Thuis’, maar niet als haar oude personage Kaat" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220613_97153434" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220613_97153434"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Leen Dendievel keert terug naar ‘Thuis’, maar niet als haar oude personage Kaat</h1></a></div></div></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom2 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20220613_93552592"><div class="nb-7c15c4a_marginleft5 nb-7c15c4a_marginright5 nb-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="nb-721a2946_root nb-721a2946_heading1 nb-a7f01eee_displayinlineblock nb-7802551_primary nb-5b9b1830_normal nb-acd6b67_bold nb-a8d609c4_teasermarker" style="color:#0071c7;min-width:1.5rem">4</span></div><div class="nb-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="Autopsie wijst uit: drievoudige moord in Kessel-Lo was geen familiedrama" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220613_93552592" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220613_93552592"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Autopsie wijst uit: drievoudige moord in Kessel-Lo was geen familiedrama</h1></a></div></div></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom2 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20220613_97033218"><div class="nb-7c15c4a_marginleft5 nb-7c15c4a_marginright5 nb-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="nb-721a2946_root nb-721a2946_heading1 nb-a7f01eee_displayinlineblock nb-7802551_primary nb-5b9b1830_normal nb-acd6b67_bold nb-a8d609c4_teasermarker" style="color:#0071c7;min-width:1.5rem">5</span></div><div class="nb-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="Net nu het zomer wordt, nemen de coronacijfers toe: experts over wat dat betekent " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220613_97033218" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220613_97033218"><img class="undefined nb-3945bb0_middle nb-1c70d8ab_h5 nb-7c15c4a_marginright3 nb-a5d4252_mwfull nb-a5d4252_wauto nb-617e8164_plusicon" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Net nu het zomer wordt, nemen de coronacijfers toe: experts over wat dat betekent</h1></a></div></div></li></ol></div></div></div><script data-fragment-type="article-list">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</script><script>window["__PROPS__mbm9ts6ID"]={"widgetConfig":{"widgetLayout":{"activeTab":"MostRead","showTabs":true,"header":null,"footer":null},"articleFetchingCriteria":{"filterType":null,"articlePayingState":"PublicAndPaying","sectionFilterType":"Specified","sections":{"a3ea0d60-1221-43a0-8442-ee30bfbd337c":"NB - Nieuws","d4338791-310d-4eeb-b9d6-7bb9825b48bb":"NB - Extra","2b11c4e2-caed-4ea5-b0bf-a689302e89d4":"NB - Lifestyle"},"excludedSections":null,"tagFilterType":"None","tags":null,"excludedTags":null,"numberOfArticles":5,"skipNumberOfArticles":null,"articleContentTypes":null,"orderBy":{"type":"MostRead","duration":24},"deskingListId":null,"particles":null},"widgetType":"MostRead","widgetName":"MOST READ - OVERALL"},"pageContext":{"article":null,"section":{"id":"7f1bc231-66e7-49f0-a126-b7346eb3e2fa","path":"/nieuws/buitenland","sectionTree":"/nb/nieuws/buitenland","isOverview":false,"name":"Buitenland"},"tag":{"mainTagId":"d364b821-7a56-4f81-9652-a1aa0108b9f0","mainTagName":"Kernenergie","mainTagSlugname":"kernenergie","mainTagIsHidden":false,"isOverview":false},"paidContent":null,"breadCrumb":null,"brand":{"code":"nb"},"request":null,"site":{"id":"da7a134f-05dc-47ca-a69b-931d85afe3fd","type":"www"},"regio":null,"pageType":"detail","isKioskPreview":false,"useTriggerBasedCaching":false,"useNewGraphql":false},"system":{"requestTimestamp":"2022-06-14T15:47:17+02:00"}}</script><script defer data-fragment-id="mbm9ts6ID" data-fragment-name="articleList" data-fragment-type="article-list" src="/v2/article-list/cdn/fragment-article-list.0.0.719.nb.bundle.js" type="module"></script>

            
            </div>
            
        <!--[END-widgetgroup-widget]  49d67d23-1686-4071-bdc1-1066ee0baf2f -->    
    
         <!--[START-widgetgroup-widget]  15b2d0ae-34ec-4e2f-9731-8db94b9a52ca -->
        

        
        <div data-mht-widget="gam-|-medium_rectangle_native---t1">

            

    <div id="ad_medium_rectangle_native-t1" class="ad ad--medium_rectangle_native" data-ad="medium_rectangle_native">
        <script>if (window.initAd) { initAd('medium_rectangle_native', 't1'); }</script>
    </div>

    
            </div>
            
        <!--[END-widgetgroup-widget]  15b2d0ae-34ec-4e2f-9731-8db94b9a52ca -->    
    
         <!--[START-widgetgroup-widget]  86a79c23-18c0-4e04-9c51-97fc43af6a8f -->
        

        <div class="widget margin-bl">
  <a href="https://urlgeni.us/nbonieuws/apppromowidgets">
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2022/05/23/DESKTOP_DETAIL_7.png" style="width: 100%;" />
  </a>
</div>


        <!--[END-widgetgroup-widget]  86a79c23-18c0-4e04-9c51-97fc43af6a8f -->    
    
         <!--[START-widgetgroup-widget]  144f313a-1882-4891-a60a-2dfe15162de8 -->
        

        
        <div data-mht-widget="144f313a-1882-4891-a60a-2dfe15162de8">

            
                <!--serverside resolved fragment-->
                <div id="jT_K5ipTP"></div><script data-fragment-type="article-list">window["__PRELOADED_STATE_GRAPH__jT_K5ipTP"] = {}</script><script>window["__PROPS__jT_K5ipTP"]={"widgetConfig":{"teaserLayout":{"layoutType":"Nb16HeadlineRectangle","articleTypeIconPosition":"topRight","textColor":"default","numberOfIntroChars":0,"dateFormat":"None","teaserLabelMode":"None","useTeaserImage":false,"useTeaserTitle":false},"widgetLayout":{"hyperlinkTarget":"Regular","numberOfColumns":1,"showNumbering":false,"listMarker":null,"showTimestamps":false,"showPaging":false,"infiniteScroll":false,"amountWithIntro":0,"displayAs":"default","amountWithImages":6,"amountHighlighted":0,"utm":{"campagne":null,"content":null,"medium":null,"source":null,"term":null},"showAdsInterval":0,"cssClass":null,"links":[],"header":"Aangeraden","footer":null},"articleFetchingCriteria":{"filterType":null,"articlePayingState":"PublicAndPaying","sectionFilterType":"None","sections":null,"excludedSections":null,"tagFilterType":"None","tags":null,"excludedTags":null,"numberOfArticles":6,"skipNumberOfArticles":null,"articleContentTypes":["All"],"orderBy":null,"deskingListId":null,"particles":{"dataSource":"Froomle","useRegionFilter":false,"froomleConfigurationId":"webcms-widgets-f6666849-6ce6-4d3a-bd66-37edcca85c88","themeSelectorId":null}},"widgetType":"Particles","widgetName":"PERSO NBO WWW | SECTION ART DETAIL |  RELATED"},"pageContext":{"article":{"articleId":"dmf20220614_94800831","externalId":"85aa7e42-ebe4-11ec-8614-c399536d0c81"},"section":{"id":"7f1bc231-66e7-49f0-a126-b7346eb3e2fa","path":"/nieuws/buitenland","sectionTree":"/nb/nieuws/buitenland","isOverview":false,"name":"Buitenland"},"tag":{"mainTagId":"d364b821-7a56-4f81-9652-a1aa0108b9f0","mainTagName":"Kernenergie","mainTagSlugname":"kernenergie","mainTagIsHidden":false,"isOverview":false},"paidContent":null,"breadCrumb":null,"brand":{"code":"nb"},"request":null,"site":{"id":"da7a134f-05dc-47ca-a69b-931d85afe3fd","type":"www"},"regio":null,"pageType":"detail","isKioskPreview":false,"useTriggerBasedCaching":false,"useNewGraphql":false},"system":{"requestTimestamp":"2022-06-14T15:47:17+02:00"}}</script><script defer data-fragment-id="jT_K5ipTP" data-fragment-name="articleList" data-fragment-type="article-list" src="/v2/article-list/cdn/fragment-article-list.0.0.719.nb.bundle.js" type="module"></script>

            
            </div>
            
        <!--[END-widgetgroup-widget]  144f313a-1882-4891-a60a-2dfe15162de8 -->    
    
         <!--[START-widgetgroup-widget]  49663545-eefa-47e4-be5e-479e676d2e7e -->
        

        
        <div data-mht-widget="gam-|-advertorial---b1">

            

    <div id="ad_advertorial-b1" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b1'); }</script>
    </div>

    
            </div>
            
        <!--[END-widgetgroup-widget]  49663545-eefa-47e4-be5e-479e676d2e7e -->    
    
         <!--[START-widgetgroup-widget]  8f352501-c2dd-45bc-a3de-15edb4bbc69c -->
        

        
        <div data-mht-widget="gam-|-advertorial---b2">

            

    <div id="ad_advertorial-b2" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b2'); }</script>
    </div>

    
            </div>
            
        <!--[END-widgetgroup-widget]  8f352501-c2dd-45bc-a3de-15edb4bbc69c -->    
    
    
</section></div><!--[END-block-widget] 7c4ba128-becf-4024-8fe8-4591641c3a9f --><!--[START-block-widget]  29c2b3ca-10f2-494d-938b-d129fbf5c710 --><div data-mht-widget="wg-|-populaire-videos">

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  32f17f96-34e3-484d-8e81-2d11030b058b -->
        

        
        <div data-mht-widget="32f17f96-34e3-484d-8e81-2d11030b058b">

            
                <!--serverside resolved fragment-->
                <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-video-|-populaire-video-1"><h3 class="nb-b6ce2c0d_positionrelative nb-a5d4252_wfull nb-690f3109_root nb-690f3109_primary nb-690f3109_large nb-7c15c4a_marginbottom5 nb-7c15c4a_margintop0 nb-616dd950_headercomponent" data-testid="list-header"><span class="nb-690f3109_inner">Bekijk</span></h3><div class="nb-7c15c4a_marginbottom6"><div><ul class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectioncolumn nb-75b815a3_flexwrapnowrap nb-9d6383c7_list" data-testid="article-teaser-list"><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Leen Dendievel keert terug naar ‘Thuis’, maar niet als haar oude personage Kaat" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220613_97153434" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220613_97153434"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220613_97153434"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/To-91NRyzIxMXpLFFuIz9f4zhWs=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F80347b31-0e37-4d08-b67d-40e49e98a1e1.jpg" srcSet="https://img.nieuwsblad.be/l8D0LTMQfXVuly25g90rGy9PIa8=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F80347b31-0e37-4d08-b67d-40e49e98a1e1.jpg 120w,https://img.nieuwsblad.be/9iRoknH5aC4HHm5CwE4CtjnaHnw=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F80347b31-0e37-4d08-b67d-40e49e98a1e1.jpg 160w,https://img.nieuwsblad.be/I_T4IgCC3yNdoD5YZsF6-YucC6k=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F80347b31-0e37-4d08-b67d-40e49e98a1e1.jpg 240w,https://img.nieuwsblad.be/To-91NRyzIxMXpLFFuIz9f4zhWs=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F80347b31-0e37-4d08-b67d-40e49e98a1e1.jpg 320w,https://img.nieuwsblad.be/VZ25vxtn3_1foCO95VhgB0XKBL4=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F80347b31-0e37-4d08-b67d-40e49e98a1e1.jpg 640w,https://img.nieuwsblad.be/3MHM114iGHBFCgYqn7F5C7yMgks=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F80347b31-0e37-4d08-b67d-40e49e98a1e1.jpg 960w,https://img.nieuwsblad.be/SjbXsrZL_uJy9GfztCPYZOVhSmI=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F80347b31-0e37-4d08-b67d-40e49e98a1e1.jpg 1280w" sizes="320px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Leen Dendievel keert terug naar ‘Thuis’, maar niet als haar oude personage Kaat</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Vrouw wordt belaagd door overvaller maar de redding komt uit verrassende hoek" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220613_97169383" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220613_97169383"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220613_97169383"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/jyVIMa25BTJD4oa9tciqLptnjdg=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F4fc5d8da-df2b-416d-9be3-7eccab3f46bb.jpg" srcSet="https://img.nieuwsblad.be/YsDWt1raZMN9d1D5yvlkIIPVkHA=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F4fc5d8da-df2b-416d-9be3-7eccab3f46bb.jpg 120w,https://img.nieuwsblad.be/I1Y4K1gx9-hfHGVtCmXrNUvivrQ=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F4fc5d8da-df2b-416d-9be3-7eccab3f46bb.jpg 160w,https://img.nieuwsblad.be/EmU3InRV9QpCBx9KX7bEv0kpQPQ=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F4fc5d8da-df2b-416d-9be3-7eccab3f46bb.jpg 240w,https://img.nieuwsblad.be/jyVIMa25BTJD4oa9tciqLptnjdg=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F4fc5d8da-df2b-416d-9be3-7eccab3f46bb.jpg 320w,https://img.nieuwsblad.be/VDLCA4C8Ea8ypoS-rJ5QtrW-BW8=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F4fc5d8da-df2b-416d-9be3-7eccab3f46bb.jpg 640w,https://img.nieuwsblad.be/pdwPTIGgZklhNkpMMO834YHYniA=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F4fc5d8da-df2b-416d-9be3-7eccab3f46bb.jpg 960w,https://img.nieuwsblad.be/uwXoZic0kJH43Z8Exy1_kxBa0V0=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F4fc5d8da-df2b-416d-9be3-7eccab3f46bb.jpg 1280w" sizes="320px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Vrouw wordt belaagd door overvaller maar de redding komt uit verrassende hoek</h1></div></div></div></a></li></ul></div></div></section>

            
            </div>
            
        <!--[END-widgetgroup-widget]  32f17f96-34e3-484d-8e81-2d11030b058b -->    
    
         <!--[START-widgetgroup-widget]  ded3ef43-61d4-420b-afe7-90327f1159e0 -->
        

        
        <div data-mht-widget="gam-|-rectangle-native---t1">

            

    <div id="ad_rectangle_native-t1" class="ad ad--rectangle_native" data-ad="rectangle_native">
        <script>if (window.initAd) { initAd('rectangle_native', 't1'); }</script>
    </div>

    
            </div>
            
        <!--[END-widgetgroup-widget]  ded3ef43-61d4-420b-afe7-90327f1159e0 -->    
    
    
</section></div><!--[END-block-widget] 29c2b3ca-10f2-494d-938b-d129fbf5c710 --><!--[START-block-widget]  6eea01e5-e6cc-4a2e-be89-1e3b48577a30 --><div data-mht-widget="wg-|-nieuws-|-zone-3-|-article-detail">

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  07769afa-0bd0-4422-9d6f-e4f1de2c99e6 -->
        

        
        <div data-mht-widget="cross-|-nieuws-|-content-zimmo-|-article-detail">

            

<div class="widget content-zimmo">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">    <span class="a11y">ZIMMO</span>    <i class="sprite sprite--brand-zimmo"></i>    <i class="icon icon--external-link margin-ls"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="Wat als meerdere mensen de vraagprijs bieden?" data-vr-contentbox-url="https://www.zimmo.be/blog/2022/06/13/wat-als-meerdere-mensen-de-vraagprijs-bieden/?utm_source=nieuwsblad&utm_medium=content&utm_campaign=artikel&utm_term=wat-als-meerdere-mensen-de-vraagprijs-bieden" role="article">
	<a class="link-complex" href="https://www.zimmo.be/blog/2022/06/13/wat-als-meerdere-mensen-de-vraagprijs-bieden/?utm_source=nieuwsblad&utm_medium=content&utm_campaign=artikel&utm_term=wat-als-meerdere-mensen-de-vraagprijs-bieden" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload//rss/df5304b2-35e4-446a-9180-e94cfb00e037_rss/vraagprijs-verkoop-a_b9d20c5fe3b0092f0d2a163a094378216a490a92.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="Wat als meerdere mensen de vraagprijs bieden?" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Wat als meerdere mensen de vraagprijs bieden?</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  07769afa-0bd0-4422-9d6f-e4f1de2c99e6 -->    
    
         <!--[START-widgetgroup-widget]  3e745175-14e4-4ce7-a2e7-304a7217ba24 -->
        

        
        <div data-mht-widget="cross-|-nieuws-|-content-jobat-2-|-article-detail">

            

<div class="widget content-jobat-2">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">    <span class="a11y">Jobat</span>    <i class="sprite sprite--brand-jobat"></i>   <i class="icon icon--external-link margin-ls"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="Welke sectoren zijn het meest (on)tevreden over hun loon?" data-vr-contentbox-url="https://www.jobat.be/nl/art/welke-sectoren-zijn-het-meest-ontevreden-over-hun-loon?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok2" role="article">
	<a class="link-complex" href="https://www.jobat.be/nl/art/welke-sectoren-zijn-het-meest-ontevreden-over-hun-loon?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok2" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload//rss/bd753d39-2cd5-475c-be30-198d99bafb8c_rss/67c0bac5-3c0b-465b-ad34-8346f01f20e7_147289a36f45b0a224603c6bc875f6125bb7caf7.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="Welke sectoren zijn het meest (on)tevreden over hun loon?" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Welke sectoren zijn het meest (on)tevreden over hun loon?</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  3e745175-14e4-4ce7-a2e7-304a7217ba24 -->    
    
         <!--[START-widgetgroup-widget]  e696d585-5faf-4ec5-989d-d2be847f5eae -->
        

        
        <div data-mht-widget="cross-|-nieuws-|-content-jobat-3-|-article-detail">

            

<div class="widget content-jobat-2">
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="6 fouten die pas afgestudeerden maken" data-vr-contentbox-url="https://www.jobat.be/nl/art/6-fouten-die-pas-afgestudeerden-maken?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok3" role="article">
	<a class="link-complex" href="https://www.jobat.be/nl/art/6-fouten-die-pas-afgestudeerden-maken?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok3" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload//rss/52cce89d-09b7-4f61-861c-214d1e29bee6_rss/c74dc79c-f0a6-4172-879a-49a3cdca90f0_8d4f3447af0a10edf8d1156d5e4131feff898547.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="6 fouten die pas afgestudeerden maken" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>6 fouten die pas afgestudeerden maken</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  e696d585-5faf-4ec5-989d-d2be847f5eae -->    
    
         <!--[START-widgetgroup-widget]  b10bfaf6-6bcd-42dc-8764-dab72838179e -->
        

        <div class="widget"> <iframe src="https://www.jobat.be/extra/trackuityhn/ticker_new.html?key=dPgr2mPNw6G2Nyz4UUqL6J&utm_source=nieuwsblad" height="140" width="100%" style="border: none;" scrolling="no" frameborder="0"></iframe> </div>


        <!--[END-widgetgroup-widget]  b10bfaf6-6bcd-42dc-8764-dab72838179e -->    
    
         <!--[START-widgetgroup-widget]  297d40da-7962-410b-9e1f-9c7f2e2d2435 -->
        

        <iframe lang="nl" src="//widget.vroom.be/vroom/widget/nieuwsblad_articles.html" width="300" height="250" scrolling="no" frameborder="0"></iframe>


        <!--[END-widgetgroup-widget]  297d40da-7962-410b-9e1f-9c7f2e2d2435 -->    
    
    
</section></div><!--[END-block-widget] 6eea01e5-e6cc-4a2e-be89-1e3b48577a30 -->
</div>
<!-- end block 'article-sidebar' -->
        </div>    </div></article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">
<!--[START-block-widget]  51d91c96-7369-46f0-b327-a567f8866cc4 --><!--serverside resolved fragment --><section class="nb-7c15c4a_marginbottom5" data-testid="article-teaser-grid-widget" data-mht-widget="grid-|-article-detail-|-video-"><h3 class="nb-b6ce2c0d_positionrelative nb-a5d4252_wfull nb-690f3109_root nb-690f3109_primary nb-690f3109_large nb-7c15c4a_marginbottom5 nb-7c15c4a_margintop0 nb-616dd950_headercomponent" data-testid="list-header"><span class="nb-690f3109_inner">Video</span></h3><div class="nb-6908c09b_grid" data-testid="grid-two-three"><div class="nb-6908c09b_teaserone" data-testid="grid-teaser"><a data-testid="article-teaser" data-vr-contentbox="Handige harry bewijst waarom je beter niet op de constructie leunt die je aan het afbreken bent" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220614_94325894" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220614_94325894"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220614_94325894"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/ZawKkTQn_rtX9ZvihGD0dMt6AwU=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2Fc101c1d5-aa99-42a4-aa56-e59ae03fca6d.png" srcSet="https://img.nieuwsblad.be/gyBWcC_IfWw-__BIW0iwSE4DMlY=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2Fc101c1d5-aa99-42a4-aa56-e59ae03fca6d.png 120w,https://img.nieuwsblad.be/IL5IQtWSc0gcBqrksqYvkOjF858=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2Fc101c1d5-aa99-42a4-aa56-e59ae03fca6d.png 160w,https://img.nieuwsblad.be/Tg-z7RCko8Mi3scDIl2gmqZGQgk=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2Fc101c1d5-aa99-42a4-aa56-e59ae03fca6d.png 240w,https://img.nieuwsblad.be/ZawKkTQn_rtX9ZvihGD0dMt6AwU=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2Fc101c1d5-aa99-42a4-aa56-e59ae03fca6d.png 320w,https://img.nieuwsblad.be/73bo8v-dqMEwqWxxrKjrk_QlfAM=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2Fc101c1d5-aa99-42a4-aa56-e59ae03fca6d.png 640w,https://img.nieuwsblad.be/JX3G_a1eS9WxbPeB-tkzEU34JVw=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2Fc101c1d5-aa99-42a4-aa56-e59ae03fca6d.png 960w,https://img.nieuwsblad.be/jJjp2qvY0kG95NWztk-D3kyaDQw=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2Fc101c1d5-aa99-42a4-aa56-e59ae03fca6d.png 1280w" sizes="320px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Handige harry bewijst waarom je beter niet op de constructie leunt die je aan het afbreken bent</h1></div></div></div></a></div><div class="nb-6908c09b_teasertwo" data-testid="grid-teaser"><a data-testid="article-teaser" data-vr-contentbox="Bejaarde crowdsurfer raakt gewond tijdens optreden, maar heeft treffend antwoord klaar wanneer zanger polshoogte komt nemen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220614_93823380" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220614_93823380"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220614_93823380"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/3TU1AdbHjUHhgOm_aymbdmrYKOo=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2F0df6dc8c-8be8-47da-97f3-c2f217836deb.jpg" srcSet="https://img.nieuwsblad.be/UqFqDKDY8Vr5WEk3mn3FdgC1SzQ=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2F0df6dc8c-8be8-47da-97f3-c2f217836deb.jpg 120w,https://img.nieuwsblad.be/zUSbiPrrO2wr9t1NC__uxyvJgvQ=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2F0df6dc8c-8be8-47da-97f3-c2f217836deb.jpg 160w,https://img.nieuwsblad.be/_aagC_MvtROvYyn-CNfdHTw6cb0=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2F0df6dc8c-8be8-47da-97f3-c2f217836deb.jpg 240w,https://img.nieuwsblad.be/3TU1AdbHjUHhgOm_aymbdmrYKOo=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2F0df6dc8c-8be8-47da-97f3-c2f217836deb.jpg 320w,https://img.nieuwsblad.be/St2PEir_A78hFDLM1XOJVbYiGtY=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2F0df6dc8c-8be8-47da-97f3-c2f217836deb.jpg 640w,https://img.nieuwsblad.be/6S8MruGhkaly5nCJ-mkbegh7uFg=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2F0df6dc8c-8be8-47da-97f3-c2f217836deb.jpg 960w,https://img.nieuwsblad.be/aQ56mFGtHiaAwONME6q-U-bAUkg=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2F0df6dc8c-8be8-47da-97f3-c2f217836deb.jpg 1280w" sizes="320px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Bejaarde crowdsurfer raakt gewond tijdens optreden, maar heeft treffend antwoord klaar wanneer zanger polshoogte komt nemen</h1></div></div></div></a></div><div class="nb-6908c09b_teaserthree"><ul class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectioncolumn nb-75b815a3_flexwrapnowrap nb-9d6383c7_list" data-testid="article-teaser-list"><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Klant loopt gebroken sleutelbeen op wanneer dak van supermarkt instort door hagelstorm" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220614_93337910" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220614_93337910"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20220614_93337910"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/PtPI_qYFpp3KS4NxcoPIPMvOCVs=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2Fd925167f-3e67-467f-89bc-3bb636b90581.jpg" srcSet="https://img.nieuwsblad.be/PtPI_qYFpp3KS4NxcoPIPMvOCVs=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2Fd925167f-3e67-467f-89bc-3bb636b90581.jpg 120w,https://img.nieuwsblad.be/3UVxgt81lkL4TNGX-dqLcEA8yGw=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2Fd925167f-3e67-467f-89bc-3bb636b90581.jpg 160w,https://img.nieuwsblad.be/ASaZuyvs-oQ6DzxB8tAKTv_Ys0E=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2Fd925167f-3e67-467f-89bc-3bb636b90581.jpg 240w,https://img.nieuwsblad.be/frtY75UUzgDtudyZ20jV6LgJ6-o=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2Fd925167f-3e67-467f-89bc-3bb636b90581.jpg 320w,https://img.nieuwsblad.be/DQjHZKx9eoFvdNE-FkuZ14abEtc=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2Fd925167f-3e67-467f-89bc-3bb636b90581.jpg 640w,https://img.nieuwsblad.be/u4lxLxA5k9Uo1_qufT43YWmo7kY=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2Fd925167f-3e67-467f-89bc-3bb636b90581.jpg 960w,https://img.nieuwsblad.be/_uxBwlZs_vTXM-xgcnTUQCwcvlw=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2Fd925167f-3e67-467f-89bc-3bb636b90581.jpg 1280w" sizes="120px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_small" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Klant loopt gebroken sleutelbeen op wanneer dak van supermarkt instort door hagelstorm</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Dat scheelt niet veel: man ontsnapt op het nippertje aan blikseminslag tijdens wandeling" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220614_92289031" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220614_92289031"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20220614_92289031"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/pjz5YBo7c4VI_q9gcQM0re4RnnI=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2F5d41a7c9-f983-4d58-849a-ab9f826bf093.jpg" srcSet="https://img.nieuwsblad.be/pjz5YBo7c4VI_q9gcQM0re4RnnI=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2F5d41a7c9-f983-4d58-849a-ab9f826bf093.jpg 120w,https://img.nieuwsblad.be/Am5p8XHjrqbDuJ5xhYE3Xb-a-3E=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2F5d41a7c9-f983-4d58-849a-ab9f826bf093.jpg 160w,https://img.nieuwsblad.be/XaRBBDeSk-6oEU5IbvbR9_ncOoM=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2F5d41a7c9-f983-4d58-849a-ab9f826bf093.jpg 240w,https://img.nieuwsblad.be/3exb2_7WFKFwvwZXLlkkZ_nKJCA=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2F5d41a7c9-f983-4d58-849a-ab9f826bf093.jpg 320w,https://img.nieuwsblad.be/wCqyRLnJjlkzqd1oaSC8Vt0PMkA=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2F5d41a7c9-f983-4d58-849a-ab9f826bf093.jpg 640w,https://img.nieuwsblad.be/qrga8ARpvDTSJ5iuIX4uEYlZ4ZU=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2F5d41a7c9-f983-4d58-849a-ab9f826bf093.jpg 960w,https://img.nieuwsblad.be/II5zMl51MlGZuU9mSEjGdkGWJHI=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F14%2F5d41a7c9-f983-4d58-849a-ab9f826bf093.jpg 1280w" sizes="120px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_small" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Dat scheelt niet veel: man ontsnapt op het nippertje aan blikseminslag tijdens wandeling</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Vrouw wordt belaagd door overvaller maar de redding komt uit verrassende hoek" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220613_97169383" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220613_97169383"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20220613_97169383"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/YsDWt1raZMN9d1D5yvlkIIPVkHA=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F4fc5d8da-df2b-416d-9be3-7eccab3f46bb.jpg" srcSet="https://img.nieuwsblad.be/YsDWt1raZMN9d1D5yvlkIIPVkHA=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F4fc5d8da-df2b-416d-9be3-7eccab3f46bb.jpg 120w,https://img.nieuwsblad.be/I1Y4K1gx9-hfHGVtCmXrNUvivrQ=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F4fc5d8da-df2b-416d-9be3-7eccab3f46bb.jpg 160w,https://img.nieuwsblad.be/EmU3InRV9QpCBx9KX7bEv0kpQPQ=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F4fc5d8da-df2b-416d-9be3-7eccab3f46bb.jpg 240w,https://img.nieuwsblad.be/jyVIMa25BTJD4oa9tciqLptnjdg=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F4fc5d8da-df2b-416d-9be3-7eccab3f46bb.jpg 320w,https://img.nieuwsblad.be/VDLCA4C8Ea8ypoS-rJ5QtrW-BW8=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F4fc5d8da-df2b-416d-9be3-7eccab3f46bb.jpg 640w,https://img.nieuwsblad.be/pdwPTIGgZklhNkpMMO834YHYniA=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F4fc5d8da-df2b-416d-9be3-7eccab3f46bb.jpg 960w,https://img.nieuwsblad.be/uwXoZic0kJH43Z8Exy1_kxBa0V0=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F4fc5d8da-df2b-416d-9be3-7eccab3f46bb.jpg 1280w" sizes="120px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_small" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Vrouw wordt belaagd door overvaller maar de redding komt uit verrassende hoek</h1></div></div></div></a></li></ul></div></div></section><!--[END-block-widget] 51d91c96-7369-46f0-b327-a567f8866cc4 --><!--[START-block-widget]  aaaecbb1-0eb6-4541-917f-7f3a95786dde --><!--serverside resolved fragment --><div id="rsTNy3ZsdX"></div><script data-fragment-type="article-list">window["__PRELOADED_STATE_GRAPH__rsTNy3ZsdX"] = {}</script><script>window["__PROPS__rsTNy3ZsdX"]={"widgetConfig":{"widgetName":"PERSO NBO WWW | ART DETAIL | REGIO GRID","widgetType":"Particles","widgetLayout":{"grid":"twoThree","fetchingMethod":"particles","ctaHtml":null,"links":[],"header":"\u003ch2 class=\"section-title\">Meest gelezen uit de buurt\u003c/h2>","footer":null},"manualArticles":[],"articleFetchingCriteria":{"filterType":null,"articlePayingState":"PublicAndPaying","sectionFilterType":"None","sections":null,"excludedSections":null,"tagFilterType":"None","tags":null,"excludedTags":null,"numberOfArticles":5,"skipNumberOfArticles":null,"articleContentTypes":["All"],"orderBy":null,"deskingListId":null,"particles":{"dataSource":"Froomle","useRegionFilter":true,"froomleConfigurationId":"webcms-widgets-5a36cbba-f277-4cda-9f19-773ff650805c","themeSelectorId":null}},"teaserLayout":{"layoutType":"HeadlineRectangle","articleTypeIconPosition":"topRight","textColor":"default","numberOfIntroChars":80,"dateFormat":"None","teaserLabelMode":"City","useTeaserImage":false,"useTeaserTitle":false}},"pageContext":{"article":{"articleId":"dmf20220614_94800831","externalId":"85aa7e42-ebe4-11ec-8614-c399536d0c81"},"section":{"id":"7f1bc231-66e7-49f0-a126-b7346eb3e2fa","path":"/nieuws/buitenland","sectionTree":"/nb/nieuws/buitenland","isOverview":false,"name":"Buitenland"},"tag":{"mainTagId":"d364b821-7a56-4f81-9652-a1aa0108b9f0","mainTagName":"Kernenergie","mainTagSlugname":"kernenergie","mainTagIsHidden":false,"isOverview":false},"paidContent":null,"breadCrumb":null,"brand":{"code":"nb"},"request":null,"site":{"id":"da7a134f-05dc-47ca-a69b-931d85afe3fd","type":"www"},"regio":null,"pageType":"detail","isKioskPreview":false,"useTriggerBasedCaching":false,"useNewGraphql":false},"system":{"requestTimestamp":"2022-06-14T15:47:17+02:00"}}</script><script defer data-fragment-id="rsTNy3ZsdX" data-fragment-name="articleList" data-fragment-type="article-list" src="/v2/article-list/cdn/fragment-article-list.0.0.719.nb.bundle.js" type="module"></script><!--[END-block-widget] aaaecbb1-0eb6-4541-917f-7f3a95786dde --><!--[START-block-widget]  dd8ec4f7-e702-4d30-9023-17897877246f --><!--serverside resolved fragment --><section class="nb-7c15c4a_marginbottom5" data-testid="article-teaser-grid-widget" data-mht-widget="grid-|-bundeling-|-fast-news-|-keuze-van-de-redactie"><h3 class="nb-b6ce2c0d_positionrelative nb-a5d4252_wfull nb-690f3109_root nb-690f3109_primary nb-690f3109_large nb-7c15c4a_marginbottom5 nb-7c15c4a_margintop0 nb-616dd950_headercomponent" data-testid="list-header"><span class="nb-690f3109_inner">Keuze van de redactie</span></h3><div class="nb-6908c09b_grid" data-testid="grid-two-three"><div class="nb-6908c09b_teaserone" data-testid="grid-teaser"><a data-testid="article-teaser" data-vr-contentbox="Komt er een recessie? En hoe erg is dat?" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220613_96553031" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220613_96553031"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220613_96553031"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/M_T_3YQZGly7Ax2R9saTFlosvQY=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F3d23c2b4-2d94-4bef-98e4-b750ebc417f1.jpg" srcSet="https://img.nieuwsblad.be/s1n1lvMo5VlG283Zut_JU_flyDc=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F3d23c2b4-2d94-4bef-98e4-b750ebc417f1.jpg 120w,https://img.nieuwsblad.be/_53ZP7ePWaMZOJoSs2NwlzfwmHQ=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F3d23c2b4-2d94-4bef-98e4-b750ebc417f1.jpg 160w,https://img.nieuwsblad.be/br2H2c5yhlE-OuJKI5oguCROIQA=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F3d23c2b4-2d94-4bef-98e4-b750ebc417f1.jpg 240w,https://img.nieuwsblad.be/M_T_3YQZGly7Ax2R9saTFlosvQY=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F3d23c2b4-2d94-4bef-98e4-b750ebc417f1.jpg 320w,https://img.nieuwsblad.be/uDTgmznTNzgnnpk1MwCPNe1iJyo=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F3d23c2b4-2d94-4bef-98e4-b750ebc417f1.jpg 640w,https://img.nieuwsblad.be/dA90wau7_NoXTk1xffYu1hydrN0=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F3d23c2b4-2d94-4bef-98e4-b750ebc417f1.jpg 960w,https://img.nieuwsblad.be/cq7Mj4CunzQ4cfzcijW5f5HUgmo=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F3d23c2b4-2d94-4bef-98e4-b750ebc417f1.jpg 1280w" sizes="320px"/><img class="undefined nb-3945bb0_middle nb-1c70d8ab_h6 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Komt er een recessie? En hoe erg is dat?</h1></div></div></div></a></div><div class="nb-6908c09b_teasertwo" data-testid="grid-teaser"><a data-testid="article-teaser" data-vr-contentbox="Zelfs de oudste mens in de geschiedenis had maar 6.400 weken op aarde. Hoe vul je die beperkte tijd het beste in? “Stop vooral met te hard te proberen”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220608_93195803" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220608_93195803"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220608_93195803"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/mWxPbu3b739XjJQFJTGgge59c8M=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F08%2F5457dde8-d9b9-42e1-bc39-1f0e7f23a31f.jpg" srcSet="https://img.nieuwsblad.be/m83bxVJ1Gw76ZFwv2RKK5mUg3zc=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F08%2F5457dde8-d9b9-42e1-bc39-1f0e7f23a31f.jpg 120w,https://img.nieuwsblad.be/2ZZTckyi6yO7oA7sAdXJ9CBor88=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F08%2F5457dde8-d9b9-42e1-bc39-1f0e7f23a31f.jpg 160w,https://img.nieuwsblad.be/O56Rwo5XGO-mxyw2jFd2dhaR3bg=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F08%2F5457dde8-d9b9-42e1-bc39-1f0e7f23a31f.jpg 240w,https://img.nieuwsblad.be/mWxPbu3b739XjJQFJTGgge59c8M=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F08%2F5457dde8-d9b9-42e1-bc39-1f0e7f23a31f.jpg 320w,https://img.nieuwsblad.be/DgSqYWOuPq7IjVV-ZPj6faGhElQ=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F08%2F5457dde8-d9b9-42e1-bc39-1f0e7f23a31f.jpg 640w,https://img.nieuwsblad.be/JEvyIvrsrks4FP0WcErABNJkY4c=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F08%2F5457dde8-d9b9-42e1-bc39-1f0e7f23a31f.jpg 960w,https://img.nieuwsblad.be/stYALgQUjlIRPd1ZWMkxbSx0z2c=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F08%2F5457dde8-d9b9-42e1-bc39-1f0e7f23a31f.jpg 1280w" sizes="320px"/><img class="undefined nb-3945bb0_middle nb-1c70d8ab_h6 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Zelfs de oudste mens in de geschiedenis had maar 6.400 weken op aarde. Hoe vul je die beperkte tijd het beste in? “Stop vooral met te hard te proberen”</h1></div></div></div></a></div><div class="nb-6908c09b_teaserthree"><ul class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectioncolumn nb-75b815a3_flexwrapnowrap nb-9d6383c7_list" data-testid="article-teaser-list"><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Nog nooit werd zo openlijk gedreigd met nucleair arsenaal: zo staan grote spelers ervoor op nucleair vlak" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220613_95883817" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220613_95883817"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20220613_95883817"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/y_TZyLP4uuZysdSosPJlOZkCDGc=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F942436e0-1871-4be7-9e53-32f87c936ab8.jpg" srcSet="https://img.nieuwsblad.be/y_TZyLP4uuZysdSosPJlOZkCDGc=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F942436e0-1871-4be7-9e53-32f87c936ab8.jpg 120w,https://img.nieuwsblad.be/0mYdy-4D1Yh6DfB2SddcyMqGTdU=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F942436e0-1871-4be7-9e53-32f87c936ab8.jpg 160w,https://img.nieuwsblad.be/BcyRiMY5Vx2UhbKZlrp5PTt-gl0=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F942436e0-1871-4be7-9e53-32f87c936ab8.jpg 240w,https://img.nieuwsblad.be/zKI_WXixAmhK8WbDZwcf5cy6yb4=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F942436e0-1871-4be7-9e53-32f87c936ab8.jpg 320w,https://img.nieuwsblad.be/VmcGBrv_GFE5PxvgAN2cCA36siA=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F942436e0-1871-4be7-9e53-32f87c936ab8.jpg 640w,https://img.nieuwsblad.be/H5lFISwxFCQ01GyVEvloRjbZoZE=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F942436e0-1871-4be7-9e53-32f87c936ab8.jpg 960w,https://img.nieuwsblad.be/8yMZn_awe4sLBSop0eL3bzb1iuY=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F942436e0-1871-4be7-9e53-32f87c936ab8.jpg 1280w" sizes="120px"/><img class="undefined nb-3945bb0_middle nb-1c70d8ab_h5 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Nog nooit werd zo openlijk gedreigd met nucleair arsenaal: zo staan grote spelers ervoor op nucleair vlak</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Els Clottemans is 16 jaar na parachutemoord vrij met enkelband: “Ze wenst weer een normaal leven op te bouwen, in alle rust”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220613_95372225" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220613_95372225"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20220613_95372225"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/wPKGKYkYLlky3-F84qb4SovNvqw=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F876b4382-f376-4297-b8d9-f5964e00fd11.jpg" srcSet="https://img.nieuwsblad.be/wPKGKYkYLlky3-F84qb4SovNvqw=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F876b4382-f376-4297-b8d9-f5964e00fd11.jpg 120w,https://img.nieuwsblad.be/cNa1vvSV1SaVmm75DIrvmjBvnMI=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F876b4382-f376-4297-b8d9-f5964e00fd11.jpg 160w,https://img.nieuwsblad.be/X-Cz7tGJ82KRNvDp4_fRohFSBmY=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F876b4382-f376-4297-b8d9-f5964e00fd11.jpg 240w,https://img.nieuwsblad.be/XMYII6T6kI37drXmifTx0QRLlrY=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F876b4382-f376-4297-b8d9-f5964e00fd11.jpg 320w,https://img.nieuwsblad.be/l1CaD0itmsK2n9w2q4BpBobewXI=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F876b4382-f376-4297-b8d9-f5964e00fd11.jpg 640w,https://img.nieuwsblad.be/P7wrm42h4QIigssVvBJ4-pxbJRo=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F876b4382-f376-4297-b8d9-f5964e00fd11.jpg 960w,https://img.nieuwsblad.be/INhn__bIE6KFdKA2ZY6QSPRutFw=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F876b4382-f376-4297-b8d9-f5964e00fd11.jpg 1280w" sizes="120px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_small" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div><img class="undefined nb-3945bb0_middle nb-1c70d8ab_h5 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Els Clottemans is 16 jaar na parachutemoord vrij met enkelband: “Ze wenst weer een normaal leven op te bouwen, in alle rust”</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Google-software “heeft gevoelens” en is “bang om uitgeschakeld te worden”: moeten we vrezen dat robots zich tegen mensen keren?" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220613_96128909" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220613_96128909"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20220613_96128909"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/r-nd0cAOoyF7uZAfJFoh5lkATZY=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2Ff8e56063-7d49-4780-a432-7ba820fea4f2.jpg" srcSet="https://img.nieuwsblad.be/r-nd0cAOoyF7uZAfJFoh5lkATZY=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2Ff8e56063-7d49-4780-a432-7ba820fea4f2.jpg 120w,https://img.nieuwsblad.be/ToQuYfNSfP2BII0rciRJK7-W_Tc=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2Ff8e56063-7d49-4780-a432-7ba820fea4f2.jpg 160w,https://img.nieuwsblad.be/xRU2SW3m-daql5tp9FXsLpEKxwM=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2Ff8e56063-7d49-4780-a432-7ba820fea4f2.jpg 240w,https://img.nieuwsblad.be/G91C7SWuQFnvPe5gVrcoURFFSYU=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2Ff8e56063-7d49-4780-a432-7ba820fea4f2.jpg 320w,https://img.nieuwsblad.be/zH6t_QQEK8XScYWemlqp9PhBKww=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2Ff8e56063-7d49-4780-a432-7ba820fea4f2.jpg 640w,https://img.nieuwsblad.be/l_OQLqUc6gYlQGnfMklQ8Fw5lTY=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2Ff8e56063-7d49-4780-a432-7ba820fea4f2.jpg 960w,https://img.nieuwsblad.be/Is0tK9xLKrBHZ8XnZ8UxnpIf9y8=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2Ff8e56063-7d49-4780-a432-7ba820fea4f2.jpg 1280w" sizes="120px"/><img class="undefined nb-3945bb0_middle nb-1c70d8ab_h5 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Google-software “heeft gevoelens” en is “bang om uitgeschakeld te worden”: moeten we vrezen dat robots zich tegen mensen keren?</h1></div></div></div></a></li></ul></div></div></section><!--[END-block-widget] dd8ec4f7-e702-4d30-9023-17897877246f --><!--[START-block-widget]  4592db6d-56ac-427d-946c-143edb9d4dcd --><style>
.title-aanmelden{
font-size:2rem;
}
</style>

<!--[END-block-widget] 4592db6d-56ac-427d-946c-143edb9d4dcd --><!--[START-block-widget]  5a8555f4-ada6-4846-ac04-23e10ea4d290 --><div class="widget margin-bl">
  <a href="https://urlgeni.us/nbonieuws/apppromowidgets">
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2022/05/23/FOOTER_ONDER_SITE.png" style="width: 100%;" />
  </a>
</div>

<!--[END-block-widget] 5a8555f4-ada6-4846-ac04-23e10ea4d290 -->
</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
            </main>
            

<nav class="site-index" role="navigation">
    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/meestrecent" target="_parent">
                            Meest recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tag/oorlog-in-oekraine" target="_parent">
                            Oorlog Oekraïne
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tv-gids" target="_parent">
                            TV-Gids
                            </a>
                        </li>
                    
                        <li>
                            <a href="/puzzels" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="/" target="_parent">
                            MEER...
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sportwereld" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sportwereld/live" target="_parent">
                            LIVE
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://www.nieuwsblad.be/sportwereld/zaalsporten" target="_parent">
                            Zaalsporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/nevensporten" target="_parent">
                            Meer sporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/uitslagen" target="_parent">
                            UITSLAGEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/onze_stemmen" target="_parent">
                            Onze stemmen
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://www.nieuwsblad.be/tag/ronde-van-frankrijk-tour-de-france" target="_parent">
                            Tour 2022
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-slimmer leven">
            <section class="grid__col__inner">
                <h6>
                    <a href="/slimmer-leven" target="_parent">
                    Slimmer Leven
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/slimmer-leven/seks-en-relaties" target="_parent">
                            SEKS & RELATIES
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/fit-en-gezond" target="_parent">
                            FIT & GEZOND
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/eten-en-drinken" target="_parent">
                            ETEN & DRINKEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/consument-en-geld" target="_parent">
                            CONSUMENT & GELD
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/online-leven" target="_parent">
                            ONLINE LEVEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/huis-en-tuin" target="_parent">
                            HUIS & TUIN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/werk-en-leren" target="_parent">
                            WERK & LEREN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/gezin-en-vrije-tijd" target="_parent">
                            GEZIN & VRIJE TIJD
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-billie">
            <section class="grid__col__inner">
                <h6>
                    <a href="/billie" target="_parent">
                    Billie
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/lifestyle/mode" target="_parent">
                            Mode & Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/wonen" target="_parent">
                            Wonen & Deco
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/gezondheid" target="_parent">
                            Fit & Happy
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/food" target="_parent">
                            Eten & Drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/seks" target="_parent">
                            Relaties & Seks
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/gezin" target="_parent">
                            Mama & Papa
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/bv-co" target="_parent">
                            Fun Facts
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-podcasts">
            <section class="grid__col__inner">
                <h6>
                    <a href="/podcast" target="_parent">
                    Podcasts
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-2-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Nieuwsblad.be
                </h6>
                <ul>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.facebook.com/nieuwsblad.be" target="_parent">
                                Nieuwsblad op facebook
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/account/logon" target="_parent">
                                Registreer je
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.twitter.com/Nieuwsblad_be" target="_parent">
                                Nieuwsblad op twitter
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/nieuwsbrieven" target="_parent">
                                Nieuwsbrieven 
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.instagram.com/nieuwsblad" target="_parent">
                                Nieuwsblad op instagram
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/podcast" target="_parent">
                                Podcast
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.youtube.com/user/NieuwsbladOnline" target="_parent">
                                Nieuwsblad op youtube
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://m.nieuwsblad.be" target="_parent">
                                m.nieuwsblad.be
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/mobiel" target="_parent">
                                Onze nieuwsapp
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/archief/cnt" target="_parent">
                                Archief
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.nieuwsblad.be/rss" target="_parent">
                                RSS-feed
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/privacy-policy" target="_parent">
                                Privacy policy
                            </a>
                        </li>
                    
                        <li >
                            <a href="javascript:Didomi.preferences.show();" target="_parent">
                                Privacy voorkeuren beheren
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="/klantendienst" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://aboshop.nieuwsblad.be" target="_parent">
                                Abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitale-krant" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnee" target="_parent">
                                Voor abonnees
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/mediahuis/" target="_parent">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.adsanddata.be/" target="_blank">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Jobs bij Mediahuis
                            </a>
                        </li>
                    
                        <li >
                            <a href="/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.jobat.be" target="_parent">
                                Jobat
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.inmemoriam.be/nl/?utm_source=nieuwsblad&utm_medium=link&utm_campaign=crosspromo" target="_parent">
                                Overlijdens
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://shop.nieuwsblad.be/elektrische-stadsfiets-middenmotor-2020-veloci?utm_source=nieuwsblad&utm_medium=footerlink&utm_campaign= 202003_fietsen" target="_blank">
                                Fietsenshop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://kortingscodes.nieuwsblad.be/?utm_source=nieuwsblad&utm_medium=footerlink&utm_campaign=crosspromo" target="_parent">
                                Kortingscodes
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.plaatsadvertentie.be/" target="_blank">
                                Zoekertjes
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="site-footer__main">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
                   
                
                        <a class="site-logo" href="/">
                            <svg class="icon icon-n icon-n">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-n"></use>
                            </svg>
                        </a>
                
                  
                </div>
            </div>
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
				

<ul class="site-social">
   <li>
        <a href="https://www.facebook.com/nieuwsblad.be" class="has-icon-state">
               <svg class="icon icon--white">
	                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
                </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/Nieuwsblad_be" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                                           
                </div>
            </div>
        </div>
    </div>
    <div class="site-footer__aside">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                    

<ul class="list-inline margin-bs">
    <li class="margin-rs">
        <a href="http://www.mediahuis.be/">
            <i class="sprite sprite--brand-mediahuis"></i>
            <span class="a11y">Mediahuis</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li>
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
</ul>

     
                </div>
            </div>
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                 

<div class="site-copyright">
    <ul class="nav-inline nav-inline--piped">
        <li>
            <a class="link-clean" href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden ">Gebruiksvoorwaarden
            </a>
        </li>
        <li>
            <a class="link-clean" href="https://www.nieuwsblad.be/credits">Credits
            </a>
        </li>
    </ul>
</div>
  
                </div>
            </div>
        </div>
    </div>
</footer> 
        </div>
    </div> 

    </div>
            

    <div class="ad-group ad-group--halfpage_skyscrapers">
        <div class="sticky-slot-wrapper-t1">
            <div class="ad-halfpage_skyscraper-wrapper sticky-slot-t1">
                <div id="ad_halfpage_skyscraper-t1" class="ad ad--halfpage_skyscraper" data-ad="halfpage_skyscraper">
                    <script>if (window.initAd) { initAd('halfpage_skyscraper', 't1'); }</script>
                </div>
            </div>
        </div>
    </div>



    <div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
        <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
    </div>

    
    <div id="account-consent-app"></div>
    

<!-- start: inline scripts from widgets -->

<!-- end: inline scripts from widgets -->
<script>
    var require = {
        urlArgs: 'v=20220614T153602'
    };
</script>   

    <script src="https://markup.nieuwsblad.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20220614T153602" defer crossorigin="anonymous"></script>

    <script src="https://markup.nieuwsblad.be/extra/assets/account-consent/account-consent.umd.js?v=20220614T153602" defer crossorigin="anonymous"></script>


<script src="https://shared.mediahuis.be/user/user.js?v=20220614T153602" defer crossorigin="anonymous" ></script>

    <script src="https://markup.nieuwsblad.be/extra/assets/data/data.min.js?v=20220614T153602" defer crossorigin="anonymous"></script>

<script src="https://markup.nieuwsblad.be/extra/assets/advertising/dfp-setup.js?v=20220614T153602" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

<script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20220614T153602" defer crossorigin="anonymous"></script>
<script src="https://markup.nieuwsblad.be/extra/assets/js/foot.js?v=20220614T153602" defer crossorigin="anonymous"></script>
 
    

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BB75EEOCCpLbj15AtzzhHTYeH3yLpLPI8Wfj14We2xoRnLdE7qh4b3yj8vag7WuN7Q5IlOyQtelVdK8TGTtS604=',
            appKey: 'BO41vdtER4KQY_eRKCH7lw',
            websitePushId: 'web.mediahuis.airship',
            token: 'MTpCTzQxdmR0RVI0S1FZX2VSS0NIN2x3OkNDdlNHelhWMXNzeUd2LUV2akhpX1dXUTYtdXdPX1hEOGxvbGlsMHNCczA'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";
    let count = 0;

    if (isSecondsWait) {
        var time = 0 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        //tracks pages (not just mouse-clicks) 
        count = sessionStorage.getItem("clickCount"); 
        if (count === null) {
            count = -1; //start at -1 io 0: first page doesn't count - do not use || as clickcount of 0 is false
        } else {
            count = +count; //+ --> convert string to number
        }
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 0) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>


<script src="https://markup.nieuwsblad.be/extra/assets/communication/commcenter.nomodule.js?v=20220614T153602" nomodule defer></script>
<script src="https://markup.nieuwsblad.be/extra/assets/communication/commcenter.js?v=20220614T153602" type="module"></script>
</body>
</html>
