

<!doctype html>
<html class="m_no-js oneplatform_renderFragmentServerSide_mostread conv_enableSegmentedOffer openam temp_liveFeedOnArticleDetail conv_activationwall oneplatform_renderFragmentServerSide_articlelist temp_newLogoEnabled conv_subscriptionWall enableThirdPartySocialShareService video_enableSpark web_temp_enableWetterKontorIntegration temp_useScribbleLiveApi oneplatform_renderFragmentServerSide_particles paywall_porous_isEnabled temp_enableAddressServiceApi oneplatform_renderFragmentServerSide_articledetail temp_web_enableSeparateDfpScript video_enableAutoplay paywall_metering_v2 web_temp_enableNewGdpr temp_sportMappingViaDb conv_useConversionFlows oneplatform_renderFragmentServerSide_articlegrid aboshop_pormax oneplatform_renderFragmentServerSide_singlearticle temp_useAMConfiguration paywall_isPacoEnabled oneplatform_renderFragmentServerSide_search accountConsent_showPopups conv_loginwall conv_passwordreset com_pushnotificationsOptinboxEnabled temp_newHeader enableReadLater paywall_bypassPaywallForBots PERF_DisableArticleUpdateCounters accountinfo_not_getidentity   js-morning-edition-published" dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
 

    
      <title>Woning even “onbetaalbaar” als voor financiële crisis | Het Nieuwsblad</title>
    
        <link rel="canonical" href="https://www.nieuwsblad.be/cnt/dmf20220704_91693631" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.nieuwsblad.be/cnt/dmf20220704_91693631" />
        <link rel="alternate" media="handheld" href="https://m.nieuwsblad.be/cnt/dmf20220704_91693631" />
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="vastgoed" />    
    <meta name="cXenseParse:mhu-article_tag" content="vastgoed" />    
    <meta name="cXenseParse:mhu-article_tag" content="bnp-paribas-fortis" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20220704_91693631" />    
    <meta name="cXenseParse:mhu-domain" content="nb" />    
    <meta name="cXenseParse:Taxonomy" content="nb/nieuws/binnenland" />    
    <meta name="description" content="De stijgende rente en de historisch hoge waardering van het Belgische vastgoed maken dat gezinnen even diep in de buidel moeten tasten voor een woning als op de vooravond van de financi&#235;le crisis. Dat meldt De Standaard maandag op basis van een studie van BNP Paribas Fortis." />    
    <meta name="keywords" content="Vastgoed, BNP Paribas Fortis" />    
    <meta name="news_keywords" content="Vastgoed, BNP Paribas Fortis" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="De stijgende rente en de historisch hoge waardering van het Belgische vastgoed maken dat gezinnen even diep in de buidel moeten tasten voor een woning als ..." />    
    <meta name="twitter:image" content="https://static.nieuwsblad.be/Assets/Images_Upload/2022/07/04/7d775155-5c0e-4588-9445-feb98999cfa6.jpg?maxheight=460&maxwidth=638" />    
    <meta name="twitter:site" content="@nieuwsblad_be" />    
    <meta name="twitter:title" content="Woning even “onbetaalbaar” als voor financi&#235;le crisis" />    
    <meta property="al:android:package" content="com.twipemobile.nbmobile" />    
    <meta property="al:android:url" content="nbo-news-app://news/article/dmf20220704_91693631?utm_source=facebook" />    
    <meta property="al:ios:url" content="nbo-news-app://news/article/dmf20220704_91693631?utm_source=facebook" />    
    <meta property="article:modified_time" content="2022-07-04T02:30:08.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/nieuwsblad.be" />    
    <meta property="article:section" content="Binnenland" />    
    <meta property="article:tag" content="Vastgoed" />    
    <meta property="article:tag" content="BNP Paribas Fortis" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="152476521481961" />    
    <meta property="fb:pages" content="37823307325" />    
    <meta property="og:description" content="De stijgende rente en de historisch hoge waardering van het Belgische vastgoed maken dat gezinnen even diep in de buidel moeten tasten voor een woning als op de vooravond van de financi&#235;le crisis. Dat meldt De Standaard maandag op basis van een studie van BNP Paribas Fortis." />    
    <meta property="og:image" content="https://static.nieuwsblad.be/Assets/Images_Upload/2022/07/04/7d775155-5c0e-4588-9445-feb98999cfa6.jpg" />    
    <meta property="og:image" content="https://markup.nieuwsblad.be/extra/assets/img/dummy-social.gif" />    
    <meta property="og:image:height" content="1631" />    
    <meta property="og:image:width" content="2444" />    
    <meta property="og:site_name" content="Het Nieuwsblad" />    
    <meta property="og:title" content="Woning even “onbetaalbaar” als voor financi&#235;le crisis" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.nieuwsblad.be/cnt/dmf20220704_91693631" />    
    
    <meta name="robots" content="max-image-preview:large">
    
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-70x70.png?v=20220704T070101">
    <meta name="msapplication-square150x150logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-150x150.png?v=20220704T070101">
    <meta name="msapplication-square310x310logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-310x310.png?v=20220704T070101">
    <meta name="msapplication-TileImage" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-144x144.png?v=20220704T070101">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20220704T070101">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20220704T070101">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20220704T070101">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20220704T070101">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20220704T070101">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20220704T070101">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20220704T070101">
    <link rel="apple-touch-icon" sizes="57x57" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon.png?v=20220704T070101">
    <link rel="icon" sizes="228x228" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/coast-icon-228x228.png?v=20220704T070101">
    <link rel="shortcut icon" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/favicon.ico?v=20220704T070101">
    <link rel="icon" type="image/png" sizes="64x64" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/favicon.png?v=20220704T070101">

    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/static/font/mobile/vitesse/Vitesse-Black.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/assets/font/helvetica-neue-lt/HelveticaNeueLTStd-BdCn.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/assets/font/helvetica-neue-lt/HelveticaNeueLTStd-BlkCn.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/assets/font/monitor/MonitorConPro-Black.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/assets/font/HelveticaLTStdCond-Regular.woff2" as="font" crossorigin="anonymous" />
    

<script type="text/javascript">
    window.gdprAppliesGlobally = true;
    (function () {
        function a(e) {
            if (!window.frames[e]) {
                if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement("iframe"); n.style.display = "none"; n.name = e; n.title = e; t.insertBefore(n, t.firstChild) }
                else { setTimeout(function () { a(e) }, 5) }
            }
        } function e(n, r, o, c, s) {
            function e(e, t, n, a) { if (typeof n !== "function") { return } if (!window[r]) { window[r] = [] } var i = false; if (s) { i = s(e, t, n) } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }) } } e.stub = true; function t(a) {
                if (!window[n] || window[n].stub !== true) { return } if (!a.data) { return }
                var i = typeof a.data === "string"; var e; try { e = i ? JSON.parse(a.data) : a.data } catch (t) { return } if (e[o]) { var r = e[o]; window[n](r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, "*") }, r.version) }
            }
            if (typeof window[n] !== "function") { window[n] = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } }
        } e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn"); a("__tcfapiLocator"); (function (e) {
            var t = document.createElement("script"); t.id = "spcloader"; t.type = "text/javascript"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n)
        })("11ef8ac9-6270-4d5e-8b99-8d6a5bd60059")
    })();
</script>

    <script type="text/javascript">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</script>

    <noscript><link href="https://markup.nieuwsblad.be/extra/assets/css/icons.fallback.css?v=20220704T070101" rel="stylesheet"></noscript>
    
        
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-all.css?v=20220704T070101" rel="stylesheet">
    <!--<![endif]-->
    
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-sw.css?v=20220704T070101" rel="stylesheet">

    <!--[if (lte IE 9) & (!IEMobile)]
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-legacy.css?v=20220704T070101" rel="stylesheet">
    <![endif]-->

    <!--[if (lt IE 9)]>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/vendor/html5shiv.js?v=20220704T070101"></script>
    <![endif]-->

    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://markup.nieuwsblad.be/extra/assets/js/vendor/json2.js?v=20220704T070101"><\/script>')</script>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/head.js?v=20220704T070101" 
            data-pagetype="detail" data-section="55178e67-15a8-4ddd-a3d8-bfe5708f8932" data-mainsection="eac62f25-c8c4-4a29-b36d-a365009c4361"
            data-mainsubsection="a3ea0d60-1221-43a0-8442-ee30bfbd337c" data-maintag="vastgoed" data-arttype="newspaper" crossorigin="anonymous"></script>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/vendors.js?v=20220704T070101" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.nieuwsblad.be/cnt/dmf20220704_91693631"
      },
      "headline": "Woning even “onbetaalbaar” als voor financiële crisis",
      
        "image": ["https://static.nieuwsblad.be/Assets/Images_Upload/2022/07/04/7d775155-5c0e-4588-9445-feb98999cfa6.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.nieuwsblad.be/Assets/Images_Upload/2022/07/04/7d775155-5c0e-4588-9445-feb98999cfa6.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.nieuwsblad.be/Assets/Images_Upload/2022/07/04/7d775155-5c0e-4588-9445-feb98999cfa6.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2022-07-04T04:30:08+02:00",
      "dateModified": "2022-07-04T04:30:08+02:00",
      "author": {
        "@type": "Person",
        "name": "nieuwsblad.be"
      },
       "publisher": {
        "@type": "Organization",
        "name": "nieuwsblad.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png"
        }
      },
        "description": "De stijgende rente en de historisch hoge waardering van het Belgische vastgoed maken dat gezinnen even diep in de buidel moeten tasten voor een woning als op de vooravond van de financiële crisis. Dat meldt De Standaard maandag op basis van een studie van BNP Paribas Fortis."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
</head>
<body class="theme-default"  itemscope itemtype="http://schema.org/WebPage">
    

<!-- gen-date: 2022-07-04T05:11:30.5192868Z -->


    <div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
        <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
    </div>

    
    <div data-cj-root="container"></div>
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="https://www.inmemoriam.be" target="_blank">Inmemoriam</a></li>
            <li><a href="https://www.zimmo.be" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
            <li><a href="https://kortingscodes.nieuwsblad.be/?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Kortingscodes</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2">
                <a href="/abonnee">Voor abonnees</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="https://aboshop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headersite-rood&utm_campaign=aboshop" class="subscriber-button">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off">
                    <svg class="icon account" role="presentation">
                        <use xlink:href="#icon-account"></use>
                    </svg>
                    <a href="/account/logon" data-cj-toggle="login-wall" >
                        Aanmelden/registreren
                    </a>
                </div>
                <div class="logged-on is-hidden">
                    <div class="site-logon-menu-trigger">
                        <svg class="icon account" role="presentation">
                            <use xlink:href="#icon-account"></use>
                        </svg>
                        <a class="site-logon-user text-truncate" href="#">
                            Account
                        </a>
                        <svg class="icon chevron-down" role="presentation">
                            <use xlink:href="#icon-chevron-down"></use>
                        </svg>
                        <svg class="is-hidden icon chevron-up" role="presentation">
                            <use xlink:href="#icon-chevron-up"></use>
                        </svg>
                    </div>
                    <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                        <ul class="site-logon-menu__list"></ul>
                    </div>
                </div>
            </li>
        </ul>
    </div>
</nav>

<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad-new.svg?v=20220704T070101" alt="Het Nieuwsblad" onerror=" this.src = 'https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png?v=20220704T070101'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad-new.svg?v=20220704T070101" alt="Het Nieuwsblad" onerror=" this.src = 'https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png?v=20220704T070101'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws active" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="/sportwereld" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--slimmer leven site-nav__item--bvco site-nav__slimmer leven" >
                <a href="/slimmer-leven" target="_parent">
                Slimmer Leven
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--billie  site-nav__billie" >
                <a href="/billie" target="_parent">
                Billie
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--podcasts  site-nav__podcasts" >
                <a href="/podcast" target="_parent">
                Podcasts
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <i class="sprite sprite--weather-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title">Weer</dt>
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

   <li class="site-nav__item">
    <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
        <svg class="icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        <span class="a11y">Zoeken</span>
    </a>
</li>

                    
                </ul>
                
 <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--beta" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>


    <div id="ad_button-t1" class="ad ad--button" data-ad="button">
        <script>if (window.initAd) { initAd('button', 't1'); }</script>
    </div>

    
                    <div class="site-subnav-sticky">
                        <nav role="navigation" class="container">
                            <ul class="site-subnav__list">
                                
                <li>
                    <a  href="/nieuws/meestrecent" target="_parent">
                        Meest recent
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tag/oorlog-in-oekraine" target="_parent">
                        Oorlog Oekraïne
                    </a>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="/nieuws/binnenland" target="_parent">
                        Binnenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/buitenland" target="_parent">
                        Buitenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tv-gids" target="_parent">
                        TV-Gids
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/puzzels" target="_parent">
                        Puzzels
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/" target="_parent">
                        MEER...
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/nieuws/extra/opmerkelijk" target="_parent">
                        #OMG
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/extra/bv-co" target="_parent">
                        BV&CO
                    </a>
                    
                </li>
        
                <li>
                    <a  href="https://www.nieuwsblad.be/tag/coronavirus" target="_parent">
                        Coronavirus
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                            </ul>
                        </nav>
                    </div>
                
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper ">

    <div class="site-container">
        <div class="site-container__inner">
                  
                    <div class="ad-group">
                          

    <div id="ad_large_leaderboard-t1" class="ad ad--large_leaderboard" data-ad="large_leaderboard">
        <script>if (window.initAd) { initAd('large_leaderboard', 't1'); }</script>
    </div>

    
                    </div>
                    
            <main role="main">
                
    
    
<!-- MntPageId: 8d26cc34-0c54-44b2-b016-75ebbe915cf2 -->
<!-- MntPageTemplateInstanceId: 48099211-45ec-4a96-80fc-d26aa09ac670 -->
<!-- PublishedPageId: 81193579-1b1b-4b02-ae1e-e73072bf210c -->
<!-- start zone article-detail --><article class="grid"                           role="article">    <div class="grid__col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">
<!-- Fragment asset includes --><link href="/v2/article-list/cdn/fragment-article-list.0.0.760.nb.styles.css" rel=stylesheet /><link href="/v2/article-detail/cdn/fragment-article-detail.0.0.450.nb.styles.css" rel=stylesheet />
</div>
<!-- end block 'article-header' -->
        </div>    </div>    <div class="grid__col size-2-3--bp5">        <div class="grid__col__inner">            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">
<!--[START-block-widget]  6f8042cf-7412-40fd-91fc-1a5c1e2d3c01 --><!--serverside resolved fragment --><div id="0iSHIy7TVR6" data-fragment-name="articleDetail"><div class="nb-52f5cff9_marginbottom5 nb-a5a70c0_contentwrapper"><header class="nb-52f5cff9_marginbottom5 nb-52f5cff9_marginleft0 nb-52f5cff9_marginright0" data-testid="article-header"><h1 class="nb-9b00ef5_root nb-9b00ef5_heading1 nb-d8d142a5_none nb-43ddc4a2_primary nb-24ab25d4_bold nb-52f5cff9_marginbottom0 nb-52f5cff9_margintop0 nb-f57f2db7_inherit" style="color:#000000" data-testid="article-title">Woning even “onbetaalbaar” als voor financiële crisis</h1></header><div class="nb-52f5cff9_marginbottom4"><figure data-testid="article-image-wrapper" class="nb-a466b963_figure nb-a466b963_aligncenter"><div class="nb-850fa7e3_root"><svg class="nb-850fa7e3_placeholder" viewBox="0 0 undefined" aria-hidden="true"></svg><img alt=" " src="https://img.nieuwsblad.be/DLtCSlm1CjhxuaxHTJJEvO1yFH4=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F04%2F7d775155-5c0e-4588-9445-feb98999cfa6.jpg" width="100%" data-testid="article-image" srcSet="https://img.nieuwsblad.be/1fWpTD8BiuiogZSLGsL9M-I1a84=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F04%2F7d775155-5c0e-4588-9445-feb98999cfa6.jpg 120w,https://img.nieuwsblad.be/b30H8TnL82RvhLlZo_UUKc0YPUg=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F04%2F7d775155-5c0e-4588-9445-feb98999cfa6.jpg 160w,https://img.nieuwsblad.be/ke1QZWSsD7etjHKK2mhRwp746Mg=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F04%2F7d775155-5c0e-4588-9445-feb98999cfa6.jpg 320w,https://img.nieuwsblad.be/SDCmERPIm91Ue3PPIgEo9qerEPI=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F04%2F7d775155-5c0e-4588-9445-feb98999cfa6.jpg 640w,https://img.nieuwsblad.be/DLtCSlm1CjhxuaxHTJJEvO1yFH4=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F04%2F7d775155-5c0e-4588-9445-feb98999cfa6.jpg 960w,https://img.nieuwsblad.be/StvZsB7ClfSMJyEASsAY60i0gVc=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F04%2F7d775155-5c0e-4588-9445-feb98999cfa6.jpg 1280w" sizes="(max-width: 768px) 100vw, 768px"/></div><figcaption style="width:100%" data-testid="image-caption"><p class="nb-9b00ef5_root nb-9b00ef5_caption2 nb-d8d142a5_none nb-43ddc4a2_system nb-24ab25d4_regular nb-52f5cff9_marginbottom0 nb-52f5cff9_marginleft3 nb-52f5cff9_marginright3 nb-52f5cff9_margintop3 nb-f57f2db7_left" style="color:#919191"> <!-- -->©  MARC HERREMANS - MEDIAHUIS</p></figcaption></figure></div><div class="nb-52f5cff9_marginbottom7 nb-52f5cff9_marginleft0 nb-52f5cff9_marginright0 nb-27a51796_paddingleft0 nb-27a51796_paddingright0 nb-7199e23_root nb-804a7bc3_root" data-auth-intro="article" data-testid="article-intro"><p class="nb-9b00ef5_root nb-9b00ef5_paragraph nb-d8d142a5_none nb-43ddc4a2_system nb-24ab25d4_bold nb-52f5cff9_marginbottom0 nb-52f5cff9_margintop0 nb-f57f2db7_inherit">De stijgende rente en de historisch hoge waardering van het Belgische vastgoed maken dat gezinnen even diep in de buidel moeten tasten voor een woning als op de vooravond van de financiële crisis. Dat meldt De Standaard maandag op basis van een studie van BNP Paribas Fortis.</p></div><div class="nb-ac23a49d_displayflex nb-51552310_alignitemscenter nb-51552310_flexwrapwrap nb-51552310_justifycontentflexend nb-52f5cff9_marginbottom6 nb-52f5cff9_marginleft0 nb-52f5cff9_marginright0"><div class="nb-52f5cff9_marginright2 nb-a5a70c0_boxcolumn" style="flex:1 1 auto"><div class="nb-52f5cff9_marginbottom3"><small class="nb-9b00ef5_root nb-9b00ef5_caption2 nb-ac23a49d_displayblock nb-43ddc4a2_system" style="color:#000000" data-testid="article-source">Bron: <!-- -->BELGA</small></div><time class="nb-9b00ef5_root nb-9b00ef5_caption2 nb-ac23a49d_displayblock nb-43ddc4a2_system nb-24ab25d4_regular" style="color:#000000" dateTime="2022-07-04T02:30:08Z" data-testid="article-date">Vandaag om 04:30</time></div><div class="nb-a5a70c0_boxcolumn"><div data-testid="article-share"><ul class="nb-ac23a49d_displayflex nb-51552310_flexdirectionrow nb-92611660_shareitemlist"><li class="nb-52f5cff9_marginright3 nb-92611660_sharelistitem"><button class="nb-5b1109f5_root nb-5b1109f5_small nb-5b1109f5_default nb-5b1109f5_circular" style="color:#ffffff;background-color:#4267b2;flex:0 0 auto" href="https://www.facebook.com/sharer.php?u=https://www.nieuwsblad.be/cnt/dmf20220704_91693631" label="Delen via Facebook" aria-label="facebook" data-social="facebook" data-testid="share-facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-670aa423_root nb-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.334C22 3.582 20.419 2 18.667 2H5.333C3.581 2 2 3.582 2 5.334v13.332C2 20.418 3.581 22 5.334 22H12v-7.556H9.556v-3.333H12V9.812c0-2.24 1.682-4.256 3.75-4.256h2.694v3.333H15.75c-.295 0-.639.358-.639.894v1.328h3.333v3.333h-3.333V22h3.556C20.419 22 22 20.418 22 18.666V5.334z"></path></svg></button></li><li class="nb-52f5cff9_marginright3 nb-92611660_sharelistitem"><button class="nb-5b1109f5_root nb-5b1109f5_small nb-5b1109f5_default nb-5b1109f5_circular" style="color:#ffffff;background-color:#1DA1F2;flex:0 0 auto" href="https://twitter.com/intent/tweet?text=Woning%20even%20%E2%80%9Conbetaalbaar%E2%80%9D%20als%20voor%20financi%C3%ABle%20crisis&amp;url=https://www.nieuwsblad.be/cnt/dmf20220704_91693631" label="Tweet" aria-label="twitter" data-social="twitter" data-testid="share-twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-670aa423_root nb-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.897c-.75.33-1.5.577-2.333.66A4.4 4.4 0 0021.5 4.33c-.833.495-1.667.825-2.583.99a4.053 4.053 0 00-3-1.32c-2.25 0-4.084 1.814-4.084 4.041 0 .33 0 .66.084.907-3.5-.164-6.5-1.814-8.5-4.288-.417.66-.584 1.32-.584 2.062 0 1.402.75 2.639 1.834 3.381-.667 0-1.334-.165-1.834-.495v.083c0 1.98 1.417 3.629 3.25 3.958-.333.083-.666.165-1.083.165-.25 0-.5 0-.75-.082.5 1.65 2 2.804 3.833 2.804C6.667 17.608 4.917 18.268 3 18.268c-.333 0-.667 0-1-.082C3.833 19.34 6 20 8.25 20c7.583 0 11.667-6.186 11.667-11.546v-.495c.833-.578 1.5-1.32 2.083-2.062z"></path></svg></button></li><li class="nb-52f5cff9_marginright3 nb-92611660_sharelistitem nb-92611660_mobileonly"><button class="nb-5b1109f5_root nb-5b1109f5_small nb-5b1109f5_default nb-5b1109f5_circular" style="color:#ffffff;background-color:#25D366;flex:0 0 auto" href="https://api.whatsapp.com/send?text=Woning%20even%20%E2%80%9Conbetaalbaar%E2%80%9D%20als%20voor%20financi%C3%ABle%20crisis%20–%20via%20https://www.nieuwsblad.be/cnt/dmf20220704_91693631" label="Whatsapp" aria-label="whatsapp" data-social="whatsapp" data-testid="share-whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-670aa423_root nb-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 11.743c0 5.38-4.396 9.742-9.818 9.742-1.722 0-3.34-.44-4.746-1.212L2 22l1.772-5.227a9.64 9.64 0 01-1.408-5.03C2.364 6.362 6.759 2 12.182 2 17.606 2 22 6.362 22 11.743zm-9.818-8.191c-4.553 0-8.255 3.674-8.255 8.19A8.1 8.1 0 005.5 16.545l-1.03 3.043 3.171-1.008a8.254 8.254 0 004.542 1.354c4.551 0 8.254-3.674 8.254-8.19s-3.703-8.191-8.254-8.191zm4.958 10.435c-.06-.1-.221-.16-.461-.28-.24-.118-1.425-.697-1.645-.776-.22-.08-.382-.12-.542.12-.16.238-.621.776-.762.936-.14.16-.28.179-.521.06-.241-.12-1.016-.373-1.936-1.185-.715-.633-1.198-1.415-1.34-1.654-.139-.239-.013-.368.107-.487.109-.108.241-.28.36-.418.122-.14.162-.239.241-.398.08-.16.04-.3-.02-.42-.06-.118-.542-1.294-.741-1.772-.2-.477-.402-.398-.542-.398s-.301-.02-.46-.02c-.161 0-.423.06-.643.299-.22.238-.842.817-.842 1.992s.861 2.31.983 2.47c.12.158 1.663 2.648 4.11 3.604s2.447.637 2.888.597c.441-.04 1.424-.578 1.626-1.135.2-.558.2-1.036.14-1.135z"></path></svg></button></li><li class="nb-52f5cff9_marginright0 nb-92611660_sharelistitem"><button class="nb-5b1109f5_root nb-5b1109f5_small nb-5b1109f5_default nb-5b1109f5_circular" style="color:#ffffff;background-color:#919191;flex:0 0 auto" href="mailto:?subject=Woning%20even%20%E2%80%9Conbetaalbaar%E2%80%9D%20als%20voor%20financi%C3%ABle%20crisis&amp;body=Bekijk%20dit%20artikel%20via%3A%20https://www.nieuwsblad.be/cnt/dmf20220704_91693631" label="Mail" aria-label="mail" data-social="mail" data-testid="share-mail"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-670aa423_root nb-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M3 4.5h18a1 1 0 011 1v13a1 1 0 01-1 1H3a1 1 0 01-1-1v-13a1 1 0 011-1zm2.29 3.093a.5.5 0 00-.58.814l6.418 4.585a1.5 1.5 0 001.744 0l6.419-4.585a.5.5 0 10-.582-.814l-6.418 4.585a.5.5 0 01-.582 0L5.291 7.593z"></path></svg></button></li></ul></div></div></div><div id="ad_medium_rectangle_outstream-t1" class="nb-44d192a3_root ad ad--medium_rectangle_outstream" data-ad="medium_rectangle_outstream" data-testid="adslot-medium_rectangle_outstream" style="--aspect-ratio:auto;--background-color:transparent;--max-width:none"></div><div class="nb-52f5cff9_marginleft0 nb-52f5cff9_marginright0 nb-27a51796_paddingleft0 nb-27a51796_paddingright0 nb-804a7bc3_root" data-testid="article-body"><p class="nb-9b00ef5_root nb-9b00ef5_paragraph nb-d8d142a5_none nb-43ddc4a2_system nb-52f5cff9_marginbottom5 nb-52f5cff9_margintop0 nb-f57f2db7_inherit" style="color:#000000">Na twee coronajaren met de grootste prijsstijgingen sinds 2007 hebben heel wat jongeren de droom om een woning te kunnen kopen, nog wat verder zien afdrijven. Nu ook de hypotheekrente weer stijgt, komt de betaalbaarheid verder in gevaar, besluit BNP Paribas Fortis in een nieuwe studie over de residentiële vastgoedmarkt.</p><p class="nb-9b00ef5_root nb-9b00ef5_paragraph nb-d8d142a5_none nb-43ddc4a2_system nb-52f5cff9_marginbottom5 nb-52f5cff9_margintop0 nb-f57f2db7_inherit" style="color:#000000">Net voor de crisis van 2008 moest een Belgisch gezin gemiddeld 28 procent (aandeel van het netto beschikbare inkomen) afbetalen voor een hypotheeklening – een historisch hoogtepunt. Vandaag schommelt die betaalbaarheids­index volgens de laatst beschik­bare cijfers van de Nationale Bank nog rond de 26 procent. Maar de verdere klim van de rentevoeten maakt volgens Koen De Leus, hoofdeconoom van BNP Paribas Fortis, dat de piek van voor de financiële crisis ­opnieuw wordt bereikt. </p><p class="nb-9b00ef5_root nb-9b00ef5_paragraph nb-d8d142a5_none nb-43ddc4a2_system nb-52f5cff9_marginbottom5 nb-52f5cff9_margintop0 nb-f57f2db7_inherit" style="color:#000000">“Als er voor een gezin met een gemiddeld in­komen van 4.200 euro 84 euro per maand extra bij de aflossing komt, zit je opnieuw op het niveau van voor de crisis”, zegt De Leus.</p></div></div></div><script data-fragment-type="ArticleContent">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</script><script>window["__CONFIG__0iSHIy7TVR6"] = {"graphUrl":"https://graphql-blue.nieuwsblad.be/graphql-blue"}</script><script>window["__PROPS__0iSHIy7TVR6"]={"widgetConfig":{"widgetType":"ArticleContent","kind":"articlecontent"},"pageContext":{"article":{"articleId":"dmf20220704_91693631","externalId":"38a20054-fb41-11ec-8077-53db14b0834b"},"section":{"id":"55178e67-15a8-4ddd-a3d8-bfe5708f8932","path":"/nieuws/binnenland","sectionTree":"/nb/nieuws/binnenland","isOverview":false,"name":"Binnenland"},"tag":{"mainTagId":"cbc9fdfe-51c8-4769-8495-2cbf03210d23","mainTagName":"Vastgoed","mainTagSlugname":"vastgoed","mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20220704_91693631","isEditorialShare":false,"shareId":"","canViewArticle":true,"isPaidArticle":false,"isPlusLayout":false,"isBrooklynArticle":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"nb"},"request":null,"site":{"id":"da7a134f-05dc-47ca-a69b-931d85afe3fd","type":"www"},"regio":null,"pageType":"detail","isKioskPreview":false,"useTriggerBasedCaching":false,"useNewGraphql":true},"system":{"requestTimestamp":"2022-07-04T07:11:07+02:00"}}</script><script defer data-fragment-id="0iSHIy7TVR6" data-fragment-name="articleDetail" data-fragment-type="ArticleContent" src="/v2/article-detail/cdn/fragment-article-detail.0.0.450.nb.bundle.js" type="module"></script><!--[END-block-widget] 6f8042cf-7412-40fd-91fc-1a5c1e2d3c01 --><!--[START-block-widget]  304ab6fa-5cce-4061-bc56-42f9d7a484e7 --><style>
	.sub-title-aanmelden-para img{
    width: 25%;
}
.title-aanmelden {
    font-size: 2.1rem;
}
	.spwl{
    display: block;
    background-color: #efefef;
    width: 100%;
    padding: 10px 20px 20px 20px;
    margin: 10px 0px;
  }
  .spwl p{
    width: 90%;
    display: block;
    margin: 10px auto;
  }
  .spwl a{
    background-color: #0071c7;
    width: 90%;
    display: block;
    color: #ffffff;
    padding: 10px 15px;
    margin: 0 auto;
    text-align: center;
    text-decoration: underline;
    text-transform: uppercase;
    font-family: Helvetica Neue LT,Arial,Helvetica,sans-serif;
    font-weight: 700;
  }
  .strikeout {
  line-height: 1em;
  position: relative;
}
.strikeout::after {
  border-bottom: 0.2em solid red;
  content: "";
  left: 0;
  margin-top: calc(0.125em / 2 * -1);
  position: absolute;
  right: 0;
  top: 50%;
}
	  .hidden{
	  display:none;
	  }
	  </style>
	
				<div class="widget margin-bm hidden" id="niet-abo" style="width: 100%;"> 
<div class="widget spwl">
 <p>Wil jij toegang tot alle artikels van Het Nieuwsblad? Duik in onze  <img src="https://markup.nieuwsblad.be/extra/Static/2021/202106_Digitaallezen/nplus_logo_2022.svg" width="35" alt="plus logo" style="margin: 0% 0% 0% 0%; margin-top:-5px"> plusartikels en lees er elke maand 3 naar keuze gratis.</p>
 <a href="https://www.nieuwsblad.be/plus?utm_campaign=plus&utm_source=nieuwsblad&utm_medium=softpaywall&utm_term=nieuws">Meld je aan en start met lezen ></a>
</div></div>
				<div class="widget hidden" id="abo"> 
				</div>
	
        <!-- <div class="widget margin-bm hidden" id="niet-abo" style="width: 100%;"> 
          <div class="widget spwl">
           <p><strong>Feesten in mineur?</strong><br />
            Je kan nu 3 <img src="https://markup.nieuwsblad.be/extra/Static/2021/202106_Digitaallezen/nplus_logo_2022.svg" width="35" alt="plus logo" style="margin: 0% 0% 0% 0%; margin-top:-5px"> plusartikels gratis lezen.<br>
            Zo ben je op de hoogte van al het nieuws over het overlegcomité. </p>
           <a href="https://www.nieuwsblad.be/lockdown/plus?utm_campaign=plus&utm_source=nieuwsblad&utm_medium=softpaywall&utm_term=nieuws">Meld je aan ></a>
          </div></div>
                  <div class="widget hidden" id="abo"> 
                  </div> -->
	
	<script>
	  document.addEventListener("DOMContentLoaded", function(event) {
	
		  if (MEDIAHUIS.pubsub) {
		   MEDIAHUIS.pubsub.subscribe('account/getidentity/complete', function(user) {
		   State= user.subscriptionStatus;
		   if(State == null || State == 0){
			var element = document.getElementById("niet-abo");
			  element.classList.remove("hidden");
			  var e2= document.getElementById("abo");
			  e2.classList.add("hidden");
		   }
		   else{
			 var element = document.getElementById("abo");
			 element.classList.remove("hidden");
		   }
		 });
	}
	
	});
		
	</script>
	


<!--[END-block-widget] 304ab6fa-5cce-4061-bc56-42f9d7a484e7 --><!--[START-block-widget]  8ef07d33-5995-4ee0-a95e-2be2c3159923 --><style>
  .cba_container_grid {
    display: grid;
    grid-template-areas: "header header"
                          "cba1 cba2"
                          "cba3 cba4";
    grid-template-columns: 50% 50%;
    grid-row-gap: 0.5rem;
    background-color: #eeeeee;
  }
  .cba_header {
    grid-row: 1; 
    grid-column: 1/3;
    background-color: #007ac1;
    color: white;
    padding: 0.3rem 1.2rem;
  }
  .cba_grid {
    margin: 5px;
  }
</style>
<div class="widget">
    <div class="cba_container_grid" id="CBAWIDGET">
      <div class="cba_header">Aangeboden door onze partners</div>
      <div class="cba_grid cba1">
        <div data-mht-widget="cba-b1" >
          <div id="ad_cba-b1" class="ad ad--cba" data-ad="cba">
            <script>
              if (window.initAd) {
                initAd("cba", "b1");
              }
            </script>
          </div>
        </div>
      </div>
      <div class="cba_grid cba2">
        <div data-mht-widget="cba-b2" >
          <div id="ad_cba-b2" class="ad ad--cba" data-ad="cba">
            <script>
              if (window.initAd) {
                initAd("cba", "b2");
              }
            </script>
          </div>
        </div>
      </div>
      <div class="cba_grid cba3">
        <div data-mht-widget="cba-b3" >
          <div id="ad_cba-b3" class="ad ad--cba" data-ad="cba">
            <script>
              if (window.initAd) {
                initAd("cba", "b3");
              }
            </script>
          </div>
        </div>
      </div>
      <div class="cba_grid cba4">
        <div data-mht-widget="cba-b4" >
          <div id="ad_cba-b4" class="ad ad--cba" data-ad="cba">
            <script>
              if (window.initAd) {
                initAd("cba", "b4");
              }
            </script>
          </div>
        </div>
      </div>
  </div>
</div>
<script>
var cbaDiv = document.getElementById('CBAWIDGET');
if (MEDIAHUIS.config.article_blockads){
cbaDiv.style.display = 'none';
}
</script>

<!--[END-block-widget] 8ef07d33-5995-4ee0-a95e-2be2c3159923 --><!--[START-block-widget]  6ce1ec59-bfe4-4818-aab9-6151747b875b --><!--serverside resolved fragment --><section data-testid="article-teaser-list-widget" data-mht-widget="list-|-in-het-nieuws-1-6"><h3 class="nb-b6ce2c0d_positionrelative nb-a5d4252_wfull nb-690f3109_root nb-690f3109_primary nb-690f3109_large nb-7c15c4a_marginbottom5 nb-7c15c4a_margintop0 nb-616dd950_headercomponent" data-testid="list-header"><span class="nb-690f3109_inner">Hoofdpunten</span></h3><div class="nb-7c15c4a_marginbottom6"><div><ul class="nb-a7f01eee_displayflex undefined nb-75b815a3_flexwrapwrap nb-9d6383c7_list" data-testid="article-teaser-list"><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Drie doden bij schietpartij in winkelcentrum in Kopenhagen, 22-jarige Deen opgepakt" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220703_96117808" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220703_96117808"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220703_96117808"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/Iflu_zrJY2GnyxwCmTHcvaBKbvY=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2Fa05e77f5-e990-4059-9076-5a4c66322c73.png" srcSet="https://img.nieuwsblad.be/c7kO5RHBsB0jXeTkS8VqJB3bFgw=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2Fa05e77f5-e990-4059-9076-5a4c66322c73.png 120w,https://img.nieuwsblad.be/WbWBZDuc8eEBogE_S3jSik6ETig=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2Fa05e77f5-e990-4059-9076-5a4c66322c73.png 160w,https://img.nieuwsblad.be/hcKUS_Iij3yC6Vwt_PrpZntnjp8=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2Fa05e77f5-e990-4059-9076-5a4c66322c73.png 240w,https://img.nieuwsblad.be/Iflu_zrJY2GnyxwCmTHcvaBKbvY=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2Fa05e77f5-e990-4059-9076-5a4c66322c73.png 320w,https://img.nieuwsblad.be/_GtuyObSfUinLRWZykRKYfUbb6Y=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2Fa05e77f5-e990-4059-9076-5a4c66322c73.png 640w,https://img.nieuwsblad.be/CORQ_xKjBfd7ictlhD5n2PW4SEI=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2Fa05e77f5-e990-4059-9076-5a4c66322c73.png 960w,https://img.nieuwsblad.be/TEhuFTxkQLbmX3x35iaZQqW9NEY=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2Fa05e77f5-e990-4059-9076-5a4c66322c73.png 1280w" sizes="320px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Drie doden bij schietpartij in winkelcentrum in Kopenhagen, 22-jarige Deen opgepakt</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Dit weten we over de schutter van Kopenhagen: 22-jarige Deen, geruchten over motief en video’s met wapens" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220704_91384102" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220704_91384102"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220704_91384102"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/wsJKeporfwkm6RT6lnjpklPITHo=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F04%2Fc2a3ed6b-c023-48df-bab1-ebf235fa83e2.png" srcSet="https://img.nieuwsblad.be/-SRbP3YoIcRywh1sdn98cDShj_A=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F04%2Fc2a3ed6b-c023-48df-bab1-ebf235fa83e2.png 120w,https://img.nieuwsblad.be/laDrwftDsCqHu75gNjD-LFdAL1o=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F04%2Fc2a3ed6b-c023-48df-bab1-ebf235fa83e2.png 160w,https://img.nieuwsblad.be/wm5U01ebnLDU845jmeZ4QOE9D34=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F04%2Fc2a3ed6b-c023-48df-bab1-ebf235fa83e2.png 240w,https://img.nieuwsblad.be/wsJKeporfwkm6RT6lnjpklPITHo=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F04%2Fc2a3ed6b-c023-48df-bab1-ebf235fa83e2.png 320w,https://img.nieuwsblad.be/MxfizLQB0blQ6u798AvaNk7qiPo=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F04%2Fc2a3ed6b-c023-48df-bab1-ebf235fa83e2.png 640w,https://img.nieuwsblad.be/6SLaVJCU1F1vvU_H4EP3gO5NufM=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F04%2Fc2a3ed6b-c023-48df-bab1-ebf235fa83e2.png 960w,https://img.nieuwsblad.be/D3pdygk85nNnz4u9jfiR678yHWQ=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F04%2Fc2a3ed6b-c023-48df-bab1-ebf235fa83e2.png 1280w" sizes="320px"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Dit weten we over de schutter van Kopenhagen: 22-jarige Deen, geruchten over motief en video’s met wapens</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Deens koningshuis en Harry Styles reageren geschokt op schietpartij in winkelcentrum Kopenhagen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220704_91463988" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220704_91463988"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220704_91463988"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/0xAjRWWVXARjSOJYQa1u5W2lqxo=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F04%2Fc7658560-4474-4655-a67b-f34562877589.jpg" srcSet="https://img.nieuwsblad.be/UhSoAU7T5V1dkfh7-qNy7l64rcs=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F04%2Fc7658560-4474-4655-a67b-f34562877589.jpg 120w,https://img.nieuwsblad.be/NaBfCLjxTFZrYQUQdoKvSPtre5A=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F04%2Fc7658560-4474-4655-a67b-f34562877589.jpg 160w,https://img.nieuwsblad.be/yvTk7ARQcvl933IgZRssyLuAJN0=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F04%2Fc7658560-4474-4655-a67b-f34562877589.jpg 240w,https://img.nieuwsblad.be/0xAjRWWVXARjSOJYQa1u5W2lqxo=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F04%2Fc7658560-4474-4655-a67b-f34562877589.jpg 320w,https://img.nieuwsblad.be/55iNk03oY5FysLDH-EcrHu_I0Xs=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F04%2Fc7658560-4474-4655-a67b-f34562877589.jpg 640w,https://img.nieuwsblad.be/aR8LrWuiepU50xhnEguobCruocY=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F04%2Fc7658560-4474-4655-a67b-f34562877589.jpg 960w,https://img.nieuwsblad.be/3QmhYMPvA_EQZ92zkG-rtcsRk8I=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F04%2Fc7658560-4474-4655-a67b-f34562877589.jpg 1280w" sizes="320px"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Deens koningshuis en Harry Styles reageren geschokt op schietpartij in winkelcentrum Kopenhagen</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Dilemma begint te etteren bij Open VLD: “De premier heeft nog tot oktober. Als het dan niet beter is, moeten we onze eigen koers varen” " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220703_97323653" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220703_97323653"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220703_97323653"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/TzPhBt4RjFOq-WbmZphw-O8hwi4=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F281d542c-6028-4073-b892-0aad82ef255f.jpg" srcSet="https://img.nieuwsblad.be/KQ8XrnMdt4gMVZN5FLFuIT6qSiI=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F281d542c-6028-4073-b892-0aad82ef255f.jpg 120w,https://img.nieuwsblad.be/2kSMBoPmyip4NWz3a9kZ8U-95vI=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F281d542c-6028-4073-b892-0aad82ef255f.jpg 160w,https://img.nieuwsblad.be/ooK_4Ne2kcTT8qbtE9Csa0F5Fow=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F281d542c-6028-4073-b892-0aad82ef255f.jpg 240w,https://img.nieuwsblad.be/TzPhBt4RjFOq-WbmZphw-O8hwi4=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F281d542c-6028-4073-b892-0aad82ef255f.jpg 320w,https://img.nieuwsblad.be/e9E_q4xdYClITVdoHol520q5Cyg=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F281d542c-6028-4073-b892-0aad82ef255f.jpg 640w,https://img.nieuwsblad.be/bbnGtPyCZGoxwxp4iLjWT8HheGM=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F281d542c-6028-4073-b892-0aad82ef255f.jpg 960w,https://img.nieuwsblad.be/frIHvePjcpSLRRJOquiGE4E1hoM=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F281d542c-6028-4073-b892-0aad82ef255f.jpg 1280w" sizes="320px"/><img class="undefined nb-3945bb0_middle nb-1c70d8ab_h6 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Dilemma begint te etteren bij Open VLD: “De premier heeft nog tot oktober. Als het dan niet beter is, moeten we onze eigen koers varen”</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Toch maar opletten: Wout van Aert krijgt boete en kan bij volgend vergrijp tijdstraf krijgen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220703_97770486" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220703_97770486"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220703_97770486"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/1d6A45nFM1KXuiW5a7mKTA4chRY=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F79a924c3-bea5-4b91-a52d-bdab7341df6b.jpg" srcSet="https://img.nieuwsblad.be/YbfBGLKH4vInltwcfOWRlKFCpkI=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F79a924c3-bea5-4b91-a52d-bdab7341df6b.jpg 120w,https://img.nieuwsblad.be/lpmCR0q-JHdep6NSHYMO1HvXfg0=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F79a924c3-bea5-4b91-a52d-bdab7341df6b.jpg 160w,https://img.nieuwsblad.be/Nv_u8P6LZHR8NLELo3OKh5vOZa0=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F79a924c3-bea5-4b91-a52d-bdab7341df6b.jpg 240w,https://img.nieuwsblad.be/1d6A45nFM1KXuiW5a7mKTA4chRY=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F79a924c3-bea5-4b91-a52d-bdab7341df6b.jpg 320w,https://img.nieuwsblad.be/-FZEcBmPu-fEhZTk80nwlZIo7qw=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F79a924c3-bea5-4b91-a52d-bdab7341df6b.jpg 640w,https://img.nieuwsblad.be/N2JrEZrFpvufgBd2HMGMnG5ENWw=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F79a924c3-bea5-4b91-a52d-bdab7341df6b.jpg 960w,https://img.nieuwsblad.be/MpLp0P3V5hESVrTTZENYJonCLew=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F79a924c3-bea5-4b91-a52d-bdab7341df6b.jpg 1280w" sizes="320px"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Toch maar opletten: Wout van Aert krijgt boete en kan bij volgend vergrijp tijdstraf krijgen</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="RECENSIE. Red Hot Chili Peppers op Rock Werchter: “Geen vuurwerk nodig: zonder meer de beste van de afsluiters” ****" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220704_93835126" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220704_93835126"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220704_93835126"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/8Yn52nrOR4Gxq1NvW0kSSIn_wPc=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F04%2F2ce6f926-0189-4950-85a7-d691e2569976.jpg" srcSet="https://img.nieuwsblad.be/qbrVjXWBCz6KBV3i33xDZWeW3_M=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F04%2F2ce6f926-0189-4950-85a7-d691e2569976.jpg 120w,https://img.nieuwsblad.be/Fd8erSgoXH4LuXDLHEaeHQdPEm0=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F04%2F2ce6f926-0189-4950-85a7-d691e2569976.jpg 160w,https://img.nieuwsblad.be/Up9GpTl6NSbyRJ1HVx6gBp4Gv14=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F04%2F2ce6f926-0189-4950-85a7-d691e2569976.jpg 240w,https://img.nieuwsblad.be/8Yn52nrOR4Gxq1NvW0kSSIn_wPc=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F04%2F2ce6f926-0189-4950-85a7-d691e2569976.jpg 320w,https://img.nieuwsblad.be/nLL0aLMGbOsfuDYKHFGcbN3uzr4=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F04%2F2ce6f926-0189-4950-85a7-d691e2569976.jpg 640w,https://img.nieuwsblad.be/oirgtCZhPHiSuKo0J0thn_bR6fw=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F04%2F2ce6f926-0189-4950-85a7-d691e2569976.jpg 960w,https://img.nieuwsblad.be/7ZRkMcW0uPG2Fpy8qUIWlv1Vq-M=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F04%2F2ce6f926-0189-4950-85a7-d691e2569976.jpg 1280w" sizes="320px"/><img class="undefined nb-3945bb0_middle nb-1c70d8ab_h6 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">RECENSIE. Red Hot Chili Peppers op Rock Werchter: “Geen vuurwerk nodig: zonder meer de beste van de afsluiters” ****</h1></div></div></div></a></li></ul></div></div></section><!--[END-block-widget] 6ce1ec59-bfe4-4818-aab9-6151747b875b --><!--[START-block-widget]  07dd6e49-97dc-4ff7-b674-5f9c058ef412 --><div class="widget">
    <div class="grid" >
       <div class="grid__col size-1-2">
          <div data-mht-widget="webshop-b1" style="max-width: 320px;">
             <div id="ad_webshop-b1" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b1'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col size-1-2">
          <div data-mht-widget="webshop-b2" style="max-width: 320px;">
             <div id="ad_webshop-b2" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b2'); }</script>
             </div>
          </div>
       </div>
    </div>
 </div>

<!--[END-block-widget] 07dd6e49-97dc-4ff7-b674-5f9c058ef412 --><!--[START-block-widget]  c41a9d1c-e688-4ee5-a117-cc9464ad3240 --><!--serverside resolved fragment --><section data-testid="article-teaser-list-widget" data-mht-widget="list-|-tag-context-onder-artikel"><h3 class="nb-b6ce2c0d_positionrelative nb-a5d4252_wfull nb-690f3109_root nb-690f3109_primary nb-690f3109_large nb-7c15c4a_marginbottom5 nb-7c15c4a_margintop0 nb-616dd950_headercomponent" data-testid="list-header"><span class="nb-690f3109_inner">Meer over Vastgoed</span></h3><div class="nb-7c15c4a_marginbottom6"><div><ul class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectioncolumn nb-75b815a3_flexwrapnowrap nb-9d6383c7_list" data-testid="article-teaser-list"><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Nieuwbouwwoningen raken minder vlot verkocht" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220628_91637746" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220628_91637746"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20220628_91637746"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/xtpvjUyfqovc4gQIc6FxLodWqTg=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F28%2Fcef0b528-af80-4198-9b74-6f02561a1054.jpg" srcSet="https://img.nieuwsblad.be/xtpvjUyfqovc4gQIc6FxLodWqTg=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F28%2Fcef0b528-af80-4198-9b74-6f02561a1054.jpg 120w,https://img.nieuwsblad.be/L16rQQQmP8-ikfBveBIWIJ-rBjY=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F28%2Fcef0b528-af80-4198-9b74-6f02561a1054.jpg 160w,https://img.nieuwsblad.be/K8OQtAmEcL2RdBNrrOOoQNv9c0U=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F28%2Fcef0b528-af80-4198-9b74-6f02561a1054.jpg 240w,https://img.nieuwsblad.be/Ncw70AEnhy0AunaS2dGeLtfsdRA=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F28%2Fcef0b528-af80-4198-9b74-6f02561a1054.jpg 320w,https://img.nieuwsblad.be/amFUOLp_TN1x8Q7raj9KJR3UlVk=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F28%2Fcef0b528-af80-4198-9b74-6f02561a1054.jpg 640w,https://img.nieuwsblad.be/ERSAPa0LUwCplY3JHDEV47pHP1c=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F28%2Fcef0b528-af80-4198-9b74-6f02561a1054.jpg 960w,https://img.nieuwsblad.be/uWa1ieqTPBbRTPCdRQLnn2bKkb8=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F28%2Fcef0b528-af80-4198-9b74-6f02561a1054.jpg 1280w" sizes="120px"/></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Nieuwbouwwoningen raken minder vlot verkocht</h1><time class="nb-721a2946_root nb-721a2946_caption2 nb-7802551_system nb-7c15c4a_marginright0" style="color:#696969" data-testid="timestamp">28/06/2022</time></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Meer dan zeven op de tien Belgen hebben eigen woning" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220627_94432042" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220627_94432042"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20220627_94432042"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/rm37FTmgOxHsTTG8UQjS8X8raf8=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F8eb88bbb-d27b-4143-abb1-6ec555f934ff.jpg" srcSet="https://img.nieuwsblad.be/rm37FTmgOxHsTTG8UQjS8X8raf8=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F8eb88bbb-d27b-4143-abb1-6ec555f934ff.jpg 120w,https://img.nieuwsblad.be/PylyIB-Lj3Ef9DfUX1gLkFilX8U=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F8eb88bbb-d27b-4143-abb1-6ec555f934ff.jpg 160w,https://img.nieuwsblad.be/7ocgrJ1BbCINm5nEour46W_fD_8=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F8eb88bbb-d27b-4143-abb1-6ec555f934ff.jpg 240w,https://img.nieuwsblad.be/l8v0pM3Fw_bACfgOr5r1vliPl0M=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F8eb88bbb-d27b-4143-abb1-6ec555f934ff.jpg 320w,https://img.nieuwsblad.be/9PWbj3wmsuo4eQbbdonjtBrJnrw=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F8eb88bbb-d27b-4143-abb1-6ec555f934ff.jpg 640w,https://img.nieuwsblad.be/gRJZrI0PrgZCyW-O03PtD4Aj6qk=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F8eb88bbb-d27b-4143-abb1-6ec555f934ff.jpg 960w,https://img.nieuwsblad.be/kYC1alYLn2rdxJjqrUkysdhy84M=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F13%2F8eb88bbb-d27b-4143-abb1-6ec555f934ff.jpg 1280w" sizes="120px"/></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Meer dan zeven op de tien Belgen hebben eigen woning</h1><time class="nb-721a2946_root nb-721a2946_caption2 nb-7802551_system nb-7c15c4a_marginright0" style="color:#696969" data-testid="timestamp">27/06/2022</time></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="De Vlaming die 26.526 studentenkamers in heel Europa heeft: “De kotmadam van de beurs? Ik ben heel trots op die naam”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220624_94379056" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220624_94379056"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20220624_94379056"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/41AsbGy4CxPuqU_i5othsjbWyqA=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F24%2Fa4477e80-9c2a-44f0-a150-3683816e1e63.jpg" srcSet="https://img.nieuwsblad.be/41AsbGy4CxPuqU_i5othsjbWyqA=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F24%2Fa4477e80-9c2a-44f0-a150-3683816e1e63.jpg 120w,https://img.nieuwsblad.be/S2wIUFcRscGkESCiVUg8VcyUoUs=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F24%2Fa4477e80-9c2a-44f0-a150-3683816e1e63.jpg 160w,https://img.nieuwsblad.be/Pz0i9sfeEicM-yJNhgj_p4TM-WA=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F24%2Fa4477e80-9c2a-44f0-a150-3683816e1e63.jpg 240w,https://img.nieuwsblad.be/xVJRcebXUUetVfnqu2aBRA_QqLk=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F24%2Fa4477e80-9c2a-44f0-a150-3683816e1e63.jpg 320w,https://img.nieuwsblad.be/zCDW1o4X7Qw-RMfrPfKl6rewWlE=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F24%2Fa4477e80-9c2a-44f0-a150-3683816e1e63.jpg 640w,https://img.nieuwsblad.be/WRu3D8-CK690jCGmdvTPx2j1ik8=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F24%2Fa4477e80-9c2a-44f0-a150-3683816e1e63.jpg 960w,https://img.nieuwsblad.be/YnEZ-aDhJdN8Fctu8UT6FSmrWrg=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F24%2Fa4477e80-9c2a-44f0-a150-3683816e1e63.jpg 1280w" sizes="120px"/><img class="undefined nb-3945bb0_middle nb-1c70d8ab_h5 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">De Vlaming die 26.526 studentenkamers in heel Europa heeft: “De kotmadam van de beurs? Ik ben heel trots op die naam”</h1><time class="nb-721a2946_root nb-721a2946_caption2 nb-7802551_system nb-7c15c4a_marginright0" style="color:#696969" data-testid="timestamp">26/06/2022</time></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Staat vastgoedsector voor een crash? “Woningen zijn 21 procent overgewaardeerd”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220617_95104462" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220617_95104462"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20220617_95104462"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/6CUyssAfszsWEcNF58QkRJC7Go0=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F17%2F2be9f916-22f9-4e37-97d8-7574b19e3aec.jpg" srcSet="https://img.nieuwsblad.be/6CUyssAfszsWEcNF58QkRJC7Go0=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F17%2F2be9f916-22f9-4e37-97d8-7574b19e3aec.jpg 120w,https://img.nieuwsblad.be/1d-RZ3zk5GiWhmzBQf6Lc2XPZUY=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F17%2F2be9f916-22f9-4e37-97d8-7574b19e3aec.jpg 160w,https://img.nieuwsblad.be/-_TeX2q7riNf9KX1_4vbX-jCJ6g=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F17%2F2be9f916-22f9-4e37-97d8-7574b19e3aec.jpg 240w,https://img.nieuwsblad.be/33J-0B8ekYXd7SUJjhsveO5nLMM=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F17%2F2be9f916-22f9-4e37-97d8-7574b19e3aec.jpg 320w,https://img.nieuwsblad.be/Wgif_m64R8rPGnooPIX5wdD2SiA=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F17%2F2be9f916-22f9-4e37-97d8-7574b19e3aec.jpg 640w,https://img.nieuwsblad.be/G-zVUwrwJ3WsxiK4dkmumhvugVg=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F17%2F2be9f916-22f9-4e37-97d8-7574b19e3aec.jpg 960w,https://img.nieuwsblad.be/cF3UdGlarij9eQ22qFyGmcFrgFw=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F06%2F17%2F2be9f916-22f9-4e37-97d8-7574b19e3aec.jpg 1280w" sizes="120px"/><img class="undefined nb-3945bb0_middle nb-1c70d8ab_h5 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Staat vastgoedsector voor een crash? “Woningen zijn 21 procent overgewaardeerd”</h1><time class="nb-721a2946_root nb-721a2946_caption2 nb-7802551_system nb-7c15c4a_marginright0" style="color:#696969" data-testid="timestamp">17/06/2022</time></div></div></div></a></li></ul></div></div></section><!--[END-block-widget] c41a9d1c-e688-4ee5-a117-cc9464ad3240 --><!--[START-block-widget]  bbe21234-0451-4fc5-8ba4-b4023bc5dc8a --><!--serverside resolved fragment --><div id="MObbay5bosq" data-fragment-name="articleDetail"><aside class="nb-52f5cff9_marginbottom5 nb-52f5cff9_margintop5" data-testid="article-tags"><h3 class="nb-decdb07e_positionrelative nb-3d46ffe1_wfull nb-d0cbe57a_root nb-d0cbe57a_primary nb-d0cbe57a_small nb-52f5cff9_marginbottom0 nb-52f5cff9_margintop0"><span class="nb-d0cbe57a_inner">Lees meer over</span></h3><ul class="nb-ac23a49d_displayflex nb-51552310_flexwrapwrap nb-96325640_taglist"><li class="nb-52f5cff9_marginright3 nb-52f5cff9_margintop3" rel="tag"><a class="nb-ef5adefe_root nb-ef5adefe_small nb-ef5adefe_outline" style="font-family:Helvetica Neue Condensed, Arial, Helvetica, sans-serif" href="/tag/vastgoed" data-testid="article-tag" id="cbc9fdfe-51c8-4769-8495-2cbf03210d23"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-670aa423_root nb-670aa423_small nb-ef5adefe_iconleft" style="flex:0 0 auto"><path d="M10.554 2a1.5 1.5 0 011.078.44l9.928 9.93a1.498 1.498 0 010 2.12l-7.07 7.07a1.498 1.498 0 01-2.12 0l-9.93-9.928A1.5 1.5 0 012 10.554l.08-6.99A1.5 1.5 0 013.564 2.08l6.99-.08zm.011 1l-6.99.08a.5.5 0 00-.495.495L3 10.565a.5.5 0 00.147.36l9.933 9.935a.503.503 0 00.71 0l7.07-7.07a.503.503 0 000-.71l-9.935-9.933a.5.5 0 00-.36-.147zM5.067 5.067a2.5 2.5 0 113.535 3.535 2.5 2.5 0 01-3.535-3.535zm.707.707a1.5 1.5 0 102.121 2.121 1.5 1.5 0 00-2.121-2.121z"></path></svg><span class="nb-ef5adefe_content">Vastgoed</span></a></li><li class="nb-52f5cff9_marginright3 nb-52f5cff9_margintop3" rel="tag"><a class="nb-ef5adefe_root nb-ef5adefe_small nb-ef5adefe_outline" style="font-family:Helvetica Neue Condensed, Arial, Helvetica, sans-serif" href="/tag/bnp-paribas-fortis" data-testid="article-tag" id="af5abf94-2ffd-4c4f-9465-a19400dfa3c9"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-670aa423_root nb-670aa423_small nb-ef5adefe_iconleft" style="flex:0 0 auto"><path d="M10.554 2a1.5 1.5 0 011.078.44l9.928 9.93a1.498 1.498 0 010 2.12l-7.07 7.07a1.498 1.498 0 01-2.12 0l-9.93-9.928A1.5 1.5 0 012 10.554l.08-6.99A1.5 1.5 0 013.564 2.08l6.99-.08zm.011 1l-6.99.08a.5.5 0 00-.495.495L3 10.565a.5.5 0 00.147.36l9.933 9.935a.503.503 0 00.71 0l7.07-7.07a.503.503 0 000-.71l-9.935-9.933a.5.5 0 00-.36-.147zM5.067 5.067a2.5 2.5 0 113.535 3.535 2.5 2.5 0 01-3.535-3.535zm.707.707a1.5 1.5 0 102.121 2.121 1.5 1.5 0 00-2.121-2.121z"></path></svg><span class="nb-ef5adefe_content">BNP Paribas Fortis</span></a></li></ul><meta name="keywords" content="Vastgoed, BNP Paribas Fortis"/></aside></div><script data-fragment-type="ArticleTags">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</script><script>window["__CONFIG__MObbay5bosq"] = {"graphUrl":"https://graphql-blue.nieuwsblad.be/graphql-blue"}</script><script>window["__PROPS__MObbay5bosq"]={"widgetConfig":{"widgetType":"ArticleTags","kind":"articletags"},"pageContext":{"article":{"articleId":"dmf20220704_91693631","externalId":"38a20054-fb41-11ec-8077-53db14b0834b"},"section":{"id":"55178e67-15a8-4ddd-a3d8-bfe5708f8932","path":"/nieuws/binnenland","sectionTree":"/nb/nieuws/binnenland","isOverview":false,"name":"Binnenland"},"tag":{"mainTagId":"cbc9fdfe-51c8-4769-8495-2cbf03210d23","mainTagName":"Vastgoed","mainTagSlugname":"vastgoed","mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20220704_91693631","isEditorialShare":false,"shareId":"","canViewArticle":true,"isPaidArticle":false,"isPlusLayout":false,"isBrooklynArticle":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"nb"},"request":null,"site":{"id":"da7a134f-05dc-47ca-a69b-931d85afe3fd","type":"www"},"regio":null,"pageType":"detail","isKioskPreview":false,"useTriggerBasedCaching":false,"useNewGraphql":true},"system":{"requestTimestamp":"2022-07-04T07:11:07+02:00"}}</script><script defer data-fragment-id="MObbay5bosq" data-fragment-name="articleDetail" data-fragment-type="ArticleTags" src="/v2/article-detail/cdn/fragment-article-detail.0.0.450.nb.bundle.js" type="module"></script><!--[END-block-widget] bbe21234-0451-4fc5-8ba4-b4023bc5dc8a --><!--[START-block-widget]  e5990044-a7ca-4b2c-84a6-9384191bfa2f --><!--serverside resolved fragment --><div id="ArRgyTsIGZ_" data-fragment-name="articleDetail"><div class="nb-ac23a49d_displayflex nb-51552310_justifycontentflexend nb-52f5cff9_marginbottom3 nb-52f5cff9_margintop3"><div data-testid="article-share"><ul class="nb-ac23a49d_displayflex nb-51552310_flexdirectionrow nb-92611660_shareitemlist"><li class="nb-52f5cff9_marginright3 nb-92611660_sharelistitem"><button class="nb-5b1109f5_root nb-5b1109f5_small nb-5b1109f5_default nb-5b1109f5_circular" style="color:#ffffff;background-color:#4267b2;flex:0 0 auto" href="https://www.facebook.com/sharer.php?u=https://www.nieuwsblad.be/cnt/dmf20220704_91693631" label="Delen via Facebook" aria-label="facebook" data-social="facebook" data-testid="share-facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-670aa423_root nb-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.334C22 3.582 20.419 2 18.667 2H5.333C3.581 2 2 3.582 2 5.334v13.332C2 20.418 3.581 22 5.334 22H12v-7.556H9.556v-3.333H12V9.812c0-2.24 1.682-4.256 3.75-4.256h2.694v3.333H15.75c-.295 0-.639.358-.639.894v1.328h3.333v3.333h-3.333V22h3.556C20.419 22 22 20.418 22 18.666V5.334z"></path></svg></button></li><li class="nb-52f5cff9_marginright3 nb-92611660_sharelistitem"><button class="nb-5b1109f5_root nb-5b1109f5_small nb-5b1109f5_default nb-5b1109f5_circular" style="color:#ffffff;background-color:#1DA1F2;flex:0 0 auto" href="https://twitter.com/intent/tweet?text=Woning%20even%20%E2%80%9Conbetaalbaar%E2%80%9D%20als%20voor%20financi%C3%ABle%20crisis&amp;url=https://www.nieuwsblad.be/cnt/dmf20220704_91693631" label="Tweet" aria-label="twitter" data-social="twitter" data-testid="share-twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-670aa423_root nb-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.897c-.75.33-1.5.577-2.333.66A4.4 4.4 0 0021.5 4.33c-.833.495-1.667.825-2.583.99a4.053 4.053 0 00-3-1.32c-2.25 0-4.084 1.814-4.084 4.041 0 .33 0 .66.084.907-3.5-.164-6.5-1.814-8.5-4.288-.417.66-.584 1.32-.584 2.062 0 1.402.75 2.639 1.834 3.381-.667 0-1.334-.165-1.834-.495v.083c0 1.98 1.417 3.629 3.25 3.958-.333.083-.666.165-1.083.165-.25 0-.5 0-.75-.082.5 1.65 2 2.804 3.833 2.804C6.667 17.608 4.917 18.268 3 18.268c-.333 0-.667 0-1-.082C3.833 19.34 6 20 8.25 20c7.583 0 11.667-6.186 11.667-11.546v-.495c.833-.578 1.5-1.32 2.083-2.062z"></path></svg></button></li><li class="nb-52f5cff9_marginright3 nb-92611660_sharelistitem nb-92611660_mobileonly"><button class="nb-5b1109f5_root nb-5b1109f5_small nb-5b1109f5_default nb-5b1109f5_circular" style="color:#ffffff;background-color:#25D366;flex:0 0 auto" href="https://api.whatsapp.com/send?text=Woning%20even%20%E2%80%9Conbetaalbaar%E2%80%9D%20als%20voor%20financi%C3%ABle%20crisis%20–%20via%20https://www.nieuwsblad.be/cnt/dmf20220704_91693631" label="Whatsapp" aria-label="whatsapp" data-social="whatsapp" data-testid="share-whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-670aa423_root nb-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 11.743c0 5.38-4.396 9.742-9.818 9.742-1.722 0-3.34-.44-4.746-1.212L2 22l1.772-5.227a9.64 9.64 0 01-1.408-5.03C2.364 6.362 6.759 2 12.182 2 17.606 2 22 6.362 22 11.743zm-9.818-8.191c-4.553 0-8.255 3.674-8.255 8.19A8.1 8.1 0 005.5 16.545l-1.03 3.043 3.171-1.008a8.254 8.254 0 004.542 1.354c4.551 0 8.254-3.674 8.254-8.19s-3.703-8.191-8.254-8.191zm4.958 10.435c-.06-.1-.221-.16-.461-.28-.24-.118-1.425-.697-1.645-.776-.22-.08-.382-.12-.542.12-.16.238-.621.776-.762.936-.14.16-.28.179-.521.06-.241-.12-1.016-.373-1.936-1.185-.715-.633-1.198-1.415-1.34-1.654-.139-.239-.013-.368.107-.487.109-.108.241-.28.36-.418.122-.14.162-.239.241-.398.08-.16.04-.3-.02-.42-.06-.118-.542-1.294-.741-1.772-.2-.477-.402-.398-.542-.398s-.301-.02-.46-.02c-.161 0-.423.06-.643.299-.22.238-.842.817-.842 1.992s.861 2.31.983 2.47c.12.158 1.663 2.648 4.11 3.604s2.447.637 2.888.597c.441-.04 1.424-.578 1.626-1.135.2-.558.2-1.036.14-1.135z"></path></svg></button></li><li class="nb-52f5cff9_marginright0 nb-92611660_sharelistitem"><button class="nb-5b1109f5_root nb-5b1109f5_small nb-5b1109f5_default nb-5b1109f5_circular" style="color:#ffffff;background-color:#919191;flex:0 0 auto" href="mailto:?subject=Woning%20even%20%E2%80%9Conbetaalbaar%E2%80%9D%20als%20voor%20financi%C3%ABle%20crisis&amp;body=Bekijk%20dit%20artikel%20via%3A%20https://www.nieuwsblad.be/cnt/dmf20220704_91693631" label="Mail" aria-label="mail" data-social="mail" data-testid="share-mail"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-670aa423_root nb-670aa423_small" style="flex:0 0 auto" aria-hidden="true"><path d="M3 4.5h18a1 1 0 011 1v13a1 1 0 01-1 1H3a1 1 0 01-1-1v-13a1 1 0 011-1zm2.29 3.093a.5.5 0 00-.58.814l6.418 4.585a1.5 1.5 0 001.744 0l6.419-4.585a.5.5 0 10-.582-.814l-6.418 4.585a.5.5 0 01-.582 0L5.291 7.593z"></path></svg></button></li></ul></div></div></div><script data-fragment-type="ArticleSocialBar">window["__PRELOADED_STATE_GRAPH__ArRgyTsIGZ_"] = {"drscez":{"data":{"article":{"title":"Woning even “onbetaalbaar” als voor financiële crisis","url":"https://www.nieuwsblad.be/cnt/dmf20220704_91693631"}}}}</script><script>window["__CONFIG__ArRgyTsIGZ_"] = {"graphUrl":"https://graphql-blue.nieuwsblad.be/graphql-blue"}</script><script>window["__PROPS__ArRgyTsIGZ_"]={"widgetConfig":{"widgetType":"ArticleSocialBar","debateButtonText":"Reacties","lightModeEnabled":true,"description":"Article Social Bar","kind":"articlesocialbar","type":"ArticleSocialBar","publishedWidgetDefinitionId":"00000000-0000-0000-0000-000000000000","name":null,"properties":null,"widget":null,"configuration":null,"site":null,"isShared":false,"canRender":false,"isPersistent":true},"pageContext":{"article":{"articleId":"dmf20220704_91693631","externalId":"38a20054-fb41-11ec-8077-53db14b0834b"},"section":{"id":"55178e67-15a8-4ddd-a3d8-bfe5708f8932","path":"/nieuws/binnenland","sectionTree":"/nb/nieuws/binnenland","isOverview":false,"name":"Binnenland"},"tag":{"mainTagId":"cbc9fdfe-51c8-4769-8495-2cbf03210d23","mainTagName":"Vastgoed","mainTagSlugname":"vastgoed","mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20220704_91693631","isEditorialShare":false,"shareId":"","canViewArticle":true,"isPaidArticle":false,"isPlusLayout":false,"isBrooklynArticle":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"nb"},"request":null,"site":{"id":"da7a134f-05dc-47ca-a69b-931d85afe3fd","type":"www"},"regio":null,"pageType":"detail","isKioskPreview":false,"useTriggerBasedCaching":false,"useNewGraphql":true},"system":{"requestTimestamp":"2022-07-04T07:11:07+02:00"}}</script><script defer data-fragment-id="ArRgyTsIGZ_" data-fragment-name="articleDetail" data-fragment-type="ArticleSocialBar" src="/v2/article-detail/cdn/fragment-article-detail.0.0.450.nb.bundle.js" type="module"></script><!--[END-block-widget] e5990044-a7ca-4b2c-84a6-9384191bfa2f --><!--[START-block-widget]  0832cd7e-2707-4d8f-9a11-f923f93e7a47 --><div data-mht-widget="gam-|-medium_rectangle_native-t1">

    <div id="ad_medium_rectangle_native-t1" class="ad ad--medium_rectangle_native" data-ad="medium_rectangle_native">
        <script>if (window.initAd) { initAd('medium_rectangle_native', 't1'); }</script>
    </div>

    </div><!--[END-block-widget] 0832cd7e-2707-4d8f-9a11-f923f93e7a47 -->
</div>
<!-- end block 'article-main' -->
            <div class="grid">                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news' -->
<div data-mht-block="article-detail__article-recent-news">

</div>
<!-- end block 'article-recent-news' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-2' -->
<div data-mht-block="article-detail__article-recent-news-2">

</div>
<!-- end block 'article-recent-news-2' -->
                    </div>                </div>                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-3' -->
<div data-mht-block="article-detail__article-recent-news-3">
<!--[START-block-widget]  24fb8d2a-e9fb-49b0-9b22-9ecb68a3ab91 --><!--serverside resolved fragment --><section data-testid="article-teaser-list-widget" data-mht-widget="list-|-in-het-nieuws-6-10"><h3 class="nb-b6ce2c0d_positionrelative nb-a5d4252_wfull nb-690f3109_root nb-690f3109_primary nb-690f3109_large nb-7c15c4a_marginbottom5 nb-7c15c4a_margintop0 nb-616dd950_headercomponent" data-testid="list-header"><span class="nb-690f3109_inner">Meer nieuws</span></h3><div class="nb-7c15c4a_marginbottom6"><div><ul class="nb-a7f01eee_displayflex undefined nb-75b815a3_flexwrapwrap nb-9d6383c7_list" data-testid="article-teaser-list"><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Vorige staking kostte Brussels Airlines ettelijke miljoenen, nu staat opnieuw gespannen overleg op de agenda" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220703_97017063" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220703_97017063"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220703_97017063"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/814auLX6y3z5UBdEKxDWJqKj7F0=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2Fd134a957-1402-45e0-9172-a989e62c63fb.jpg" srcSet="https://img.nieuwsblad.be/b1Joie4xI4DUz4thAFMW7OPVbOM=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2Fd134a957-1402-45e0-9172-a989e62c63fb.jpg 120w,https://img.nieuwsblad.be/aAd3FbJsV8TgyWHPpOb0YcDYlik=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2Fd134a957-1402-45e0-9172-a989e62c63fb.jpg 160w,https://img.nieuwsblad.be/mAWvPIzUIfTKEnnsJSJT2GItkuI=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2Fd134a957-1402-45e0-9172-a989e62c63fb.jpg 240w,https://img.nieuwsblad.be/814auLX6y3z5UBdEKxDWJqKj7F0=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2Fd134a957-1402-45e0-9172-a989e62c63fb.jpg 320w,https://img.nieuwsblad.be/j1kFlg-4ssnTZ3fuOs731cHyoUs=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2Fd134a957-1402-45e0-9172-a989e62c63fb.jpg 640w,https://img.nieuwsblad.be/8FJPfMCq_7Rjy4LgsAxmqTrUUXs=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2Fd134a957-1402-45e0-9172-a989e62c63fb.jpg 960w,https://img.nieuwsblad.be/1eQgbEwkq4lYxYPDMkXkjSa22LI=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2Fd134a957-1402-45e0-9172-a989e62c63fb.jpg 1280w" sizes="320px"/><img class="undefined nb-3945bb0_middle nb-1c70d8ab_h6 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Vorige staking kostte Brussels Airlines ettelijke miljoenen, nu staat opnieuw gespannen overleg op de agenda</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Man komt om het leven nadat hij met wagen tussen slagbomen slalomt en wordt gegrepen door trein: “Hij kende deze baan als zijn broekzak. Het is zo onwezenlijk” " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220703_96861552" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220703_96861552"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220703_96861552"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/98A_k2GFHacqmbFLaCKXRWvuxXI=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F2a2fd072-9fdd-4344-a671-18ca3c2f4458.jpg" srcSet="https://img.nieuwsblad.be/bUyeiqX6-Vv0QxcjbJbYrN4_vLw=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F2a2fd072-9fdd-4344-a671-18ca3c2f4458.jpg 120w,https://img.nieuwsblad.be/qH0Us17cXrqw2_oE6XmIYJib958=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F2a2fd072-9fdd-4344-a671-18ca3c2f4458.jpg 160w,https://img.nieuwsblad.be/n56HV7AnuU3o4dGG_U2i1kff-Jg=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F2a2fd072-9fdd-4344-a671-18ca3c2f4458.jpg 240w,https://img.nieuwsblad.be/98A_k2GFHacqmbFLaCKXRWvuxXI=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F2a2fd072-9fdd-4344-a671-18ca3c2f4458.jpg 320w,https://img.nieuwsblad.be/XdcjEcx4sWxKpWpINcQRMpgZ8JU=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F2a2fd072-9fdd-4344-a671-18ca3c2f4458.jpg 640w,https://img.nieuwsblad.be/S9BU2gwIv5Wbpc8xQHlscCH_nFg=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F2a2fd072-9fdd-4344-a671-18ca3c2f4458.jpg 960w,https://img.nieuwsblad.be/hZTugsp4c90yMFBv7_4ONR3TtRs=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F2a2fd072-9fdd-4344-a671-18ca3c2f4458.jpg 1280w" sizes="320px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Man komt om het leven nadat hij met wagen tussen slagbomen slalomt en wordt gegrepen door trein: “Hij kende deze baan als zijn broekzak. Het is zo onwezenlijk”</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Loekasjenko dreigt met aanvallen op westerse hoofdsteden: “Hij wil het Kremlin te vriend houden” " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220703_96045525" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220703_96045525"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220703_96045525"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/Ht6YXiBY2M6CcSS_iekOUxPLmL8=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2Ffd716c70-2941-4727-892e-5928c21828cb.jpg" srcSet="https://img.nieuwsblad.be/a5LDLSpodaMBGDhyE8ywk9fmGKE=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2Ffd716c70-2941-4727-892e-5928c21828cb.jpg 120w,https://img.nieuwsblad.be/kckf9gxIyiCJKlGL6wTcFkLqFMs=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2Ffd716c70-2941-4727-892e-5928c21828cb.jpg 160w,https://img.nieuwsblad.be/rpGS2OSfC3K1pM1PVKTBXxLq2Zo=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2Ffd716c70-2941-4727-892e-5928c21828cb.jpg 240w,https://img.nieuwsblad.be/Ht6YXiBY2M6CcSS_iekOUxPLmL8=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2Ffd716c70-2941-4727-892e-5928c21828cb.jpg 320w,https://img.nieuwsblad.be/s-Kxm1yrrTkdxrlQor5PWpHY66k=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2Ffd716c70-2941-4727-892e-5928c21828cb.jpg 640w,https://img.nieuwsblad.be/ZhaGGIUKXhKQZSTBLIhm_rUPITo=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2Ffd716c70-2941-4727-892e-5928c21828cb.jpg 960w,https://img.nieuwsblad.be/uslpG8CeKNyajtTz8Dk-8Aktvpk=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2Ffd716c70-2941-4727-892e-5928c21828cb.jpg 1280w" sizes="320px"/><img class="undefined nb-3945bb0_middle nb-1c70d8ab_h6 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Loekasjenko dreigt met aanvallen op westerse hoofdsteden: “Hij wil het Kremlin te vriend houden”</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Wout van Aert verbijt ontgoocheling na opnieuw een tweede plaats: “Ik dwing mezelf gelukkig te zijn”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220703_97524322" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220703_97524322"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220703_97524322"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/rLArdguioVX0bMpujhkB9164B2w=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2Fa8fc8387-bc9e-418f-a637-c96d0eafd27a.jpg" srcSet="https://img.nieuwsblad.be/PlnYCxtWyvfhPhn0BN11VgsoIEQ=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2Fa8fc8387-bc9e-418f-a637-c96d0eafd27a.jpg 120w,https://img.nieuwsblad.be/QwYwCkHv8mjzHiZcjO3mRy4OQf0=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2Fa8fc8387-bc9e-418f-a637-c96d0eafd27a.jpg 160w,https://img.nieuwsblad.be/yyluRHDISlXCUd__HHE2SX29Vw8=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2Fa8fc8387-bc9e-418f-a637-c96d0eafd27a.jpg 240w,https://img.nieuwsblad.be/rLArdguioVX0bMpujhkB9164B2w=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2Fa8fc8387-bc9e-418f-a637-c96d0eafd27a.jpg 320w,https://img.nieuwsblad.be/G9-8YMGyMKf1YB-sJmY1DsqBWus=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2Fa8fc8387-bc9e-418f-a637-c96d0eafd27a.jpg 640w,https://img.nieuwsblad.be/Qt2xAnwJVVhsVb-XcJB56ouJr4Y=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2Fa8fc8387-bc9e-418f-a637-c96d0eafd27a.jpg 960w,https://img.nieuwsblad.be/IbA_YirxUmA9hoj_MqFq_Az8BKU=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2Fa8fc8387-bc9e-418f-a637-c96d0eafd27a.jpg 1280w" sizes="320px"/><img class="undefined nb-3945bb0_middle nb-1c70d8ab_h6 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Wout van Aert verbijt ontgoocheling na opnieuw een tweede plaats: “Ik dwing mezelf gelukkig te zijn”</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Minister Demir haalt uit naar varkensboeren, sector reageert verbolgen: “Absolute onzin”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220703_96764880" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220703_96764880"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220703_96764880"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/4P1ULmRX5KwjiWTyuvzmdAV1onE=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F062aac33-0b0b-4312-8b37-659cb37c5a1b.jpg" srcSet="https://img.nieuwsblad.be/5izxKaj8R4aRsk0TJeEShR0WKqA=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F062aac33-0b0b-4312-8b37-659cb37c5a1b.jpg 120w,https://img.nieuwsblad.be/56N2TsG5RxOM9N_9OOEVx9Sthkg=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F062aac33-0b0b-4312-8b37-659cb37c5a1b.jpg 160w,https://img.nieuwsblad.be/5txJ7UEF_-RMu-3YRpbxB4okm_I=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F062aac33-0b0b-4312-8b37-659cb37c5a1b.jpg 240w,https://img.nieuwsblad.be/4P1ULmRX5KwjiWTyuvzmdAV1onE=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F062aac33-0b0b-4312-8b37-659cb37c5a1b.jpg 320w,https://img.nieuwsblad.be/GLZ-gN127QHnvOk7DOpl7v28jgU=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F062aac33-0b0b-4312-8b37-659cb37c5a1b.jpg 640w,https://img.nieuwsblad.be/CeH8mZObUB_-KKo-wcDxuK4r6DM=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F062aac33-0b0b-4312-8b37-659cb37c5a1b.jpg 960w,https://img.nieuwsblad.be/rW4rTyf2pMMzMxGG8q1sa3ByDCI=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F062aac33-0b0b-4312-8b37-659cb37c5a1b.jpg 1280w" sizes="320px"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Minister Demir haalt uit naar varkensboeren, sector reageert verbolgen: “Absolute onzin”</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Seizoensfinale van ‘Stranger things’ doet Netflix crashen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220703_96436472" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220703_96436472"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220703_96436472"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/0M2pYiC9iGtWxbG9xOPRqcmUkXs=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F63b77389-e6ce-4354-af38-c86e57dd0860.jpg" srcSet="https://img.nieuwsblad.be/g6MKjWQZbZY7PolzPMjtk6cZTl8=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F63b77389-e6ce-4354-af38-c86e57dd0860.jpg 120w,https://img.nieuwsblad.be/3j8JXtHtT3CPvchnl3-jQG4L2Dc=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F63b77389-e6ce-4354-af38-c86e57dd0860.jpg 160w,https://img.nieuwsblad.be/z_b847MkfLQKUghIxOMNZvL-ph4=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F63b77389-e6ce-4354-af38-c86e57dd0860.jpg 240w,https://img.nieuwsblad.be/0M2pYiC9iGtWxbG9xOPRqcmUkXs=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F63b77389-e6ce-4354-af38-c86e57dd0860.jpg 320w,https://img.nieuwsblad.be/fR-R-nUyoNdMEHSy0ZeV0uCx7qE=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F63b77389-e6ce-4354-af38-c86e57dd0860.jpg 640w,https://img.nieuwsblad.be/FbenzY3aaHnBhTmkqRZvGMma6zo=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F63b77389-e6ce-4354-af38-c86e57dd0860.jpg 960w,https://img.nieuwsblad.be/tMarnrAn3hzmQrkY7dseRfKNAwc=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F63b77389-e6ce-4354-af38-c86e57dd0860.jpg 1280w" sizes="320px"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Seizoensfinale van ‘Stranger things’ doet Netflix crashen</h1></div></div></div></a></li></ul></div></div></section><!--[END-block-widget] 24fb8d2a-e9fb-49b0-9b22-9ecb68a3ab91 -->
</div>
<!-- end block 'article-recent-news-3' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-4' -->
<div data-mht-block="article-detail__article-recent-news-4">
<!--[START-block-widget]  68483e1b-2add-4709-8f54-de348e5b1237 --><div data-mht-widget="gam-|-advertorial---b4">

    <div id="ad_advertorial-b4" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b4'); }</script>
    </div>

    </div><!--[END-block-widget] 68483e1b-2add-4709-8f54-de348e5b1237 -->
</div>
<!-- end block 'article-recent-news-4' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-5' -->
<div data-mht-block="article-detail__article-recent-news-5">
<!--[START-block-widget]  09aeb3fe-c338-459d-b969-5553b7efd6d0 --><div data-mht-widget="gam-|-advertorial---b3">

    <div id="ad_advertorial-b3" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b3'); }</script>
    </div>

    </div><!--[END-block-widget] 09aeb3fe-c338-459d-b969-5553b7efd6d0 -->
</div>
<!-- end block 'article-recent-news-5' -->
                    </div>                </div>            </div>            <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">
<!--[START-block-widget]  87b8534e-14de-487e-b2e5-06bb52393d01 --><div data-mht-widget="wg-|-nieuws-|-article-promo">

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  e9c28d95-bc32-44e8-aa9d-3f68567ec7fa -->
        

        <div class="widget margin-bm"><iframe width="100%" height="265" frameborder="0" scrolling="no" src="https://tickers.zimmo.be/nieuwsblad/artikel/" style=" height:265px !important; max-height: 265px; width:100%;"></iframe>
</div>


        <!--[END-widgetgroup-widget]  e9c28d95-bc32-44e8-aa9d-3f68567ec7fa -->    
    
    
</section></div><!--[END-block-widget] 87b8534e-14de-487e-b2e5-06bb52393d01 -->
</div>
<!-- end block 'article-promo' -->
        </div>    </div>    <div class="grid__col size-1-3--bp5">        <div class="grid__col__inner">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">
<!--[START-block-widget]  35d1955a-b38a-47d8-bdc1-5fe848026b05 --><div data-mht-widget="wg-|-nieuws-|-zone-1-|-article-detail">

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  a0ae4893-00f3-4ded-b2e9-17c3d52338e5 -->
        

        
        <div data-mht-widget="a0ae4893-00f3-4ded-b2e9-17c3d52338e5">

            
                <!--serverside resolved fragment-->
                <div id="XhoVsjMZ2p" data-fragment-name="articleList"><div data-mht-widget="most-read---overall"><div aria-label="Meest recent en meest gelezen"><div class="nb-2b963325_paddingbottom5 nb-2b963325_paddingtop3"><div class="nb-a7f01eee_displayflex nb-75b815a3_justifycontentspaceevenly"><button class="nb-721a2946_root nb-721a2946_heading5 nb-7802551_primary nb-acd6b67_bold nb-b4e0924c_tab" style="color:#b8b8b8;border-color:#000000;padding:8px" role="tab" tabindex="-1" aria-selected="false" aria-controls="MostRecent-tab" id="MostRecent">Meest recent</button><button class="nb-721a2946_root nb-721a2946_heading5 nb-7802551_primary nb-acd6b67_bold nb-b4e0924c_tab" style="color:#000000;border-color:#000000;padding:8px" role="tab" tabindex="0" aria-selected="true" aria-controls="MostRead-tab" id="MostRead">Meest gelezen</button></div></div></div><div role="tabpanel" hidden="" aria-labelledby="MostRecent" id="MostRecent-tab" class="nb-b4e0924c_inactive"><ul class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectioncolumn nb-75b815a3_flexwrapnowrap nb-9d6383c7_list" data-testid="article-teaser-list"><li class="nb-7c15c4a_marginbottom3 nb-2b963325_paddingbottom2 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="article-teaser-list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20220704_91662198"><div class="nb-75b815a3_alignitemscenter nb-a7f01eee_displayflex"><time class="nb-721a2946_root nb-721a2946_caption2 nb-7802551_system nb-7c15c4a_marginright3" style="color:#696969" data-testid="timestamp">06:33</time><a data-testid="article-teaser" data-vr-contentbox="Artsen Zonder Grenzen sluit opvang niet-begeleide minderjarige vluchtelingen in Brussel" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220704_91662198" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220704_91662198"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Artsen Zonder Grenzen sluit opvang niet-begeleide minderjarige vluchtelingen in Brussel</h1></a></div></div></li><li class="nb-7c15c4a_marginbottom3 nb-2b963325_paddingbottom2 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="article-teaser-list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20220704_91636780"><div class="nb-75b815a3_alignitemscenter nb-a7f01eee_displayflex"><time class="nb-721a2946_root nb-721a2946_caption2 nb-7802551_system nb-7c15c4a_marginright3" style="color:#696969" data-testid="timestamp">06:30</time><a data-testid="article-teaser" data-vr-contentbox="Organisator Herman Schueremans maakt de balans op: “Rock Werchter is een uniek gebeuren, dat gaan we continu proberen te vernieuwen”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220704_91636780" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220704_91636780"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Organisator Herman Schueremans maakt de balans op: “Rock Werchter is een uniek gebeuren, dat gaan we continu proberen te vernieuwen”</h1></a></div></div></li><li class="nb-7c15c4a_marginbottom3 nb-2b963325_paddingbottom2 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="article-teaser-list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20220704_91632575"><div class="nb-75b815a3_alignitemscenter nb-a7f01eee_displayflex"><time class="nb-721a2946_root nb-721a2946_caption2 nb-7802551_system nb-7c15c4a_marginright3" style="color:#696969" data-testid="timestamp">06:29</time><a data-testid="article-teaser" data-vr-contentbox="Studio 100 verhuist musical ‘40-45’ naar cinema" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220704_91632575" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220704_91632575"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Studio 100 verhuist musical ‘40-45’ naar cinema</h1></a></div></div></li><li class="nb-7c15c4a_marginbottom3 nb-2b963325_paddingbottom2 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="article-teaser-list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20220703_96117808"><div class="nb-75b815a3_alignitemscenter nb-a7f01eee_displayflex"><time class="nb-721a2946_root nb-721a2946_caption2 nb-7802551_system nb-7c15c4a_marginright3" style="color:#696969" data-testid="timestamp">06:21</time><a data-testid="article-teaser" data-vr-contentbox="Drie doden bij schietpartij in winkelcentrum in Kopenhagen, 22-jarige Deen opgepakt" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220703_96117808" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220703_96117808"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Drie doden bij schietpartij in winkelcentrum in Kopenhagen, 22-jarige Deen opgepakt</h1></a></div></div></li><li class="nb-7c15c4a_marginbottom3 nb-2b963325_paddingbottom2 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="article-teaser-list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20220704_91445738"><div class="nb-75b815a3_alignitemscenter nb-a7f01eee_displayflex"><time class="nb-721a2946_root nb-721a2946_caption2 nb-7802551_system nb-7c15c4a_marginright3" style="color:#696969" data-testid="timestamp">05:57</time><a data-testid="article-teaser" data-vr-contentbox="Meer dan 30.000 mensen moeten hun huis verlaten door overstromingen Sydney" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220704_91445738" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220704_91445738"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Meer dan 30.000 mensen moeten hun huis verlaten door overstromingen Sydney</h1></a></div></div></li></ul></div><div role="tabpanel" aria-labelledby="MostRead" id="MostRead-tab" class="nb-b4e0924c_active"><ol class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectioncolumn nb-9d6383c7_list" data-testid="list-container"><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom2 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20220702_97351812"><div class="nb-7c15c4a_marginleft5 nb-7c15c4a_marginright5 nb-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="nb-721a2946_root nb-721a2946_heading1 nb-a7f01eee_displayinlineblock nb-7802551_primary nb-5b9b1830_normal nb-acd6b67_bold nb-a8d609c4_teasermarker" style="color:#0071c7;min-width:1.5rem">1</span></div><div class="nb-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="Wit-Russische president Loekasjenko beschuldigt Oekraïne van raketaanvallen en dreigt met aanval op “beslissingscentra” van westerse landen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220702_97351812" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220702_97351812"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Wit-Russische president Loekasjenko beschuldigt Oekraïne van raketaanvallen en dreigt met aanval op “beslissingscentra” van westerse landen</h1></a></div></div></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom2 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20220702_98633390"><div class="nb-7c15c4a_marginleft5 nb-7c15c4a_marginright5 nb-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="nb-721a2946_root nb-721a2946_heading1 nb-a7f01eee_displayinlineblock nb-7802551_primary nb-5b9b1830_normal nb-acd6b67_bold nb-a8d609c4_teasermarker" style="color:#0071c7;min-width:1.5rem">2</span></div><div class="nb-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="RECENSIE. Imagine Dragons op Rock Werchter: Cursus in zelfsabotage **" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220702_98633390" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220702_98633390"><img class="undefined nb-3945bb0_middle nb-1c70d8ab_h5 nb-7c15c4a_marginright3 nb-a5d4252_mwfull nb-a5d4252_wauto nb-617e8164_plusicon" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">RECENSIE. Imagine Dragons op Rock Werchter: Cursus in zelfsabotage **</h1></a></div></div></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom2 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20220703_96117808"><div class="nb-7c15c4a_marginleft5 nb-7c15c4a_marginright5 nb-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="nb-721a2946_root nb-721a2946_heading1 nb-a7f01eee_displayinlineblock nb-7802551_primary nb-5b9b1830_normal nb-acd6b67_bold nb-a8d609c4_teasermarker" style="color:#0071c7;min-width:1.5rem">3</span></div><div class="nb-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="Drie doden bij schietpartij in winkelcentrum in Kopenhagen, 22-jarige Deen opgepakt" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220703_96117808" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220703_96117808"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Drie doden bij schietpartij in winkelcentrum in Kopenhagen, 22-jarige Deen opgepakt</h1></a></div></div></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom2 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20220703_92242825"><div class="nb-7c15c4a_marginleft5 nb-7c15c4a_marginright5 nb-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="nb-721a2946_root nb-721a2946_heading1 nb-a7f01eee_displayinlineblock nb-7802551_primary nb-5b9b1830_normal nb-acd6b67_bold nb-a8d609c4_teasermarker" style="color:#0071c7;min-width:1.5rem">4</span></div><div class="nb-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="Bart De Wever zwaait Valerie Van Peel uit met enthousiaste koppeldans op N-VA-zomerfeest" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220703_92242825" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220703_92242825"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Bart De Wever zwaait Valerie Van Peel uit met enthousiaste koppeldans op N-VA-zomerfeest</h1></a></div></div></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom2 nb-2b963325_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="list-item"><div class="nb-a7f01eee_displayflex" data-art-id="DMF20220703_95474648"><div class="nb-7c15c4a_marginleft5 nb-7c15c4a_marginright5 nb-2b963325_paddingbottom2" style="border-bottom-color:#000000;border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="nb-721a2946_root nb-721a2946_heading1 nb-a7f01eee_displayinlineblock nb-7802551_primary nb-5b9b1830_normal nb-acd6b67_bold nb-a8d609c4_teasermarker" style="color:#0071c7;min-width:1.5rem">5</span></div><div class="nb-a7f01eee_displayblock"><a data-testid="article-teaser" data-vr-contentbox="Minstens zes doden nadat gletsjer afbreekt in Italië: “Bergsport wordt onvoorspelbaarder door de klimaatopwarming”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220703_95474648" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220703_95474648"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom2 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Minstens zes doden nadat gletsjer afbreekt in Italië: “Bergsport wordt onvoorspelbaarder door de klimaatopwarming”</h1></a></div></div></li></ol></div></div></div><script data-fragment-type="article-list">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</script><script>window["__CONFIG__XhoVsjMZ2p"] = {"graphUrl":"https://graphql.nieuwsblad.be/graphql"}</script><script>window["__PROPS__XhoVsjMZ2p"]={"widgetConfig":{"widgetLayout":{"activeTab":"MostRead","showTabs":true,"header":null,"footer":null},"articleFetchingCriteria":{"filterType":null,"articlePayingState":"PublicAndPaying","sectionFilterType":"Specified","sections":{"a3ea0d60-1221-43a0-8442-ee30bfbd337c":"NB - Nieuws","d4338791-310d-4eeb-b9d6-7bb9825b48bb":"NB - Extra","2b11c4e2-caed-4ea5-b0bf-a689302e89d4":"NB - Lifestyle"},"excludedSections":null,"tagFilterType":"None","tags":null,"excludedTags":null,"numberOfArticles":5,"skipNumberOfArticles":null,"articleContentTypes":null,"orderBy":{"type":"MostRead","duration":24},"deskingListId":null,"particles":null},"widgetType":"MostRead","widgetName":"MOST READ - OVERALL"},"pageContext":{"article":null,"section":{"id":"55178e67-15a8-4ddd-a3d8-bfe5708f8932","path":"/nieuws/binnenland","sectionTree":"/nb/nieuws/binnenland","isOverview":false,"name":"Binnenland"},"tag":{"mainTagId":"cbc9fdfe-51c8-4769-8495-2cbf03210d23","mainTagName":"Vastgoed","mainTagSlugname":"vastgoed","mainTagIsHidden":false,"isOverview":false},"paidContent":null,"breadCrumb":null,"brand":{"code":"nb"},"request":null,"site":{"id":"da7a134f-05dc-47ca-a69b-931d85afe3fd","type":"www"},"regio":null,"pageType":"detail","isKioskPreview":false,"useTriggerBasedCaching":false,"useNewGraphql":false},"system":{"requestTimestamp":"2022-07-04T07:10:40+02:00"}}</script><script defer data-fragment-id="XhoVsjMZ2p" data-fragment-name="articleList" data-fragment-type="article-list" src="/v2/article-list/cdn/fragment-article-list.0.0.760.nb.bundle.js" type="module"></script>

            
            </div>
            
        <!--[END-widgetgroup-widget]  a0ae4893-00f3-4ded-b2e9-17c3d52338e5 -->    
    
         <!--[START-widgetgroup-widget]  687dee70-91ac-4530-b085-a2b11f4abded -->
        

        
        <div data-mht-widget="gam-|-medium_rectangle_native-t1">

            

    <div id="ad_medium_rectangle_native-t1" class="ad ad--medium_rectangle_native" data-ad="medium_rectangle_native">
        <script>if (window.initAd) { initAd('medium_rectangle_native', 't1'); }</script>
    </div>

    
            </div>
            
        <!--[END-widgetgroup-widget]  687dee70-91ac-4530-b085-a2b11f4abded -->    
    
         <!--[START-widgetgroup-widget]  31080acc-5698-4883-9e7e-e2c3d1bda159 -->
        

        
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

        <!--[END-widgetgroup-widget]  31080acc-5698-4883-9e7e-e2c3d1bda159 -->    
    
         <!--[START-widgetgroup-widget]  6504b161-67ec-4b1e-a144-5ed198a6c0ab -->
        

        <div class="widget margin-bm">
<a href="https://www.nieuwsblad.be/app/2022/zomertips">
<img src="https://static.nieuwsblad.be/Assets/Images_Upload/2022/06/30/ZOMERTIPS_315_ANIM.gif" style="width:100%" />
</a>
</div>


        <!--[END-widgetgroup-widget]  6504b161-67ec-4b1e-a144-5ed198a6c0ab -->    
    
         <!--[START-widgetgroup-widget]  df31d4b7-62fa-4514-aaa9-972a3563d3b0 -->
        

        
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

        <!--[END-widgetgroup-widget]  df31d4b7-62fa-4514-aaa9-972a3563d3b0 -->    
    
         <!--[START-widgetgroup-widget]  868c05ba-8ba9-48e6-b68e-0c2aa97586b8 -->
        

        
        <div data-mht-widget="868c05ba-8ba9-48e6-b68e-0c2aa97586b8">

            
                <!--serverside resolved fragment-->
                <div id="N_ncW-fzrY" data-fragment-name="articleList"></div><script data-fragment-type="article-list">window["__PRELOADED_STATE_GRAPH__N_ncW-fzrY"] = {}</script><script>window["__CONFIG__N_ncW-fzrY"] = {"graphUrl":"https://graphql.nieuwsblad.be/graphql"}</script><script>window["__PROPS__N_ncW-fzrY"]={"widgetConfig":{"teaserLayout":{"layoutType":"Nb16HeadlineRectangle","articleTypeIconPosition":"topRight","textColor":"default","numberOfIntroChars":0,"dateFormat":"None","teaserLabelMode":"None","useTeaserImage":false,"useTeaserTitle":false},"widgetLayout":{"hyperlinkTarget":"Regular","numberOfColumns":1,"showNumbering":false,"listMarker":null,"showTimestamps":false,"showPaging":false,"infiniteScroll":false,"amountWithIntro":0,"displayAs":"default","amountWithImages":6,"amountHighlighted":0,"utm":{"campagne":null,"content":null,"medium":null,"source":null,"term":null},"showAdsInterval":0,"cssClass":null,"links":[],"header":"Aangeraden","footer":null},"articleFetchingCriteria":{"filterType":null,"articlePayingState":"PublicAndPaying","sectionFilterType":"None","sections":null,"excludedSections":null,"tagFilterType":"None","tags":null,"excludedTags":null,"numberOfArticles":6,"skipNumberOfArticles":null,"articleContentTypes":["All"],"orderBy":null,"deskingListId":null,"particles":{"dataSource":"Froomle","useRegionFilter":false,"froomleConfigurationId":"webcms-widgets-f6666849-6ce6-4d3a-bd66-37edcca85c88","themeSelectorId":null}},"widgetType":"Particles","widgetName":"PERSO NBO WWW | SECTION ART DETAIL |  RELATED"},"pageContext":{"article":{"articleId":"dmf20220704_91693631","externalId":"38a20054-fb41-11ec-8077-53db14b0834b"},"section":{"id":"55178e67-15a8-4ddd-a3d8-bfe5708f8932","path":"/nieuws/binnenland","sectionTree":"/nb/nieuws/binnenland","isOverview":false,"name":"Binnenland"},"tag":{"mainTagId":"cbc9fdfe-51c8-4769-8495-2cbf03210d23","mainTagName":"Vastgoed","mainTagSlugname":"vastgoed","mainTagIsHidden":false,"isOverview":false},"paidContent":null,"breadCrumb":null,"brand":{"code":"nb"},"request":null,"site":{"id":"da7a134f-05dc-47ca-a69b-931d85afe3fd","type":"www"},"regio":null,"pageType":"detail","isKioskPreview":false,"useTriggerBasedCaching":false,"useNewGraphql":false},"system":{"requestTimestamp":"2022-07-04T07:11:08+02:00"}}</script><script defer data-fragment-id="N_ncW-fzrY" data-fragment-name="articleList" data-fragment-type="article-list" src="/v2/article-list/cdn/fragment-article-list.0.0.760.nb.bundle.js" type="module"></script>

            
            </div>
            
        <!--[END-widgetgroup-widget]  868c05ba-8ba9-48e6-b68e-0c2aa97586b8 -->    
    
         <!--[START-widgetgroup-widget]  a4e4d1eb-14e7-40b4-8b9f-5024e32d3060 -->
        

        
        <div data-mht-widget="gam-|-advertorial---b1">

            

    <div id="ad_advertorial-b1" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b1'); }</script>
    </div>

    
            </div>
            
        <!--[END-widgetgroup-widget]  a4e4d1eb-14e7-40b4-8b9f-5024e32d3060 -->    
    
         <!--[START-widgetgroup-widget]  63b14be8-4e3f-495f-a3b6-b20415e7bdc1 -->
        

        
        <div data-mht-widget="gam-|-advertorial---b2">

            

    <div id="ad_advertorial-b2" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b2'); }</script>
    </div>

    
            </div>
            
        <!--[END-widgetgroup-widget]  63b14be8-4e3f-495f-a3b6-b20415e7bdc1 -->    
    
    
</section></div><!--[END-block-widget] 35d1955a-b38a-47d8-bdc1-5fe848026b05 --><!--[START-block-widget]  50ebe2f6-fe61-46d2-a4fa-200d28ac28dc --><div data-mht-widget="wg-|-populaire-videos">

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  353e2a88-7928-4b6b-9d35-cf8b8dd7d0ca -->
        

        
        <div data-mht-widget="353e2a88-7928-4b6b-9d35-cf8b8dd7d0ca">

            
                <!--serverside resolved fragment-->
                <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-video-|-populaire-video-1"><h3 class="nb-b6ce2c0d_positionrelative nb-a5d4252_wfull nb-690f3109_root nb-690f3109_primary nb-690f3109_large nb-7c15c4a_marginbottom5 nb-7c15c4a_margintop0 nb-616dd950_headercomponent" data-testid="list-header"><span class="nb-690f3109_inner">Bekijk</span></h3><div class="nb-7c15c4a_marginbottom6"><div><ul class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectioncolumn nb-75b815a3_flexwrapnowrap nb-9d6383c7_list" data-testid="article-teaser-list"><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Bart De Wever zwaait Valerie Van Peel uit met enthousiaste koppeldans op N-VA-zomerfeest" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220703_92242825" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220703_92242825"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220703_92242825"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/d3yHL2fuMUTGMn_nR7hgP4cuhyc=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F02%2Fafc02192-7945-4ac3-9116-2ae9d6850398.jpg" srcSet="https://img.nieuwsblad.be/ziC6Ocd6L-4P9nNGNp7fT0Z5Y3c=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F02%2Fafc02192-7945-4ac3-9116-2ae9d6850398.jpg 120w,https://img.nieuwsblad.be/BuH_ao20Y3acGzOrXoV5OmcY1_A=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F02%2Fafc02192-7945-4ac3-9116-2ae9d6850398.jpg 160w,https://img.nieuwsblad.be/Kj8TJwYXvd47mRNLGCW7qlHrabw=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F02%2Fafc02192-7945-4ac3-9116-2ae9d6850398.jpg 240w,https://img.nieuwsblad.be/d3yHL2fuMUTGMn_nR7hgP4cuhyc=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F02%2Fafc02192-7945-4ac3-9116-2ae9d6850398.jpg 320w,https://img.nieuwsblad.be/rsGbZbXHIbY-OsEhGz1xZdXVbRc=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F02%2Fafc02192-7945-4ac3-9116-2ae9d6850398.jpg 640w,https://img.nieuwsblad.be/DI47-yx5xmdXZZavIJTVBWAQ_hM=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F02%2Fafc02192-7945-4ac3-9116-2ae9d6850398.jpg 960w,https://img.nieuwsblad.be/VJ-ofcWjrH8VDdd-7xA_jj-tC9w=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F02%2Fafc02192-7945-4ac3-9116-2ae9d6850398.jpg 1280w" sizes="320px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">Bart De Wever zwaait Valerie Van Peel uit met enthousiaste koppeldans op N-VA-zomerfeest</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="LIVE. Volg hier alles over Rock Werchter 2022 op de voet" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220629_94689777" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220629_94689777"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220629_94689777"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/pXKdobD8JPtlGJDa7rniwZgTOi4=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F01%2Fec9f6a71-5929-474d-bb15-e6f1ce431bd5.jpg" srcSet="https://img.nieuwsblad.be/t-8ZGPv_NX5kQhFi4dgMsQNDGB4=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F01%2Fec9f6a71-5929-474d-bb15-e6f1ce431bd5.jpg 120w,https://img.nieuwsblad.be/SfQv9Xjd1vgq75Eh2Hpe2VWWe4I=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F01%2Fec9f6a71-5929-474d-bb15-e6f1ce431bd5.jpg 160w,https://img.nieuwsblad.be/EFiJBL0cobDR0KLWeQeyNlM-5bk=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F01%2Fec9f6a71-5929-474d-bb15-e6f1ce431bd5.jpg 240w,https://img.nieuwsblad.be/pXKdobD8JPtlGJDa7rniwZgTOi4=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F01%2Fec9f6a71-5929-474d-bb15-e6f1ce431bd5.jpg 320w,https://img.nieuwsblad.be/2bhK2quDo7h_NM-LZneH3fABAgg=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F01%2Fec9f6a71-5929-474d-bb15-e6f1ce431bd5.jpg 640w,https://img.nieuwsblad.be/q2Tfnc-ltTlHsUS9T-QzhnFs2oc=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F01%2Fec9f6a71-5929-474d-bb15-e6f1ce431bd5.jpg 960w,https://img.nieuwsblad.be/wqCdFTBRDTvB6kruzIsaxPzOXhs=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F01%2Fec9f6a71-5929-474d-bb15-e6f1ce431bd5.jpg 1280w" sizes="320px"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit" data-testid="title" data-vr-headline="true">LIVE. Volg hier alles over Rock Werchter 2022 op de voet</h1></div></div></div></a></li></ul></div></div></section>

            
            </div>
            
        <!--[END-widgetgroup-widget]  353e2a88-7928-4b6b-9d35-cf8b8dd7d0ca -->    
    
         <!--[START-widgetgroup-widget]  4c532478-6fa7-4799-a119-7e17a6098b9f -->
        

        
        <div data-mht-widget="gam-|-rectangle-native---t1">

            

    <div id="ad_rectangle_native-t1" class="ad ad--rectangle_native" data-ad="rectangle_native">
        <script>if (window.initAd) { initAd('rectangle_native', 't1'); }</script>
    </div>

    
            </div>
            
        <!--[END-widgetgroup-widget]  4c532478-6fa7-4799-a119-7e17a6098b9f -->    
    
    
</section></div><!--[END-block-widget] 50ebe2f6-fe61-46d2-a4fa-200d28ac28dc --><!--[START-block-widget]  f46fa395-b551-49e5-b600-dbac5e5d8d78 --><div data-mht-widget="wg-|-nieuws-|-zone-3-|-article-detail">

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  d4eebf17-d7ea-4bff-8369-f0e4e8c174e6 -->
        

        
        <div data-mht-widget="cross-|-nieuws-|-content-zimmo-|-article-detail">

            

<div class="widget content-zimmo">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">    <span class="a11y">ZIMMO</span>    <i class="sprite sprite--brand-zimmo"></i>    <i class="icon icon--external-link margin-ls"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="Mag je kinderen zomaar het huis uit zetten?" data-vr-contentbox-url="https://www.zimmo.be/blog/2022/07/04/mag-je-kinderen-zomaar-het-huis-uit-zetten/?utm_source=nieuwsblad&utm_medium=content&utm_campaign=artikel&utm_term=mag-je-kinderen-zomaar-het-huis-uit-zetten" role="article">
	<a class="link-complex" href="https://www.zimmo.be/blog/2022/07/04/mag-je-kinderen-zomaar-het-huis-uit-zetten/?utm_source=nieuwsblad&utm_medium=content&utm_campaign=artikel&utm_term=mag-je-kinderen-zomaar-het-huis-uit-zetten" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload//rss/df5304b2-35e4-446a-9180-e94cfb00e037_rss/kinderen-uit-huis-a_ddf40e2f0d7c0780f304b1721909055f704b8414.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="Mag je kinderen zomaar het huis uit zetten?" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Mag je kinderen zomaar het huis uit zetten?</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  d4eebf17-d7ea-4bff-8369-f0e4e8c174e6 -->    
    
         <!--[START-widgetgroup-widget]  f8431d93-f965-4e49-9041-8c126059ebe3 -->
        

        
        <div data-mht-widget="cross-|-nieuws-|-content-jobat-2-|-article-detail">

            

<div class="widget content-jobat-2">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">    <span class="a11y">Jobat</span>    <i class="sprite sprite--brand-jobat"></i>   <i class="icon icon--external-link margin-ls"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="4 dingen die je kan leren van narcisten op de werkvloer" data-vr-contentbox-url="https://www.jobat.be/nl/art/4-dingen-die-je-kan-leren-van-narcisten-op-de-werkvloer?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok2" role="article">
	<a class="link-complex" href="https://www.jobat.be/nl/art/4-dingen-die-je-kan-leren-van-narcisten-op-de-werkvloer?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok2" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload//rss/bd753d39-2cd5-475c-be30-198d99bafb8c_rss/57043e35-1148-4224-952d-4257ec951806_5d1399bf54d7c72b68d0c4b70e183e24da8c00c9.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="4 dingen die je kan leren van narcisten op de werkvloer" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>4 dingen die je kan leren van narcisten op de werkvloer</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  f8431d93-f965-4e49-9041-8c126059ebe3 -->    
    
         <!--[START-widgetgroup-widget]  fc73bd63-3790-4cd6-8645-64a5bfaefe72 -->
        

        
        <div data-mht-widget="cross-|-nieuws-|-content-jobat-3-|-article-detail">

            

<div class="widget content-jobat-2">
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="Heb jij recht op jeugdverlof of Europees verlof?" data-vr-contentbox-url="https://www.jobat.be/nl/art/heb-jij-recht-op-jeugdverlof-of-europees-verlof?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok3" role="article">
	<a class="link-complex" href="https://www.jobat.be/nl/art/heb-jij-recht-op-jeugdverlof-of-europees-verlof?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok3" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload//rss/52cce89d-09b7-4f61-861c-214d1e29bee6_rss/f15c7cfa-7be8-4dcc-9668-a8425895a718_cac9bf03ad58fc5717963702abcd5a94329f729d.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="Heb jij recht op jeugdverlof of Europees verlof?" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Heb jij recht op jeugdverlof of Europees verlof?</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  fc73bd63-3790-4cd6-8645-64a5bfaefe72 -->    
    
         <!--[START-widgetgroup-widget]  be0c6fca-5de6-41fd-a6dd-9d06d1d1d9bd -->
        

        <div class="widget"> <iframe src="https://www.jobat.be/extra/trackuityhn/ticker_new.html?key=dPgr2mPNw6G2Nyz4UUqL6J&utm_source=nieuwsblad" height="140" width="100%" style="border: none;" scrolling="no" frameborder="0"></iframe> </div>


        <!--[END-widgetgroup-widget]  be0c6fca-5de6-41fd-a6dd-9d06d1d1d9bd -->    
    
         <!--[START-widgetgroup-widget]  b1481b6e-a359-44fe-9c00-3273fad28bb3 -->
        

        <iframe lang="nl" src="//widget.vroom.be/vroom/widget/nieuwsblad_articles.html" width="300" height="250" scrolling="no" frameborder="0"></iframe>


        <!--[END-widgetgroup-widget]  b1481b6e-a359-44fe-9c00-3273fad28bb3 -->    
    
    
</section></div><!--[END-block-widget] f46fa395-b551-49e5-b600-dbac5e5d8d78 -->
</div>
<!-- end block 'article-sidebar' -->
        </div>    </div></article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">
<!--[START-block-widget]  0787d838-0921-438e-b02b-16fece793c91 --><!--serverside resolved fragment --><section class="nb-7c15c4a_marginbottom5" data-testid="article-teaser-grid-widget" data-mht-widget="grid-|-article-detail-|-video-"><h3 class="nb-b6ce2c0d_positionrelative nb-a5d4252_wfull nb-690f3109_root nb-690f3109_primary nb-690f3109_large nb-7c15c4a_marginbottom5 nb-7c15c4a_margintop0 nb-616dd950_headercomponent" data-testid="list-header"><span class="nb-690f3109_inner">Video</span></h3><div class="nb-6908c09b_grid" data-testid="grid-two-three"><div class="nb-6908c09b_teaserone" data-testid="grid-teaser"><a data-testid="article-teaser" data-vr-contentbox="Alles voor het perfecte plaatje: misstap tijdens fotoshoot bij vijver levert model een natte outfit op" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220703_95220573" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220703_95220573"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220703_95220573"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/M7YQGVek7V_tYNLWksLRTXdCyGE=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F3538672c-08bf-4b68-809d-179a3d1ec924.png" srcSet="https://img.nieuwsblad.be/0vE2KNCRkfPHXoETkuAE4pvTZwo=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F3538672c-08bf-4b68-809d-179a3d1ec924.png 120w,https://img.nieuwsblad.be/j_H8dElkVu9Xq8QC3F6_WjjnTnw=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F3538672c-08bf-4b68-809d-179a3d1ec924.png 160w,https://img.nieuwsblad.be/tqB15AORyCDyACftm9V4yxF3ZXk=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F3538672c-08bf-4b68-809d-179a3d1ec924.png 240w,https://img.nieuwsblad.be/M7YQGVek7V_tYNLWksLRTXdCyGE=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F3538672c-08bf-4b68-809d-179a3d1ec924.png 320w,https://img.nieuwsblad.be/Pr10JDITnLdEy6Y3cuJ9a5Rk5w4=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F3538672c-08bf-4b68-809d-179a3d1ec924.png 640w,https://img.nieuwsblad.be/lfoa7CxxzvqKqmK9qLjLjAhQkhM=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F3538672c-08bf-4b68-809d-179a3d1ec924.png 960w,https://img.nieuwsblad.be/0iTU04AAct4_rsrgfcHf8tA9uYw=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F3538672c-08bf-4b68-809d-179a3d1ec924.png 1280w" sizes="320px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Alles voor het perfecte plaatje: misstap tijdens fotoshoot bij vijver levert model een natte outfit op</h1></div></div></div></a></div><div class="nb-6908c09b_teasertwo" data-testid="grid-teaser"><a data-testid="article-teaser" data-vr-contentbox="Vrouw schrikt wanneer ze brandlucht ruikt tijdens vakantie: “Zo heet dat mijn tas zichzelf in brand zette”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220703_94838182" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220703_94838182"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220703_94838182"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/nNp6HCF75H4qcyWnWysz1zjcU3c=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F256ddf60-8042-4d39-b65d-a6603bdda180.png" srcSet="https://img.nieuwsblad.be/oAIxH2WO1UVwAPumLtYh76qQ_NE=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F256ddf60-8042-4d39-b65d-a6603bdda180.png 120w,https://img.nieuwsblad.be/3_tCANyjy6xmJZFqCY7b8OZppUQ=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F256ddf60-8042-4d39-b65d-a6603bdda180.png 160w,https://img.nieuwsblad.be/2t7lFR2pLq5YwbI0OE3PeTzU8cI=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F256ddf60-8042-4d39-b65d-a6603bdda180.png 240w,https://img.nieuwsblad.be/nNp6HCF75H4qcyWnWysz1zjcU3c=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F256ddf60-8042-4d39-b65d-a6603bdda180.png 320w,https://img.nieuwsblad.be/VSAGSNYDpMkPMPSLj997uMHXKDg=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F256ddf60-8042-4d39-b65d-a6603bdda180.png 640w,https://img.nieuwsblad.be/2HLhd5Sk5D6-rTRbxNcmMtvovg4=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F256ddf60-8042-4d39-b65d-a6603bdda180.png 960w,https://img.nieuwsblad.be/HSm453Cr673lyzpGn2Wfdh_DG-4=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F256ddf60-8042-4d39-b65d-a6603bdda180.png 1280w" sizes="320px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Vrouw schrikt wanneer ze brandlucht ruikt tijdens vakantie: “Zo heet dat mijn tas zichzelf in brand zette”</h1></div></div></div></a></div><div class="nb-6908c09b_teaserthree"><ul class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectioncolumn nb-75b815a3_flexwrapnowrap nb-9d6383c7_list" data-testid="article-teaser-list"><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Dromen mag: logeren tussen de wolken in vliegende luxehotel op kernenergie" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220703_93767079" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220703_93767079"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20220703_93767079"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/A5kL4HPnoNrgOYrFCDCvdCvmVYg=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F7a0c7436-aeb3-4831-8313-568fc430300f.png" srcSet="https://img.nieuwsblad.be/A5kL4HPnoNrgOYrFCDCvdCvmVYg=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F7a0c7436-aeb3-4831-8313-568fc430300f.png 120w,https://img.nieuwsblad.be/x3y8yST3you0l5DLgQP-skXHrnw=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F7a0c7436-aeb3-4831-8313-568fc430300f.png 160w,https://img.nieuwsblad.be/1q7meqDmfvkM_XUXKkXek_cxM-w=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F7a0c7436-aeb3-4831-8313-568fc430300f.png 240w,https://img.nieuwsblad.be/Eyub9-jrS9UeW9bbrL2e3pdaF5E=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F7a0c7436-aeb3-4831-8313-568fc430300f.png 320w,https://img.nieuwsblad.be/v2ATsJrj2TWoxnq3urJ5hjJrefI=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F7a0c7436-aeb3-4831-8313-568fc430300f.png 640w,https://img.nieuwsblad.be/HAAjvrEzKSVw_3-7_6SmB_l5_fg=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F7a0c7436-aeb3-4831-8313-568fc430300f.png 960w,https://img.nieuwsblad.be/G-h7exR56L0EvExOb_XY2NO7fuw=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F7a0c7436-aeb3-4831-8313-568fc430300f.png 1280w" sizes="120px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_small" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Dromen mag: logeren tussen de wolken in vliegende luxehotel op kernenergie</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Afvalopruimers spotten tuimelaar in Noordzee: “Het leek wel een show in het dolfinarium”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220703_93128313" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220703_93128313"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20220703_93128313"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/wek2kVIiOfHpyLraGnFAWxcXbHY=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F9cb2a2d3-3217-4fe6-8eca-1bc2e731a095.jpg" srcSet="https://img.nieuwsblad.be/wek2kVIiOfHpyLraGnFAWxcXbHY=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F9cb2a2d3-3217-4fe6-8eca-1bc2e731a095.jpg 120w,https://img.nieuwsblad.be/-j533HmCHNqLcWSNCAOQCzxFJ5U=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F9cb2a2d3-3217-4fe6-8eca-1bc2e731a095.jpg 160w,https://img.nieuwsblad.be/EGV_agre47xWxO3V8jyaqLcSA-U=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F9cb2a2d3-3217-4fe6-8eca-1bc2e731a095.jpg 240w,https://img.nieuwsblad.be/zJZS5PwyrTuM2Wc12ve5vSyuFJg=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F9cb2a2d3-3217-4fe6-8eca-1bc2e731a095.jpg 320w,https://img.nieuwsblad.be/zsaAssufPAeE5Bmclfwszxt-M0I=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F9cb2a2d3-3217-4fe6-8eca-1bc2e731a095.jpg 640w,https://img.nieuwsblad.be/r6qQTQYv_aB8ez2ItH456-cARj0=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F9cb2a2d3-3217-4fe6-8eca-1bc2e731a095.jpg 960w,https://img.nieuwsblad.be/VfEeFoWN7pOncyrYuBhKGV__gYU=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F9cb2a2d3-3217-4fe6-8eca-1bc2e731a095.jpg 1280w" sizes="120px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_small" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Afvalopruimers spotten tuimelaar in Noordzee: “Het leek wel een show in het dolfinarium”</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Ondeugende aap knijpt in borsten van bezoeker die selfie wil nemen en geeft haar een kusje" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220703_92943385" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220703_92943385"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20220703_92943385"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/wo6kwPHBhmW_NBw1wtiJ7NTVSBQ=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2Ffc8b18b7-21eb-4b0a-a3db-591c2669ec7d.png" srcSet="https://img.nieuwsblad.be/wo6kwPHBhmW_NBw1wtiJ7NTVSBQ=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2Ffc8b18b7-21eb-4b0a-a3db-591c2669ec7d.png 120w,https://img.nieuwsblad.be/xNxVwgLTwZLIToOeod8xNvDZ8ug=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2Ffc8b18b7-21eb-4b0a-a3db-591c2669ec7d.png 160w,https://img.nieuwsblad.be/dIT7OOWLNGwe0FnQjBk8-aFAkNQ=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2Ffc8b18b7-21eb-4b0a-a3db-591c2669ec7d.png 240w,https://img.nieuwsblad.be/yyXOs5KHLf09ObKY6HVgjNfK63M=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2Ffc8b18b7-21eb-4b0a-a3db-591c2669ec7d.png 320w,https://img.nieuwsblad.be/aycKJ3D3M4Cv9dlvnntgE2ugNp0=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2Ffc8b18b7-21eb-4b0a-a3db-591c2669ec7d.png 640w,https://img.nieuwsblad.be/hdhQ1UnrNYhMqYl_AMC1t8wHQUM=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2Ffc8b18b7-21eb-4b0a-a3db-591c2669ec7d.png 960w,https://img.nieuwsblad.be/aCb9eRHoXluwlwzIE64tIRkojR4=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2Ffc8b18b7-21eb-4b0a-a3db-591c2669ec7d.png 1280w" sizes="120px"/><div class="nb-a7f01eee_displayflex nb-2b963325_paddingbottom3 nb-2b963325_paddingleft3 nb-2b963325_paddingright3 nb-2b963325_paddingtop3 nb-b6ce2c0d_positionabsolute nb-f8c8d5ad_right3 nb-f8c8d5ad_top3" style="background-color:#0071c7;color:#ffffff" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-76e11c90_root nb-76e11c90_small" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Ondeugende aap knijpt in borsten van bezoeker die selfie wil nemen en geeft haar een kusje</h1></div></div></div></a></li></ul></div></div></section><!--[END-block-widget] 0787d838-0921-438e-b02b-16fece793c91 --><!--[START-block-widget]  6c34ccb0-8275-4d6b-844b-da5606a11ab0 --><!--serverside resolved fragment --><div id="WwodZ1uZYd" data-fragment-name="articleList"></div><script data-fragment-type="article-list">window["__PRELOADED_STATE_GRAPH__WwodZ1uZYd"] = {}</script><script>window["__CONFIG__WwodZ1uZYd"] = {"graphUrl":"https://graphql.nieuwsblad.be/graphql"}</script><script>window["__PROPS__WwodZ1uZYd"]={"widgetConfig":{"widgetName":"PERSO NBO WWW | ART DETAIL | REGIO GRID","widgetType":"Particles","widgetLayout":{"grid":"twoThree","fetchingMethod":"particles","ctaHtml":null,"links":[],"header":"\u003ch2 class=\"section-title\">Meest gelezen uit de buurt\u003c/h2>","footer":null},"manualArticles":[],"articleFetchingCriteria":{"filterType":null,"articlePayingState":"PublicAndPaying","sectionFilterType":"None","sections":null,"excludedSections":null,"tagFilterType":"None","tags":null,"excludedTags":null,"numberOfArticles":5,"skipNumberOfArticles":null,"articleContentTypes":["All"],"orderBy":null,"deskingListId":null,"particles":{"dataSource":"Froomle","useRegionFilter":true,"froomleConfigurationId":"webcms-widgets-5a36cbba-f277-4cda-9f19-773ff650805c","themeSelectorId":null}},"teaserLayout":{"layoutType":"HeadlineRectangle","articleTypeIconPosition":"topRight","textColor":"default","numberOfIntroChars":80,"dateFormat":"None","teaserLabelMode":"City","useTeaserImage":false,"useTeaserTitle":false}},"pageContext":{"article":{"articleId":"dmf20220704_91693631","externalId":"38a20054-fb41-11ec-8077-53db14b0834b"},"section":{"id":"55178e67-15a8-4ddd-a3d8-bfe5708f8932","path":"/nieuws/binnenland","sectionTree":"/nb/nieuws/binnenland","isOverview":false,"name":"Binnenland"},"tag":{"mainTagId":"cbc9fdfe-51c8-4769-8495-2cbf03210d23","mainTagName":"Vastgoed","mainTagSlugname":"vastgoed","mainTagIsHidden":false,"isOverview":false},"paidContent":null,"breadCrumb":null,"brand":{"code":"nb"},"request":null,"site":{"id":"da7a134f-05dc-47ca-a69b-931d85afe3fd","type":"www"},"regio":null,"pageType":"detail","isKioskPreview":false,"useTriggerBasedCaching":false,"useNewGraphql":false},"system":{"requestTimestamp":"2022-07-04T07:11:07+02:00"}}</script><script defer data-fragment-id="WwodZ1uZYd" data-fragment-name="articleList" data-fragment-type="article-list" src="/v2/article-list/cdn/fragment-article-list.0.0.760.nb.bundle.js" type="module"></script><!--[END-block-widget] 6c34ccb0-8275-4d6b-844b-da5606a11ab0 --><!--[START-block-widget]  3f60a99d-e08c-422b-b759-858949c7f587 --><!--serverside resolved fragment --><section class="nb-7c15c4a_marginbottom5" data-testid="article-teaser-grid-widget" data-mht-widget="grid-|-bundeling-|-fast-news-|-keuze-van-de-redactie"><h3 class="nb-b6ce2c0d_positionrelative nb-a5d4252_wfull nb-690f3109_root nb-690f3109_primary nb-690f3109_large nb-7c15c4a_marginbottom5 nb-7c15c4a_margintop0 nb-616dd950_headercomponent" data-testid="list-header"><span class="nb-690f3109_inner">Keuze van de redactie</span></h3><div class="nb-6908c09b_grid" data-testid="grid-two-three"><div class="nb-6908c09b_teaserone" data-testid="grid-teaser"><a data-testid="article-teaser" data-vr-contentbox="“Eet dit op en je congé aan zee is voorbij”: sterrenchef proeft 10 vispannetjes aan onze kust" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220701_95863846" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220701_95863846"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220701_95863846"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/rrOXb_8_6cQzyHZXXa-KvfEDoEo=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F01%2F2e5cfc86-028a-465d-aa3f-93b38504a80d.jpg" srcSet="https://img.nieuwsblad.be/IaLgXkGr9au-KqG6YZzgS_k2kt4=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F01%2F2e5cfc86-028a-465d-aa3f-93b38504a80d.jpg 120w,https://img.nieuwsblad.be/W4ddf_kwQ-GsREZFZxqcLQP6HBs=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F01%2F2e5cfc86-028a-465d-aa3f-93b38504a80d.jpg 160w,https://img.nieuwsblad.be/g8SSHOAptfdQCwvXTiATe-vf7wg=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F01%2F2e5cfc86-028a-465d-aa3f-93b38504a80d.jpg 240w,https://img.nieuwsblad.be/rrOXb_8_6cQzyHZXXa-KvfEDoEo=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F01%2F2e5cfc86-028a-465d-aa3f-93b38504a80d.jpg 320w,https://img.nieuwsblad.be/iXJks8RKeob851EOc0k6WAZKY8U=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F01%2F2e5cfc86-028a-465d-aa3f-93b38504a80d.jpg 640w,https://img.nieuwsblad.be/qXlTIxyV2JswNbrvOaGICSgERwU=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F01%2F2e5cfc86-028a-465d-aa3f-93b38504a80d.jpg 960w,https://img.nieuwsblad.be/IBMlr7st0vRj9JLh-sOo6LqQcMI=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F01%2F2e5cfc86-028a-465d-aa3f-93b38504a80d.jpg 1280w" sizes="320px"/><img class="undefined nb-3945bb0_middle nb-1c70d8ab_h6 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">“Eet dit op en je congé aan zee is voorbij”: sterrenchef proeft 10 vispannetjes aan onze kust</h1></div></div></div></a></div><div class="nb-6908c09b_teasertwo" data-testid="grid-teaser"><a data-testid="article-teaser" data-vr-contentbox="Michiel (32) kookt aan boord van luxejacht voor de superrijken: “Doorgaans zijn de gasten heel vriendelijk, op één keer na”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220701_95521926" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220701_95521926"><div class="nb-a7f01eee_displayflex nb-75b815a3_aligncontentflexstart nb-75b815a3_flexdirectioncolumn" data-art-id="DMF20220701_95521926"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/5JSGhra4aA8xeATfNY5JfIJI6TA=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F01%2F59e56d1e-d594-493e-8cee-bbcbf2fd8a26.jpg" srcSet="https://img.nieuwsblad.be/FBgVmKzTI5MVxrCT3tFqj9pM5Nw=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F01%2F59e56d1e-d594-493e-8cee-bbcbf2fd8a26.jpg 120w,https://img.nieuwsblad.be/ST5GWQPXQrBP6kJ6MRnBOwSQLF8=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F01%2F59e56d1e-d594-493e-8cee-bbcbf2fd8a26.jpg 160w,https://img.nieuwsblad.be/s3YlIwxpJwMc9_Dmcq2mMA99dYM=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F01%2F59e56d1e-d594-493e-8cee-bbcbf2fd8a26.jpg 240w,https://img.nieuwsblad.be/5JSGhra4aA8xeATfNY5JfIJI6TA=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F01%2F59e56d1e-d594-493e-8cee-bbcbf2fd8a26.jpg 320w,https://img.nieuwsblad.be/k7MVvdd0YP5TU1cKh1RiTZZV688=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F01%2F59e56d1e-d594-493e-8cee-bbcbf2fd8a26.jpg 640w,https://img.nieuwsblad.be/JNLdWNgPZ4czykTE5AonasePhLo=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F01%2F59e56d1e-d594-493e-8cee-bbcbf2fd8a26.jpg 960w,https://img.nieuwsblad.be/GSp1rZ_67g21JzsdCPRgCidi0g8=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F01%2F59e56d1e-d594-493e-8cee-bbcbf2fd8a26.jpg 1280w" sizes="320px"/><img class="undefined nb-3945bb0_middle nb-1c70d8ab_h6 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div></div></figure><div class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectionrow nb-2b963325_paddingbottom0 nb-2b963325_paddingtop3"><div style="flex:1 1 auto"><h1 class="nb-721a2946_root nb-721a2946_heading3 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Michiel (32) kookt aan boord van luxejacht voor de superrijken: “Doorgaans zijn de gasten heel vriendelijk, op één keer na”</h1></div></div></div></a></div><div class="nb-6908c09b_teaserthree"><ul class="nb-a7f01eee_displayflex nb-75b815a3_flexdirectioncolumn nb-75b815a3_flexwrapnowrap nb-9d6383c7_list" data-testid="article-teaser-list"><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Oud-gynaecoloog reageert op uitlatingen van Geert V.: “Gangbaar in die tijd? Eigen zaad gebruiken was toen óók onethisch”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220703_95199319" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220703_95199319"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20220703_95199319"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/r5o32TH178B9-LxTBOQ3eMelp3g=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F02%2F8f6c58f0-1f8b-44e8-b102-1d2b9c65d52c.jpg" srcSet="https://img.nieuwsblad.be/r5o32TH178B9-LxTBOQ3eMelp3g=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F02%2F8f6c58f0-1f8b-44e8-b102-1d2b9c65d52c.jpg 120w,https://img.nieuwsblad.be/EkVAhaW5ij07pBupygE5pzLoSus=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F02%2F8f6c58f0-1f8b-44e8-b102-1d2b9c65d52c.jpg 160w,https://img.nieuwsblad.be/9UMXsG3LfCDvfcHa6YPu5r2E7HE=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F02%2F8f6c58f0-1f8b-44e8-b102-1d2b9c65d52c.jpg 240w,https://img.nieuwsblad.be/E1-zMpdGxqfGzBzIvwf36eCVC6M=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F02%2F8f6c58f0-1f8b-44e8-b102-1d2b9c65d52c.jpg 320w,https://img.nieuwsblad.be/oySfoVzA8pzKoma6X82A5jrTnPs=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F02%2F8f6c58f0-1f8b-44e8-b102-1d2b9c65d52c.jpg 640w,https://img.nieuwsblad.be/JMLiWsFyJVplDZWlOTXKwm_hvic=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F02%2F8f6c58f0-1f8b-44e8-b102-1d2b9c65d52c.jpg 960w,https://img.nieuwsblad.be/NfMYJo4Y8QQpaw8Kb9U5yOfT24Q=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F02%2F8f6c58f0-1f8b-44e8-b102-1d2b9c65d52c.jpg 1280w" sizes="120px"/><img class="undefined nb-3945bb0_middle nb-1c70d8ab_h5 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Oud-gynaecoloog reageert op uitlatingen van Geert V.: “Gangbaar in die tijd? Eigen zaad gebruiken was toen óók onethisch”</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Stormloop op ‘dieetspuit’, maar dat heeft ernstige gevolgen voor diabetici" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220702_97227487" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220702_97227487"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20220702_97227487"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/RvyhTUaLGGl8S63jtXvW8nYYR64=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F02%2F94c91c6a-663b-4f16-bb60-b2beaba691b5.jpg" srcSet="https://img.nieuwsblad.be/RvyhTUaLGGl8S63jtXvW8nYYR64=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F02%2F94c91c6a-663b-4f16-bb60-b2beaba691b5.jpg 120w,https://img.nieuwsblad.be/ZgnO-oBjiyrrGEDbRM23R2NlKMo=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F02%2F94c91c6a-663b-4f16-bb60-b2beaba691b5.jpg 160w,https://img.nieuwsblad.be/4xNljNqfRargcbM2tRAlEFtTcqE=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F02%2F94c91c6a-663b-4f16-bb60-b2beaba691b5.jpg 240w,https://img.nieuwsblad.be/NzWQVzB810ZCHbbl98Qt8AOD9s4=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F02%2F94c91c6a-663b-4f16-bb60-b2beaba691b5.jpg 320w,https://img.nieuwsblad.be/1wRTgakvka0CFgje2TAAzk5YCZk=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F02%2F94c91c6a-663b-4f16-bb60-b2beaba691b5.jpg 640w,https://img.nieuwsblad.be/WbpEK9Tb0a3Aodhos_K0gl41nO8=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F02%2F94c91c6a-663b-4f16-bb60-b2beaba691b5.jpg 960w,https://img.nieuwsblad.be/71CZRcZY2B97zOGumibxXRZIlXA=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F02%2F94c91c6a-663b-4f16-bb60-b2beaba691b5.jpg 1280w" sizes="120px"/><img class="undefined nb-3945bb0_middle nb-1c70d8ab_h5 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Stormloop op ‘dieetspuit’, maar dat heeft ernstige gevolgen voor diabetici</h1></div></div></div></a></li><li class="nb-7c15c4a_marginbottom5 nb-2b963325_paddingbottom0 nb-2b963325_paddingleft0 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="De ‘symbolische overwinning’ die de Russen stap dichter bij hun doel brengt: “Als ze die twee steden in handen krijgen...”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220703_93504948" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220703_93504948"><div class="nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0" data-art-id="DMF20220703_93504948"><div class="nb-a7f01eee_displayflex nb-75b815a3_flexwrapwrap" style="background-color:#ffffff;color:#000000"><figure class="nb-a2d926e4_figure"><div class="nb-dd39bad8_root nb-dd39bad8_placeholder nb-dd39bad8_aspect3_2" style="width:120px;max-width:100%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-7b530acf_root nb-dd39bad8_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-dd39bad8_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/XFaxPyifRX3IR7KBuO4WMpqfxw4=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F10ede901-cdbb-4d14-8962-65316487f22c.jpg" srcSet="https://img.nieuwsblad.be/XFaxPyifRX3IR7KBuO4WMpqfxw4=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F10ede901-cdbb-4d14-8962-65316487f22c.jpg 120w,https://img.nieuwsblad.be/EmnpZgKpV992QE78Rf8nl4g4Mlg=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F10ede901-cdbb-4d14-8962-65316487f22c.jpg 160w,https://img.nieuwsblad.be/6R4WOzfy352c0olBO3jhKH1KLWY=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F10ede901-cdbb-4d14-8962-65316487f22c.jpg 240w,https://img.nieuwsblad.be/7ZZ4Tofczgs8pWg2bdHGv9RuwGs=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F10ede901-cdbb-4d14-8962-65316487f22c.jpg 320w,https://img.nieuwsblad.be/69MnJQ_Sp1aookdtsq15mP7qh0g=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F10ede901-cdbb-4d14-8962-65316487f22c.jpg 640w,https://img.nieuwsblad.be/YDfPsJWMxyaoH_rahOaFYOMAbH4=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F10ede901-cdbb-4d14-8962-65316487f22c.jpg 960w,https://img.nieuwsblad.be/OmeOaC48M0RVI2PPBKijmX_C-mw=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F03%2F10ede901-cdbb-4d14-8962-65316487f22c.jpg 1280w" sizes="120px"/><img class="undefined nb-3945bb0_middle nb-1c70d8ab_h5 nb-a5d4252_mwfull nb-b6ce2c0d_positionabsolute nb-a5d4252_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div></div></figure><div class="nb-2b963325_paddingbottom0 nb-2b963325_paddingleft3 nb-2b963325_paddingright0 nb-2b963325_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-721a2946_root nb-721a2946_heading5 nb-29147216_none nb-7802551_primary nb-acd6b67_medium nb-7c15c4a_marginbottom0 nb-7c15c4a_marginleft0 nb-7c15c4a_marginright0 nb-7c15c4a_margintop0 nb-fa88de04_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">De ‘symbolische overwinning’ die de Russen stap dichter bij hun doel brengt: “Als ze die twee steden in handen krijgen...”</h1></div></div></div></a></li></ul></div></div></section><!--[END-block-widget] 3f60a99d-e08c-422b-b759-858949c7f587 --><!--[START-block-widget]  6f6b39cd-a7b3-4972-a6a3-e43eb4d97988 --><style>
.title-aanmelden{
font-size:2rem;
}
</style>

<!--[END-block-widget] 6f6b39cd-a7b3-4972-a6a3-e43eb4d97988 --><!--[START-block-widget]  57230515-8341-4af3-8c96-86b8017477b3 --><div class="widget margin-bl">
  <a href="https://urlgeni.us/nbonieuws/apppromowidgets">
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2022/05/23/FOOTER_ONDER_SITE.png" style="width: 100%;" />
  </a>
</div>

<!--[END-block-widget] 57230515-8341-4af3-8c96-86b8017477b3 -->
</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
            </main>
            

<nav class="site-index" role="navigation">
    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/meestrecent" target="_parent">
                            Meest recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tag/oorlog-in-oekraine" target="_parent">
                            Oorlog Oekraïne
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tv-gids" target="_parent">
                            TV-Gids
                            </a>
                        </li>
                    
                        <li>
                            <a href="/puzzels" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="/" target="_parent">
                            MEER...
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sportwereld" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sportwereld/live" target="_parent">
                            LIVE
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://www.nieuwsblad.be/sportwereld/zaalsporten" target="_parent">
                            Zaalsporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/nevensporten" target="_parent">
                            Meer sporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/uitslagen" target="_parent">
                            UITSLAGEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/onze_stemmen" target="_parent">
                            Onze stemmen
                            </a>
                        </li>
                    
                        <li>
                            <a href="https://www.nieuwsblad.be/tag/ronde-van-frankrijk-tour-de-france" target="_parent">
                            Tour 2022
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-slimmer leven">
            <section class="grid__col__inner">
                <h6>
                    <a href="/slimmer-leven" target="_parent">
                    Slimmer Leven
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/slimmer-leven/seks-en-relaties" target="_parent">
                            SEKS & RELATIES
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/fit-en-gezond" target="_parent">
                            FIT & GEZOND
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/eten-en-drinken" target="_parent">
                            ETEN & DRINKEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/consument-en-geld" target="_parent">
                            CONSUMENT & GELD
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/online-leven" target="_parent">
                            ONLINE LEVEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/huis-en-tuin" target="_parent">
                            HUIS & TUIN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/werk-en-leren" target="_parent">
                            WERK & LEREN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/gezin-en-vrije-tijd" target="_parent">
                            GEZIN & VRIJE TIJD
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-billie">
            <section class="grid__col__inner">
                <h6>
                    <a href="/billie" target="_parent">
                    Billie
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/lifestyle/mode" target="_parent">
                            Mode & Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/wonen" target="_parent">
                            Wonen & Deco
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/gezondheid" target="_parent">
                            Fit & Happy
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/food" target="_parent">
                            Eten & Drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/seks" target="_parent">
                            Relaties & Seks
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/gezin" target="_parent">
                            Mama & Papa
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/bv-co" target="_parent">
                            Fun Facts
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-podcasts">
            <section class="grid__col__inner">
                <h6>
                    <a href="/podcast" target="_parent">
                    Podcasts
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-2-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Nieuwsblad.be
                </h6>
                <ul>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.facebook.com/nieuwsblad.be" target="_parent">
                                Nieuwsblad op facebook
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/account/logon" target="_parent">
                                Registreer je
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.twitter.com/Nieuwsblad_be" target="_parent">
                                Nieuwsblad op twitter
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/nieuwsbrieven" target="_parent">
                                Nieuwsbrieven 
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.instagram.com/nieuwsblad" target="_parent">
                                Nieuwsblad op instagram
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/podcast" target="_parent">
                                Podcast
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.youtube.com/user/NieuwsbladOnline" target="_parent">
                                Nieuwsblad op youtube
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://m.nieuwsblad.be" target="_parent">
                                m.nieuwsblad.be
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/mobiel" target="_parent">
                                Onze nieuwsapp
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/archief/cnt" target="_parent">
                                Archief
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.nieuwsblad.be/rss" target="_parent">
                                RSS-feed
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/privacy-policy" target="_parent">
                                Privacy policy
                            </a>
                        </li>
                    
                        <li >
                            <a href="javascript:Didomi.preferences.show();" target="_parent">
                                Privacy voorkeuren beheren
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="/klantendienst" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://aboshop.nieuwsblad.be" target="_parent">
                                Abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitale-krant" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnee" target="_parent">
                                Voor abonnees
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/mediahuis/" target="_parent">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.adsanddata.be/" target="_blank">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Jobs bij Mediahuis
                            </a>
                        </li>
                    
                        <li >
                            <a href="/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.jobat.be" target="_parent">
                                Jobat
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.inmemoriam.be/nl/?utm_source=nieuwsblad&utm_medium=link&utm_campaign=crosspromo" target="_parent">
                                Overlijdens
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://shop.nieuwsblad.be/elektrische-stadsfiets-middenmotor-2020-veloci?utm_source=nieuwsblad&utm_medium=footerlink&utm_campaign= 202003_fietsen" target="_blank">
                                Fietsenshop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://kortingscodes.nieuwsblad.be/?utm_source=nieuwsblad&utm_medium=footerlink&utm_campaign=crosspromo" target="_parent">
                                Kortingscodes
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.plaatsadvertentie.be/" target="_blank">
                                Zoekertjes
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="site-footer__main">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
                   
                
                        <a class="site-logo" href="/">
                            <svg class="icon icon-n icon-n">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-n"></use>
                            </svg>
                        </a>
                
                  
                </div>
            </div>
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
				

<ul class="site-social">
   <li>
        <a href="https://www.facebook.com/nieuwsblad.be" class="has-icon-state">
               <svg class="icon icon--white">
	                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
                </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/Nieuwsblad_be" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                                           
                </div>
            </div>
        </div>
    </div>
    <div class="site-footer__aside">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                    

<ul class="list-inline margin-bs">
    <li class="margin-rs">
        <a href="http://www.mediahuis.be/">
            <i class="sprite sprite--brand-mediahuis"></i>
            <span class="a11y">Mediahuis</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li>
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
</ul>

     
                </div>
            </div>
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                 

<div class="site-copyright">
    <ul class="nav-inline nav-inline--piped">
        <li>
            <a class="link-clean" href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden ">Gebruiksvoorwaarden
            </a>
        </li>
        <li>
            <a class="link-clean" href="https://www.nieuwsblad.be/credits">Credits
            </a>
        </li>
    </ul>
</div>
  
                </div>
            </div>
        </div>
    </div>
</footer> 
        </div>
    </div> 

    </div>
            

    <div class="ad-group ad-group--halfpage_skyscrapers">
        <div class="sticky-slot-wrapper-t1">
            <div class="ad-halfpage_skyscraper-wrapper sticky-slot-t1">
                <div id="ad_halfpage_skyscraper-t1" class="ad ad--halfpage_skyscraper" data-ad="halfpage_skyscraper">
                    <script>if (window.initAd) { initAd('halfpage_skyscraper', 't1'); }</script>
                </div>
            </div>
        </div>
    </div>



    <div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
        <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
    </div>

    
    <div id="account-consent-app"></div>
    

<!-- start: inline scripts from widgets -->

<!-- end: inline scripts from widgets -->
<script>
    var require = {
        urlArgs: 'v=20220704T070101'
    };
</script>   

    <script src="https://markup.nieuwsblad.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20220704T070101" defer crossorigin="anonymous"></script>

    <script src="https://markup.nieuwsblad.be/extra/assets/account-consent/account-consent.umd.js?v=20220704T070101" defer crossorigin="anonymous"></script>


<script src="https://shared.mediahuis.be/user/user.js?v=20220704T070101" defer crossorigin="anonymous" ></script>

    <script src="https://markup.nieuwsblad.be/extra/assets/data/data.min.js?v=20220704T070101" defer crossorigin="anonymous"></script>

<script src="https://markup.nieuwsblad.be/extra/assets/advertising/dfp-setup.js?v=20220704T070101" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

<script src="https://shared.mediahuis.be/videoplayers/mediahuis/video-theoplayer.js?v=20220704T070101" defer crossorigin="anonymous"></script>
<script src="https://markup.nieuwsblad.be/extra/assets/js/foot.js?v=20220704T070101" defer crossorigin="anonymous"></script>
 
    

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BB75EEOCCpLbj15AtzzhHTYeH3yLpLPI8Wfj14We2xoRnLdE7qh4b3yj8vag7WuN7Q5IlOyQtelVdK8TGTtS604=',
            appKey: 'BO41vdtER4KQY_eRKCH7lw',
            websitePushId: 'web.mediahuis.airship',
            token: 'MTpCTzQxdmR0RVI0S1FZX2VSS0NIN2x3OkNDdlNHelhWMXNzeUd2LUV2akhpX1dXUTYtdXdPX1hEOGxvbGlsMHNCczA'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";
    let count = 0;

    if (isSecondsWait) {
        var time = 0 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        //tracks pages (not just mouse-clicks) 
        count = sessionStorage.getItem("clickCount"); 
        if (count === null) {
            count = -1; //start at -1 io 0: first page doesn't count - do not use || as clickcount of 0 is false
        } else {
            count = +count; //+ --> convert string to number
        }
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 0) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>


<script src="https://markup.nieuwsblad.be/extra/assets/communication/commcenter.nomodule.js?v=20220704T070101" nomodule defer></script>
<script src="https://markup.nieuwsblad.be/extra/assets/communication/commcenter.js?v=20220704T070101" type="module"></script>
</body>
</html>
