

<!doctype html>
<html class="m_no-js oneplatform_renderFragmentServerSide_mostread conv_enableSegmentedOffer openam temp_liveFeedOnArticleDetail conv_activationwall oneplatform_renderFragmentServerSide_articlelist temp_newLogoEnabled conv_subscriptionWall enableThirdPartySocialShareService video_enableSpark web_temp_enableWetterKontorIntegration temp_useScribbleLiveApi oneplatform_renderFragmentServerSide_particles paywall_porous_isEnabled temp_enableAddressServiceApi oneplatform_renderFragmentServerSide_articledetail temp_web_enableSeparateDfpScript video_enableAutoplay paywall_metering_v2 web_temp_enableNewGdpr temp_sportMappingViaDb conv_useConversionFlows oneplatform_renderFragmentServerSide_articlegrid aboshop_pormax oneplatform_renderFragmentServerSide_singlearticle temp_useAMConfiguration paywall_isPacoEnabled oneplatform_renderFragmentServerSide_search accountConsent_showPopups conv_loginwall conv_passwordreset com_pushnotificationsOptinboxEnabled temp_newHeader enableReadLater paywall_bypassPaywallForBots PERF_DisableArticleUpdateCounters accountinfo_not_getidentity   js-morning-edition-published" dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
 

    
      <title>Elon Musk verkoopt voor 7 miljard aan Tesla-aandelen voor als hij toch verplicht wordt om Twitter te kopen | Het Nieuwsblad</title>
    
        <link rel="canonical" href="https://www.nieuwsblad.be/cnt/dmf20220810_91806257" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.nieuwsblad.be/cnt/dmf20220810_91806257" />
        <link rel="alternate" media="handheld" href="https://m.nieuwsblad.be/cnt/dmf20220810_91806257" />
    <meta name="cXenseParse:mhu-article_author" content="gjs" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="false" />    
    <meta name="cXenseParse:mhu-article_maintag" content="elon-musk" />    
    <meta name="cXenseParse:mhu-article_tag" content="elon-musk" />    
    <meta name="cXenseParse:mhu-article_tag" content="twitter" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20220810_91806257" />    
    <meta name="cXenseParse:mhu-domain" content="nb" />    
    <meta name="cXenseParse:Taxonomy" content="nb/nieuws/buitenland" />    
    <meta name="description" content="Elon Musk heeft voor 7 miljard dollar aan Tesla-aandelen verkocht voor als hij Twitter dan toch zou moeten kopen. Het is de grootste aandelenverkoop die Musk ooit deed. Het is nu afwachten of de verkoop van Twitter aan de steenrijke ondernemer zal doorgaan." />    
    <meta name="keywords" content="Twitter, Elon Musk" />    
    <meta name="news_keywords" content="Twitter, Elon Musk" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Elon Musk heeft voor 7 miljard dollar aan Tesla-aandelen verkocht voor als hij Twitter dan toch zou moeten kopen. Het is de grootste aandelenverkoop die Mu..." />    
    <meta name="twitter:image" content="https://static.nieuwsblad.be/Assets/Images_Upload/2022/08/10/417abb19-87ee-46d7-ab92-b2caf76d92da.jpg?maxheight=460&maxwidth=638" />    
    <meta name="twitter:site" content="@nieuwsblad_be" />    
    <meta name="twitter:title" content="Elon Musk verkoopt voor 7 miljard aan Tesla-aandelen voor als hij toch verplicht wordt om Twitter te kopen" />    
    <meta property="al:android:package" content="com.twipemobile.nbmobile" />    
    <meta property="al:android:url" content="nbo-news-app://news/article/dmf20220810_91806257?utm_source=facebook" />    
    <meta property="al:ios:url" content="nbo-news-app://news/article/dmf20220810_91806257?utm_source=facebook" />    
    <meta property="article:modified_time" content="2022-08-10T04:46:06.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/nieuwsblad.be" />    
    <meta property="article:section" content="Buitenland" />    
    <meta property="article:tag" content="Twitter" />    
    <meta property="article:tag" content="Elon Musk" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="152476521481961" />    
    <meta property="fb:pages" content="37823307325" />    
    <meta property="og:description" content="Elon Musk heeft voor 7 miljard dollar aan Tesla-aandelen verkocht voor als hij Twitter dan toch zou moeten kopen. Het is de grootste aandelenverkoop die Musk ooit deed. Het is nu afwachten of de verkoop van Twitter aan de steenrijke ondernemer zal doorgaan." />    
    <meta property="og:image" content="https://static.nieuwsblad.be/Assets/Images_Upload/2022/08/10/417abb19-87ee-46d7-ab92-b2caf76d92da.jpg" />    
    <meta property="og:image" content="https://markup.nieuwsblad.be/extra/assets/img/dummy-social.gif" />    
    <meta property="og:image:height" content="1633" />    
    <meta property="og:image:width" content="2446" />    
    <meta property="og:site_name" content="Het Nieuwsblad" />    
    <meta property="og:title" content="Elon Musk verkoopt voor 7 miljard aan Tesla-aandelen voor als hij toch verplicht wordt om Twitter te kopen" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.nieuwsblad.be/cnt/dmf20220810_91806257" />    
    
    <meta name="robots" content="max-image-preview:large">
    
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-70x70.png?v=20220810T093102">
    <meta name="msapplication-square150x150logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-150x150.png?v=20220810T093102">
    <meta name="msapplication-square310x310logo" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-310x310.png?v=20220810T093102">
    <meta name="msapplication-TileImage" content="https://markup.nieuwsblad.be/extra/assets/img/favicons/windows-tile-144x144.png?v=20220810T093102">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20220810T093102">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20220810T093102">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20220810T093102">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20220810T093102">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20220810T093102">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20220810T093102">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20220810T093102">
    <link rel="apple-touch-icon" sizes="57x57" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/apple-touch-icon.png?v=20220810T093102">
    <link rel="icon" sizes="228x228" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/coast-icon-228x228.png?v=20220810T093102">
    <link rel="shortcut icon" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/favicon.ico?v=20220810T093102">
    <link rel="icon" type="image/png" sizes="64x64" href="https://markup.nieuwsblad.be/extra/assets/img/favicons/favicon.png?v=20220810T093102">

    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/static/font/mobile/vitesse/Vitesse-Black.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/assets/font/helvetica-neue-lt/HelveticaNeueLTStd-BdCn.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/assets/font/helvetica-neue-lt/HelveticaNeueLTStd-BlkCn.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/assets/font/monitor/MonitorConPro-Black.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.nieuwsblad.be/extra/assets/font/HelveticaLTStdCond-Regular.woff2" as="font" crossorigin="anonymous" />
    

<script type="text/javascript">
    window.gdprAppliesGlobally = true;
    (function () {
        function a(e) {
            if (!window.frames[e]) {
                if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement("iframe"); n.style.display = "none"; n.name = e; n.title = e; t.insertBefore(n, t.firstChild) }
                else { setTimeout(function () { a(e) }, 5) }
            }
        } function e(n, r, o, c, s) {
            function e(e, t, n, a) { if (typeof n !== "function") { return } if (!window[r]) { window[r] = [] } var i = false; if (s) { i = s(e, t, n) } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }) } } e.stub = true; function t(a) {
                if (!window[n] || window[n].stub !== true) { return } if (!a.data) { return }
                var i = typeof a.data === "string"; var e; try { e = i ? JSON.parse(a.data) : a.data } catch (t) { return } if (e[o]) { var r = e[o]; window[n](r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, "*") }, r.version) }
            }
            if (typeof window[n] !== "function") { window[n] = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } }
        } e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn"); a("__tcfapiLocator"); (function (e) {
            var t = document.createElement("script"); t.id = "spcloader"; t.type = "text/javascript"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n)
        })("11ef8ac9-6270-4d5e-8b99-8d6a5bd60059")
    })();
</script>

    <script type="text/javascript">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</script>

    <noscript><link href="https://markup.nieuwsblad.be/extra/assets/css/icons.fallback.css?v=20220810T093102" rel="stylesheet"></noscript>
    
        
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-all.css?v=20220810T093102" rel="stylesheet">
    <!--<![endif]-->
    
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-sw.css?v=20220810T093102" rel="stylesheet">

    <!--[if (lte IE 9) & (!IEMobile)]
    <link href="https://markup.nieuwsblad.be/extra/assets/css/site-legacy.css?v=20220810T093102" rel="stylesheet">
    <![endif]-->

    <!--[if (lt IE 9)]>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/vendor/html5shiv.js?v=20220810T093102"></script>
    <![endif]-->

    
    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->
    
    

    <script>window.JSON || document.write('<script src="https://markup.nieuwsblad.be/extra/assets/js/vendor/json2.js?v=20220810T093102"><\/script>')</script>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/head.js?v=20220810T093102" 
            data-pagetype="detail" data-section="7f1bc231-66e7-49f0-a126-b7346eb3e2fa" data-mainsection="eac62f25-c8c4-4a29-b36d-a365009c4361"
            data-mainsubsection="a3ea0d60-1221-43a0-8442-ee30bfbd337c" data-maintag="elon-musk" data-arttype="newspaper" crossorigin="anonymous"></script>
    <script src="https://markup.nieuwsblad.be/extra/assets/js/vendors.js?v=20220810T093102" defer crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.nieuwsblad.be/cnt/dmf20220810_91806257"
      },
      "headline": "Elon Musk verkoopt voor 7 miljard aan Tesla-aandelen voor als hij toch verplicht wordt om Twitter te kopen",
      
        "image": ["https://static.nieuwsblad.be/Assets/Images_Upload/2022/08/10/417abb19-87ee-46d7-ab92-b2caf76d92da.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.nieuwsblad.be/Assets/Images_Upload/2022/08/10/417abb19-87ee-46d7-ab92-b2caf76d92da.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.nieuwsblad.be/Assets/Images_Upload/2022/08/10/417abb19-87ee-46d7-ab92-b2caf76d92da.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2022-08-10T06:46:06+02:00",
      "dateModified": "2022-08-10T06:46:06+02:00",
      "author": {
        "@type": "Person",
        "name": "gjs"
      },
       "publisher": {
        "@type": "Organization",
        "name": "nieuwsblad.be",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png"
        }
      },
        "description": "Elon Musk heeft voor 7 miljard dollar aan Tesla-aandelen verkocht voor als hij Twitter dan toch zou moeten kopen. Het is de grootste aandelenverkoop die Musk ooit deed. Het is nu afwachten of de verkoop van Twitter aan de steenrijke ondernemer zal doorgaan."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
</head>
<body class="theme-default"  itemscope itemtype="http://schema.org/WebPage">
    

<!-- gen-date: 2022-08-10T07:34:30.2602525Z -->


    <div id="ad_wallpaper-t1" class="ad ad--wallpaper" data-ad="wallpaper">
        <script>if (window.initAd) { initAd('wallpaper', 't1'); }</script>
    </div>

    
    <div data-cj-root="container"></div>
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="https://www.inmemoriam.be" target="_blank">Inmemoriam</a></li>
            <li><a href="https://www.zimmo.be" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
            <li><a href="https://kortingscodes.nieuwsblad.be/?utm_source=nieuwsblad&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Kortingscodes</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2">
                <a href="/klantendienst">Klantendienst</a>
            </li>
            <li class="display-none display-inline-block--bp2">
                <a href="/abonnee">Voor abonnees</a>
            </li>
            <li class="display-none display-inline-block--bp2 digital-paper">
                <a href="/digitale-krant">Digitale krant</a>
            </li>
            <li class="display-none display-inline-block--bp2 nav-alt-color subscription-notifier--nonsubscriber">
                <a href="https://aboshop.nieuwsblad.be?utm_source=nieuwsblad&utm_medium=headersite-rood&utm_campaign=aboshop" class="subscriber-button">Abonneer nu</a>
            </li>
            <li class="site-logon">
                <div class="logged-off">
                    <svg class="icon account" role="presentation">
                        <use xlink:href="#icon-account"></use>
                    </svg>
                    <a href="/account/logon" data-cj-toggle="login-wall" >
                        Aanmelden/registreren
                    </a>
                </div>
                <div class="logged-on is-hidden">
                    <div class="site-logon-menu-trigger">
                        <svg class="icon account" role="presentation">
                            <use xlink:href="#icon-account"></use>
                        </svg>
                        <a class="site-logon-user text-truncate" href="#">
                            Account
                        </a>
                        <svg class="icon chevron-down" role="presentation">
                            <use xlink:href="#icon-chevron-down"></use>
                        </svg>
                        <svg class="is-hidden icon chevron-up" role="presentation">
                            <use xlink:href="#icon-chevron-up"></use>
                        </svg>
                    </div>
                    <div class="site-logon-menu is-hidden" data-url="/api/navigation/site_usermenu">
                        <ul class="site-logon-menu__list"></ul>
                    </div>
                </div>
            </li>
        </ul>
    </div>
</nav>

<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad-new.svg?v=20220810T093102" alt="Het Nieuwsblad" onerror=" this.src = 'https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png?v=20220810T093102'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
             
    <a class="site-logo-sticky" href="/">
        <img src="https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad-new.svg?v=20220810T093102" alt="Het Nieuwsblad" onerror=" this.src = 'https://markup.nieuwsblad.be/extra/assets/img/het-nieuwsblad.png?v=20220810T093102'; this.onerror = null; ">
        <svg class="icon icon-n"><use xlink:href="#icon-n"></use></svg>
    </a>

            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws active" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="/sportwereld" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--regio  site-nav__regio" >
                <a href="/regio" target="_parent">
                Regio
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--slimmer leven site-nav__item--bvco site-nav__slimmer leven" >
                <a href="/slimmer-leven" target="_parent">
                Slimmer Leven
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--billie  site-nav__billie" >
                <a href="/billie" target="_parent">
                Billie
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--podcasts  site-nav__podcasts" >
                <a href="/podcast" target="_parent">
                Podcasts
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/het-weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <i class="sprite sprite--weather-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title">Weer</dt>
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

   <li class="site-nav__item">
    <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
        <svg class="icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        <span class="a11y">Zoeken</span>
    </a>
</li>

                    
                </ul>
                
 <div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--beta" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>


    <div id="ad_button-t1" class="ad ad--button" data-ad="button">
        <script>if (window.initAd) { initAd('button', 't1'); }</script>
    </div>

    
                    <div class="site-subnav-sticky">
                        <nav role="navigation" class="container">
                            <ul class="site-subnav__list">
                                
                <li>
                    <a  href="/nieuws/meestrecent" target="_parent">
                        Meest recent
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tag/oorlog-in-oekraine" target="_parent">
                        Oorlog Oekraïne
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/binnenland" target="_parent">
                        Binnenland
                    </a>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="/nieuws/buitenland" target="_parent">
                        Buitenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tv-gids" target="_parent">
                        TV-Gids
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/puzzels" target="_parent">
                        Puzzels
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/" target="_parent">
                        MEER...
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="/nieuws/extra/opmerkelijk" target="_parent">
                        #OMG
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/extra/bv-co" target="_parent">
                        BV&CO
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/tag/coronavirus" target="_parent">
                        Coronavirus
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                            </ul>
                        </nav>
                    </div>
                
            </nav>
        </div>
    </div>
</header>
    <div class="body-wrapper ">

    <div class="site-container">
        <div class="site-container__inner">
                  
                    <div class="ad-group">
                          

    <div id="ad_large_leaderboard-t1" class="ad ad--large_leaderboard" data-ad="large_leaderboard">
        <script>if (window.initAd) { initAd('large_leaderboard', 't1'); }</script>
    </div>

    
                    </div>
                    
            <main role="main">
                
    
    
<!-- MntPageId: 8d26cc34-0c54-44b2-b016-75ebbe915cf2 -->
<!-- MntPageTemplateInstanceId: 48099211-45ec-4a96-80fc-d26aa09ac670 -->
<!-- PublishedPageId: 44758fdf-801f-4ec0-b3ce-c5c9015efe89 -->
<!-- start zone article-detail --><article class="grid"                           role="article">    <div class="grid__col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">
<!-- Fragment asset includes --><link href="/v2/article-list/cdn/fragment-article-list.0.0.820.nb.styles.css" rel=stylesheet /><link href="/v2/article-detail/cdn/fragment-article-detail.0.0.502.nb.styles.css" rel=stylesheet />
</div>
<!-- end block 'article-header' -->
        </div>    </div>    <div class="grid__col size-2-3--bp5">        <div class="grid__col__inner">            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">
<!--[START-block-widget]  28da93d6-90d1-4aca-8edb-1da1ce20a133 --><!--serverside resolved fragment --><div id="s27Gnm_yV" data-fragment-name="articleDetail"><div class="nb-1d70522a_marginbottom5 nb-a5a70c0_contentwrapper"><header class="nb-1d70522a_marginbottom5 nb-1d70522a_marginleft0 nb-1d70522a_marginright0" data-testid="article-header"><h1 class="nb-ebe0ecc6_root nb-ebe0ecc6_heading1 nb-300db776_none nb-91174671_primary nb-66f0fec7_bold nb-1d70522a_marginbottom0 nb-1d70522a_margintop0 nb-b48c4984_inherit" style="color:var(--color-text-grey-base)" data-testid="article-title">Elon Musk verkoopt voor 7 miljard aan Tesla-aandelen voor als hij toch verplicht wordt om Twitter te kopen</h1></header><div class="nb-1d70522a_marginbottom4"><figure data-testid="article-image-wrapper" class="nb-a466b963_figure nb-a466b963_aligncenter"><div class="nb-850fa7e3_root"><svg class="nb-850fa7e3_placeholder" viewBox="0 0 undefined" aria-hidden="true"></svg><img alt=" " src="https://img.nieuwsblad.be/uSi3SkG3CPzWb-Z0a3pGvqmCK4U=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F10%2F417abb19-87ee-46d7-ab92-b2caf76d92da.jpg" width="100%" data-testid="article-image" srcSet="https://img.nieuwsblad.be/3NnulHiTS4MLQ-lrU_YqF499xfk=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F10%2F417abb19-87ee-46d7-ab92-b2caf76d92da.jpg 120w,https://img.nieuwsblad.be/nidV_6rhgEJhmDCZHltzVW-6cb8=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F10%2F417abb19-87ee-46d7-ab92-b2caf76d92da.jpg 160w,https://img.nieuwsblad.be/b0W8o26WTbatEJvU9vQA82sDpYk=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F10%2F417abb19-87ee-46d7-ab92-b2caf76d92da.jpg 320w,https://img.nieuwsblad.be/Jco6jhotuUXe-2QNwAn0R98jkzY=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F10%2F417abb19-87ee-46d7-ab92-b2caf76d92da.jpg 640w,https://img.nieuwsblad.be/uSi3SkG3CPzWb-Z0a3pGvqmCK4U=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F10%2F417abb19-87ee-46d7-ab92-b2caf76d92da.jpg 960w,https://img.nieuwsblad.be/mlVaCuLtkNgDEB5osrVT2gkat-E=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F10%2F417abb19-87ee-46d7-ab92-b2caf76d92da.jpg 1280w" sizes="(max-width: 768px) 100vw, 768px"/></div><figcaption style="width:100%" data-testid="image-caption"><p class="nb-ebe0ecc6_root nb-ebe0ecc6_caption2 nb-300db776_none nb-91174671_system nb-66f0fec7_regular nb-1d70522a_marginbottom0 nb-1d70522a_marginleft3 nb-1d70522a_marginright3 nb-1d70522a_margintop3 nb-b48c4984_left" style="color:var(--color-grey-50)"> <!-- -->©  AFP</p></figcaption></figure></div><div class="nb-1d70522a_marginbottom7 nb-1d70522a_marginleft0 nb-1d70522a_marginright0 nb-26838ee5_paddingleft0 nb-26838ee5_paddingright0 nb-7199e23_root nb-804a7bc3_root" data-auth-intro="article" data-testid="article-intro"><p class="nb-ebe0ecc6_root nb-ebe0ecc6_paragraph nb-300db776_none nb-91174671_system nb-66f0fec7_bold nb-1d70522a_marginbottom0 nb-1d70522a_margintop0 nb-b48c4984_inherit" style="color:var(--color-inherit)">Elon Musk heeft voor 7 miljard dollar aan Tesla-aandelen verkocht voor als hij Twitter dan toch zou moeten kopen. Het is de grootste aandelenverkoop die Musk ooit deed. Het is nu afwachten of de verkoop van Twitter aan de steenrijke ondernemer zal doorgaan.</p></div><div class="nb-c0ff676e_displayflex nb-223c7e83_root nb-1d70522a_marginbottom6 nb-1d70522a_marginleft0 nb-1d70522a_marginright0" style="--align-items:center;--flex-wrap:wrap;--justify-content:flex-end"><div class="nb-1d70522a_marginright2 nb-a5a70c0_boxcolumn" style="flex:1 1 auto"><div class="nb-1d70522a_marginbottom2"><span class="nb-ebe0ecc6_root nb-ebe0ecc6_caption1 nb-c0ff676e_displayblock nb-91174671_system nb-66f0fec7_medium" style="color:var(--color-black-base)" data-testid="article-author">gjs</span></div><time class="nb-ebe0ecc6_root nb-ebe0ecc6_caption2 nb-c0ff676e_displayblock nb-91174671_system nb-66f0fec7_regular" style="color:var(--color-black-base)" dateTime="2022-08-10T04:46:06Z" data-testid="article-date">Vandaag om 06:46</time></div><div class="nb-a5a70c0_boxcolumn"><div data-testid="article-share"><ul class="nb-c0ff676e_displayflex nb-223c7e83_root nb-92611660_shareitemlist" style="--flex-direction:row"><li class="nb-1d70522a_marginright3 nb-92611660_sharelistitem"><button class="nb-99d112c6_root nb-99d112c6_small nb-99d112c6_default nb-99d112c6_circular" style="color:var(--color-white-base);background-color:#4267b2;flex:0 0 auto" href="https://www.facebook.com/sharer.php?u=https://www.nieuwsblad.be/cnt/dmf20220810_91806257" label="Delen via Facebook" aria-label="facebook" data-social="facebook" data-testid="share-facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-831c3690_root nb-831c3690_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.334C22 3.582 20.419 2 18.667 2H5.333C3.581 2 2 3.582 2 5.334v13.332C2 20.418 3.581 22 5.334 22H12v-7.556H9.556v-3.333H12V9.812c0-2.24 1.682-4.256 3.75-4.256h2.694v3.333H15.75c-.295 0-.639.358-.639.894v1.328h3.333v3.333h-3.333V22h3.556C20.419 22 22 20.418 22 18.666V5.334z"></path></svg></button></li><li class="nb-1d70522a_marginright3 nb-92611660_sharelistitem"><button class="nb-99d112c6_root nb-99d112c6_small nb-99d112c6_default nb-99d112c6_circular" style="color:var(--color-white-base);background-color:#1DA1F2;flex:0 0 auto" href="https://twitter.com/intent/tweet?text=Elon%20Musk%20verkoopt%20voor%207%20miljard%20aan%20Tesla-aandelen%20voor%20als%20hij%20toch%20verplicht%20wordt%20om%20Twitter%20te%20kopen&amp;url=https://www.nieuwsblad.be/cnt/dmf20220810_91806257" label="Tweet" aria-label="twitter" data-social="twitter" data-testid="share-twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-831c3690_root nb-831c3690_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.897c-.75.33-1.5.577-2.333.66A4.4 4.4 0 0021.5 4.33c-.833.495-1.667.825-2.583.99a4.053 4.053 0 00-3-1.32c-2.25 0-4.084 1.814-4.084 4.041 0 .33 0 .66.084.907-3.5-.164-6.5-1.814-8.5-4.288-.417.66-.584 1.32-.584 2.062 0 1.402.75 2.639 1.834 3.381-.667 0-1.334-.165-1.834-.495v.083c0 1.98 1.417 3.629 3.25 3.958-.333.083-.666.165-1.083.165-.25 0-.5 0-.75-.082.5 1.65 2 2.804 3.833 2.804C6.667 17.608 4.917 18.268 3 18.268c-.333 0-.667 0-1-.082C3.833 19.34 6 20 8.25 20c7.583 0 11.667-6.186 11.667-11.546v-.495c.833-.578 1.5-1.32 2.083-2.062z"></path></svg></button></li><li class="nb-1d70522a_marginright3 nb-92611660_sharelistitem nb-92611660_mobileonly"><button class="nb-99d112c6_root nb-99d112c6_small nb-99d112c6_default nb-99d112c6_circular" style="color:var(--color-white-base);background-color:#25D366;flex:0 0 auto" href="https://api.whatsapp.com/send?text=Elon%20Musk%20verkoopt%20voor%207%20miljard%20aan%20Tesla-aandelen%20voor%20als%20hij%20toch%20verplicht%20wordt%20om%20Twitter%20te%20kopen%20–%20via%20https://www.nieuwsblad.be/cnt/dmf20220810_91806257" label="Whatsapp" aria-label="whatsapp" data-social="whatsapp" data-testid="share-whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-831c3690_root nb-831c3690_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 11.743c0 5.38-4.396 9.742-9.818 9.742-1.722 0-3.34-.44-4.746-1.212L2 22l1.772-5.227a9.64 9.64 0 01-1.408-5.03C2.364 6.362 6.759 2 12.182 2 17.606 2 22 6.362 22 11.743zm-9.818-8.191c-4.553 0-8.255 3.674-8.255 8.19A8.1 8.1 0 005.5 16.545l-1.03 3.043 3.171-1.008a8.254 8.254 0 004.542 1.354c4.551 0 8.254-3.674 8.254-8.19s-3.703-8.191-8.254-8.191zm4.958 10.435c-.06-.1-.221-.16-.461-.28-.24-.118-1.425-.697-1.645-.776-.22-.08-.382-.12-.542.12-.16.238-.621.776-.762.936-.14.16-.28.179-.521.06-.241-.12-1.016-.373-1.936-1.185-.715-.633-1.198-1.415-1.34-1.654-.139-.239-.013-.368.107-.487.109-.108.241-.28.36-.418.122-.14.162-.239.241-.398.08-.16.04-.3-.02-.42-.06-.118-.542-1.294-.741-1.772-.2-.477-.402-.398-.542-.398s-.301-.02-.46-.02c-.161 0-.423.06-.643.299-.22.238-.842.817-.842 1.992s.861 2.31.983 2.47c.12.158 1.663 2.648 4.11 3.604s2.447.637 2.888.597c.441-.04 1.424-.578 1.626-1.135.2-.558.2-1.036.14-1.135z"></path></svg></button></li><li class="nb-1d70522a_marginright0 nb-92611660_sharelistitem"><button class="nb-99d112c6_root nb-99d112c6_small nb-99d112c6_default nb-99d112c6_circular" style="color:var(--color-white-base);background-color:#919191;flex:0 0 auto" href="mailto:?subject=Elon%20Musk%20verkoopt%20voor%207%20miljard%20aan%20Tesla-aandelen%20voor%20als%20hij%20toch%20verplicht%20wordt%20om%20Twitter%20te%20kopen&amp;body=Bekijk%20dit%20artikel%20via%3A%20https://www.nieuwsblad.be/cnt/dmf20220810_91806257" label="Mail" aria-label="mail" data-social="mail" data-testid="share-mail"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-831c3690_root nb-831c3690_small" style="flex:0 0 auto" aria-hidden="true"><path d="M3 4.5h18a1 1 0 011 1v13a1 1 0 01-1 1H3a1 1 0 01-1-1v-13a1 1 0 011-1zm2.29 3.093a.5.5 0 00-.58.814l6.418 4.585a1.5 1.5 0 001.744 0l6.419-4.585a.5.5 0 10-.582-.814l-6.418 4.585a.5.5 0 01-.582 0L5.291 7.593z"></path></svg></button></li></ul></div></div></div><div id="ad_medium_rectangle_outstream-t1" class="nb-44d192a3_root ad ad--medium_rectangle_outstream" data-ad="medium_rectangle_outstream" data-testid="adslot-medium_rectangle_outstream" style="--aspect-ratio:auto;--background-color:transparent;--max-width:none"></div><div class="nb-1d70522a_marginleft0 nb-1d70522a_marginright0 nb-26838ee5_paddingleft0 nb-26838ee5_paddingright0 nb-804a7bc3_root" data-testid="article-body"><p class="nb-ebe0ecc6_root nb-ebe0ecc6_paragraph nb-300db776_none nb-91174671_system nb-1d70522a_marginbottom5 nb-1d70522a_margintop0 nb-b48c4984_inherit" style="color:var(--color-black-base)">Op 5 augustus verkocht Musk, de CEO van Tesla, in één klap 7,92 miljoen aandelen van de autobouwer. In een reeks tweets laat hij er geen twijfel over bestaan waarom hij dat deed: hij wilde vermijden dat hij in allerijl aandelen zou moeten verkopen als hij toch verplicht zou worden om Twitter aan te kopen voor 44 miljard, een verkoop waar hij afgelopen maand nog van afzag. </p><div class="nb-1d70522a_marginbottom5"><figure data-testid="article-image-wrapper" class="nb-a466b963_figure nb-a466b963_alignright"><div class="nb-850fa7e3_root"><svg class="nb-850fa7e3_placeholder" viewBox="0 0 1.492974954184484 1" aria-hidden="true"></svg><img alt=" " src="https://img.nieuwsblad.be/n_1KDrrdU1FMakZut6WMNJmnT7g=/fit-in/960x640/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F07%2Ffce8f68f-662c-45b1-a86c-27a41f3b797d.jpg" width="100%" data-testid="article-image"/></div><figcaption style="width:100%" data-testid="image-caption"><p class="nb-ebe0ecc6_root nb-ebe0ecc6_caption2 nb-300db776_none nb-91174671_system nb-66f0fec7_regular nb-1d70522a_marginbottom0 nb-1d70522a_marginleft3 nb-1d70522a_marginright3 nb-1d70522a_margintop3 nb-b48c4984_left" style="color:var(--color-grey-50)"> <!-- -->©  via REUTERS</p></figcaption></figure></div><p class="nb-ebe0ecc6_root nb-ebe0ecc6_paragraph nb-300db776_none nb-91174671_system nb-1d70522a_marginbottom5 nb-1d70522a_margintop0 nb-b48c4984_inherit" style="color:var(--color-black-base)">“In het - hopelijk onwaarschijnlijke - geval dat Twitter de deal toch forceert en enkele investeerders niet met het geld voor de dag komen, is het belangrijk om een noodverkoop van Tesla-aandelen te vermijden”, schreef Musk.</p><p class="nb-ebe0ecc6_root nb-ebe0ecc6_paragraph nb-300db776_none nb-91174671_system nb-1d70522a_marginbottom5 nb-1d70522a_margintop0 nb-b48c4984_inherit" style="color:var(--color-black-base)">Het is niet de eerste keer dat Musk Tesla-aandelen verkoopt in het licht van de verwerving van Twitter. Aan de vele mensen die hem vragen stelden op Twitter, antwoordde hij bevestigend dat hij de aandelen zou terugkopen als de deal met Twitter toch niet doorging. Nog maar vier maanden geleden had Musk gezegd dat hij geen Tesla-aandelen meer zou verkopen om Twitter te kunnen kopen. Sindsdien won de autobouwer sterk aan waarde op de beurs.</p><p class="nb-ebe0ecc6_root nb-ebe0ecc6_paragraph nb-300db776_none nb-91174671_system nb-1d70522a_marginbottom5 nb-1d70522a_margintop0 nb-b48c4984_inherit" style="color:var(--color-black-base)"><span class="bold">Proces</span></p><p class="nb-ebe0ecc6_root nb-ebe0ecc6_paragraph nb-300db776_none nb-91174671_system nb-1d70522a_marginbottom5 nb-1d70522a_margintop0 nb-b48c4984_inherit" style="color:var(--color-black-base)">Musk gaf begin juli aan dat hij Twitter niet meer wilde kopen. Hij had op 25 april nog een deal gesloten met de raad van bestuur voor de verkoop, voor een bedrag van 44 miljard dollar, maar beweert dat de microblogsite loog over het aantal valse accounts en dat het eigenlijk minder waard is. Twitter klaagt hem nu aan omdat hij zich terugtrok. Een proces zal uitsluitsel moeten brengen. Het begint op 17 oktober.</p><p class="nb-ebe0ecc6_root nb-ebe0ecc6_paragraph nb-300db776_none nb-91174671_system nb-1d70522a_marginbottom5 nb-1d70522a_margintop0 nb-b48c4984_inherit" style="color:var(--color-black-base)">Net daarom is een tweet van maandag opmerkelijk: Musk gaf daarin aan dat hij Twitter wél nog wil kopen als het kan bewijzen dat effectief maar 5 procent van de accounts op de microblogsite valse accounts zijn.</p></div></div></div><script data-fragment-type="ArticleContent">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</script><script>window["__CONFIG__s27Gnm_yV"] = {"graphUrl":"https://graphql-blue.nieuwsblad.be/graphql-blue"}</script><script>window["__PROPS__s27Gnm_yV"]={"widgetConfig":{"widgetType":"ArticleContent","kind":"articlecontent"},"pageContext":{"article":{"articleId":"dmf20220810_91806257","externalId":"5885a220-1867-11ed-9698-6d976e5d6b63"},"section":{"id":"7f1bc231-66e7-49f0-a126-b7346eb3e2fa","path":"/nieuws/buitenland","sectionTree":"/nb/nieuws/buitenland","isOverview":false,"name":"Buitenland"},"tag":{"mainTagId":"83d2887c-51ec-4dac-b739-a3385b4ff8e6","mainTagName":"Elon Musk","mainTagSlugname":"elon-musk","mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20220810_91806257","isEditorialShare":false,"shareId":"","canViewArticle":true,"isPaidArticle":false,"isPlusLayout":false,"isBrooklynArticle":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"nb"},"request":null,"site":{"id":"da7a134f-05dc-47ca-a69b-931d85afe3fd","type":"www"},"regio":null,"pageType":"detail","isKioskPreview":false,"useTriggerBasedCaching":false,"useNewGraphql":true},"system":{"requestTimestamp":"2022-08-10T09:33:55+02:00"}}</script><script defer data-fragment-id="s27Gnm_yV" data-fragment-name="articleDetail" data-fragment-type="ArticleContent" src="/v2/article-detail/cdn/fragment-article-detail.0.0.502.nb.bundle.js" type="module"></script><!--[END-block-widget] 28da93d6-90d1-4aca-8edb-1da1ce20a133 --><!--[START-block-widget]  651e21f0-f6f1-49f7-b942-12c0e596c0d4 --><style>
	.sub-title-aanmelden-para img{
    width: 25%;
}
.title-aanmelden {
    font-size: 2.1rem;
}
	.spwl{
    display: block;
    background-color: #efefef;
    width: 100%;
    padding: 10px 20px 20px 20px;
    margin: 10px 0px;
  }
  .spwl p{
    width: 90%;
    display: block;
    margin: 10px auto;
  }
  .spwl a{
    background-color: #0071c7;
    width: 90%;
    display: block;
    color: #ffffff;
    padding: 10px 15px;
    margin: 0 auto;
    text-align: center;
    text-decoration: underline;
    text-transform: uppercase;
    font-family: Helvetica Neue LT,Arial,Helvetica,sans-serif;
    font-weight: 700;
  }
  .strikeout {
  line-height: 1em;
  position: relative;
}
.strikeout::after {
  border-bottom: 0.2em solid red;
  content: "";
  left: 0;
  margin-top: calc(0.125em / 2 * -1);
  position: absolute;
  right: 0;
  top: 50%;
}
	  .hidden{
	  display:none;
	  }
	  </style>
	
				<div class="widget margin-bm hidden" id="niet-abo" style="width: 100%;"> 
<div class="widget spwl">
 <p>Wil jij toegang tot alle artikels van Het Nieuwsblad? Duik in onze  <img src="https://markup.nieuwsblad.be/extra/Static/2021/202106_Digitaallezen/nplus_logo_2022.svg" width="35" alt="plus logo" style="margin: 0% 0% 0% 0%; margin-top:-5px"> plusartikels en lees er elke maand 3 naar keuze gratis.</p>
 <a href="https://www.nieuwsblad.be/plus?utm_campaign=plus&utm_source=nieuwsblad&utm_medium=softpaywall&utm_term=nieuws">Meld je aan en start met lezen ></a>
</div></div>
				<div class="widget hidden" id="abo"> 
				</div>
	
        <!-- <div class="widget margin-bm hidden" id="niet-abo" style="width: 100%;"> 
          <div class="widget spwl">
           <p><strong>Feesten in mineur?</strong><br />
            Je kan nu 3 <img src="https://markup.nieuwsblad.be/extra/Static/2021/202106_Digitaallezen/nplus_logo_2022.svg" width="35" alt="plus logo" style="margin: 0% 0% 0% 0%; margin-top:-5px"> plusartikels gratis lezen.<br>
            Zo ben je op de hoogte van al het nieuws over het overlegcomité. </p>
           <a href="https://www.nieuwsblad.be/lockdown/plus?utm_campaign=plus&utm_source=nieuwsblad&utm_medium=softpaywall&utm_term=nieuws">Meld je aan ></a>
          </div></div>
                  <div class="widget hidden" id="abo"> 
                  </div> -->
	
	<script>
	  document.addEventListener("DOMContentLoaded", function(event) {
	
		  if (MEDIAHUIS.pubsub) {
		   MEDIAHUIS.pubsub.subscribe('account/getidentity/complete', function(user) {
		   State= user.subscriptionStatus;
		   if(State == null || State == 0){
			var element = document.getElementById("niet-abo");
			  element.classList.remove("hidden");
			  var e2= document.getElementById("abo");
			  e2.classList.add("hidden");
		   }
		   else{
			 var element = document.getElementById("abo");
			 element.classList.remove("hidden");
		   }
		 });
	}
	
	});
		
	</script>
	


<!--[END-block-widget] 651e21f0-f6f1-49f7-b942-12c0e596c0d4 --><!--[START-block-widget]  5ea175d4-44fc-4007-a8f4-e179b8c497a2 --><style>
  .cba_container_grid {
    display: grid;
    grid-template-areas: "header header"
                          "cba1 cba2"
                          "cba3 cba4";
    grid-template-columns: 50% 50%;
    grid-row-gap: 0.5rem;
    background-color: #eeeeee;
  }
  .cba_header {
    grid-row: 1; 
    grid-column: 1/3;
    background-color: #007ac1;
    color: white;
    padding: 0.3rem 1.2rem;
  }
  .cba_grid {
    margin: 5px;
  }
</style>
<div class="widget">
    <div class="cba_container_grid" id="CBAWIDGET">
      <div class="cba_header">Aangeboden door onze partners</div>
      <div class="cba_grid cba1">
        <div data-mht-widget="cba-b1" >
          <div id="ad_cba-b1" class="ad ad--cba" data-ad="cba">
            <script>
              if (window.initAd) {
                initAd("cba", "b1");
              }
            </script>
          </div>
        </div>
      </div>
      <div class="cba_grid cba2">
        <div data-mht-widget="cba-b2" >
          <div id="ad_cba-b2" class="ad ad--cba" data-ad="cba">
            <script>
              if (window.initAd) {
                initAd("cba", "b2");
              }
            </script>
          </div>
        </div>
      </div>
      <div class="cba_grid cba3">
        <div data-mht-widget="cba-b3" >
          <div id="ad_cba-b3" class="ad ad--cba" data-ad="cba">
            <script>
              if (window.initAd) {
                initAd("cba", "b3");
              }
            </script>
          </div>
        </div>
      </div>
      <div class="cba_grid cba4">
        <div data-mht-widget="cba-b4" >
          <div id="ad_cba-b4" class="ad ad--cba" data-ad="cba">
            <script>
              if (window.initAd) {
                initAd("cba", "b4");
              }
            </script>
          </div>
        </div>
      </div>
  </div>
</div>
<script>
var cbaDiv = document.getElementById('CBAWIDGET');
if (MEDIAHUIS.config.article_blockads){
cbaDiv.style.display = 'none';
}
</script>

<!--[END-block-widget] 5ea175d4-44fc-4007-a8f4-e179b8c497a2 --><!--[START-block-widget]  3223264b-43a9-472c-9e5f-bc2a33d3d353 --><!--serverside resolved fragment --><section data-testid="article-teaser-list-widget" data-mht-widget="list-|-in-het-nieuws-1-6"><h3 class="nb-7730661e_positionrelative nb-254a1621_wfull nb-8f4968e0_root nb-8f4968e0_primary nb-8f4968e0_large nb-d382f4d9_marginbottom5 nb-d382f4d9_margintop0 nb-273d2c_headercomponent" data-testid="list-header"><span class="nb-8f4968e0_inner">Hoofdpunten</span></h3><div class="nb-d382f4d9_marginbottom6"><div><ul class="nb-bcee7b1d_displayflex nb-1e97f0_root nb-9d6383c7_list" style="--flex-direction:initial;--flex-wrap:wrap" data-testid="article-teaser-list"><li class="nb-d382f4d9_marginbottom5 nb-ddd60156_paddingbottom0 nb-ddd60156_paddingleft0 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Wielrenner Lars (16) doodgereden door bestuurder onder invloed van cannabis: “Hij wuifde nog. Zijn laatste keer”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220809_97243511" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220809_97243511"><div class="nb-bcee7b1d_displayflex nb-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220809_97243511"><figure class="nb-a2d926e4_figure"><div class="nb-c19c0b0b_root nb-c19c0b0b_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-e6876fc_root nb-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-c19c0b0b_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/5XV7cWXIh8QlwRdfPlx1txVNaTc=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F10%2F8c516093-feae-4a81-8866-ba334eea8f8a.png" srcSet="https://img.nieuwsblad.be/rKf7HBwxc0SQTIq3mzFTIGKHZXk=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F10%2F8c516093-feae-4a81-8866-ba334eea8f8a.png 120w,https://img.nieuwsblad.be/L9eUgusYhLx9slQXej_40Bz6JDI=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F10%2F8c516093-feae-4a81-8866-ba334eea8f8a.png 160w,https://img.nieuwsblad.be/6zQb4ZbHugefkHzAsA0GLHtT0j4=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F10%2F8c516093-feae-4a81-8866-ba334eea8f8a.png 240w,https://img.nieuwsblad.be/5XV7cWXIh8QlwRdfPlx1txVNaTc=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F10%2F8c516093-feae-4a81-8866-ba334eea8f8a.png 320w,https://img.nieuwsblad.be/j_yYrlamCOsynog23mrTTatKA3w=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F10%2F8c516093-feae-4a81-8866-ba334eea8f8a.png 640w,https://img.nieuwsblad.be/YRZHztr4gYaSZHKZnRS4BlfNzJg=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F10%2F8c516093-feae-4a81-8866-ba334eea8f8a.png 960w,https://img.nieuwsblad.be/LE8JtY2h987SpYGGqIUbbCzaoNE=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F10%2F8c516093-feae-4a81-8866-ba334eea8f8a.png 1280w" sizes="320px"/><img class="nb-dd59e603_root nb-dd59e603_middle nb-48fd6af8_h6 nb-254a1621_mwfull nb-7730661e_positionabsolute nb-254a1621_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div></div></figure><div class="nb-bcee7b1d_displayflex nb-1e97f0_root nb-ddd60156_paddingbottom0 nb-ddd60156_paddingtop3" style="--flex-direction:row"><div style="flex:1 1 auto"><h1 class="nb-17abbc75_root nb-17abbc75_heading3 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom0 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit" data-testid="title" data-vr-headline="true">Wielrenner Lars (16) doodgereden door bestuurder onder invloed van cannabis: “Hij wuifde nog. Zijn laatste keer”</h1></div></div></div></a></li><li class="nb-d382f4d9_marginbottom5 nb-ddd60156_paddingbottom0 nb-ddd60156_paddingleft0 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Het wordt te warm: Dodendocht voor het eerst in 53 jaar ingekort" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220809_98331187" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220809_98331187"><div class="nb-bcee7b1d_displayflex nb-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220809_98331187"><figure class="nb-a2d926e4_figure"><div class="nb-c19c0b0b_root nb-c19c0b0b_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-e6876fc_root nb-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-c19c0b0b_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/MRd5Pf7qH-Q1hRc_VeAmfeTsQtQ=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2Fd4bf1d2e-f0ed-433d-b367-ec046266c780.jpg" srcSet="https://img.nieuwsblad.be/oU4bNAymAC8i7fs73OnKAviP2nA=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2Fd4bf1d2e-f0ed-433d-b367-ec046266c780.jpg 120w,https://img.nieuwsblad.be/u6VHIrs1uMqgHedSyHtGnhE6bpQ=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2Fd4bf1d2e-f0ed-433d-b367-ec046266c780.jpg 160w,https://img.nieuwsblad.be/fqMe3hSDByzua5d-F36mRooAxuI=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2Fd4bf1d2e-f0ed-433d-b367-ec046266c780.jpg 240w,https://img.nieuwsblad.be/MRd5Pf7qH-Q1hRc_VeAmfeTsQtQ=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2Fd4bf1d2e-f0ed-433d-b367-ec046266c780.jpg 320w,https://img.nieuwsblad.be/3gyIbcZ_JiCZgPxyoSAzCxY3d-4=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2Fd4bf1d2e-f0ed-433d-b367-ec046266c780.jpg 640w,https://img.nieuwsblad.be/XQlmOerRk-1tISkOVEipyGhEJ4k=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2Fd4bf1d2e-f0ed-433d-b367-ec046266c780.jpg 960w,https://img.nieuwsblad.be/5-n109CKKS5jsiQDyIM-rKWJ5QU=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2Fd4bf1d2e-f0ed-433d-b367-ec046266c780.jpg 1280w" sizes="320px"/><div class="nb-bcee7b1d_displayflex nb-ddd60156_paddingbottom3 nb-ddd60156_paddingleft3 nb-ddd60156_paddingright3 nb-ddd60156_paddingtop3 nb-7730661e_positionabsolute nb-53b02de_right3 nb-53b02de_top3" style="background-color:var(--color-primary-base);color:var(--color-text-primary-base)" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-7ba44923_root nb-7ba44923_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-bcee7b1d_displayflex nb-1e97f0_root nb-ddd60156_paddingbottom0 nb-ddd60156_paddingtop3" style="--flex-direction:row"><div style="flex:1 1 auto"><h1 class="nb-17abbc75_root nb-17abbc75_heading3 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom0 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit" data-testid="title" data-vr-headline="true">Het wordt te warm: Dodendocht voor het eerst in 53 jaar ingekort</h1></div></div></div></a></li><li class="nb-d382f4d9_marginbottom5 nb-ddd60156_paddingbottom0 nb-ddd60156_paddingleft0 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Hij werd plots BV en verdween even geruisloos: “Mijn tv-carrière doofde vanzelf uit en dat vond en vind ik niet erg”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220809_93674825" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220809_93674825"><div class="nb-bcee7b1d_displayflex nb-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220809_93674825"><figure class="nb-a2d926e4_figure"><div class="nb-c19c0b0b_root nb-c19c0b0b_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-e6876fc_root nb-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-c19c0b0b_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/GVAJiNb-vFX0Rd148uTpvD1mQmg=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F0b3842f5-af85-4021-8085-1f3660e04db9.jpg" srcSet="https://img.nieuwsblad.be/IwpTWd9z8U_RC6FxtgABqqZ41zM=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F0b3842f5-af85-4021-8085-1f3660e04db9.jpg 120w,https://img.nieuwsblad.be/CxgXXNYjgmjafhbRaNm0WhKgIio=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F0b3842f5-af85-4021-8085-1f3660e04db9.jpg 160w,https://img.nieuwsblad.be/uoycTvdqYvQtCe53j-Qa_sRmKUg=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F0b3842f5-af85-4021-8085-1f3660e04db9.jpg 240w,https://img.nieuwsblad.be/GVAJiNb-vFX0Rd148uTpvD1mQmg=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F0b3842f5-af85-4021-8085-1f3660e04db9.jpg 320w,https://img.nieuwsblad.be/AwC21183sTqYTozEX9M_hhy5mbg=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F0b3842f5-af85-4021-8085-1f3660e04db9.jpg 640w,https://img.nieuwsblad.be/TDVeQJgl6Xm49fZWQZ92JsXDv-s=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F0b3842f5-af85-4021-8085-1f3660e04db9.jpg 960w,https://img.nieuwsblad.be/VX61OyQq3uxaWRuhLE-XfGo2W6g=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F0b3842f5-af85-4021-8085-1f3660e04db9.jpg 1280w" sizes="320px"/><img class="nb-dd59e603_root nb-dd59e603_middle nb-48fd6af8_h6 nb-254a1621_mwfull nb-7730661e_positionabsolute nb-254a1621_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div></div></figure><div class="nb-bcee7b1d_displayflex nb-1e97f0_root nb-ddd60156_paddingbottom0 nb-ddd60156_paddingtop3" style="--flex-direction:row"><div style="flex:1 1 auto"><h1 class="nb-17abbc75_root nb-17abbc75_heading3 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom0 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit" data-testid="title" data-vr-headline="true">Hij werd plots BV en verdween even geruisloos: “Mijn tv-carrière doofde vanzelf uit en dat vond en vind ik niet erg”</h1></div></div></div></a></li><li class="nb-d382f4d9_marginbottom5 nb-ddd60156_paddingbottom0 nb-ddd60156_paddingleft0 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Boeren die vaart komen ‘leegpompen’ reageren op ongenoegen: “Jullie mogen sproeien, maar onze gewassen verschrompelen”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220809_94781182" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220809_94781182"><div class="nb-bcee7b1d_displayflex nb-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220809_94781182"><figure class="nb-a2d926e4_figure"><div class="nb-c19c0b0b_root nb-c19c0b0b_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-e6876fc_root nb-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-c19c0b0b_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/E2fQx971-zxCdVpBSzLw49jzVUg=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F0e4a8695-980f-4e99-9c51-b9d103dd9b01.jpg" srcSet="https://img.nieuwsblad.be/4tstSh1ytxQ0jzwqrBCbxw_86iU=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F0e4a8695-980f-4e99-9c51-b9d103dd9b01.jpg 120w,https://img.nieuwsblad.be/7etUDWy61LKZmJ620ZOBsIfiu14=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F0e4a8695-980f-4e99-9c51-b9d103dd9b01.jpg 160w,https://img.nieuwsblad.be/H4g7752PUDSjQebJWAxbG9am7d8=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F0e4a8695-980f-4e99-9c51-b9d103dd9b01.jpg 240w,https://img.nieuwsblad.be/E2fQx971-zxCdVpBSzLw49jzVUg=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F0e4a8695-980f-4e99-9c51-b9d103dd9b01.jpg 320w,https://img.nieuwsblad.be/Ikj0eXUhz1br13Ay4Ish_NXaGKo=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F0e4a8695-980f-4e99-9c51-b9d103dd9b01.jpg 640w,https://img.nieuwsblad.be/EmX8hLmvzO-Qzp9e8-tdfAz1vWI=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F0e4a8695-980f-4e99-9c51-b9d103dd9b01.jpg 960w,https://img.nieuwsblad.be/NeCze_xJNAM1OZk7IqaAU4cGN9I=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F0e4a8695-980f-4e99-9c51-b9d103dd9b01.jpg 1280w" sizes="320px"/><img class="nb-dd59e603_root nb-dd59e603_middle nb-48fd6af8_h6 nb-254a1621_mwfull nb-7730661e_positionabsolute nb-254a1621_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div></div></figure><div class="nb-bcee7b1d_displayflex nb-1e97f0_root nb-ddd60156_paddingbottom0 nb-ddd60156_paddingtop3" style="--flex-direction:row"><div style="flex:1 1 auto"><h1 class="nb-17abbc75_root nb-17abbc75_heading3 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom0 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit" data-testid="title" data-vr-headline="true">Boeren die vaart komen ‘leegpompen’ reageren op ongenoegen: “Jullie mogen sproeien, maar onze gewassen verschrompelen”</h1></div></div></div></a></li><li class="nb-d382f4d9_marginbottom5 nb-ddd60156_paddingbottom0 nb-ddd60156_paddingleft0 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Club Brugge wil transferrecord verbreken voor Sander Berge: “Misschien maken ze zelfs nog winst op hem”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220809_97925873" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220809_97925873"><div class="nb-bcee7b1d_displayflex nb-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220809_97925873"><figure class="nb-a2d926e4_figure"><div class="nb-c19c0b0b_root nb-c19c0b0b_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-e6876fc_root nb-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-c19c0b0b_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/JuvoVyN0HETqsj4r2DxIJMV72Xo=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2Fb650caa1-8426-4579-8f0c-b5b979b6e4f6.jpg" srcSet="https://img.nieuwsblad.be/q3Nw58waRt-Lm2W9t25MEiU2wm4=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2Fb650caa1-8426-4579-8f0c-b5b979b6e4f6.jpg 120w,https://img.nieuwsblad.be/DXl0c-X-Jr4e7GaIlqO9iJ2Zxfk=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2Fb650caa1-8426-4579-8f0c-b5b979b6e4f6.jpg 160w,https://img.nieuwsblad.be/HDRBvPnZ130H4U6oMPu3JwUtFqQ=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2Fb650caa1-8426-4579-8f0c-b5b979b6e4f6.jpg 240w,https://img.nieuwsblad.be/JuvoVyN0HETqsj4r2DxIJMV72Xo=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2Fb650caa1-8426-4579-8f0c-b5b979b6e4f6.jpg 320w,https://img.nieuwsblad.be/x1NZ1LBbmYj9cYPj6FlYW21sq_8=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2Fb650caa1-8426-4579-8f0c-b5b979b6e4f6.jpg 640w,https://img.nieuwsblad.be/X19iRAEAA86vYaZea5oA7TX4Ij8=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2Fb650caa1-8426-4579-8f0c-b5b979b6e4f6.jpg 960w,https://img.nieuwsblad.be/pDjyI-N_v0GZQlOs0ZPedonxmlc=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2Fb650caa1-8426-4579-8f0c-b5b979b6e4f6.jpg 1280w" sizes="320px"/><img class="nb-dd59e603_root nb-dd59e603_middle nb-48fd6af8_h6 nb-254a1621_mwfull nb-7730661e_positionabsolute nb-254a1621_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div></div></figure><div class="nb-bcee7b1d_displayflex nb-1e97f0_root nb-ddd60156_paddingbottom0 nb-ddd60156_paddingtop3" style="--flex-direction:row"><div style="flex:1 1 auto"><h1 class="nb-17abbc75_root nb-17abbc75_heading3 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom0 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit" data-testid="title" data-vr-headline="true">Club Brugge wil transferrecord verbreken voor Sander Berge: “Misschien maken ze zelfs nog winst op hem”</h1></div></div></div></a></li><li class="nb-d382f4d9_marginbottom5 nb-ddd60156_paddingbottom0 nb-ddd60156_paddingleft0 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Spoeddiensten zien meer patiënten langskomen dan voor corona: “We kreunen onder de werklast”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220810_92365790" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220810_92365790"><div class="nb-bcee7b1d_displayflex nb-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220810_92365790"><figure class="nb-a2d926e4_figure"><div class="nb-c19c0b0b_root nb-c19c0b0b_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-e6876fc_root nb-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-c19c0b0b_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/plrFo-A-LOAqYHV0IBa0S3Kzw34=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F10%2F10a26897-7dd8-47ca-abb2-8613808a87d8.jpg" srcSet="https://img.nieuwsblad.be/SWGcvmX6h6t754zw-dYUBtV6wGs=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F10%2F10a26897-7dd8-47ca-abb2-8613808a87d8.jpg 120w,https://img.nieuwsblad.be/qtcS3PZa_TyyZIoRTAoIZCGqycQ=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F10%2F10a26897-7dd8-47ca-abb2-8613808a87d8.jpg 160w,https://img.nieuwsblad.be/TbboKf8O_9quhDDNIwBXNtCm0Ss=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F10%2F10a26897-7dd8-47ca-abb2-8613808a87d8.jpg 240w,https://img.nieuwsblad.be/plrFo-A-LOAqYHV0IBa0S3Kzw34=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F10%2F10a26897-7dd8-47ca-abb2-8613808a87d8.jpg 320w,https://img.nieuwsblad.be/fsT9So_aOG4G2gpN7G8MoBPJkRQ=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F10%2F10a26897-7dd8-47ca-abb2-8613808a87d8.jpg 640w,https://img.nieuwsblad.be/fUtDLKVfhtmurW9ozy_KD8phcOY=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F10%2F10a26897-7dd8-47ca-abb2-8613808a87d8.jpg 960w,https://img.nieuwsblad.be/jnfb5ox8BYVBWdrUpN-xSzKiN0A=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F10%2F10a26897-7dd8-47ca-abb2-8613808a87d8.jpg 1280w" sizes="320px"/></div></div></figure><div class="nb-bcee7b1d_displayflex nb-1e97f0_root nb-ddd60156_paddingbottom0 nb-ddd60156_paddingtop3" style="--flex-direction:row"><div style="flex:1 1 auto"><h1 class="nb-17abbc75_root nb-17abbc75_heading3 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom0 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit" data-testid="title" data-vr-headline="true">Spoeddiensten zien meer patiënten langskomen dan voor corona: “We kreunen onder de werklast”</h1></div></div></div></a></li></ul></div></div></section><!--[END-block-widget] 3223264b-43a9-472c-9e5f-bc2a33d3d353 --><!--[START-block-widget]  2815b7ba-50ae-49ab-9902-6c9ae66af54b --><div class="widget">
    <div class="grid" >
       <div class="grid__col size-1-2">
          <div data-mht-widget="webshop-b1" style="max-width: 320px;">
             <div id="ad_webshop-b1" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b1'); }</script>
             </div>
          </div>
       </div>
       <div class="grid__col size-1-2">
          <div data-mht-widget="webshop-b2" style="max-width: 320px;">
             <div id="ad_webshop-b2" class="ad ad--webshop" data-ad="webshop">
                <script>if (window.initAd) { initAd('webshop', 'b2'); }</script>
             </div>
          </div>
       </div>
    </div>
 </div>

<!--[END-block-widget] 2815b7ba-50ae-49ab-9902-6c9ae66af54b --><!--[START-block-widget]  b969ee46-fec3-41e0-902e-c819bbbe0aff --><!--serverside resolved fragment --><section data-testid="article-teaser-list-widget" data-mht-widget="list-|-tag-context-onder-artikel"><h3 class="nb-7730661e_positionrelative nb-254a1621_wfull nb-8f4968e0_root nb-8f4968e0_primary nb-8f4968e0_large nb-d382f4d9_marginbottom5 nb-d382f4d9_margintop0 nb-273d2c_headercomponent" data-testid="list-header"><span class="nb-8f4968e0_inner">Meer over Elon Musk</span></h3><div class="nb-d382f4d9_marginbottom6"><div><ul class="nb-bcee7b1d_displayflex nb-1e97f0_root nb-9d6383c7_list" style="--flex-direction:column;--flex-wrap:nowrap" data-testid="article-teaser-list"><li class="nb-d382f4d9_marginbottom5 nb-ddd60156_paddingbottom0 nb-ddd60156_paddingleft0 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Elon Musk beschuldigt Twitter van “fraude” in overnamestrijd" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220805_96407720" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220805_96407720"><div class="nb-d382f4d9_marginbottom0 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0" data-art-id="DMF20220805_96407720"><div class="nb-bcee7b1d_displayflex nb-1e97f0_root" style="background-color:var(--color-white-base);color:var(--color-black-base);--flex-wrap:wrap"><figure class="nb-a2d926e4_figure"><div class="nb-c19c0b0b_root nb-c19c0b0b_placeholder" style="width:120px;max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-e6876fc_root nb-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-c19c0b0b_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/PE7W83E0-kqEsrr8VQtU9eZzPtE=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F05%2Fd5df9529-f640-4afe-8f01-a12fa5318917.jpg" srcSet="https://img.nieuwsblad.be/PE7W83E0-kqEsrr8VQtU9eZzPtE=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F05%2Fd5df9529-f640-4afe-8f01-a12fa5318917.jpg 120w,https://img.nieuwsblad.be/C6hyTj9nCvLP1gsSjxQJS04wvxo=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F05%2Fd5df9529-f640-4afe-8f01-a12fa5318917.jpg 160w,https://img.nieuwsblad.be/Z-NJBeQ-KS1fmmii7BENacPTV2k=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F05%2Fd5df9529-f640-4afe-8f01-a12fa5318917.jpg 240w,https://img.nieuwsblad.be/qpQxv2VmzT9J2u4AbmrgaM1pdgg=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F05%2Fd5df9529-f640-4afe-8f01-a12fa5318917.jpg 320w,https://img.nieuwsblad.be/N6__8DpaENiZRPBH72b2FBV8xmo=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F05%2Fd5df9529-f640-4afe-8f01-a12fa5318917.jpg 640w,https://img.nieuwsblad.be/F2Y3m3LC487TpC7MIAyosJxQIeE=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F05%2Fd5df9529-f640-4afe-8f01-a12fa5318917.jpg 960w,https://img.nieuwsblad.be/fDaIwFpyz7PW4rsWoTBnCQejIWo=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F05%2Fd5df9529-f640-4afe-8f01-a12fa5318917.jpg 1280w" sizes="120px"/><div class="nb-bcee7b1d_displayflex nb-ddd60156_paddingbottom3 nb-ddd60156_paddingleft3 nb-ddd60156_paddingright3 nb-ddd60156_paddingtop3 nb-7730661e_positionabsolute nb-53b02de_right3 nb-53b02de_top3" style="background-color:var(--color-primary-base);color:var(--color-text-primary-base)" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-7ba44923_root nb-7ba44923_small" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-ddd60156_paddingbottom0 nb-ddd60156_paddingleft3 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-17abbc75_root nb-17abbc75_heading5 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom2 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit" data-testid="title" data-vr-headline="true">Elon Musk beschuldigt Twitter van “fraude” in overnamestrijd</h1><time class="nb-17abbc75_root nb-17abbc75_caption2 nb-ea190c2_system nb-d382f4d9_marginright0" style="color:var(--color-grey-60)" data-testid="timestamp">05/08/2022</time></div></div></div></a></li><li class="nb-d382f4d9_marginbottom5 nb-ddd60156_paddingbottom0 nb-ddd60156_paddingleft0 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Elon Musk stapt zelf ook naar rechter tegen Twitter" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220730_92177857" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220730_92177857"><div class="nb-d382f4d9_marginbottom0 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0" data-art-id="DMF20220730_92177857"><div class="nb-bcee7b1d_displayflex nb-1e97f0_root" style="background-color:var(--color-white-base);color:var(--color-black-base);--flex-wrap:wrap"><figure class="nb-a2d926e4_figure"><div class="nb-c19c0b0b_root nb-c19c0b0b_placeholder" style="width:120px;max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-e6876fc_root nb-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-c19c0b0b_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/G8nCGhXWD6pIZFPZLus2IvCmlrI=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F29%2Fa6ce9d90-6bbf-4597-aeb0-c8e4783627a4.jpg" srcSet="https://img.nieuwsblad.be/G8nCGhXWD6pIZFPZLus2IvCmlrI=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F29%2Fa6ce9d90-6bbf-4597-aeb0-c8e4783627a4.jpg 120w,https://img.nieuwsblad.be/nNw0-UBqdp6O82KZo8X66la5sjE=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F29%2Fa6ce9d90-6bbf-4597-aeb0-c8e4783627a4.jpg 160w,https://img.nieuwsblad.be/oqey7xQqvhId9RiWC-719-sYWGo=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F29%2Fa6ce9d90-6bbf-4597-aeb0-c8e4783627a4.jpg 240w,https://img.nieuwsblad.be/Ux76oQtz-6OBdsu81zgaojfpykE=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F29%2Fa6ce9d90-6bbf-4597-aeb0-c8e4783627a4.jpg 320w,https://img.nieuwsblad.be/jB_GL2gxFlBeBGxhErNHi1pflfo=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F29%2Fa6ce9d90-6bbf-4597-aeb0-c8e4783627a4.jpg 640w,https://img.nieuwsblad.be/CCols0T9L_J2PdFHhzZGPpfrvdw=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F29%2Fa6ce9d90-6bbf-4597-aeb0-c8e4783627a4.jpg 960w,https://img.nieuwsblad.be/FpAyO-PG7FnlNuoTDCTBkJYhfzw=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F29%2Fa6ce9d90-6bbf-4597-aeb0-c8e4783627a4.jpg 1280w" sizes="120px"/></div></div></figure><div class="nb-ddd60156_paddingbottom0 nb-ddd60156_paddingleft3 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-17abbc75_root nb-17abbc75_heading5 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom2 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit" data-testid="title" data-vr-headline="true">Elon Musk stapt zelf ook naar rechter tegen Twitter</h1><time class="nb-17abbc75_root nb-17abbc75_caption2 nb-ea190c2_system nb-d382f4d9_marginright0" style="color:var(--color-grey-60)" data-testid="timestamp">30/07/2022</time></div></div></div></a></li><li class="nb-d382f4d9_marginbottom5 nb-ddd60156_paddingbottom0 nb-ddd60156_paddingleft0 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Proces van Twitter tegen Elon Musk start op 17 oktober" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220729_95587906" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220729_95587906"><div class="nb-d382f4d9_marginbottom0 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0" data-art-id="DMF20220729_95587906"><div class="nb-bcee7b1d_displayflex nb-1e97f0_root" style="background-color:var(--color-white-base);color:var(--color-black-base);--flex-wrap:wrap"><figure class="nb-a2d926e4_figure"><div class="nb-c19c0b0b_root nb-c19c0b0b_placeholder" style="width:120px;max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-e6876fc_root nb-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-c19c0b0b_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/G8nCGhXWD6pIZFPZLus2IvCmlrI=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F29%2Fa6ce9d90-6bbf-4597-aeb0-c8e4783627a4.jpg" srcSet="https://img.nieuwsblad.be/G8nCGhXWD6pIZFPZLus2IvCmlrI=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F29%2Fa6ce9d90-6bbf-4597-aeb0-c8e4783627a4.jpg 120w,https://img.nieuwsblad.be/nNw0-UBqdp6O82KZo8X66la5sjE=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F29%2Fa6ce9d90-6bbf-4597-aeb0-c8e4783627a4.jpg 160w,https://img.nieuwsblad.be/oqey7xQqvhId9RiWC-719-sYWGo=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F29%2Fa6ce9d90-6bbf-4597-aeb0-c8e4783627a4.jpg 240w,https://img.nieuwsblad.be/Ux76oQtz-6OBdsu81zgaojfpykE=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F29%2Fa6ce9d90-6bbf-4597-aeb0-c8e4783627a4.jpg 320w,https://img.nieuwsblad.be/jB_GL2gxFlBeBGxhErNHi1pflfo=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F29%2Fa6ce9d90-6bbf-4597-aeb0-c8e4783627a4.jpg 640w,https://img.nieuwsblad.be/CCols0T9L_J2PdFHhzZGPpfrvdw=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F29%2Fa6ce9d90-6bbf-4597-aeb0-c8e4783627a4.jpg 960w,https://img.nieuwsblad.be/FpAyO-PG7FnlNuoTDCTBkJYhfzw=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F29%2Fa6ce9d90-6bbf-4597-aeb0-c8e4783627a4.jpg 1280w" sizes="120px"/><div class="nb-bcee7b1d_displayflex nb-ddd60156_paddingbottom3 nb-ddd60156_paddingleft3 nb-ddd60156_paddingright3 nb-ddd60156_paddingtop3 nb-7730661e_positionabsolute nb-53b02de_right3 nb-53b02de_top3" style="background-color:var(--color-primary-base);color:var(--color-text-primary-base)" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-7ba44923_root nb-7ba44923_small" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-ddd60156_paddingbottom0 nb-ddd60156_paddingleft3 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-17abbc75_root nb-17abbc75_heading5 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom2 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit" data-testid="title" data-vr-headline="true">Proces van Twitter tegen Elon Musk start op 17 oktober</h1><time class="nb-17abbc75_root nb-17abbc75_caption2 nb-ea190c2_system nb-d382f4d9_marginright0" style="color:var(--color-grey-60)" data-testid="timestamp">29/07/2022</time></div></div></div></a></li><li class="nb-d382f4d9_marginbottom5 nb-ddd60156_paddingbottom0 nb-ddd60156_paddingleft0 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Donald Trump haalt (opnieuw) uit naar Elon Musk: “Wat een windbuil”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220729_93447480" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220729_93447480"><div class="nb-d382f4d9_marginbottom0 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0" data-art-id="DMF20220729_93447480"><div class="nb-bcee7b1d_displayflex nb-1e97f0_root" style="background-color:var(--color-white-base);color:var(--color-black-base);--flex-wrap:wrap"><figure class="nb-a2d926e4_figure"><div class="nb-c19c0b0b_root nb-c19c0b0b_placeholder" style="width:120px;max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-e6876fc_root nb-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-c19c0b0b_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/9iZVRb71Jcy0ebN5UzONOR5kD_s=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F29%2F66904804-e0dd-406d-8f91-b372129bc9af.jpg" srcSet="https://img.nieuwsblad.be/9iZVRb71Jcy0ebN5UzONOR5kD_s=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F29%2F66904804-e0dd-406d-8f91-b372129bc9af.jpg 120w,https://img.nieuwsblad.be/g3kY5eyB3pqgw6mtw1mapbNkd7w=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F29%2F66904804-e0dd-406d-8f91-b372129bc9af.jpg 160w,https://img.nieuwsblad.be/VfGlaIzFi153KpM2f7naIA5VjQ4=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F29%2F66904804-e0dd-406d-8f91-b372129bc9af.jpg 240w,https://img.nieuwsblad.be/GGQgq7O65jTqjmtV1sVyITvXom0=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F29%2F66904804-e0dd-406d-8f91-b372129bc9af.jpg 320w,https://img.nieuwsblad.be/uJuQQDEtS7Hw5zyGNU8kCSr-5is=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F29%2F66904804-e0dd-406d-8f91-b372129bc9af.jpg 640w,https://img.nieuwsblad.be/ZVmEDLnvrkF8NtUk_xt0rj_p9mE=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F29%2F66904804-e0dd-406d-8f91-b372129bc9af.jpg 960w,https://img.nieuwsblad.be/K2WYLkG81jVImaf92yaF7GT5jls=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F07%2F29%2F66904804-e0dd-406d-8f91-b372129bc9af.jpg 1280w" sizes="120px"/></div></div></figure><div class="nb-ddd60156_paddingbottom0 nb-ddd60156_paddingleft3 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-17abbc75_root nb-17abbc75_heading5 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom2 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit" data-testid="title" data-vr-headline="true">Donald Trump haalt (opnieuw) uit naar Elon Musk: “Wat een windbuil”</h1><time class="nb-17abbc75_root nb-17abbc75_caption2 nb-ea190c2_system nb-d382f4d9_marginright0" style="color:var(--color-grey-60)" data-testid="timestamp">29/07/2022</time></div></div></div></a></li></ul></div></div></section><!--[END-block-widget] b969ee46-fec3-41e0-902e-c819bbbe0aff --><!--[START-block-widget]  08ea7e50-813f-453c-aad6-a84bb0716e93 --><!--serverside resolved fragment --><div id="nLHc0yEhiLH" data-fragment-name="articleDetail"><aside class="nb-1d70522a_marginbottom5 nb-1d70522a_margintop5" data-testid="article-tags"><h3 class="nb-1f5814ad_positionrelative nb-945aa92_wfull nb-549de793_root nb-549de793_primary nb-549de793_small nb-1d70522a_marginbottom0 nb-1d70522a_margintop0"><span class="nb-549de793_inner">Lees meer over</span></h3><ul class="nb-c0ff676e_displayflex nb-223c7e83_root nb-96325640_taglist" style="--flex-wrap:wrap"><li class="nb-1d70522a_marginright3 nb-1d70522a_margintop3" rel="tag"><a class="nb-96da38cd_root nb-96da38cd_small nb-96da38cd_outline undefined" style="font-family:Helvetica Neue Condensed, Arial, Helvetica, sans-serif" href="/tag/elon-musk" data-testid="article-tag" id="83d2887c-51ec-4dac-b739-a3385b4ff8e6"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-831c3690_root nb-831c3690_small nb-96da38cd_iconleft" style="flex:0 0 auto"><path d="M10.554 2a1.5 1.5 0 011.078.44l9.928 9.93a1.498 1.498 0 010 2.12l-7.07 7.07a1.498 1.498 0 01-2.12 0l-9.93-9.928A1.5 1.5 0 012 10.554l.08-6.99A1.5 1.5 0 013.564 2.08l6.99-.08zm.011 1l-6.99.08a.5.5 0 00-.495.495L3 10.565a.5.5 0 00.147.36l9.933 9.935a.503.503 0 00.71 0l7.07-7.07a.503.503 0 000-.71l-9.935-9.933a.5.5 0 00-.36-.147zM5.067 5.067a2.5 2.5 0 113.535 3.535 2.5 2.5 0 01-3.535-3.535zm.707.707a1.5 1.5 0 102.121 2.121 1.5 1.5 0 00-2.121-2.121z"></path></svg><span class="nb-96da38cd_content">Elon Musk</span></a></li><li class="nb-1d70522a_marginright3 nb-1d70522a_margintop3" rel="tag"><a class="nb-96da38cd_root nb-96da38cd_small nb-96da38cd_outline undefined" style="font-family:Helvetica Neue Condensed, Arial, Helvetica, sans-serif" href="/tag/twitter" data-testid="article-tag" id="59e382af-c297-4404-b372-9fa300d3e92d"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-831c3690_root nb-831c3690_small nb-96da38cd_iconleft" style="flex:0 0 auto"><path d="M10.554 2a1.5 1.5 0 011.078.44l9.928 9.93a1.498 1.498 0 010 2.12l-7.07 7.07a1.498 1.498 0 01-2.12 0l-9.93-9.928A1.5 1.5 0 012 10.554l.08-6.99A1.5 1.5 0 013.564 2.08l6.99-.08zm.011 1l-6.99.08a.5.5 0 00-.495.495L3 10.565a.5.5 0 00.147.36l9.933 9.935a.503.503 0 00.71 0l7.07-7.07a.503.503 0 000-.71l-9.935-9.933a.5.5 0 00-.36-.147zM5.067 5.067a2.5 2.5 0 113.535 3.535 2.5 2.5 0 01-3.535-3.535zm.707.707a1.5 1.5 0 102.121 2.121 1.5 1.5 0 00-2.121-2.121z"></path></svg><span class="nb-96da38cd_content">Twitter</span></a></li></ul><meta name="keywords" content="Elon Musk, Twitter"/></aside></div><script data-fragment-type="ArticleTags">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</script><script>window["__CONFIG__nLHc0yEhiLH"] = {"graphUrl":"https://graphql-blue.nieuwsblad.be/graphql-blue"}</script><script>window["__PROPS__nLHc0yEhiLH"]={"widgetConfig":{"widgetType":"ArticleTags","kind":"articletags"},"pageContext":{"article":{"articleId":"dmf20220810_91806257","externalId":"5885a220-1867-11ed-9698-6d976e5d6b63"},"section":{"id":"7f1bc231-66e7-49f0-a126-b7346eb3e2fa","path":"/nieuws/buitenland","sectionTree":"/nb/nieuws/buitenland","isOverview":false,"name":"Buitenland"},"tag":{"mainTagId":"83d2887c-51ec-4dac-b739-a3385b4ff8e6","mainTagName":"Elon Musk","mainTagSlugname":"elon-musk","mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20220810_91806257","isEditorialShare":false,"shareId":"","canViewArticle":true,"isPaidArticle":false,"isPlusLayout":false,"isBrooklynArticle":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"nb"},"request":null,"site":{"id":"da7a134f-05dc-47ca-a69b-931d85afe3fd","type":"www"},"regio":null,"pageType":"detail","isKioskPreview":false,"useTriggerBasedCaching":false,"useNewGraphql":true},"system":{"requestTimestamp":"2022-08-10T09:33:55+02:00"}}</script><script defer data-fragment-id="nLHc0yEhiLH" data-fragment-name="articleDetail" data-fragment-type="ArticleTags" src="/v2/article-detail/cdn/fragment-article-detail.0.0.502.nb.bundle.js" type="module"></script><!--[END-block-widget] 08ea7e50-813f-453c-aad6-a84bb0716e93 --><!--[START-block-widget]  957ec70b-b9b4-4434-b459-83bdb70f382b --><!--serverside resolved fragment --><div id="0vEX8Vu78Lr" data-fragment-name="articleDetail"><div class="nb-c0ff676e_displayflex nb-223c7e83_root nb-1d70522a_marginbottom3 nb-1d70522a_margintop3" style="--justify-content:flex-end"><div data-testid="article-share"><ul class="nb-c0ff676e_displayflex nb-223c7e83_root nb-92611660_shareitemlist" style="--flex-direction:row"><li class="nb-1d70522a_marginright3 nb-92611660_sharelistitem"><button class="nb-99d112c6_root nb-99d112c6_small nb-99d112c6_default nb-99d112c6_circular" style="color:var(--color-white-base);background-color:#4267b2;flex:0 0 auto" href="https://www.facebook.com/sharer.php?u=https://www.nieuwsblad.be/cnt/dmf20220810_91806257" label="Delen via Facebook" aria-label="facebook" data-social="facebook" data-testid="share-facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-831c3690_root nb-831c3690_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.334C22 3.582 20.419 2 18.667 2H5.333C3.581 2 2 3.582 2 5.334v13.332C2 20.418 3.581 22 5.334 22H12v-7.556H9.556v-3.333H12V9.812c0-2.24 1.682-4.256 3.75-4.256h2.694v3.333H15.75c-.295 0-.639.358-.639.894v1.328h3.333v3.333h-3.333V22h3.556C20.419 22 22 20.418 22 18.666V5.334z"></path></svg></button></li><li class="nb-1d70522a_marginright3 nb-92611660_sharelistitem"><button class="nb-99d112c6_root nb-99d112c6_small nb-99d112c6_default nb-99d112c6_circular" style="color:var(--color-white-base);background-color:#1DA1F2;flex:0 0 auto" href="https://twitter.com/intent/tweet?text=Elon%20Musk%20verkoopt%20voor%207%20miljard%20aan%20Tesla-aandelen%20voor%20als%20hij%20toch%20verplicht%20wordt%20om%20Twitter%20te%20kopen&amp;url=https://www.nieuwsblad.be/cnt/dmf20220810_91806257" label="Tweet" aria-label="twitter" data-social="twitter" data-testid="share-twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-831c3690_root nb-831c3690_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 5.897c-.75.33-1.5.577-2.333.66A4.4 4.4 0 0021.5 4.33c-.833.495-1.667.825-2.583.99a4.053 4.053 0 00-3-1.32c-2.25 0-4.084 1.814-4.084 4.041 0 .33 0 .66.084.907-3.5-.164-6.5-1.814-8.5-4.288-.417.66-.584 1.32-.584 2.062 0 1.402.75 2.639 1.834 3.381-.667 0-1.334-.165-1.834-.495v.083c0 1.98 1.417 3.629 3.25 3.958-.333.083-.666.165-1.083.165-.25 0-.5 0-.75-.082.5 1.65 2 2.804 3.833 2.804C6.667 17.608 4.917 18.268 3 18.268c-.333 0-.667 0-1-.082C3.833 19.34 6 20 8.25 20c7.583 0 11.667-6.186 11.667-11.546v-.495c.833-.578 1.5-1.32 2.083-2.062z"></path></svg></button></li><li class="nb-1d70522a_marginright3 nb-92611660_sharelistitem nb-92611660_mobileonly"><button class="nb-99d112c6_root nb-99d112c6_small nb-99d112c6_default nb-99d112c6_circular" style="color:var(--color-white-base);background-color:#25D366;flex:0 0 auto" href="https://api.whatsapp.com/send?text=Elon%20Musk%20verkoopt%20voor%207%20miljard%20aan%20Tesla-aandelen%20voor%20als%20hij%20toch%20verplicht%20wordt%20om%20Twitter%20te%20kopen%20–%20via%20https://www.nieuwsblad.be/cnt/dmf20220810_91806257" label="Whatsapp" aria-label="whatsapp" data-social="whatsapp" data-testid="share-whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-831c3690_root nb-831c3690_small" style="flex:0 0 auto" aria-hidden="true"><path d="M22 11.743c0 5.38-4.396 9.742-9.818 9.742-1.722 0-3.34-.44-4.746-1.212L2 22l1.772-5.227a9.64 9.64 0 01-1.408-5.03C2.364 6.362 6.759 2 12.182 2 17.606 2 22 6.362 22 11.743zm-9.818-8.191c-4.553 0-8.255 3.674-8.255 8.19A8.1 8.1 0 005.5 16.545l-1.03 3.043 3.171-1.008a8.254 8.254 0 004.542 1.354c4.551 0 8.254-3.674 8.254-8.19s-3.703-8.191-8.254-8.191zm4.958 10.435c-.06-.1-.221-.16-.461-.28-.24-.118-1.425-.697-1.645-.776-.22-.08-.382-.12-.542.12-.16.238-.621.776-.762.936-.14.16-.28.179-.521.06-.241-.12-1.016-.373-1.936-1.185-.715-.633-1.198-1.415-1.34-1.654-.139-.239-.013-.368.107-.487.109-.108.241-.28.36-.418.122-.14.162-.239.241-.398.08-.16.04-.3-.02-.42-.06-.118-.542-1.294-.741-1.772-.2-.477-.402-.398-.542-.398s-.301-.02-.46-.02c-.161 0-.423.06-.643.299-.22.238-.842.817-.842 1.992s.861 2.31.983 2.47c.12.158 1.663 2.648 4.11 3.604s2.447.637 2.888.597c.441-.04 1.424-.578 1.626-1.135.2-.558.2-1.036.14-1.135z"></path></svg></button></li><li class="nb-1d70522a_marginright0 nb-92611660_sharelistitem"><button class="nb-99d112c6_root nb-99d112c6_small nb-99d112c6_default nb-99d112c6_circular" style="color:var(--color-white-base);background-color:#919191;flex:0 0 auto" href="mailto:?subject=Elon%20Musk%20verkoopt%20voor%207%20miljard%20aan%20Tesla-aandelen%20voor%20als%20hij%20toch%20verplicht%20wordt%20om%20Twitter%20te%20kopen&amp;body=Bekijk%20dit%20artikel%20via%3A%20https://www.nieuwsblad.be/cnt/dmf20220810_91806257" label="Mail" aria-label="mail" data-social="mail" data-testid="share-mail"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-831c3690_root nb-831c3690_small" style="flex:0 0 auto" aria-hidden="true"><path d="M3 4.5h18a1 1 0 011 1v13a1 1 0 01-1 1H3a1 1 0 01-1-1v-13a1 1 0 011-1zm2.29 3.093a.5.5 0 00-.58.814l6.418 4.585a1.5 1.5 0 001.744 0l6.419-4.585a.5.5 0 10-.582-.814l-6.418 4.585a.5.5 0 01-.582 0L5.291 7.593z"></path></svg></button></li></ul></div></div></div><script data-fragment-type="ArticleSocialBar">window["__PRELOADED_STATE_GRAPH__0vEX8Vu78Lr"] = {"fxw8m3":{"data":{"article":{"title":"Elon Musk verkoopt voor 7 miljard aan Tesla-aandelen voor als hij toch verplicht wordt om Twitter te kopen","url":"https://www.nieuwsblad.be/cnt/dmf20220810_91806257"}}}}</script><script>window["__CONFIG__0vEX8Vu78Lr"] = {"graphUrl":"https://graphql-blue.nieuwsblad.be/graphql-blue"}</script><script>window["__PROPS__0vEX8Vu78Lr"]={"widgetConfig":{"widgetType":"ArticleSocialBar","debateButtonText":"Reacties","lightModeEnabled":true,"description":"Article Social Bar","kind":"articlesocialbar","type":"ArticleSocialBar","publishedWidgetDefinitionId":"00000000-0000-0000-0000-000000000000","name":null,"properties":null,"widget":null,"configuration":null,"site":null,"isShared":false,"canRender":false,"isPersistent":true},"pageContext":{"article":{"articleId":"dmf20220810_91806257","externalId":"5885a220-1867-11ed-9698-6d976e5d6b63"},"section":{"id":"7f1bc231-66e7-49f0-a126-b7346eb3e2fa","path":"/nieuws/buitenland","sectionTree":"/nb/nieuws/buitenland","isOverview":false,"name":"Buitenland"},"tag":{"mainTagId":"83d2887c-51ec-4dac-b739-a3385b4ff8e6","mainTagName":"Elon Musk","mainTagSlugname":"elon-musk","mainTagIsHidden":false,"isOverview":false},"paidContent":{"isMetered":false,"articleId":"dmf20220810_91806257","isEditorialShare":false,"shareId":"","canViewArticle":true,"isPaidArticle":false,"isPlusLayout":false,"isBrooklynArticle":false},"breadCrumb":{"type":"Section","isLastItemALink":true},"brand":{"code":"nb"},"request":null,"site":{"id":"da7a134f-05dc-47ca-a69b-931d85afe3fd","type":"www"},"regio":null,"pageType":"detail","isKioskPreview":false,"useTriggerBasedCaching":false,"useNewGraphql":true},"system":{"requestTimestamp":"2022-08-10T09:33:55+02:00"}}</script><script defer data-fragment-id="0vEX8Vu78Lr" data-fragment-name="articleDetail" data-fragment-type="ArticleSocialBar" src="/v2/article-detail/cdn/fragment-article-detail.0.0.502.nb.bundle.js" type="module"></script><!--[END-block-widget] 957ec70b-b9b4-4434-b459-83bdb70f382b --><!--[START-block-widget]  f480c5dd-b9bc-4b5b-a292-e85cce8f7751 --><div data-mht-widget="gam-|-medium-rectangle-native-b1">

    <div id="ad_medium_rectangle_native-b1" class="ad ad--medium_rectangle_native" data-ad="medium_rectangle_native">
        <script>if (window.initAd) { initAd('medium_rectangle_native', 'b1'); }</script>
    </div>

    </div><!--[END-block-widget] f480c5dd-b9bc-4b5b-a292-e85cce8f7751 -->
</div>
<!-- end block 'article-main' -->
            <div class="grid">                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news' -->
<div data-mht-block="article-detail__article-recent-news">

</div>
<!-- end block 'article-recent-news' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-2' -->
<div data-mht-block="article-detail__article-recent-news-2">

</div>
<!-- end block 'article-recent-news-2' -->
                    </div>                </div>                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-3' -->
<div data-mht-block="article-detail__article-recent-news-3">
<!--[START-block-widget]  44dfe3c2-c6d1-4090-bedd-933d128044f4 --><!--serverside resolved fragment --><section data-testid="article-teaser-list-widget" data-mht-widget="list-|-in-het-nieuws-6-10"><h3 class="nb-7730661e_positionrelative nb-254a1621_wfull nb-8f4968e0_root nb-8f4968e0_primary nb-8f4968e0_large nb-d382f4d9_marginbottom5 nb-d382f4d9_margintop0 nb-273d2c_headercomponent" data-testid="list-header"><span class="nb-8f4968e0_inner">Meer nieuws</span></h3><div class="nb-d382f4d9_marginbottom6"><div><ul class="nb-bcee7b1d_displayflex nb-1e97f0_root nb-9d6383c7_list" style="--flex-direction:initial;--flex-wrap:wrap" data-testid="article-teaser-list"><li class="nb-d382f4d9_marginbottom5 nb-ddd60156_paddingbottom0 nb-ddd60156_paddingleft0 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="VROLIJKE VREKKEN OP CONGÉ. De kneepjes van een all-in: “Het eerste wat je moet doen, is zeggen dat je je sleutel kwijt bent”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220810_92030431" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220810_92030431"><div class="nb-bcee7b1d_displayflex nb-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220810_92030431"><figure class="nb-a2d926e4_figure"><div class="nb-c19c0b0b_root nb-c19c0b0b_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-e6876fc_root nb-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-c19c0b0b_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/5mmXD5aqlqDWtSM5d8W77SgPktw=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F10%2Fc075acfa-b2eb-4ce7-91d4-354e5012eecb.png" srcSet="https://img.nieuwsblad.be/zyc7f9tlY5EjFYooxpxYEdotxZU=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F10%2Fc075acfa-b2eb-4ce7-91d4-354e5012eecb.png 120w,https://img.nieuwsblad.be/WTsZJGxAC-NHHIo_XIVRvwP4kuY=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F10%2Fc075acfa-b2eb-4ce7-91d4-354e5012eecb.png 160w,https://img.nieuwsblad.be/hFBHWbbm7J4Y5n5tGkITa8jdi6M=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F10%2Fc075acfa-b2eb-4ce7-91d4-354e5012eecb.png 240w,https://img.nieuwsblad.be/5mmXD5aqlqDWtSM5d8W77SgPktw=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F10%2Fc075acfa-b2eb-4ce7-91d4-354e5012eecb.png 320w,https://img.nieuwsblad.be/QitIiEVRueYz9-DQ05juw8WUPcI=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F10%2Fc075acfa-b2eb-4ce7-91d4-354e5012eecb.png 640w,https://img.nieuwsblad.be/EAgIGSiv2sS-9LClgs8blgDSats=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F10%2Fc075acfa-b2eb-4ce7-91d4-354e5012eecb.png 960w,https://img.nieuwsblad.be/h8DOBxf3PdJtuuruVesNvtSS7nI=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F10%2Fc075acfa-b2eb-4ce7-91d4-354e5012eecb.png 1280w" sizes="320px"/></div></div></figure><div class="nb-bcee7b1d_displayflex nb-1e97f0_root nb-ddd60156_paddingbottom0 nb-ddd60156_paddingtop3" style="--flex-direction:row"><div style="flex:1 1 auto"><h1 class="nb-17abbc75_root nb-17abbc75_heading3 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom0 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit" data-testid="title" data-vr-headline="true">VROLIJKE VREKKEN OP CONGÉ. De kneepjes van een all-in: “Het eerste wat je moet doen, is zeggen dat je je sleutel kwijt bent”</h1></div></div></div></a></li><li class="nb-d382f4d9_marginbottom5 nb-ddd60156_paddingbottom0 nb-ddd60156_paddingleft0 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Dat scheelde geen haar: man redt meisje op nippertje van lelijke botsing met fiets" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220809_97167619" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220809_97167619"><div class="nb-bcee7b1d_displayflex nb-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220809_97167619"><figure class="nb-a2d926e4_figure"><div class="nb-c19c0b0b_root nb-c19c0b0b_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-e6876fc_root nb-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-c19c0b0b_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/BDeMYiQ4c76IJQfLiHJ8drdUYHs=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F3a93b580-51b9-4c7e-bec9-e45b19ca0bec.png" srcSet="https://img.nieuwsblad.be/_Uqm6-Nv7gRz7nYe6DBgZ5DjXe4=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F3a93b580-51b9-4c7e-bec9-e45b19ca0bec.png 120w,https://img.nieuwsblad.be/Fh5KunZ3FaTbi4HuV_-TVE1xoQo=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F3a93b580-51b9-4c7e-bec9-e45b19ca0bec.png 160w,https://img.nieuwsblad.be/l-RDxSHYYfKk0p9fd4QNJXFFioY=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F3a93b580-51b9-4c7e-bec9-e45b19ca0bec.png 240w,https://img.nieuwsblad.be/BDeMYiQ4c76IJQfLiHJ8drdUYHs=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F3a93b580-51b9-4c7e-bec9-e45b19ca0bec.png 320w,https://img.nieuwsblad.be/JXJ2AcQQ6P2zknDc182QpG-21Rc=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F3a93b580-51b9-4c7e-bec9-e45b19ca0bec.png 640w,https://img.nieuwsblad.be/1ZUn0Tqum6IoemjlPzHH8qSzQo4=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F3a93b580-51b9-4c7e-bec9-e45b19ca0bec.png 960w,https://img.nieuwsblad.be/Af3vLIc-G9HQCsvz4U-p0Sy80mo=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F3a93b580-51b9-4c7e-bec9-e45b19ca0bec.png 1280w" sizes="320px"/><div class="nb-bcee7b1d_displayflex nb-ddd60156_paddingbottom3 nb-ddd60156_paddingleft3 nb-ddd60156_paddingright3 nb-ddd60156_paddingtop3 nb-7730661e_positionabsolute nb-53b02de_right3 nb-53b02de_top3" style="background-color:var(--color-primary-base);color:var(--color-text-primary-base)" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-7ba44923_root nb-7ba44923_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-bcee7b1d_displayflex nb-1e97f0_root nb-ddd60156_paddingbottom0 nb-ddd60156_paddingtop3" style="--flex-direction:row"><div style="flex:1 1 auto"><h1 class="nb-17abbc75_root nb-17abbc75_heading3 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom0 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit" data-testid="title" data-vr-headline="true">Dat scheelde geen haar: man redt meisje op nippertje van lelijke botsing met fiets</h1></div></div></div></a></li><li class="nb-d382f4d9_marginbottom5 nb-ddd60156_paddingbottom0 nb-ddd60156_paddingleft0 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Meisje (9) gewond na val uit raam van appartement" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220810_92473244" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220810_92473244"><div class="nb-bcee7b1d_displayflex nb-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220810_92473244"><figure class="nb-a2d926e4_figure"><div class="nb-c19c0b0b_root nb-c19c0b0b_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-e6876fc_root nb-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-c19c0b0b_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/Dxkj9jNloMqB4UBFNfrT2Ss02uU=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F10%2F3fed0f44-9a62-4f3a-bbb5-ca16f506feb1.png" srcSet="https://img.nieuwsblad.be/uKFlo8ZvMgW0nrk_ZpeKtlbpDiY=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F10%2F3fed0f44-9a62-4f3a-bbb5-ca16f506feb1.png 120w,https://img.nieuwsblad.be/IDVltsSWUF_h1WwwCZK7wnAGNgk=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F10%2F3fed0f44-9a62-4f3a-bbb5-ca16f506feb1.png 160w,https://img.nieuwsblad.be/jEFQuK99Z8yXCFA02hXgSwAYuEU=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F10%2F3fed0f44-9a62-4f3a-bbb5-ca16f506feb1.png 240w,https://img.nieuwsblad.be/Dxkj9jNloMqB4UBFNfrT2Ss02uU=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F10%2F3fed0f44-9a62-4f3a-bbb5-ca16f506feb1.png 320w,https://img.nieuwsblad.be/RZElADjrOB8DIXmGv7JMqZmgMLs=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F10%2F3fed0f44-9a62-4f3a-bbb5-ca16f506feb1.png 640w,https://img.nieuwsblad.be/wp_Aswi9WriBpvF7goyAaOYkK-k=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F10%2F3fed0f44-9a62-4f3a-bbb5-ca16f506feb1.png 960w,https://img.nieuwsblad.be/-TLrEcEY9edUHLv8jK7Jo8GFJ40=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F10%2F3fed0f44-9a62-4f3a-bbb5-ca16f506feb1.png 1280w" sizes="320px"/></div></div></figure><div class="nb-bcee7b1d_displayflex nb-1e97f0_root nb-ddd60156_paddingbottom0 nb-ddd60156_paddingtop3" style="--flex-direction:row"><div style="flex:1 1 auto"><h1 class="nb-17abbc75_root nb-17abbc75_heading3 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom0 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit" data-testid="title" data-vr-headline="true">Meisje (9) gewond na val uit raam van appartement</h1></div></div></div></a></li><li class="nb-d382f4d9_marginbottom5 nb-ddd60156_paddingbottom0 nb-ddd60156_paddingleft0 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Olivia Trappeniers had sterke band met Olivia Newton-John: “Een man dacht dat ik haar dochter was, ze heeft hem nooit verbeterd”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220809_97062478" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220809_97062478"><div class="nb-bcee7b1d_displayflex nb-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220809_97062478"><figure class="nb-a2d926e4_figure"><div class="nb-c19c0b0b_root nb-c19c0b0b_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-e6876fc_root nb-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-c19c0b0b_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/faks9gVNpGBz911DHsHkxdOXX7U=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2Fd714ba76-fb31-4f5d-bb06-c6be72171c4c.jpg" srcSet="https://img.nieuwsblad.be/7cAcPe6vC4IsmuGyvZejOEPUUVI=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2Fd714ba76-fb31-4f5d-bb06-c6be72171c4c.jpg 120w,https://img.nieuwsblad.be/Z15yli4CzaqADan7peiMyLpkMUs=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2Fd714ba76-fb31-4f5d-bb06-c6be72171c4c.jpg 160w,https://img.nieuwsblad.be/FpOKTAMXAgtkOVD4rV-Ms0BRwKo=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2Fd714ba76-fb31-4f5d-bb06-c6be72171c4c.jpg 240w,https://img.nieuwsblad.be/faks9gVNpGBz911DHsHkxdOXX7U=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2Fd714ba76-fb31-4f5d-bb06-c6be72171c4c.jpg 320w,https://img.nieuwsblad.be/LeGZWILxdbK7q4nv0HcE0epMAWs=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2Fd714ba76-fb31-4f5d-bb06-c6be72171c4c.jpg 640w,https://img.nieuwsblad.be/BR4RLRG4PpsFqW8MGZIAU312nHE=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2Fd714ba76-fb31-4f5d-bb06-c6be72171c4c.jpg 960w,https://img.nieuwsblad.be/QFUDqEcGSZ8ipS1UYYNOWRaxgUY=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2Fd714ba76-fb31-4f5d-bb06-c6be72171c4c.jpg 1280w" sizes="320px"/><img class="nb-dd59e603_root nb-dd59e603_middle nb-48fd6af8_h6 nb-254a1621_mwfull nb-7730661e_positionabsolute nb-254a1621_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div></div></figure><div class="nb-bcee7b1d_displayflex nb-1e97f0_root nb-ddd60156_paddingbottom0 nb-ddd60156_paddingtop3" style="--flex-direction:row"><div style="flex:1 1 auto"><h1 class="nb-17abbc75_root nb-17abbc75_heading3 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom0 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit" data-testid="title" data-vr-headline="true">Olivia Trappeniers had sterke band met Olivia Newton-John: “Een man dacht dat ik haar dochter was, ze heeft hem nooit verbeterd”</h1></div></div></div></a></li><li class="nb-d382f4d9_marginbottom5 nb-ddd60156_paddingbottom0 nb-ddd60156_paddingleft0 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Zij zien hun levenswerk langzaam vergaan: gepassioneerde tuiniers over hun gevecht tegen de droogte" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220809_97349595" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220809_97349595"><div class="nb-bcee7b1d_displayflex nb-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220809_97349595"><figure class="nb-a2d926e4_figure"><div class="nb-c19c0b0b_root nb-c19c0b0b_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-e6876fc_root nb-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-c19c0b0b_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/iQ6k2-J_mZZaReivJsoEbO1jWfg=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2Fcdeda865-c1a2-400a-ab77-2698f2c90c06.jpg" srcSet="https://img.nieuwsblad.be/FL-Ophp3Z9N7uRKDClMRJcQ1QRE=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2Fcdeda865-c1a2-400a-ab77-2698f2c90c06.jpg 120w,https://img.nieuwsblad.be/EvIMTLzsSVFcOFFSU6ICqjJO5kY=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2Fcdeda865-c1a2-400a-ab77-2698f2c90c06.jpg 160w,https://img.nieuwsblad.be/ViESYd-MPqNphw4gDHgy1HJcrTw=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2Fcdeda865-c1a2-400a-ab77-2698f2c90c06.jpg 240w,https://img.nieuwsblad.be/iQ6k2-J_mZZaReivJsoEbO1jWfg=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2Fcdeda865-c1a2-400a-ab77-2698f2c90c06.jpg 320w,https://img.nieuwsblad.be/Qyj7jqg_S9H28Fel-tbljAE4-n4=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2Fcdeda865-c1a2-400a-ab77-2698f2c90c06.jpg 640w,https://img.nieuwsblad.be/NCXq3aOylzrZBTuqAHxOOUJZcg8=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2Fcdeda865-c1a2-400a-ab77-2698f2c90c06.jpg 960w,https://img.nieuwsblad.be/AvViSW4HRXAgOT0XURo67TFjvCo=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2Fcdeda865-c1a2-400a-ab77-2698f2c90c06.jpg 1280w" sizes="320px"/><img class="nb-dd59e603_root nb-dd59e603_middle nb-48fd6af8_h6 nb-254a1621_mwfull nb-7730661e_positionabsolute nb-254a1621_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div></div></figure><div class="nb-bcee7b1d_displayflex nb-1e97f0_root nb-ddd60156_paddingbottom0 nb-ddd60156_paddingtop3" style="--flex-direction:row"><div style="flex:1 1 auto"><h1 class="nb-17abbc75_root nb-17abbc75_heading3 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom0 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit" data-testid="title" data-vr-headline="true">Zij zien hun levenswerk langzaam vergaan: gepassioneerde tuiniers over hun gevecht tegen de droogte</h1></div></div></div></a></li><li class="nb-d382f4d9_marginbottom5 nb-ddd60156_paddingbottom0 nb-ddd60156_paddingleft0 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop0 nb-9d6383c7_listitem nb-9d6383c7_multicollistitemnodivider" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Steden verbieden barbecues in openbaar door brandgevaar, kan dat ook in je tuin? " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220809_96099038" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220809_96099038"><div class="nb-bcee7b1d_displayflex nb-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220809_96099038"><figure class="nb-a2d926e4_figure"><div class="nb-c19c0b0b_root nb-c19c0b0b_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-e6876fc_root nb-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-c19c0b0b_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/LBWjtis3o7rCvcgrXN276K9l1bo=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F55c5bbc1-9289-48cd-adb7-78544f90081b.jpg" srcSet="https://img.nieuwsblad.be/prqLvkvtnFDryTZa54M_cQQPrmQ=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F55c5bbc1-9289-48cd-adb7-78544f90081b.jpg 120w,https://img.nieuwsblad.be/8zYGouymkPpCZkx7Asd62V6jq4k=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F55c5bbc1-9289-48cd-adb7-78544f90081b.jpg 160w,https://img.nieuwsblad.be/Q3OoD7153UidhdMh2OyFeLj3r2A=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F55c5bbc1-9289-48cd-adb7-78544f90081b.jpg 240w,https://img.nieuwsblad.be/LBWjtis3o7rCvcgrXN276K9l1bo=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F55c5bbc1-9289-48cd-adb7-78544f90081b.jpg 320w,https://img.nieuwsblad.be/6htfly_sB79_KYS0CpYHi6LBH-0=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F55c5bbc1-9289-48cd-adb7-78544f90081b.jpg 640w,https://img.nieuwsblad.be/zSP047mm5aaEajob6CK2gO1kE9E=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F55c5bbc1-9289-48cd-adb7-78544f90081b.jpg 960w,https://img.nieuwsblad.be/nlbkT5FlH2K-PUwqL8FYvnoUl2k=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F55c5bbc1-9289-48cd-adb7-78544f90081b.jpg 1280w" sizes="320px"/></div></div></figure><div class="nb-bcee7b1d_displayflex nb-1e97f0_root nb-ddd60156_paddingbottom0 nb-ddd60156_paddingtop3" style="--flex-direction:row"><div style="flex:1 1 auto"><h1 class="nb-17abbc75_root nb-17abbc75_heading3 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom0 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit" data-testid="title" data-vr-headline="true">Steden verbieden barbecues in openbaar door brandgevaar, kan dat ook in je tuin?</h1></div></div></div></a></li></ul></div></div></section><!--[END-block-widget] 44dfe3c2-c6d1-4090-bedd-933d128044f4 -->
</div>
<!-- end block 'article-recent-news-3' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-4' -->
<div data-mht-block="article-detail__article-recent-news-4">
<!--[START-block-widget]  2136a5e0-5927-4b7e-9160-77e92054befe --><div data-mht-widget="gam-|-advertorial---b4">

    <div id="ad_advertorial-b4" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b4'); }</script>
    </div>

    </div><!--[END-block-widget] 2136a5e0-5927-4b7e-9160-77e92054befe -->
</div>
<!-- end block 'article-recent-news-4' -->
                    </div>                </div>                <div class="grid__col size-1-2">                    <div class="grid__col__inner">                        <!-- start block 'article-recent-news-5' -->
<div data-mht-block="article-detail__article-recent-news-5">
<!--[START-block-widget]  657752ed-7146-46d6-84c7-82b27d7cd8aa --><div data-mht-widget="gam-|-advertorial---b3">

    <div id="ad_advertorial-b3" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b3'); }</script>
    </div>

    </div><!--[END-block-widget] 657752ed-7146-46d6-84c7-82b27d7cd8aa -->
</div>
<!-- end block 'article-recent-news-5' -->
                    </div>                </div>            </div>            <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">
<!--[START-block-widget]  ce2323da-7be7-4670-a83a-f853d04a663a --><div data-mht-widget="wg-|-nieuws-|-article-promo">

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  3ab18d43-2892-4a25-9305-23b5952abe39 -->
        

        <div class="widget margin-bm"><iframe width="100%" height="265" frameborder="0" scrolling="no" src="https://tickers.zimmo.be/nieuwsblad/artikel/" style=" height:265px !important; max-height: 265px; width:100%;"></iframe>
</div>


        <!--[END-widgetgroup-widget]  3ab18d43-2892-4a25-9305-23b5952abe39 -->    
    
    
</section></div><!--[END-block-widget] ce2323da-7be7-4670-a83a-f853d04a663a -->
</div>
<!-- end block 'article-promo' -->
        </div>    </div>    <div class="grid__col size-1-3--bp5">        <div class="grid__col__inner">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">
<!--[START-block-widget]  5c536336-dd1d-4988-a13c-7212ca3624b7 --><div data-mht-widget="wg-|-nieuws-|-zone-1-|-article-detail">

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  83fa4441-aa7d-4430-9bb9-45826153ebbb -->
        

        
        <div data-mht-widget="83fa4441-aa7d-4430-9bb9-45826153ebbb">

            
                <!--serverside resolved fragment-->
                <div id="TI_l2bY_Icj" data-fragment-name="articleList"><div data-mht-widget="most-read---overall"><div aria-label="Meest recent en meest gelezen"><div class="nb-ddd60156_paddingbottom5 nb-ddd60156_paddingtop3"><div class="nb-bcee7b1d_displayflex nb-1e97f0_root" style="--justify-content:space-evenly"><button class="nb-17abbc75_root nb-17abbc75_heading5 nb-ea190c2_primary nb-35512234_bold nb-b4e0924c_tab" style="color:var(--color-grey-40);border-color:#000000;padding:8px" role="tab" tabindex="-1" aria-selected="false" aria-controls="MostRecent-tab" id="MostRecent">Meest recent</button><button class="nb-17abbc75_root nb-17abbc75_heading5 nb-ea190c2_primary nb-35512234_bold nb-b4e0924c_tab" style="color:var(--color-black-base);border-color:#000000;padding:8px" role="tab" tabindex="0" aria-selected="true" aria-controls="MostRead-tab" id="MostRead">Meest gelezen</button></div></div></div><div role="tabpanel" hidden="" aria-labelledby="MostRecent" id="MostRecent-tab" class="nb-b4e0924c_inactive"><ul class="nb-bcee7b1d_displayflex nb-1e97f0_root nb-9d6383c7_list" style="--flex-direction:column;--flex-wrap:nowrap" data-testid="article-teaser-list"><li class="nb-d382f4d9_marginbottom3 nb-ddd60156_paddingbottom2 nb-ddd60156_paddingleft0 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="article-teaser-list-item"><div class="nb-bcee7b1d_displayflex" data-art-id="DMF20220810_92697505"><div class="nb-1e97f0_root nb-bcee7b1d_displayflex" style="--align-items:center"><time class="nb-17abbc75_root nb-17abbc75_caption2 nb-ea190c2_system nb-d382f4d9_marginright3" style="color:var(--color-grey-60)" data-testid="timestamp">09:22</time><a data-testid="article-teaser" data-vr-contentbox="Geliefde kinderboekenauteur Raymond Briggs overleden" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220810_92697505" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220810_92697505"><h1 class="nb-17abbc75_root nb-17abbc75_heading5 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom2 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Geliefde kinderboekenauteur Raymond Briggs overleden</h1></a></div></div></li><li class="nb-d382f4d9_marginbottom3 nb-ddd60156_paddingbottom2 nb-ddd60156_paddingleft0 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="article-teaser-list-item"><div class="nb-bcee7b1d_displayflex" data-art-id="DMF20220725_93457092"><div class="nb-1e97f0_root nb-bcee7b1d_displayflex" style="--align-items:center"><time class="nb-17abbc75_root nb-17abbc75_caption2 nb-ea190c2_system nb-d382f4d9_marginright3" style="color:var(--color-grey-60)" data-testid="timestamp">09:00</time><a data-testid="article-teaser" data-vr-contentbox="Waarom je in Frankrijk maar beter een fietshelm en fluohesje meeneemt tijdens het fietsen" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220725_93457092" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220725_93457092"><h1 class="nb-17abbc75_root nb-17abbc75_heading5 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom2 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Waarom je in Frankrijk maar beter een fietshelm en fluohesje meeneemt tijdens het fietsen</h1></a></div></div></li><li class="nb-d382f4d9_marginbottom3 nb-ddd60156_paddingbottom2 nb-ddd60156_paddingleft0 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="article-teaser-list-item"><div class="nb-bcee7b1d_displayflex" data-art-id="DMF20220809_97495190"><div class="nb-1e97f0_root nb-bcee7b1d_displayflex" style="--align-items:center"><time class="nb-17abbc75_root nb-17abbc75_caption2 nb-ea190c2_system nb-d382f4d9_marginright3" style="color:var(--color-grey-60)" data-testid="timestamp">09:00</time><a data-testid="article-teaser" data-vr-contentbox="Tekort aan medicijn dreigt: enkel nog voor diabetes of toch ook voor overgewicht? Twee experts geven hun visie" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220809_97495190" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220809_97495190"><img class="nb-dd59e603_root nb-dd59e603_middle nb-48fd6af8_h5 nb-d382f4d9_marginright3 nb-254a1621_mwfull nb-254a1621_wauto nb-617e8164_plusicon" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/><h1 class="nb-17abbc75_root nb-17abbc75_heading5 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom2 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Tekort aan medicijn dreigt: enkel nog voor diabetes of toch ook voor overgewicht? Twee experts geven hun visie</h1></a></div></div></li><li class="nb-d382f4d9_marginbottom3 nb-ddd60156_paddingbottom2 nb-ddd60156_paddingleft0 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="article-teaser-list-item"><div class="nb-bcee7b1d_displayflex" data-art-id="DMF20220810_92505204"><div class="nb-1e97f0_root nb-bcee7b1d_displayflex" style="--align-items:center"><time class="nb-17abbc75_root nb-17abbc75_caption2 nb-ea190c2_system nb-d382f4d9_marginright3" style="color:var(--color-grey-60)" data-testid="timestamp">08:56</time><a data-testid="article-teaser" data-vr-contentbox="Gaat een Pukkelpoptraditie verloren? Nog amper 13 eetkraampjes langs de straat " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220810_92505204" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220810_92505204"><img class="nb-dd59e603_root nb-dd59e603_middle nb-48fd6af8_h5 nb-d382f4d9_marginright3 nb-254a1621_mwfull nb-254a1621_wauto nb-617e8164_plusicon" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/><h1 class="nb-17abbc75_root nb-17abbc75_heading5 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom2 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Gaat een Pukkelpoptraditie verloren? Nog amper 13 eetkraampjes langs de straat</h1></a></div></div></li><li class="nb-d382f4d9_marginbottom3 nb-ddd60156_paddingbottom2 nb-ddd60156_paddingleft0 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="article-teaser-list-item"><div class="nb-bcee7b1d_displayflex" data-art-id="DMF20220810_92473244"><div class="nb-1e97f0_root nb-bcee7b1d_displayflex" style="--align-items:center"><time class="nb-17abbc75_root nb-17abbc75_caption2 nb-ea190c2_system nb-d382f4d9_marginright3" style="color:var(--color-grey-60)" data-testid="timestamp">08:51</time><a data-testid="article-teaser" data-vr-contentbox="Meisje (9) gewond na val uit raam van appartement" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220810_92473244" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220810_92473244"><h1 class="nb-17abbc75_root nb-17abbc75_heading5 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom2 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Meisje (9) gewond na val uit raam van appartement</h1></a></div></div></li></ul></div><div role="tabpanel" aria-labelledby="MostRead" id="MostRead-tab" class="nb-b4e0924c_active"><ol class="nb-bcee7b1d_displayflex nb-1e97f0_root nb-9d6383c7_list" style="--flex-direction:column" data-testid="list-container"><li class="nb-d382f4d9_marginbottom5 nb-ddd60156_paddingbottom2 nb-ddd60156_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="list-item"><div class="nb-bcee7b1d_displayflex" data-art-id="DMF20220809_92482772"><div class="nb-d382f4d9_marginleft5 nb-d382f4d9_marginright5 nb-ddd60156_paddingbottom2" style="border-bottom-color:var(--color-black-base);border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="nb-17abbc75_root nb-17abbc75_heading1 nb-bcee7b1d_displayinlineblock nb-ea190c2_primary nb-ac7eae03_normal nb-35512234_bold nb-a8d609c4_teasermarker" style="color:var(--color-primary-60);min-width:1.5rem">1</span></div><div class="nb-1e97f0_root nb-bcee7b1d_displayblock" style="--align-items:"><a data-testid="article-teaser" data-vr-contentbox="Sean Dhondt reageert op filmpje van ‘slaande ruzie om overspel’: “Blijkbaar vinden sommigen het leuk om stiekem te filmen”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220809_92482772" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220809_92482772"><h1 class="nb-17abbc75_root nb-17abbc75_heading5 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom2 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Sean Dhondt reageert op filmpje van ‘slaande ruzie om overspel’: “Blijkbaar vinden sommigen het leuk om stiekem te filmen”</h1></a></div></div></li><li class="nb-d382f4d9_marginbottom5 nb-ddd60156_paddingbottom2 nb-ddd60156_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="list-item"><div class="nb-bcee7b1d_displayflex" data-art-id="DMF20220809_93590310"><div class="nb-d382f4d9_marginleft5 nb-d382f4d9_marginright5 nb-ddd60156_paddingbottom2" style="border-bottom-color:var(--color-black-base);border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="nb-17abbc75_root nb-17abbc75_heading1 nb-bcee7b1d_displayinlineblock nb-ea190c2_primary nb-ac7eae03_normal nb-35512234_bold nb-a8d609c4_teasermarker" style="color:var(--color-primary-60);min-width:1.5rem">2</span></div><div class="nb-1e97f0_root nb-bcee7b1d_displayblock" style="--align-items:"><a data-testid="article-teaser" data-vr-contentbox="Dochter postte drie dagen voor haar dood laatste foto van Olivia Newton-John " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220809_93590310" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220809_93590310"><h1 class="nb-17abbc75_root nb-17abbc75_heading5 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom2 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Dochter postte drie dagen voor haar dood laatste foto van Olivia Newton-John</h1></a></div></div></li><li class="nb-d382f4d9_marginbottom5 nb-ddd60156_paddingbottom2 nb-ddd60156_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="list-item"><div class="nb-bcee7b1d_displayflex" data-art-id="DMF20220809_93289260"><div class="nb-d382f4d9_marginleft5 nb-d382f4d9_marginright5 nb-ddd60156_paddingbottom2" style="border-bottom-color:var(--color-black-base);border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="nb-17abbc75_root nb-17abbc75_heading1 nb-bcee7b1d_displayinlineblock nb-ea190c2_primary nb-ac7eae03_normal nb-35512234_bold nb-a8d609c4_teasermarker" style="color:var(--color-primary-60);min-width:1.5rem">3</span></div><div class="nb-1e97f0_root nb-bcee7b1d_displayblock" style="--align-items:"><a data-testid="article-teaser" data-vr-contentbox="16-jarige wielrenner Lars Janssens overleden na aanrijding op stage" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220809_93289260" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220809_93289260"><h1 class="nb-17abbc75_root nb-17abbc75_heading5 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom2 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">16-jarige wielrenner Lars Janssens overleden na aanrijding op stage</h1></a></div></div></li><li class="nb-d382f4d9_marginbottom5 nb-ddd60156_paddingbottom2 nb-ddd60156_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="list-item"><div class="nb-bcee7b1d_displayflex" data-art-id="DMF20220808_94372697"><div class="nb-d382f4d9_marginleft5 nb-d382f4d9_marginright5 nb-ddd60156_paddingbottom2" style="border-bottom-color:var(--color-black-base);border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="nb-17abbc75_root nb-17abbc75_heading1 nb-bcee7b1d_displayinlineblock nb-ea190c2_primary nb-ac7eae03_normal nb-35512234_bold nb-a8d609c4_teasermarker" style="color:var(--color-primary-60);min-width:1.5rem">4</span></div><div class="nb-1e97f0_root nb-bcee7b1d_displayblock" style="--align-items:"><a data-testid="article-teaser" data-vr-contentbox="Hitte en droogte veroorzaken knijtenplaag: “Je kan hier niet meer ongestoord op een terrasje zitten” " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220808_94372697" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220808_94372697"><h1 class="nb-17abbc75_root nb-17abbc75_heading5 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom2 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Hitte en droogte veroorzaken knijtenplaag: “Je kan hier niet meer ongestoord op een terrasje zitten”</h1></a></div></div></li><li class="nb-d382f4d9_marginbottom5 nb-ddd60156_paddingbottom2 nb-ddd60156_paddingtop2 nb-9d6383c7_listitem nb-9d6383c7_listitemdivider" data-testid="list-item"><div class="nb-bcee7b1d_displayflex" data-art-id="DMF20220809_93865419"><div class="nb-d382f4d9_marginleft5 nb-d382f4d9_marginright5 nb-ddd60156_paddingbottom2" style="border-bottom-color:var(--color-black-base);border-bottom-style:none;border-bottom-width:0" data-testid="number"><span class="nb-17abbc75_root nb-17abbc75_heading1 nb-bcee7b1d_displayinlineblock nb-ea190c2_primary nb-ac7eae03_normal nb-35512234_bold nb-a8d609c4_teasermarker" style="color:var(--color-primary-60);min-width:1.5rem">5</span></div><div class="nb-1e97f0_root nb-bcee7b1d_displayblock" style="--align-items:"><a data-testid="article-teaser" data-vr-contentbox="Ex-Miss Belgian Beauty-organisator Ignace Crombé (65) overleden " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220809_93865419" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220809_93865419"><h1 class="nb-17abbc75_root nb-17abbc75_heading5 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom2 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit nb-456b9f07_inlineheading" data-testid="title" data-vr-headline="true">Ex-Miss Belgian Beauty-organisator Ignace Crombé (65) overleden</h1></a></div></div></li></ol></div></div></div><script data-fragment-type="article-list">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</script><script>window["__CONFIG__TI_l2bY_Icj"] = {"graphUrl":"https://graphql.nieuwsblad.be/graphql"}</script><script>window["__PROPS__TI_l2bY_Icj"]={"widgetConfig":{"widgetLayout":{"activeTab":"MostRead","showTabs":true,"header":null,"footer":null},"articleFetchingCriteria":{"filterType":null,"articlePayingState":"PublicAndPaying","sectionFilterType":"Specified","sections":{"a3ea0d60-1221-43a0-8442-ee30bfbd337c":"NB - Nieuws","d4338791-310d-4eeb-b9d6-7bb9825b48bb":"NB - Extra","2b11c4e2-caed-4ea5-b0bf-a689302e89d4":"NB - Lifestyle"},"excludedSections":null,"tagFilterType":"None","tags":null,"excludedTags":null,"numberOfArticles":5,"skipNumberOfArticles":null,"articleContentTypes":null,"orderBy":{"type":"MostRead","duration":24},"deskingListId":null,"particles":null},"widgetType":"MostRead","widgetName":"MOST READ - OVERALL"},"pageContext":{"article":null,"section":{"id":"7f1bc231-66e7-49f0-a126-b7346eb3e2fa","path":"/nieuws/buitenland","sectionTree":"/nb/nieuws/buitenland","isOverview":false,"name":"Buitenland"},"tag":{"mainTagId":"83d2887c-51ec-4dac-b739-a3385b4ff8e6","mainTagName":"Elon Musk","mainTagSlugname":"elon-musk","mainTagIsHidden":false,"isOverview":false},"paidContent":null,"breadCrumb":null,"brand":{"code":"nb"},"request":null,"site":{"id":"da7a134f-05dc-47ca-a69b-931d85afe3fd","type":"www"},"regio":null,"pageType":"detail","isKioskPreview":false,"useTriggerBasedCaching":false,"useNewGraphql":false},"system":{"requestTimestamp":"2022-08-10T09:33:55+02:00"}}</script><script defer data-fragment-id="TI_l2bY_Icj" data-fragment-name="articleList" data-fragment-type="article-list" src="/v2/article-list/cdn/fragment-article-list.0.0.820.nb.bundle.js" type="module"></script>

            
            </div>
            
        <!--[END-widgetgroup-widget]  83fa4441-aa7d-4430-9bb9-45826153ebbb -->    
    
         <!--[START-widgetgroup-widget]  e58aea9b-1373-4237-8db1-fe78c6203740 -->
        

        
        <div data-mht-widget="gam-|-medium_rectangle_native-t1">

            

    <div id="ad_medium_rectangle_native-t1" class="ad ad--medium_rectangle_native" data-ad="medium_rectangle_native">
        <script>if (window.initAd) { initAd('medium_rectangle_native', 't1'); }</script>
    </div>

    
            </div>
            
        <!--[END-widgetgroup-widget]  e58aea9b-1373-4237-8db1-fe78c6203740 -->    
    
         <!--[START-widgetgroup-widget]  37066283-d391-4159-9f0d-13e4c67554ef -->
        

        <div class="widget margin-bl">
  <a href="https://urlgeni.us/nbonieuws/apppromowidgets">
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2022/05/23/DESKTOP_DETAIL_7.png" style="width: 100%;" />
  </a>
</div>


        <!--[END-widgetgroup-widget]  37066283-d391-4159-9f0d-13e4c67554ef -->    
    
         <!--[START-widgetgroup-widget]  63cdbd3f-501b-4bbf-b5b7-a1b073f88563 -->
        

        
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

        <!--[END-widgetgroup-widget]  63cdbd3f-501b-4bbf-b5b7-a1b073f88563 -->    
    
         <!--[START-widgetgroup-widget]  aa3a1dad-9fba-4443-807e-7642b4e360be -->
        

        
<!-- &lt;!-- /// renderfeedback: Widget not visible /// --&gt; -->

        <!--[END-widgetgroup-widget]  aa3a1dad-9fba-4443-807e-7642b4e360be -->    
    
         <!--[START-widgetgroup-widget]  872ba542-4882-4baf-bccf-12f71830d263 -->
        

        
        <div data-mht-widget="872ba542-4882-4baf-bccf-12f71830d263">

            
                <!--serverside resolved fragment-->
                <div id="n1yxUpkdDuP" data-fragment-name="articleList"></div><script data-fragment-type="article-list">window["__PRELOADED_STATE_GRAPH__n1yxUpkdDuP"] = {}</script><script>window["__CONFIG__n1yxUpkdDuP"] = {"graphUrl":"https://graphql.nieuwsblad.be/graphql"}</script><script>window["__PROPS__n1yxUpkdDuP"]={"widgetConfig":{"teaserLayout":{"layoutType":"Nb16HeadlineRectangle","articleTypeIconPosition":"topRight","textColor":"default","numberOfIntroChars":0,"dateFormat":"None","teaserLabelMode":"None","useTeaserImage":false,"useTeaserTitle":false},"widgetLayout":{"hyperlinkTarget":"Regular","numberOfColumns":1,"showNumbering":false,"listMarker":null,"showTimestamps":false,"showPaging":false,"infiniteScroll":false,"amountWithIntro":0,"displayAs":"default","amountWithImages":6,"amountHighlighted":0,"utm":{"campagne":null,"content":null,"medium":null,"source":null,"term":null},"showAdsInterval":0,"cssClass":null,"links":[],"header":"Aangeraden","footer":null},"articleFetchingCriteria":{"filterType":null,"articlePayingState":"PublicAndPaying","sectionFilterType":"None","sections":null,"excludedSections":null,"tagFilterType":"None","tags":null,"excludedTags":null,"numberOfArticles":6,"skipNumberOfArticles":null,"articleContentTypes":["All"],"orderBy":null,"deskingListId":null,"particles":{"dataSource":"Froomle","useRegionFilter":false,"froomleConfigurationId":"webcms-widgets-f6666849-6ce6-4d3a-bd66-37edcca85c88","themeSelectorId":null}},"widgetType":"Particles","widgetName":"PERSO NBO WWW | SECTION ART DETAIL |  RELATED"},"pageContext":{"article":{"articleId":"dmf20220810_91806257","externalId":"5885a220-1867-11ed-9698-6d976e5d6b63"},"section":{"id":"7f1bc231-66e7-49f0-a126-b7346eb3e2fa","path":"/nieuws/buitenland","sectionTree":"/nb/nieuws/buitenland","isOverview":false,"name":"Buitenland"},"tag":{"mainTagId":"83d2887c-51ec-4dac-b739-a3385b4ff8e6","mainTagName":"Elon Musk","mainTagSlugname":"elon-musk","mainTagIsHidden":false,"isOverview":false},"paidContent":null,"breadCrumb":null,"brand":{"code":"nb"},"request":null,"site":{"id":"da7a134f-05dc-47ca-a69b-931d85afe3fd","type":"www"},"regio":null,"pageType":"detail","isKioskPreview":false,"useTriggerBasedCaching":false,"useNewGraphql":false},"system":{"requestTimestamp":"2022-08-10T09:33:55+02:00"}}</script><script defer data-fragment-id="n1yxUpkdDuP" data-fragment-name="articleList" data-fragment-type="article-list" src="/v2/article-list/cdn/fragment-article-list.0.0.820.nb.bundle.js" type="module"></script>

            
            </div>
            
        <!--[END-widgetgroup-widget]  872ba542-4882-4baf-bccf-12f71830d263 -->    
    
         <!--[START-widgetgroup-widget]  21ec9e09-0172-45a9-9464-5c950c1999c6 -->
        

        
        <div data-mht-widget="gam-|-advertorial---b1">

            

    <div id="ad_advertorial-b1" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b1'); }</script>
    </div>

    
            </div>
            
        <!--[END-widgetgroup-widget]  21ec9e09-0172-45a9-9464-5c950c1999c6 -->    
    
         <!--[START-widgetgroup-widget]  fcb13284-b48b-4cdc-951e-2374168b8c9d -->
        

        
        <div data-mht-widget="gam-|-advertorial---b2">

            

    <div id="ad_advertorial-b2" class="ad ad--advertorial" data-ad="advertorial">
        <script>if (window.initAd) { initAd('advertorial', 'b2'); }</script>
    </div>

    
            </div>
            
        <!--[END-widgetgroup-widget]  fcb13284-b48b-4cdc-951e-2374168b8c9d -->    
    
    
</section></div><!--[END-block-widget] 5c536336-dd1d-4988-a13c-7212ca3624b7 --><!--[START-block-widget]  8d6e74cd-1499-427f-9563-25c16a809d59 --><div data-mht-widget="wg-|-populaire-videos">

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  f67820d6-7002-43af-9c52-84ef6e3221b3 -->
        

        
        <div data-mht-widget="f67820d6-7002-43af-9c52-84ef6e3221b3">

            
                <!--serverside resolved fragment-->
                <section data-testid="article-teaser-list-widget" data-mht-widget="list-|-video-|-populaire-video-1"><h3 class="nb-7730661e_positionrelative nb-254a1621_wfull nb-8f4968e0_root nb-8f4968e0_primary nb-8f4968e0_large nb-d382f4d9_marginbottom5 nb-d382f4d9_margintop0 nb-273d2c_headercomponent" data-testid="list-header"><span class="nb-8f4968e0_inner">Bekijk</span></h3><div class="nb-d382f4d9_marginbottom6"><div><ul class="nb-bcee7b1d_displayflex nb-1e97f0_root nb-9d6383c7_list" style="--flex-direction:column;--flex-wrap:nowrap" data-testid="article-teaser-list"><li class="nb-d382f4d9_marginbottom5 nb-ddd60156_paddingbottom0 nb-ddd60156_paddingleft0 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Sean Dhondt reageert op filmpje van ‘slaande ruzie om overspel’: “Blijkbaar vinden sommigen het leuk om stiekem te filmen”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220809_92482772" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220809_92482772"><div class="nb-bcee7b1d_displayflex nb-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220809_92482772"><figure class="nb-a2d926e4_figure"><div class="nb-c19c0b0b_root nb-c19c0b0b_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-e6876fc_root nb-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-c19c0b0b_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/UHZml316Dxe6LEDHb3pujJn7E24=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2Ff11678ed-7d00-4bb5-8696-60b653462047.png" srcSet="https://img.nieuwsblad.be/NRTixFFLaXIjPuNcl0qwGbCF9uY=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2Ff11678ed-7d00-4bb5-8696-60b653462047.png 120w,https://img.nieuwsblad.be/kpxu91k4lQh9LOGy2FwlVYxycWk=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2Ff11678ed-7d00-4bb5-8696-60b653462047.png 160w,https://img.nieuwsblad.be/gue894v-QdzOeUlsun5f7PCpwx0=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2Ff11678ed-7d00-4bb5-8696-60b653462047.png 240w,https://img.nieuwsblad.be/UHZml316Dxe6LEDHb3pujJn7E24=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2Ff11678ed-7d00-4bb5-8696-60b653462047.png 320w,https://img.nieuwsblad.be/Zoq3LR5eErx2KWtgUnGx1WUFUbg=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2Ff11678ed-7d00-4bb5-8696-60b653462047.png 640w,https://img.nieuwsblad.be/-UrhzRPtFNdSReJ0b9o2erPJdZY=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2Ff11678ed-7d00-4bb5-8696-60b653462047.png 960w,https://img.nieuwsblad.be/fWhK1VfhuxPJ8VyP681LaBq0AjQ=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2Ff11678ed-7d00-4bb5-8696-60b653462047.png 1280w" sizes="320px"/></div></div></figure><div class="nb-bcee7b1d_displayflex nb-1e97f0_root nb-ddd60156_paddingbottom0 nb-ddd60156_paddingtop3" style="--flex-direction:row"><div style="flex:1 1 auto"><h1 class="nb-17abbc75_root nb-17abbc75_heading3 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom0 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit" data-testid="title" data-vr-headline="true">Sean Dhondt reageert op filmpje van ‘slaande ruzie om overspel’: “Blijkbaar vinden sommigen het leuk om stiekem te filmen”</h1></div></div></div></a></li><li class="nb-d382f4d9_marginbottom5 nb-ddd60156_paddingbottom0 nb-ddd60156_paddingleft0 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Dochter postte drie dagen voor haar dood laatste foto van Olivia Newton-John " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220809_93590310" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220809_93590310"><div class="nb-bcee7b1d_displayflex nb-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220809_93590310"><figure class="nb-a2d926e4_figure"><div class="nb-c19c0b0b_root nb-c19c0b0b_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-e6876fc_root nb-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-c19c0b0b_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/c3s2o2eHs13_GLMST84LadPM8tA=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F4321d8c9-5fa6-4f2c-b95e-59f0e40d0efa.png" srcSet="https://img.nieuwsblad.be/NcfNATqvlPpojuvI4DTTwgrrN8Q=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F4321d8c9-5fa6-4f2c-b95e-59f0e40d0efa.png 120w,https://img.nieuwsblad.be/mYEZ61UiAxzZeMHDS3YFCPBAdSY=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F4321d8c9-5fa6-4f2c-b95e-59f0e40d0efa.png 160w,https://img.nieuwsblad.be/WVWKuZUyBE1JIzpEin_IpChDriU=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F4321d8c9-5fa6-4f2c-b95e-59f0e40d0efa.png 240w,https://img.nieuwsblad.be/c3s2o2eHs13_GLMST84LadPM8tA=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F4321d8c9-5fa6-4f2c-b95e-59f0e40d0efa.png 320w,https://img.nieuwsblad.be/1KeKbopyB7uQfZEXnE9aB2rVxHQ=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F4321d8c9-5fa6-4f2c-b95e-59f0e40d0efa.png 640w,https://img.nieuwsblad.be/hPVPtF0MkW_ABcES7gx5BK1JO3Y=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F4321d8c9-5fa6-4f2c-b95e-59f0e40d0efa.png 960w,https://img.nieuwsblad.be/RsuJOuOP-jFr-CD7GwLpiJvCbFo=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F4321d8c9-5fa6-4f2c-b95e-59f0e40d0efa.png 1280w" sizes="320px"/><div class="nb-bcee7b1d_displayflex nb-ddd60156_paddingbottom3 nb-ddd60156_paddingleft3 nb-ddd60156_paddingright3 nb-ddd60156_paddingtop3 nb-7730661e_positionabsolute nb-53b02de_right3 nb-53b02de_top3" style="background-color:var(--color-primary-base);color:var(--color-text-primary-base)" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-7ba44923_root nb-7ba44923_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-bcee7b1d_displayflex nb-1e97f0_root nb-ddd60156_paddingbottom0 nb-ddd60156_paddingtop3" style="--flex-direction:row"><div style="flex:1 1 auto"><h1 class="nb-17abbc75_root nb-17abbc75_heading3 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom0 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit" data-testid="title" data-vr-headline="true">Dochter postte drie dagen voor haar dood laatste foto van Olivia Newton-John</h1></div></div></div></a></li></ul></div></div></section>

            
            </div>
            
        <!--[END-widgetgroup-widget]  f67820d6-7002-43af-9c52-84ef6e3221b3 -->    
    
         <!--[START-widgetgroup-widget]  b4e17b2b-5e91-4c83-b55d-5520e674730a -->
        

        
        <div data-mht-widget="gam-|-rectangle-native---t1">

            

    <div id="ad_rectangle_native-t1" class="ad ad--rectangle_native" data-ad="rectangle_native">
        <script>if (window.initAd) { initAd('rectangle_native', 't1'); }</script>
    </div>

    
            </div>
            
        <!--[END-widgetgroup-widget]  b4e17b2b-5e91-4c83-b55d-5520e674730a -->    
    
    
</section></div><!--[END-block-widget] 8d6e74cd-1499-427f-9563-25c16a809d59 --><!--[START-block-widget]  b56d9b64-3a2e-49c1-a927-7384ea1daf94 --><div data-mht-widget="wg-|-nieuws-|-zone-3-|-article-detail">

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  30e800ca-d828-4303-8218-ba06fafee727 -->
        

        
        <div data-mht-widget="cross-|-nieuws-|-content-zimmo-|-article-detail">

            

<div class="widget content-zimmo">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">    <span class="a11y">ZIMMO</span>    <i class="sprite sprite--brand-zimmo"></i>    <i class="icon icon--external-link margin-ls"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="Wat betekent ‘het verlijden van de akte’?" data-vr-contentbox-url="https://www.zimmo.be/blog/2022/08/09/uitgelegd-het-verlijden-van-de-akte/?utm_source=nieuwsblad&utm_medium=content&utm_campaign=artikel&utm_term=uitgelegd-het-verlijden-van-de-akte" role="article">
	<a class="link-complex" href="https://www.zimmo.be/blog/2022/08/09/uitgelegd-het-verlijden-van-de-akte/?utm_source=nieuwsblad&utm_medium=content&utm_campaign=artikel&utm_term=uitgelegd-het-verlijden-van-de-akte" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload//rss/df5304b2-35e4-446a-9180-e94cfb00e037_rss/ondertekenen-akte-2_217b26f21b84016f417923e1e5f66a2603de0ae4.png?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="Wat betekent ‘het verlijden van de akte’?" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Wat betekent ‘het verlijden van de akte’?</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  30e800ca-d828-4303-8218-ba06fafee727 -->    
    
         <!--[START-widgetgroup-widget]  e5fd692b-064f-4aea-82d1-dcc20bc7d844 -->
        

        
        <div data-mht-widget="cross-|-nieuws-|-content-jobat-2-|-article-detail">

            

<div class="widget content-jobat-2">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">    <span class="a11y">Jobat</span>    <i class="sprite sprite--brand-jobat"></i>   <i class="icon icon--external-link margin-ls"></i></h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="Telewerken in het buitenland: nieuwe regels" data-vr-contentbox-url="https://www.jobat.be/nl/art/telewerken-in-het-buitenland-nieuwe-regels-sinds-1-juli-2022?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok2" role="article">
	<a class="link-complex" href="https://www.jobat.be/nl/art/telewerken-in-het-buitenland-nieuwe-regels-sinds-1-juli-2022?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok2" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload//rss/bd753d39-2cd5-475c-be30-198d99bafb8c_rss/250add7d-89cc-4b9e-90d5-266076dc98a7_d91dbb9718e089c0f1c702d3e5aac5ae791471aa.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="Telewerken in het buitenland: nieuwe regels" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Telewerken in het buitenland: nieuwe regels</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  e5fd692b-064f-4aea-82d1-dcc20bc7d844 -->    
    
         <!--[START-widgetgroup-widget]  a6110bb4-6dd7-4796-9256-4a3875c6ff1f -->
        

        
        <div data-mht-widget="cross-|-nieuws-|-content-jobat-3-|-article-detail">

            

<div class="widget content-jobat-2">
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">
<article class="article-teaser  article-teaser--horizontal article-teaser--small  " 
    data-vr-contentbox="Techbedrijven zwalpen over thuiswerk" data-vr-contentbox-url="https://www.jobat.be/nl/art/techbedrijven-zwalpen-over-thuiswerk?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok3" role="article">
	<a class="link-complex" href="https://www.jobat.be/nl/art/techbedrijven-zwalpen-over-thuiswerk?utm_medium=content&utm_source=nieuwsblad&utm_campaign=artikel-nieuws&utm_content=blok3" target="_blank">
        
                <figure class="article-teaser__image ">
	                
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload//rss/52cce89d-09b7-4f61-861c-214d1e29bee6_rss/c7a50280-76d4-40a9-937c-ec3ec7b734a2_dd2f3f87951a4b7cf1072f066c3b151e481c9087.jpg?maxheight=86&maxwidth=150&mode=crop&scale=both" alt="Techbedrijven zwalpen over thuiswerk" width="150" height="86" />
    
                </figure>

                
			   <div class="article-teaser__text">
			  		<header class="article-teaser__header">
                          
			  			<h1 class="article--header-size--default">
                                
                              <span data-vr-headline>Techbedrijven zwalpen over thuiswerk</span>
			  			</h1>
			  		</header>
                    
				  </div>
		 
	</a>
</article></div>
                </li>
        
    </ol>
    
</div>


            </div>
            
        <!--[END-widgetgroup-widget]  a6110bb4-6dd7-4796-9256-4a3875c6ff1f -->    
    
         <!--[START-widgetgroup-widget]  dcd1f8e1-7f76-4b7d-9d08-e2f93a8a0f96 -->
        

        <div class="widget"> <iframe src="https://www.jobat.be/static/jobticker.html?key=dPgr2mPNw6G2Nyz4UUqL6J&utm_source=nieuwsblad" height="140" width="100%" style="border: none;" scrolling="no" frameborder="0"></iframe> </div>


        <!--[END-widgetgroup-widget]  dcd1f8e1-7f76-4b7d-9d08-e2f93a8a0f96 -->    
    
    
</section></div><!--[END-block-widget] b56d9b64-3a2e-49c1-a927-7384ea1daf94 -->
</div>
<!-- end block 'article-sidebar' -->
        </div>    </div></article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">
<!--[START-block-widget]  639085ca-5bc4-4c9e-94d4-309d7c3a7b3e --><!--serverside resolved fragment --><section class="nb-d382f4d9_marginbottom5" data-testid="article-teaser-grid-widget" data-mht-widget="grid-|-article-detail-|-video-"><h3 class="nb-7730661e_positionrelative nb-254a1621_wfull nb-8f4968e0_root nb-8f4968e0_primary nb-8f4968e0_large nb-d382f4d9_marginbottom5 nb-d382f4d9_margintop0 nb-273d2c_headercomponent" data-testid="list-header"><span class="nb-8f4968e0_inner">Video</span></h3><div class="nb-6908c09b_grid" data-testid="grid-two-three"><div class="nb-6908c09b_teaserone" data-testid="grid-teaser"><a data-testid="article-teaser" data-vr-contentbox="Dat scheelde geen haar: man redt meisje op nippertje van lelijke botsing met fiets" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220809_97167619" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220809_97167619"><div class="nb-bcee7b1d_displayflex nb-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220809_97167619"><figure class="nb-a2d926e4_figure"><div class="nb-c19c0b0b_root nb-c19c0b0b_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-e6876fc_root nb-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-c19c0b0b_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/BDeMYiQ4c76IJQfLiHJ8drdUYHs=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F3a93b580-51b9-4c7e-bec9-e45b19ca0bec.png" srcSet="https://img.nieuwsblad.be/_Uqm6-Nv7gRz7nYe6DBgZ5DjXe4=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F3a93b580-51b9-4c7e-bec9-e45b19ca0bec.png 120w,https://img.nieuwsblad.be/Fh5KunZ3FaTbi4HuV_-TVE1xoQo=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F3a93b580-51b9-4c7e-bec9-e45b19ca0bec.png 160w,https://img.nieuwsblad.be/l-RDxSHYYfKk0p9fd4QNJXFFioY=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F3a93b580-51b9-4c7e-bec9-e45b19ca0bec.png 240w,https://img.nieuwsblad.be/BDeMYiQ4c76IJQfLiHJ8drdUYHs=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F3a93b580-51b9-4c7e-bec9-e45b19ca0bec.png 320w,https://img.nieuwsblad.be/JXJ2AcQQ6P2zknDc182QpG-21Rc=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F3a93b580-51b9-4c7e-bec9-e45b19ca0bec.png 640w,https://img.nieuwsblad.be/1ZUn0Tqum6IoemjlPzHH8qSzQo4=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F3a93b580-51b9-4c7e-bec9-e45b19ca0bec.png 960w,https://img.nieuwsblad.be/Af3vLIc-G9HQCsvz4U-p0Sy80mo=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F3a93b580-51b9-4c7e-bec9-e45b19ca0bec.png 1280w" sizes="320px"/><div class="nb-bcee7b1d_displayflex nb-ddd60156_paddingbottom3 nb-ddd60156_paddingleft3 nb-ddd60156_paddingright3 nb-ddd60156_paddingtop3 nb-7730661e_positionabsolute nb-53b02de_right3 nb-53b02de_top3" style="background-color:var(--color-primary-base);color:var(--color-text-primary-base)" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-7ba44923_root nb-7ba44923_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-bcee7b1d_displayflex nb-1e97f0_root nb-ddd60156_paddingbottom0 nb-ddd60156_paddingtop3" style="--flex-direction:row"><div style="flex:1 1 auto"><h1 class="nb-17abbc75_root nb-17abbc75_heading3 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom0 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Dat scheelde geen haar: man redt meisje op nippertje van lelijke botsing met fiets</h1></div></div></div></a></div><div class="nb-6908c09b_teasertwo" data-testid="grid-teaser"><a data-testid="article-teaser" data-vr-contentbox="Dertig minuten lang slakken over je gezicht laten kruipen: deze gezichtsbehandeling is alleen voor durvers" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220809_96596087" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220809_96596087"><div class="nb-bcee7b1d_displayflex nb-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220809_96596087"><figure class="nb-a2d926e4_figure"><div class="nb-c19c0b0b_root nb-c19c0b0b_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-e6876fc_root nb-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-c19c0b0b_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/7S4DvxhwpOmbXqvR7285Vz_z2GM=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F9ee00481-f43b-44af-8e1f-ef24c845b084.jpg" srcSet="https://img.nieuwsblad.be/zOrUFTE5v4tCVyHOqWVUP06Un2o=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F9ee00481-f43b-44af-8e1f-ef24c845b084.jpg 120w,https://img.nieuwsblad.be/NXS7cx7KW4ww_0FIYGBj29JKA58=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F9ee00481-f43b-44af-8e1f-ef24c845b084.jpg 160w,https://img.nieuwsblad.be/UA1eYvdQNkoDC6bh8BWaMFvZGdQ=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F9ee00481-f43b-44af-8e1f-ef24c845b084.jpg 240w,https://img.nieuwsblad.be/7S4DvxhwpOmbXqvR7285Vz_z2GM=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F9ee00481-f43b-44af-8e1f-ef24c845b084.jpg 320w,https://img.nieuwsblad.be/xbCmolOIGFPrjh5JYK0w-REqFqs=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F9ee00481-f43b-44af-8e1f-ef24c845b084.jpg 640w,https://img.nieuwsblad.be/FUeRZTVw4B7o1HlAhzXV9LTJnd4=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F9ee00481-f43b-44af-8e1f-ef24c845b084.jpg 960w,https://img.nieuwsblad.be/iC4lf-02ynUvbk3-Xp2TKaFHcZ4=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F9ee00481-f43b-44af-8e1f-ef24c845b084.jpg 1280w" sizes="320px"/><div class="nb-bcee7b1d_displayflex nb-ddd60156_paddingbottom3 nb-ddd60156_paddingleft3 nb-ddd60156_paddingright3 nb-ddd60156_paddingtop3 nb-7730661e_positionabsolute nb-53b02de_right3 nb-53b02de_top3" style="background-color:var(--color-primary-base);color:var(--color-text-primary-base)" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-7ba44923_root nb-7ba44923_medium" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-bcee7b1d_displayflex nb-1e97f0_root nb-ddd60156_paddingbottom0 nb-ddd60156_paddingtop3" style="--flex-direction:row"><div style="flex:1 1 auto"><h1 class="nb-17abbc75_root nb-17abbc75_heading3 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom0 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Dertig minuten lang slakken over je gezicht laten kruipen: deze gezichtsbehandeling is alleen voor durvers</h1></div></div></div></a></div><div class="nb-6908c09b_teaserthree"><ul class="nb-bcee7b1d_displayflex nb-1e97f0_root nb-9d6383c7_list" style="--flex-direction:column;--flex-wrap:nowrap" data-testid="article-teaser-list"><li class="nb-d382f4d9_marginbottom5 nb-ddd60156_paddingbottom0 nb-ddd60156_paddingleft0 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Vrouw wil schattige koala aaitje geven, maar die denkt daar anders over" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220809_95523039" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220809_95523039"><div class="nb-d382f4d9_marginbottom0 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0" data-art-id="DMF20220809_95523039"><div class="nb-bcee7b1d_displayflex nb-1e97f0_root" style="background-color:var(--color-white-base);color:var(--color-black-base);--flex-wrap:wrap"><figure class="nb-a2d926e4_figure"><div class="nb-c19c0b0b_root nb-c19c0b0b_placeholder" style="width:120px;max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-e6876fc_root nb-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-c19c0b0b_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/yKE6tlWZzPiruT8Xj4SnhwaMo3c=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F2a885003-7731-47ae-be7a-e691ac5dce57.jpg" srcSet="https://img.nieuwsblad.be/yKE6tlWZzPiruT8Xj4SnhwaMo3c=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F2a885003-7731-47ae-be7a-e691ac5dce57.jpg 120w,https://img.nieuwsblad.be/ptgJ5vsVUHavp9ClJOeWMAFPSv8=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F2a885003-7731-47ae-be7a-e691ac5dce57.jpg 160w,https://img.nieuwsblad.be/chtbJgEG5_eqC_SQ8skah1uo_34=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F2a885003-7731-47ae-be7a-e691ac5dce57.jpg 240w,https://img.nieuwsblad.be/JCwG0n1LKY4dR1w6rDOiCAwuFo0=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F2a885003-7731-47ae-be7a-e691ac5dce57.jpg 320w,https://img.nieuwsblad.be/em-f-8hgH_BNPKOSM1avm6EKVoo=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F2a885003-7731-47ae-be7a-e691ac5dce57.jpg 640w,https://img.nieuwsblad.be/knZ5I1PlgdwsgyNcZ6PnabUfgEo=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F2a885003-7731-47ae-be7a-e691ac5dce57.jpg 960w,https://img.nieuwsblad.be/7qjccRhs4JHNBD3KI5CcVe7ucBk=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F2a885003-7731-47ae-be7a-e691ac5dce57.jpg 1280w" sizes="120px"/><div class="nb-bcee7b1d_displayflex nb-ddd60156_paddingbottom3 nb-ddd60156_paddingleft3 nb-ddd60156_paddingright3 nb-ddd60156_paddingtop3 nb-7730661e_positionabsolute nb-53b02de_right3 nb-53b02de_top3" style="background-color:var(--color-primary-base);color:var(--color-text-primary-base)" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-7ba44923_root nb-7ba44923_small" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-ddd60156_paddingbottom0 nb-ddd60156_paddingleft3 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-17abbc75_root nb-17abbc75_heading5 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom0 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Vrouw wil schattige koala aaitje geven, maar die denkt daar anders over</h1></div></div></div></a></li><li class="nb-d382f4d9_marginbottom5 nb-ddd60156_paddingbottom0 nb-ddd60156_paddingleft0 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Prachtig: Gillian krijgt kans om samen met Coldplay nummer te spelen in Koning Boudewijnstadion" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220809_93827336" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220809_93827336"><div class="nb-d382f4d9_marginbottom0 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0" data-art-id="DMF20220809_93827336"><div class="nb-bcee7b1d_displayflex nb-1e97f0_root" style="background-color:var(--color-white-base);color:var(--color-black-base);--flex-wrap:wrap"><figure class="nb-a2d926e4_figure"><div class="nb-c19c0b0b_root nb-c19c0b0b_placeholder" style="width:120px;max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-e6876fc_root nb-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-c19c0b0b_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/6TrJmYasUfXgUzUmzi9sFTvB3zI=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F2a14971c-c017-4a7a-9ba2-fda3e5256697.jpg" srcSet="https://img.nieuwsblad.be/6TrJmYasUfXgUzUmzi9sFTvB3zI=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F2a14971c-c017-4a7a-9ba2-fda3e5256697.jpg 120w,https://img.nieuwsblad.be/Y7rRoVf9YjaXTuqMbYRCeGbTmoo=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F2a14971c-c017-4a7a-9ba2-fda3e5256697.jpg 160w,https://img.nieuwsblad.be/UZ54Xst2XJbusyGFD75_xjpCWLk=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F2a14971c-c017-4a7a-9ba2-fda3e5256697.jpg 240w,https://img.nieuwsblad.be/Akakl--maYwBKL0qo03ox4EIXrA=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F2a14971c-c017-4a7a-9ba2-fda3e5256697.jpg 320w,https://img.nieuwsblad.be/zbmau0_xteb4bE_fn2XOWhEhcy8=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F2a14971c-c017-4a7a-9ba2-fda3e5256697.jpg 640w,https://img.nieuwsblad.be/VMf51jlae50KnSIW-ulTMFcvJBk=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F2a14971c-c017-4a7a-9ba2-fda3e5256697.jpg 960w,https://img.nieuwsblad.be/sFVkfERFT3GYYKvs_5dqTpQQ_-U=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F2a14971c-c017-4a7a-9ba2-fda3e5256697.jpg 1280w" sizes="120px"/><div class="nb-bcee7b1d_displayflex nb-ddd60156_paddingbottom3 nb-ddd60156_paddingleft3 nb-ddd60156_paddingright3 nb-ddd60156_paddingtop3 nb-7730661e_positionabsolute nb-53b02de_right3 nb-53b02de_top3" style="background-color:var(--color-primary-base);color:var(--color-text-primary-base)" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-7ba44923_root nb-7ba44923_small" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-ddd60156_paddingbottom0 nb-ddd60156_paddingleft3 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-17abbc75_root nb-17abbc75_heading5 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom0 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Prachtig: Gillian krijgt kans om samen met Coldplay nummer te spelen in Koning Boudewijnstadion</h1></div></div></div></a></li><li class="nb-d382f4d9_marginbottom5 nb-ddd60156_paddingbottom0 nb-ddd60156_paddingleft0 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Werd Olivia Newton-John het laatste slachtoffer van de Aaron Ramsay-vloek?" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220809_93105046" data-teaser-type="free" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220809_93105046"><div class="nb-d382f4d9_marginbottom0 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0" data-art-id="DMF20220809_93105046"><div class="nb-bcee7b1d_displayflex nb-1e97f0_root" style="background-color:var(--color-white-base);color:var(--color-black-base);--flex-wrap:wrap"><figure class="nb-a2d926e4_figure"><div class="nb-c19c0b0b_root nb-c19c0b0b_placeholder" style="width:120px;max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-e6876fc_root nb-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-c19c0b0b_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/mS10DBZub1M64V7Suik_HMEPi4w=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F9eada25d-c7da-4cea-9b45-0fb77eabd65f.jpg" srcSet="https://img.nieuwsblad.be/mS10DBZub1M64V7Suik_HMEPi4w=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F9eada25d-c7da-4cea-9b45-0fb77eabd65f.jpg 120w,https://img.nieuwsblad.be/sPD4J9I3SLkv8r_5vtVYeiUZvF0=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F9eada25d-c7da-4cea-9b45-0fb77eabd65f.jpg 160w,https://img.nieuwsblad.be/7okSnPI3YG7KmTS2gK2Z_5EK8p4=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F9eada25d-c7da-4cea-9b45-0fb77eabd65f.jpg 240w,https://img.nieuwsblad.be/vivRIPlvxD5SfvXDUTeKVM19vWw=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F9eada25d-c7da-4cea-9b45-0fb77eabd65f.jpg 320w,https://img.nieuwsblad.be/j-MZUyyWl-X_dusH5dsDj3u9O7U=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F9eada25d-c7da-4cea-9b45-0fb77eabd65f.jpg 640w,https://img.nieuwsblad.be/UR53NANt6yo1_WRpyrPIYZDKOi0=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F9eada25d-c7da-4cea-9b45-0fb77eabd65f.jpg 960w,https://img.nieuwsblad.be/iZW53fTz6fmMq4bcCw2gQsEOn8s=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F9eada25d-c7da-4cea-9b45-0fb77eabd65f.jpg 1280w" sizes="120px"/><div class="nb-bcee7b1d_displayflex nb-ddd60156_paddingbottom3 nb-ddd60156_paddingleft3 nb-ddd60156_paddingright3 nb-ddd60156_paddingtop3 nb-7730661e_positionabsolute nb-53b02de_right3 nb-53b02de_top3" style="background-color:var(--color-primary-base);color:var(--color-text-primary-base)" data-testid="typeindicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="nb-7ba44923_root nb-7ba44923_small" style="flex:0 0 auto"><path d="M6 4l12 8-12 8V4z"></path></svg></div></div></div></figure><div class="nb-ddd60156_paddingbottom0 nb-ddd60156_paddingleft3 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-17abbc75_root nb-17abbc75_heading5 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom0 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Werd Olivia Newton-John het laatste slachtoffer van de Aaron Ramsay-vloek?</h1></div></div></div></a></li></ul></div></div></section><!--[END-block-widget] 639085ca-5bc4-4c9e-94d4-309d7c3a7b3e --><!--[START-block-widget]  ca82ab69-e663-4a1a-b997-bd1c0d06234f --><!--serverside resolved fragment --><div id="6q-FKABkRR" data-fragment-name="articleList"></div><script data-fragment-type="article-list">window["__PRELOADED_STATE_GRAPH__6q-FKABkRR"] = {}</script><script>window["__CONFIG__6q-FKABkRR"] = {"graphUrl":"https://graphql.nieuwsblad.be/graphql"}</script><script>window["__PROPS__6q-FKABkRR"]={"widgetConfig":{"widgetName":"PERSO NBO WWW | ART DETAIL | REGIO GRID","widgetType":"Particles","widgetLayout":{"grid":"twoThree","fetchingMethod":"particles","ctaHtml":null,"links":[],"header":"\u003ch2 class=\"section-title\">Meest gelezen uit de buurt\u003c/h2>","footer":null},"manualArticles":[],"articleFetchingCriteria":{"filterType":null,"articlePayingState":"PublicAndPaying","sectionFilterType":"None","sections":null,"excludedSections":null,"tagFilterType":"None","tags":null,"excludedTags":null,"numberOfArticles":5,"skipNumberOfArticles":null,"articleContentTypes":["All"],"orderBy":null,"deskingListId":null,"particles":{"dataSource":"Froomle","useRegionFilter":true,"froomleConfigurationId":"webcms-widgets-5a36cbba-f277-4cda-9f19-773ff650805c","themeSelectorId":null}},"teaserLayout":{"layoutType":"HeadlineRectangle","articleTypeIconPosition":"topRight","textColor":"default","numberOfIntroChars":80,"dateFormat":"None","teaserLabelMode":"City","useTeaserImage":false,"useTeaserTitle":false}},"pageContext":{"article":{"articleId":"dmf20220810_91806257","externalId":"5885a220-1867-11ed-9698-6d976e5d6b63"},"section":{"id":"7f1bc231-66e7-49f0-a126-b7346eb3e2fa","path":"/nieuws/buitenland","sectionTree":"/nb/nieuws/buitenland","isOverview":false,"name":"Buitenland"},"tag":{"mainTagId":"83d2887c-51ec-4dac-b739-a3385b4ff8e6","mainTagName":"Elon Musk","mainTagSlugname":"elon-musk","mainTagIsHidden":false,"isOverview":false},"paidContent":null,"breadCrumb":null,"brand":{"code":"nb"},"request":null,"site":{"id":"da7a134f-05dc-47ca-a69b-931d85afe3fd","type":"www"},"regio":null,"pageType":"detail","isKioskPreview":false,"useTriggerBasedCaching":false,"useNewGraphql":false},"system":{"requestTimestamp":"2022-08-10T09:33:55+02:00"}}</script><script defer data-fragment-id="6q-FKABkRR" data-fragment-name="articleList" data-fragment-type="article-list" src="/v2/article-list/cdn/fragment-article-list.0.0.820.nb.bundle.js" type="module"></script><!--[END-block-widget] ca82ab69-e663-4a1a-b997-bd1c0d06234f --><!--[START-block-widget]  26f17fee-ea94-4816-9773-c5860d23b029 --><!--serverside resolved fragment --><section class="nb-d382f4d9_marginbottom5" data-testid="article-teaser-grid-widget" data-mht-widget="grid-|-bundeling-|-fast-news-|-keuze-van-de-redactie"><h3 class="nb-7730661e_positionrelative nb-254a1621_wfull nb-8f4968e0_root nb-8f4968e0_primary nb-8f4968e0_large nb-d382f4d9_marginbottom5 nb-d382f4d9_margintop0 nb-273d2c_headercomponent" data-testid="list-header"><span class="nb-8f4968e0_inner">Keuze van de redactie</span></h3><div class="nb-6908c09b_grid" data-testid="grid-two-three"><div class="nb-6908c09b_teaserone" data-testid="grid-teaser"><a data-testid="article-teaser" data-vr-contentbox="Een wadi in je tuin als oplossing tegen droogte: “Een fantastisch systeem”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220809_95286788" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220809_95286788"><div class="nb-bcee7b1d_displayflex nb-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220809_95286788"><figure class="nb-a2d926e4_figure"><div class="nb-c19c0b0b_root nb-c19c0b0b_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-e6876fc_root nb-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-c19c0b0b_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/9maH7Qf1soNXPxARqwgGLrZQPMY=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2Fdc4443b1-fa8e-412f-8b4e-7317944bfa32.jpg" srcSet="https://img.nieuwsblad.be/SBBPy0-qDm4JUr3bCLZhddWvhYA=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2Fdc4443b1-fa8e-412f-8b4e-7317944bfa32.jpg 120w,https://img.nieuwsblad.be/dsOMXGXNUn282Dwfosfpl5-nVIo=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2Fdc4443b1-fa8e-412f-8b4e-7317944bfa32.jpg 160w,https://img.nieuwsblad.be/ppCHCwOclM4ZflykNNcQQVoTJdE=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2Fdc4443b1-fa8e-412f-8b4e-7317944bfa32.jpg 240w,https://img.nieuwsblad.be/9maH7Qf1soNXPxARqwgGLrZQPMY=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2Fdc4443b1-fa8e-412f-8b4e-7317944bfa32.jpg 320w,https://img.nieuwsblad.be/hpMlIlkGjQ8PzWZDwKk7W8QTXPc=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2Fdc4443b1-fa8e-412f-8b4e-7317944bfa32.jpg 640w,https://img.nieuwsblad.be/k0C4gHzVE1e8GjZ560HdzG1fwww=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2Fdc4443b1-fa8e-412f-8b4e-7317944bfa32.jpg 960w,https://img.nieuwsblad.be/xxhqdJBg9T1IgisKEW6fqQxa_1o=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2Fdc4443b1-fa8e-412f-8b4e-7317944bfa32.jpg 1280w" sizes="320px"/><img class="nb-dd59e603_root nb-dd59e603_middle nb-48fd6af8_h6 nb-254a1621_mwfull nb-7730661e_positionabsolute nb-254a1621_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div></div></figure><div class="nb-bcee7b1d_displayflex nb-1e97f0_root nb-ddd60156_paddingbottom0 nb-ddd60156_paddingtop3" style="--flex-direction:row"><div style="flex:1 1 auto"><h1 class="nb-17abbc75_root nb-17abbc75_heading3 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom0 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Een wadi in je tuin als oplossing tegen droogte: “Een fantastisch systeem”</h1></div></div></div></a></div><div class="nb-6908c09b_teasertwo" data-testid="grid-teaser"><a data-testid="article-teaser" data-vr-contentbox="Het geheim achter het gigantische succes van Camille: “Ze werkt vier keer zo hard als de gemiddelde Vlaamse artiest”" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220809_94272621" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220809_94272621"><div class="nb-bcee7b1d_displayflex nb-1e97f0_root" style="--align-content:flex-start;--flex-direction:column" data-art-id="DMF20220809_94272621"><figure class="nb-a2d926e4_figure"><div class="nb-c19c0b0b_root nb-c19c0b0b_placeholder" style="max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-e6876fc_root nb-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-c19c0b0b_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag nb-a2d926e4_fullwidth" data-testid="article-teaser-image" loading="lazy" width="320" height="213" src="https://img.nieuwsblad.be/mhQD4PJFfwwksb3wq8wvhHkAZnQ=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F71b563bf-d7db-4bde-852d-336ec8c9c0ab.jpg" srcSet="https://img.nieuwsblad.be/mnGqkIw4eApWAeecp4chCBZvgF0=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F71b563bf-d7db-4bde-852d-336ec8c9c0ab.jpg 120w,https://img.nieuwsblad.be/OvX8xVWl_1TQJ0MtvaYdl4brihI=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F71b563bf-d7db-4bde-852d-336ec8c9c0ab.jpg 160w,https://img.nieuwsblad.be/iSIhLle0aQhMLDzbYrwbn9BB_44=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F71b563bf-d7db-4bde-852d-336ec8c9c0ab.jpg 240w,https://img.nieuwsblad.be/mhQD4PJFfwwksb3wq8wvhHkAZnQ=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F71b563bf-d7db-4bde-852d-336ec8c9c0ab.jpg 320w,https://img.nieuwsblad.be/ynrWMin9gaiKbVwhYdxgEcvYips=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F71b563bf-d7db-4bde-852d-336ec8c9c0ab.jpg 640w,https://img.nieuwsblad.be/EIvujxtQJfwMfRt5jdxtEniygwQ=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F71b563bf-d7db-4bde-852d-336ec8c9c0ab.jpg 960w,https://img.nieuwsblad.be/MECO1T8j2ccjcipVI8f18NnWjsY=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2F71b563bf-d7db-4bde-852d-336ec8c9c0ab.jpg 1280w" sizes="320px"/><img class="nb-dd59e603_root nb-dd59e603_middle nb-48fd6af8_h6 nb-254a1621_mwfull nb-7730661e_positionabsolute nb-254a1621_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div></div></figure><div class="nb-bcee7b1d_displayflex nb-1e97f0_root nb-ddd60156_paddingbottom0 nb-ddd60156_paddingtop3" style="--flex-direction:row"><div style="flex:1 1 auto"><h1 class="nb-17abbc75_root nb-17abbc75_heading3 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom0 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Het geheim achter het gigantische succes van Camille: “Ze werkt vier keer zo hard als de gemiddelde Vlaamse artiest”</h1></div></div></div></a></div><div class="nb-6908c09b_teaserthree"><ul class="nb-bcee7b1d_displayflex nb-1e97f0_root nb-9d6383c7_list" style="--flex-direction:column;--flex-wrap:nowrap" data-testid="article-teaser-list"><li class="nb-d382f4d9_marginbottom5 nb-ddd60156_paddingbottom0 nb-ddd60156_paddingleft0 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Het interview dat Poetin liever niet zal zien: Russisch militair expert opvallend kritisch voor eigen leger" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220808_95910557" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220808_95910557"><div class="nb-d382f4d9_marginbottom0 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0" data-art-id="DMF20220808_95910557"><div class="nb-bcee7b1d_displayflex nb-1e97f0_root" style="background-color:var(--color-white-base);color:var(--color-black-base);--flex-wrap:wrap"><figure class="nb-a2d926e4_figure"><div class="nb-c19c0b0b_root nb-c19c0b0b_placeholder" style="width:120px;max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-e6876fc_root nb-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-c19c0b0b_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/i9DO5HXwekCgHhov7A1ZEP1AWm0=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F08%2F36914ebe-6200-44d9-ad76-34efef9b0fe4.jpg" srcSet="https://img.nieuwsblad.be/i9DO5HXwekCgHhov7A1ZEP1AWm0=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F08%2F36914ebe-6200-44d9-ad76-34efef9b0fe4.jpg 120w,https://img.nieuwsblad.be/qfQ2uf813g3ZYCTPWEad2Oi0i20=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F08%2F36914ebe-6200-44d9-ad76-34efef9b0fe4.jpg 160w,https://img.nieuwsblad.be/B-O2Jz2zX-ziQo8OdD0L3-L__mg=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F08%2F36914ebe-6200-44d9-ad76-34efef9b0fe4.jpg 240w,https://img.nieuwsblad.be/s4CV6oufGfaduICdVMev56LWTvU=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F08%2F36914ebe-6200-44d9-ad76-34efef9b0fe4.jpg 320w,https://img.nieuwsblad.be/y0krR69kMhXmwsojNe4W18TiIZ8=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F08%2F36914ebe-6200-44d9-ad76-34efef9b0fe4.jpg 640w,https://img.nieuwsblad.be/DsD_kHU61wHwPluEF8fHHrmNrKY=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F08%2F36914ebe-6200-44d9-ad76-34efef9b0fe4.jpg 960w,https://img.nieuwsblad.be/fxEz4-DjVlcHK0dlHpfxzOAtZQ4=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F08%2F36914ebe-6200-44d9-ad76-34efef9b0fe4.jpg 1280w" sizes="120px"/><img class="nb-dd59e603_root nb-dd59e603_middle nb-48fd6af8_h5 nb-254a1621_mwfull nb-7730661e_positionabsolute nb-254a1621_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div></div></figure><div class="nb-ddd60156_paddingbottom0 nb-ddd60156_paddingleft3 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-17abbc75_root nb-17abbc75_heading5 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom0 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Het interview dat Poetin liever niet zal zien: Russisch militair expert opvallend kritisch voor eigen leger</h1></div></div></div></a></li><li class="nb-d382f4d9_marginbottom5 nb-ddd60156_paddingbottom0 nb-ddd60156_paddingleft0 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Wat riskeert Trump door huiszoeking FBI? En welke onderzoeken lopen nog? " data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220809_97128190" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220809_97128190"><div class="nb-d382f4d9_marginbottom0 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0" data-art-id="DMF20220809_97128190"><div class="nb-bcee7b1d_displayflex nb-1e97f0_root" style="background-color:var(--color-white-base);color:var(--color-black-base);--flex-wrap:wrap"><figure class="nb-a2d926e4_figure"><div class="nb-c19c0b0b_root nb-c19c0b0b_placeholder" style="width:120px;max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-e6876fc_root nb-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-c19c0b0b_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/9P32dzThB5UMjPqlCLnbYDmPC1Y=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2Fe646daf6-4a7d-4631-bc97-45a5efa477cc.jpg" srcSet="https://img.nieuwsblad.be/9P32dzThB5UMjPqlCLnbYDmPC1Y=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2Fe646daf6-4a7d-4631-bc97-45a5efa477cc.jpg 120w,https://img.nieuwsblad.be/azXstXb9E6e3-efjM-z-qdLmTHA=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2Fe646daf6-4a7d-4631-bc97-45a5efa477cc.jpg 160w,https://img.nieuwsblad.be/H1DVYD_dJS_IyU2lldV2Qi3pkmc=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2Fe646daf6-4a7d-4631-bc97-45a5efa477cc.jpg 240w,https://img.nieuwsblad.be/KSWDfm74CVeDlXTwkZnldJtdPiI=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2Fe646daf6-4a7d-4631-bc97-45a5efa477cc.jpg 320w,https://img.nieuwsblad.be/kvRKLapwVHYtHMeoeCOn7SrQzUo=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2Fe646daf6-4a7d-4631-bc97-45a5efa477cc.jpg 640w,https://img.nieuwsblad.be/Vc5KBpYO-AySHSWACmqm9IzXKbM=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2Fe646daf6-4a7d-4631-bc97-45a5efa477cc.jpg 960w,https://img.nieuwsblad.be/HzAkpCpR8GMZWPqCjBrtQ3uYZTc=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2Fe646daf6-4a7d-4631-bc97-45a5efa477cc.jpg 1280w" sizes="120px"/><img class="nb-dd59e603_root nb-dd59e603_middle nb-48fd6af8_h5 nb-254a1621_mwfull nb-7730661e_positionabsolute nb-254a1621_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div></div></figure><div class="nb-ddd60156_paddingbottom0 nb-ddd60156_paddingleft3 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-17abbc75_root nb-17abbc75_heading5 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom0 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Wat riskeert Trump door huiszoeking FBI? En welke onderzoeken lopen nog?</h1></div></div></div></a></li><li class="nb-d382f4d9_marginbottom5 nb-ddd60156_paddingbottom0 nb-ddd60156_paddingleft0 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop0 nb-9d6383c7_listitem" data-testid="article-teaser-list-item"><a data-testid="article-teaser" data-vr-contentbox="Zijn hele leven probeerde hij belofte aan stervende moeder na te komen: ‘prins van de plissé’ overleden" data-vr-contentbox-url="https://www.nieuwsblad.be/cnt/dmf20220809_96040581" data-teaser-type="plus" class="nb-e6a44204_link nb-e6a44204_textcolorhoverlighten" href="/cnt/dmf20220809_96040581"><div class="nb-d382f4d9_marginbottom0 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0" data-art-id="DMF20220809_96040581"><div class="nb-bcee7b1d_displayflex nb-1e97f0_root" style="background-color:var(--color-white-base);color:var(--color-black-base);--flex-wrap:wrap"><figure class="nb-a2d926e4_figure"><div class="nb-c19c0b0b_root nb-c19c0b0b_placeholder" style="width:120px;max-width:100%;padding-bottom:66.66666666666666%"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 375 376" class="nb-e6876fc_root nb-c19c0b0b_logo" role="img" aria-hidden="true"><path fill="#E0DAD1" fill-rule="evenodd" d="M196.457 177.048h-3.927v-9.196h18.553v9.196h-4.098v32.073h-9.731c-2.618 0-3.529-.706-4.724-3.006l-10.641-20.518h-.285v14.328h4.212v9.196h-18.951v-9.196h4.211v-22.877h-4.211v-9.196h15.194c2.618 0 3.529.707 4.724 3.006l9.39 18.1h.284v-11.91z" clip-rule="evenodd"></path></svg><div class="nb-c19c0b0b_content" aria-hidden="true"><img alt="" class="nb-a2d926e4_imagetag" data-testid="article-teaser-image" loading="lazy" width="120" height="80" src="https://img.nieuwsblad.be/qqtOVDDXvpwXG55PlZMDY2go_BU=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2Fa9f0cb3b-d4f2-4f58-a888-8ea2d5109d07.jpg" srcSet="https://img.nieuwsblad.be/qqtOVDDXvpwXG55PlZMDY2go_BU=/120x80/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2Fa9f0cb3b-d4f2-4f58-a888-8ea2d5109d07.jpg 120w,https://img.nieuwsblad.be/x2-cQCc-_z7JfeAdJ5ItHiI1jAY=/160x107/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2Fa9f0cb3b-d4f2-4f58-a888-8ea2d5109d07.jpg 160w,https://img.nieuwsblad.be/gFLfyRzTyJhftc2uD90AMg0XDbM=/240x160/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2Fa9f0cb3b-d4f2-4f58-a888-8ea2d5109d07.jpg 240w,https://img.nieuwsblad.be/DSXueAJo17uOSqSB9P2Qcx2bHSg=/320x213/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2Fa9f0cb3b-d4f2-4f58-a888-8ea2d5109d07.jpg 320w,https://img.nieuwsblad.be/0sYShWYw06D6BFYbgXy-JGDs8MQ=/640x427/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2Fa9f0cb3b-d4f2-4f58-a888-8ea2d5109d07.jpg 640w,https://img.nieuwsblad.be/zl_joY1YuhrzkKZGmrZVh6GFx1Q=/960x640/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2Fa9f0cb3b-d4f2-4f58-a888-8ea2d5109d07.jpg 960w,https://img.nieuwsblad.be/X6a8htwyTHSj79xHSZeehHnYVLg=/1280x853/smart/https%3A%2F%2Fstatic.nieuwsblad.be%2FAssets%2FImages_Upload%2F2022%2F08%2F09%2Fa9f0cb3b-d4f2-4f58-a888-8ea2d5109d07.jpg 1280w" sizes="120px"/><img class="nb-dd59e603_root nb-dd59e603_middle nb-48fd6af8_h5 nb-254a1621_mwfull nb-7730661e_positionabsolute nb-254a1621_wauto nb-617e8164_plusicon nb-617e8164_leftthird" src="https://shared.mediahuis.be/logos/nb/v2/brand-plus-main.svg?v=1" alt="Plus Artikel" data-testid="plus-icon"/></div></div></figure><div class="nb-ddd60156_paddingbottom0 nb-ddd60156_paddingleft3 nb-ddd60156_paddingright0 nb-ddd60156_paddingtop0 nb-456b9f07_minwidthhorizontaltitle" style="flex:999 1 0%"><h1 class="nb-17abbc75_root nb-17abbc75_heading5 nb-7eeed105_none nb-ea190c2_primary nb-35512234_medium nb-d382f4d9_marginbottom0 nb-d382f4d9_marginleft0 nb-d382f4d9_marginright0 nb-d382f4d9_margintop0 nb-c667e437_inherit nb-456b9f07_trimtitle nb-456b9f07_trimtitlefourlines" data-testid="title" data-vr-headline="true">Zijn hele leven probeerde hij belofte aan stervende moeder na te komen: ‘prins van de plissé’ overleden</h1></div></div></div></a></li></ul></div></div></section><!--[END-block-widget] 26f17fee-ea94-4816-9773-c5860d23b029 --><!--[START-block-widget]  119a5d44-c1d1-460c-aeb7-8794f33883a0 --><style>
.title-aanmelden{
font-size:2rem;
}
</style>

<!--[END-block-widget] 119a5d44-c1d1-460c-aeb7-8794f33883a0 --><!--[START-block-widget]  af39cdd6-e5ab-4776-a3fd-258696e34a24 --><div class="widget margin-bl">
  <a href="https://urlgeni.us/nbonieuws/apppromowidgets">
    <img src="https://static.nieuwsblad.be/Assets/Images_Upload/2022/05/23/FOOTER_ONDER_SITE.png" style="width: 100%;" />
  </a>
</div>

<!--[END-block-widget] af39cdd6-e5ab-4776-a3fd-258696e34a24 -->
</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
            </main>
            

<nav class="site-index" role="navigation">
    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/meestrecent" target="_parent">
                            Meest recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tag/oorlog-in-oekraine" target="_parent">
                            Oorlog Oekraïne
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tv-gids" target="_parent">
                            TV-Gids
                            </a>
                        </li>
                    
                        <li>
                            <a href="/puzzels" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="/" target="_parent">
                            MEER...
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sportwereld" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sportwereld/live" target="_parent">
                            LIVE
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/wielrennen" target="_parent">
                            Wielrennen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/zaalsporten" target="_parent">
                            Zaalsporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/tennis" target="_parent">
                            Tennis
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/nevensporten" target="_parent">
                            Meer sporten
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/uitslagen" target="_parent">
                            UITSLAGEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/onze_stemmen" target="_parent">
                            Onze stemmen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tag/vuelta-ronde-van-spanje" target="_parent">
                            Vuelta 2022
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sportwereld/regio" target="_parent">
                            SPORTREGIO
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-regio">
            <section class="grid__col__inner">
                <h6>
                    <a href="/regio" target="_parent">
                    Regio
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-slimmer leven">
            <section class="grid__col__inner">
                <h6>
                    <a href="/slimmer-leven" target="_parent">
                    Slimmer Leven
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/slimmer-leven/seks-en-relaties" target="_parent">
                            SEKS & RELATIES
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/fit-en-gezond" target="_parent">
                            FIT & GEZOND
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/eten-en-drinken" target="_parent">
                            ETEN & DRINKEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/consument-en-geld" target="_parent">
                            CONSUMENT & GELD
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/online-leven" target="_parent">
                            ONLINE LEVEN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/huis-en-tuin" target="_parent">
                            HUIS & TUIN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/werk-en-leren" target="_parent">
                            WERK & LEREN
                            </a>
                        </li>
                    
                        <li>
                            <a href="/slimmer-leven/gezin-en-vrije-tijd" target="_parent">
                            GEZIN & VRIJE TIJD
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-billie">
            <section class="grid__col__inner">
                <h6>
                    <a href="/billie" target="_parent">
                    Billie
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/lifestyle/mode" target="_parent">
                            Mode & Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/wonen" target="_parent">
                            Wonen & Deco
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/gezondheid" target="_parent">
                            Fit & Happy
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/food" target="_parent">
                            Eten & Drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/seks" target="_parent">
                            Relaties & Seks
                            </a>
                        </li>
                    
                        <li>
                            <a href="/lifestyle/gezin" target="_parent">
                            Mama & Papa
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/bv-co" target="_parent">
                            Fun Facts
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-podcasts">
            <section class="grid__col__inner">
                <h6>
                    <a href="/podcast" target="_parent">
                    Podcasts
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-2-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Nieuwsblad.be
                </h6>
                <ul>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.facebook.com/nieuwsblad.be" target="_parent">
                                Nieuwsblad op facebook
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/account/logon" target="_parent">
                                Registreer je
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.twitter.com/Nieuwsblad_be" target="_parent">
                                Nieuwsblad op twitter
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/nieuwsbrieven" target="_parent">
                                Nieuwsbrieven 
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.instagram.com/nieuwsblad" target="_parent">
                                Nieuwsblad op instagram
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/podcast" target="_parent">
                                Podcast
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.youtube.com/user/NieuwsbladOnline" target="_parent">
                                Nieuwsblad op youtube
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://m.nieuwsblad.be" target="_parent">
                                m.nieuwsblad.be
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/mobiel" target="_parent">
                                Onze nieuwsapp
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://mediahuis.be/cookiebeleid" target="_parent">
                                Cookiebeleid
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/archief/cnt" target="_parent">
                                Archief
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/charter-online-publicaties" target="_blank">
                                Charter online publicaties
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="https://www.nieuwsblad.be/rss" target="_parent">
                                RSS-feed
                            </a>
                        </li>
                    
                        <li class="size-1-2--bp4">
                            <a href="http://www.mediahuis.be/privacy-policy" target="_parent">
                                Privacy policy
                            </a>
                        </li>
                    
                        <li >
                            <a href="javascript:Didomi.preferences.show();" target="_parent">
                                Privacy voorkeuren beheren
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="/klantendienst" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://aboshop.nieuwsblad.be" target="_parent">
                                Abonnement
                            </a>
                        </li>
                    
                        <li >
                            <a href="/digitale-krant" target="_parent">
                                Digitale krant
                            </a>
                        </li>
                    
                        <li >
                            <a href="/abonnee" target="_parent">
                                Voor abonnees
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/mediahuis/" target="_parent">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-4--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="/contact" target="_parent">
                                Contact
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.adsanddata.be/" target="_blank">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Jobs bij Mediahuis
                            </a>
                        </li>
                    
                        <li >
                            <a href="/partnersites" target="_parent">
                                Partnersites
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.jobat.be" target="_parent">
                                Jobat
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.inmemoriam.be/nl/?utm_source=nieuwsblad&utm_medium=link&utm_campaign=crosspromo" target="_parent">
                                Overlijdens
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://shop.nieuwsblad.be/elektrische-stadsfiets-middenmotor-2020-veloci?utm_source=nieuwsblad&utm_medium=footerlink&utm_campaign= 202003_fietsen" target="_blank">
                                Fietsenshop
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://kortingscodes.nieuwsblad.be/?utm_source=nieuwsblad&utm_medium=footerlink&utm_campaign=crosspromo" target="_parent">
                                Kortingscodes
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://www.plaatsadvertentie.be/" target="_blank">
                                Zoekertjes
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="site-footer__main">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
                   
                
                        <a class="site-logo" href="/">
                            <svg class="icon icon-n icon-n">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-n"></use>
                            </svg>
                        </a>
                
                  
                </div>
            </div>
            <div class="grid__col size-1-2">
                <div class="grid__col__inner">
				

<ul class="site-social">
   <li>
        <a href="https://www.facebook.com/nieuwsblad.be" class="has-icon-state">
               <svg class="icon icon--white">
	                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
                </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/Nieuwsblad_be" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state">
            <svg class="icon icon--white">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                                           
                </div>
            </div>
        </div>
    </div>
    <div class="site-footer__aside">
        <div class="grid grid--middle">
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                    

<ul class="list-inline margin-bs">
    <li class="margin-rs">
        <a href="http://www.mediahuis.be/">
            <i class="sprite sprite--brand-mediahuis"></i>
            <span class="a11y">Mediahuis</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="https://www.gopress.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Gopress</span>
        </a>
    </li>
    <li class="margin-rs">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li>
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
</ul>

     
                </div>
            </div>
            <div class="grid__col size-1-2--bp5">
                <div class="grid__col__inner">
                 

<div class="site-copyright">
    <ul class="nav-inline nav-inline--piped">
        <li>
            <a class="link-clean" href="http://mediahuis.be/http-www-mediahuis-be-voorwaarden ">Gebruiksvoorwaarden
            </a>
        </li>
        <li>
            <a class="link-clean" href="https://www.nieuwsblad.be/credits">Credits
            </a>
        </li>
    </ul>
</div>
  
                </div>
            </div>
        </div>
    </div>
</footer> 
        </div>
    </div> 

    </div>
            

    <div class="ad-group ad-group--halfpage_skyscrapers">
        <div class="sticky-slot-wrapper-t1">
            <div class="ad-halfpage_skyscraper-wrapper sticky-slot-t1">
                <div id="ad_halfpage_skyscraper-t1" class="ad ad--halfpage_skyscraper" data-ad="halfpage_skyscraper">
                    <script>if (window.initAd) { initAd('halfpage_skyscraper', 't1'); }</script>
                </div>
            </div>
        </div>
    </div>



    <div id="ad_overlayer-t1" class="ad ad--overlayer" data-ad="overlayer">
        <script>if (window.initAd) { initAd('overlayer', 't1'); }</script>
    </div>

    
    <div id="account-consent-app"></div>
    

<!-- start: inline scripts from widgets -->

<!-- end: inline scripts from widgets -->
<script>
    var require = {
        urlArgs: 'v=20220810T093102'
    };
</script>   

    <script src="https://markup.nieuwsblad.be/extra/assets/customer-journey/cj-react-flows.umd.js?v=20220810T093102" defer crossorigin="anonymous"></script>

    <script src="https://markup.nieuwsblad.be/extra/assets/account-consent/account-consent.umd.js?v=20220810T093102" defer crossorigin="anonymous"></script>


<script src="https://shared.mediahuis.be/user/user.js?v=20220810T093102" defer crossorigin="anonymous" ></script>

    <script src="https://markup.nieuwsblad.be/extra/assets/data/data.min.js?v=20220810T093102" defer crossorigin="anonymous"></script>

<script src="https://markup.nieuwsblad.be/extra/assets/advertising/dfp-setup.js?v=20220810T093102" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>

<script src="https://shared.mediahuis.be/videoplayers/mediahuis/video.js?v=20220810T093102" defer crossorigin="anonymous"></script>
<script src="https://markup.nieuwsblad.be/extra/assets/js/foot.js?v=20220810T093102" defer crossorigin="anonymous"></script>
 
    

<script type="text/javascript">

    // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1591627589.756601
    !function (n, r, e, t, c) {
        var i, o = "Promise" in n, u = {
                                       then: function () { return u }, catch: function (n) {
                                           return n(new Error("Airship SDK Error: Unsupported browser")), u
                                       }
                                   }, s = o ? new Promise((function (n, r) { i = function (e, t) { e ? r(e) : n(t) } })) : u
            ; s._async_setup = function (n) { if (o) try { i(null, n(c)) } catch (n) { i(n) } }, n[t] = s; var a = r.createElement("script"); a.src = e, a.async = !0, a.id = "_uasdk",
            a.rel = t, r.head.appendChild(a)
    }(window,document, 'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
        'UA', {
        vapidPublicKey: 'BB75EEOCCpLbj15AtzzhHTYeH3yLpLPI8Wfj14We2xoRnLdE7qh4b3yj8vag7WuN7Q5IlOyQtelVdK8TGTtS604=',
            appKey: 'BO41vdtER4KQY_eRKCH7lw',
            websitePushId: 'web.mediahuis.airship',
            token: 'MTpCTzQxdmR0RVI0S1FZX2VSS0NIN2x3OkNDdlNHelhWMXNzeUd2LUV2akhpX1dXUTYtdXdPX1hEOGxvbGlsMHNCczA'
    });

    const isSecondsWait = "seconds" === "seconds";
    const isClicksWait = "seconds" === "clicks";
    let count = 0;

    if (isSecondsWait) {
        var time = 0 * 1000;

        if (!sessionStorage['timestamp']) {
            sessionStorage['timestamp'] = Math.floor(Date.now());
        } else {
            let prevTime = sessionStorage['timestamp'];
            let currTime = Math.floor(Date.now());

            time -= currTime - prevTime;
        }

    }
    else if (isClicksWait) {
        //tracks pages (not just mouse-clicks) 
        count = sessionStorage.getItem("clickCount"); 
        if (count === null) {
            count = -1; //start at -1 io 0: first page doesn't count - do not use || as clickcount of 0 is false
        } else {
            count = +count; //+ --> convert string to number
        }
        count += 1;
        sessionStorage.setItem("clickCount", count);
    }

    
    //custom airship-prompt disabled
    if (isSecondsWait) {
        
        setTimeout(function () {
                UA.then(function (sdk) {
                    sdk.register();
                });
            },
            time);
    }
    else if (!isClicksWait || count >= 0) {
            UA.then(function (sdk) {
                sdk.register();
            });
    };

    
</script>


<script src="https://markup.nieuwsblad.be/extra/assets/communication/commcenter.nomodule.js?v=20220810T093102" nomodule defer></script>
<script src="https://markup.nieuwsblad.be/extra/assets/communication/commcenter.js?v=20220810T093102" type="module"></script>
</body>
</html>
